Afrikaans Bible - SpeedBible by johnhurt.com

 Read the Bible in a Year

Afrikaans Bible

Bible Index

Book

Chapters

GENESIS

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

EXODUS

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

LIVITIKUS

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

NUMERI

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

DEUTERNOMIUM

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

JOSHUA

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

RIGTERS

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

RUT

 1 2 3 4

1 SAMUEL

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

2 SAMUEL

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

1 KONINGS

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

2 KONINGS

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

1 KRONIEKE

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

2 KRONIEKE

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

ESRA

 1 2 3 4 5 6 7 8 9 10

NEHEMIA

 1 2 3 4 5 6 7 8 9 10 11 12 13

ESTER

 1 2 3 4 5 6 7 8 9 10

JOB

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

PSALMS

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

SPREUKE VAN SALOMO

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

PREDIKER

 1 2 3 4 5 6 7 8 9 10 11 12

HOOGLIED VAN SALOMO

 1 2 3 4 5 6 7 8

JESAJA

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

JEREMIA

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

KLAAGLIEDERE VAN JEREMIA

 1 2 3 4 5

ESEGIËL

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

DANIËL

 1 2 3 4 5 6 7 8 9 10 11 12

HOSEA

 1 2 3 4 5 6 7 8 9 10 11 12 13 14

JOËL

 1 2 3

AMOS

 1 2 3 4 5 6 7 8 9

OBADJA

 1

JONA

 1 2 3 4

MIGA

 1 2 3 4 5 6 7

NAHUM

 1 2 3

HABAKUK

 1 2 3

SEFANJA

 1 2 3

HAGGAI

 1 2

SAGARIA

 1 2 3 4 5 6 7 8 9 10 11 12 13 14

MALEAGI

 1 2 3 4

MATTHEUS

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

MARKUS

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

LUKAS

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

JOHANNES

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

APOSTELS

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

ROMEINE

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

1 KORINTHËRS

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

2 KORINTHËRS

 1 2 3 4 5 6 7 8 9 10 11 12 13

GALATE

 1 2 3 4 5 6

EFESIËRS

 1 2 3 4 5 6

FILIPENSE

 1 2 3 4

KOLOSENSE

 1 2 3 4

1 THESSALONICENSE

 1 2 3 4 5

2 THESSALONICENSE

 1 2 3

1 THIMOTHEUS

 1 2 3 4 5 6

2 THIMOTHEUS

 1 2 3 4

TITUS

 1 2 3

FILEMON

 1

HEBREËRS

 1 2 3 4 5 6 7 8 9 10 11 12 13

JAKOBUS

 1 2 3 4 5

1 PETRUS

 1 2 3 4 5

2 PETRUS

 1 2 3

1 JOHANNES

 1 2 3 4 5

2 JOHANNES

 1

3 JOHANNES

 1

JUDAS

 1

OPENBARING

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

  • About this Software
  • How to download this Software
  • Copyright Information
  • General Notes and Troubleshooting
  • Questions and Support
  • License Agreement

SpeedBible Software Public Domain Software by johnhurt.com


GENESIS Chapter 1 - Afrikaans Bible - SpeedBible by johnhurt.com

GENESIS

Return to Index

Chapter 1

1

In die begin het God die hemel en die aarde geskape.

2

En die aarde was woes en leeg, en duisternis was op die wêreldvloed, en die Gees van God het gesweef op die waters.

3

En God het gesê: Laat daar lig wees! En daar was lig.

4

Toe sien God dat die lig goed was. En God het skeiding gemaak tussen die lig en die duisternis;

5

en God het die lig dag genoem, en die duisternis het Hy nag genoem. En dit was aand en dit was môre , die eerste dag.

6

En God het gesê: Laat daar 'n uitspansel wees tussen die waters, en laat dit skeiding maak tussen waters en waters.

7

God het toe die uitspansel gemaak en die waters wat onder die uitspansel is, geskei van die waters wat bo die uitspansel is. En dit was so.

8

En God het die uitspansel hemel genoem. En dit was aand en dit was môre, die tweede dag.

9

En God het gesê: Laat die waters onder die hemel hulle op een plek versamel, sodat die droë grond sigbaar word. En dit was so.

10

En God het die droë grond aarde genoem, en die versameling van die waters het Hy see genoem. Toe sien God dat dit goed was.

11

En God het gesê: Laat die aarde voortbring grasspruitjies, plante wat saad gee en bome wat, volgens hulle soorte, vrugte dra, waarin hulle saad is, op die aarde. En dit was so.

12

Die aarde het voortgebring grasspruitjies, plante wat saad gee volgens hulle soorte en bome wat vrugte dra, waarin hulle saad is, volgens hulle soorte. Toe sien God dat dit goed was.

13

En dit was aand en dit was môre , die derde dag.

14

En God het gesê: Laat daar ligte wees aan die uitspansel van die hemel, om skeiding te maak tussen die dag en die nag; en laat hulle dien as tekens sowel vir vaste tye, asook vir dae sowel as jare.

15

Laat hulle ook dien as ligte aan die uitspansel van die hemel om lig te gee op die aarde. En dit was so.

16

God het toe die twee groot ligte gemaak: die groot lig om te heers oor die dag en die klein lig om te heers oor die nag; ook die sterre.

17

En God het hulle aan die uitspansel van die hemel gestel om lig te gee op die aarde

18

en om te heers oor die dag en oor die nag en om skeiding te maak tussen die lig en die duisternis. Toe sien God dat dit goed was.

19

En dit was aand en dit was môre , die vierde dag.

20

En God het gesê: Laat die waters wemel met 'n gewemel van lewende wesens, en laat die voëls oor die aarde vlieg langs die uitspansel van die hemel.

21

En God het die groot seediere geskape en al die lewende wesens wat beweeg, waar die waters van wemel, volgens hulle soorte; en al die gevleuelde voëls volgens hulle soorte. Toe sien God dat dit goed was.

22

En God het hulle geseënen gesê: Wees vrugbaar en vermeerder en vul die waters in die see, en laat die voëls op die aarde vermeerder.

23

En dit was aand en dit was môre , die vyfde dag.

24

En God het gesê: Laat die aarde lewende wesens voortbring volgens hulle soorte: vee, kruipende diere en wilde diere van die aarde volgens hulle soorte. En dit was so.

25

En God het die wilde diere van die aarde gemaak volgens hulle soorte en die vee volgens hulle soorte en al die diere wat op die grond kruip, volgens hulle soorte. Toe sien God dat dit goed was.

26

En God het gesê: Laat Ons mense maak na ons beeld, na ons gelykenis, en laat hulle heers oor die visse van die see en die voëls van die hemel en die vee en oor die hele aarde en oor al die diere wat op die aarde kruip.

27

En God het die mens geskape na sy beeld; na die beeld van God het Hy hom geskape; man en vrou het Hy hulle geskape.

28

En God het hulle geseën, en God het vir hulle gesê: Wees vrugbaar en vermeerder en vul die aarde, onderwerp dit en heers oor die visse van die see en die voëls van die hemel en oor al die diere wat op die aarde kruip.

29

Verder het God gesê: Ek gee nou aan julle al die plante wat saad gee, wat op die hele aarde is, en al die bome waar boomvrugte aan is, wat saad dra. Dit sal julle voedsel wees.

30

Maar aan al die diere van die aarde en al die voëls van die hemel en al die kruipende diere op die aarde, waarin 'n lewende siel is, gee Ek al die groen plante as voedsel. En dit was so.

31

Toe sien God alles wat Hy gemaak het, en -- dit was baie goed. En dit was aand en dit was môre , die sesde dag.

GENESIS 2


GENESIS Chapter 2 - Afrikaans Bible - SpeedBible by johnhurt.com

GENESIS 1

GENESIS

Return to Index

Chapter 2

1

So is dan voltooi die hemel en die aarde met hulle ganse leërmag.

2

En God het op die sewende dag sy werk voltooi wat Hy gemaak het, en op die sewende dag gerus van al sy werk wat Hy gemaak het.

3

En God het die sewende dag geseënen dit geheilig, omdat Hy daarop gerus het van al sy werk wat God geskape het deur dit te maak.

4

Dit is die geskiedenis van die hemel en die aarde toe hulle geskape is. Die dag toe die HERE God die aarde en die hemel gemaak het,

5

was daar nog geen struike in die veld op die aarde nie, en geen plante van die veld het nog uitgespruit nie; want die HERE God het nog nie laat reën op die aarde nie, en daar was geen mens om die grond te bewerk nie.

6

Maar 'n mis het opgetrek uit die aarde en die hele aardbodem bevogtig.

7

En die HERE God het die mens geformeer uit die stof van die aarde en in sy neus die asem van die lewe geblaas. So het dan die mens 'n lewende siel geword.

8

Ook het die HERE God 'n tuin geplant in Eden, in die Ooste, en daar aan die mens wat Hy geformeer het, 'n plek gegee.

9

En die HERE God het allerhande bome uit die grond laat uitspruit, begeerlik om te sien en goed om van te eet; ook die boom van die lewe in die middel van die tuin, en die boom van die kennis van goed en kwaad.

10

En daar het 'n rivier uit Eden uitgegaan om die tuin nat te maak; en daarvandaan is dit verdeel en het vier lope geword.

11

Die naam van die eerste is die Pison. Dit is hy wat om die hele land H wila loop waar die goud is.

12

En die goud van die land is goed. Daar is ook balsemgom en onikssteen.

13

En die naam van die tweede rivier is die Gihon. Dit is hy wat om die hele land Kus loop.

14

En die naam van die derde rivier is die Hiddkel. Dit is hy wat oos van Assur loop. En die vierde rivier is die Frat.

15

Toe het die HERE God die mens geneem en hom in die tuin van Eden gestel om dit te bewerk en te bewaak.

16

En die HERE God het aan die mens bevel gegee en gesê: Van al die bome van die tuin mag jy vry eet,

17

maar van die boom van die kennis van goed en kwaad, daarvan mag jy nie eet nie; want die dag as jy daarvan eet, sal jy sekerlik sterwe.

18

Ook het die HERE God gesê: Dit is nie goed dat die mens alleen is nie. Ek sal vir hom 'n hulp maak wat by hom pas.

19

En die HERE God het uit die aarde geformeer al die diere van die veld en al die voëls van die hemel en hulle na die mens gebring om te sien hoe hy hulle sou noem. En net soos die mens al die lewende wesens genoem het, so moes hulle naam wees.

20

So het die mens dan name gegee aan al die vee en aan die voëls van die hemel en aan al die wilde diere van die veld, maar vir die mens het hy geen hulp gevind wat by hom pas nie.

21

Toe het die HERE God 'n diepe slaap op die mens laat val; en terwyl hy slaap, het Hy een van sy ribbebene geneem en die plek daarvan met vlees toegemaak.

22

En die HERE God bou die rib wat Hy van die mens geneem het, tot 'n vrou en bring haar na die mens.

23

Toe sê die mens: Dit is nou eindelik been van my gebeente en vlees van my vlees. Sy sal mannin genoem word, want sy is uit die man geneem.

24

Daarom sal die man sy vader en moeder verlaat en sy vrou aankleef. En hulle sal een vlees wees.

25

En hulle was altwee naak, die mens en sy vrou, maar hulle het hul nie geskaam nie.

GENESIS 3


GENESIS Chapter 3 - Afrikaans Bible - SpeedBible by johnhurt.com

GENESIS 2

GENESIS

Return to Index

Chapter 3

1

Maar die slang was listiger as al die diere van die veld wat die HERE God gemaak het. En hy sê vir die vrou: Is dit ook so dat God gesê het: Julle mag nie eet van al die bome van die tuin nie?

2

En die vrou antwoord die slang: Van die vrugte van die bome in die tuin mag ons eet,

3

maar van die vrugte van die boom wat in die middel van die tuin is, het God gesê: Julle mag daarvan nie eet nie en dit nie aanroer nie, anders sal julle sterwe.

4

Toe sê die slang vir die vrou: Julle sal gewis nie sterwe nie;

5

maar God weet dat as julle daarvan eet, julle oë sal oopgaan, sodat julle soos God sal wees deur goed en kwaad te ken.

6

Toe sien die vrou dat die boom goed was om van te eet en dat hy 'n lus was vir die oë, ja, 'n boom wat 'n mens kan begeer om verstand te verkry; en sy neem van sy vrugte en eet en gee ook aan haar man by haar, en hy het geëet.

7

Toe gaan altwee se oë oop, en hulle word gewaar dat hulle naak is; en hulle het vyeblare aanmekaargewerk en vir hulle skorte gemaak.

8

En hulle het die stem van die HERE God gehoor terwyl Hy wandel in die tuin in die aandwindjie; en die mens en sy vrou het hulle verberg vir die aangesig van die HERE God tussen die bome van die tuin.

9

Toe roep die HERE God na die mens en sê vir hom: Waar is jy?

10

En hy antwoord: Ek het u geruis gehoor in die tuin en gevrees, want ek is naak; daarom het ek my verberg.

11

En Hy sê: Wie het jou te kenne gegee dat jy naak is? Het jy geëet van die boom waarvan Ek jou beveel het om nie te eet nie?

12

En die mens antwoord: Die vrou wat U gegee het om by my te wees, sy het my van die boom gegee, en ek het geëet.

13

Daarop sê die HERE God aan die vrou: Wat het jy nou gedoen? En die vrou antwoord: Die slang het my bedrieg, en ek het geëet.

14

Toe sê die HERE God aan die slang: Omdat jy dit gedoen het, is jy vervloek onder al die vee en al die diere van die veld. Op jou buik moet jy seil, en stof moet jy eet al die dae van jou lewe.

15

En Ek sal vyandskap stel tussen jou en die vrou, en tussen jou saad en haar saad. Hy sal jou die kop vermorsel, en jy sal hom in die hakskeen byt.

16

Aan die vrou het Hy gesê: Ek sal grootliks vermeerder jou moeite en jou swangerskap; met smart sal jy kinders baar; en na jou man sal jou begeerte wees, en hy sal oor jou heers.

17

En aan die mens het Hy gesê: Omdat jy geluister het na die stem van jou vrou en van die boom geëet het waarvan Ek jou beveel het om nie te eet nie -- vervloek is die aarde om jou ontwil; met moeite sal jy daarvan eet al die dae van jou lewe.

18

Ook sal dit vir jou dorings en distels voortbring; en jy sal die plante van die veld eet.

19

In die sweet van jou aangesig sal jy brood eet totdat jy terugkeer na die aarde, want daaruit is jy geneem. Want stof is jy, en tot stof sal jy terugkeer.

20

En die mens het sy vrou Eva genoem, omdat sy moeder geword het van alles wat lewe.

21

En die HERE God het vir die mens en sy vrou rokke van vel gemaak en hulle dit aangetrek.

22

Toe sê die HERE God: Nou het die mens geword soos een van Ons deur goed en kwaad te ken. As hy nou maar nie sy hand uitsteek en ook van die boom van die lewe neem en eet en lewe in ewigheid nie!

23

Toe stuur die HERE God hom weg uit die tuin van Eden om die grond te bewerk waaruit hy geneem is.

24

So het Hy dan die mens weggedrywe en grubs aan die oostekant van die tuin van Eden laat woon, met die swaard wat vlam en flikker, om die toegang tot die boom van die lewe te bewaak.

GENESIS 4


GENESIS Chapter 4 - Afrikaans Bible - SpeedBible by johnhurt.com

GENESIS 3

GENESIS

Return to Index

Chapter 4

1

En die mens het sy vrou Eva beken, en sy het swanger geword en Kain gebaar en gesê: Ek het 'n man verkry met die hulp van die HERE.

2

Daarna het sy ook sy broer Abel gebaar. En Abel het 'n skaapherder geword, en Kain 'n landbouer.

3

En n verloop van tyd het Kain van die vrugte van die land aan die HERE 'n offer gebring.

4

En Abel het ook van die eersgeborenes van sy kleinvee gebring, naamlik van hulle vet. En die HERE het Abel en sy offer genadig aangesien,

5

maar Kain en sy offer nie aangesien nie. Toe word Kain baie kwaad, en hy het sy hoof laat hang.

6

En die HERE sê vir Kain: Waarom is jy kwaad, en waarom laat jy jou hoof hang?

7

Is daar nie verheffing as jy goed doen nie? En as jy nie goed doen nie -- die sonde lê en loer voor die deur, en sy begeerte is na jou; maar jy moet daaroor heers.

8

En Kain het met sy broer Abel gepraat; en toe hulle in die veld was, het Kain teen sy broer Abel opgestaan en hom doodgeslaan.

9

Toe sê die HERE vir Kain: Waar is jou broer Abel? En hy antwoord: Ek weet nie. Is ek my broer se wagter?

10

En Hy sê: Wat het jy gedoen? Die stem van die bloed van jou broer roep na My van die aarde af.

11

Daarom sal jy vervloek wees, ver van die grond wat sy mond oopgemaak het om die bloed van jou broer uit jou hand te ontvang.

12

As jy die grond bewerk, sal dit sy vermoë aan jou nie meer gee nie; 'n swerwer en vlugteling sal jy wees op die aarde.

13

Daarop sê Kain vir die HERE: My skuld is te groot om dit te dra.

14

Kyk, U verdryf my nou uit die land uit, en ek moet my verberg vir u aangesig: 'n swerwer en vlugteling sal ek op die aarde wees, en elkeen wat my kry, sal my doodslaan.

15

Maar die HERE sê vir hom: Daarom, as enigeen Kain doodslaan, sal dit sewevoudig gewreek word. En die HERE het 'n teken gegee aan Kain, sodat enigeen wat hom kry, hom nie sou doodslaan nie.

16

Toe gaan Kain weg van die aangesig van die HERE, en hy het gewoon in die land Nod, aan die oostekant van Eden.

17

En Kain het sy vrou beken, en sy het swanger geword en Henog gebaar. Daarna bou hy 'n stad en noem die stad na die naam van sy seun Henog.

18

En vir Henog is Irad gebore; en Irad was die vader van Mehujael; en Mehujael was die vader van Metusael; en Metusael die vader van Lameg.

19

En Lameg het vir hom twee vroue geneem. Die naam van die eerste was Ada, en die naam van die tweede Silla.

20

En Ada het Jabal gebaar. Hy was die vader van die tentbewoners en die veeboere.

21

Die naam van sy broer was Jubal. Hy was die vader van almal wat op siters en fluite speel.

22

En Silla het ook gebaar, naamlik Tubal-Kain, 'n smid wat allerhande koper-- en ysterinstrumente gemaak het. En die suster van Tubal-Kain was Nama.

23

En Lameg het aan sy vroue gesê: Ada en Silla, hoor na my stem! Vroue van Lameg, luister na my woord! Voorwaar, ek slaan 'n man dood wat my wond en 'n seun wat my kwes.

24

Want Kain sal sewe maal gewreek word, maar Lameg sewe en sewentig maal.

25

En Adam het sy vrou weer beken, en sy het 'n seun gebaar en hom Set genoem. Want, het sy gesê, God het my 'n ander kind geskenk in die plek van Abel, omdat Kain hom doodgeslaan het.

26

En ook vir Set is 'n seun gebore, wat hy Enos genoem het. Toe het hulle die Naam van die HERE begin aanroep.

GENESIS 5


GENESIS Chapter 5 - Afrikaans Bible - SpeedBible by johnhurt.com

GENESIS 4

GENESIS

Return to Index

Chapter 5

1

Dit is die stamboom van Adam. Die dag toe God Adam geskape het, het Hy hom gemaak na die gelykenis van God.

2

Man en vrou het Hy hulle geskape en hulle geseënen hulle mens genoem, die dag toe hulle geskape is.

3

Toe Adam honderd en dertig jaar oud was, het hy 'n seun verwek na sy gelykenis, na sy ewebeeld, en hom Set genoem.

4

En die dae van Adam, n die geboorte van Set, was agt honderd jaar. En hy het seuns en dogters gehad.

5

So was dan al die dae van Adam wat hy geleef het, nege honderd en dertig jaar, en hy het gesterwe.

6

Toe Set honderd en vyf jaar oud was, het hy die vader van Enos geword.

7

En Set het n die geboorte van Enos nog agt honderd en sewe jaar gelewe. En hy het seuns en dogters gehad.

8

So was dan al die dae van Set nege honderd en twaalf jaar, en hy het gesterwe.

9

Toe Enos negentig jaar oud was, het hy die vader van Kenan geword.

10

En Enos het n die geboorte van Kenan nog agt honderd en vyftien jaar gelewe. En hy het seuns en dogters gehad.

11

So was dan al die dae van Enos nege honderd en vyf jaar, en hy het gesterwe.

12

Toe Kenan sewentig jaar oud was, het hy die vader van Mahal lel geword.

13

En Kenan het n die geboorte van Mahal lel nog agt honderd en veertig jaar gelewe. En hy het seuns en dogters gehad.

14

So was dan al die dae van Kenan nege honderd en tien jaar, en hy het gesterwe.

15

Toe Mahal lel vyf en sestig jaar oud was, het hy die vader van Jered geword.

16

En Mahal lel het n die geboorte van Jered nog agt honderd en dertig jaar gelewe. En hy het seuns en dogters gehad.

17

So was dan al die dae van Mahal lel agt honderd vyf en negentig jaar, en hy het gesterwe.

18

Toe Jered honderd twee en sestig jaar oud was, het hy die vader van Henog geword.

19

En Jered het n die geboorte van Henog nog agt honderd jaar gelewe. En hy het seuns en dogters gehad.

20

So was dan al die dae van Jered nege honderd twee en sestig jaar, en hy het gesterwe.

21

Toe Henog vyf en sestig jaar oud was, het hy die vader van Metusalag geword.

22

En Henog het n die geboorte van Metusalag nog drie honderd jaar met God gewandel. En hy het seuns en dogters gehad.

23

So was dan al die dae van Henog drie honderd vyf en sestig jaar.

24

En Henog het met God gewandel; en hy was daar nie meer nie, want God het hom weggeneem.

25

Toe Metusalag honderd sewe en tagtig jaar oud was, het hy die vader van Lameg geword.

26

En Metusalag het n die geboorte van Lameg nog sewe honderd twee en tagtig jaar gelewe. En hy het seuns en dogters gehad.

27

So was dan al die dae van Metusalag nege honderd nege en sestig jaar, en hy het gesterwe.

28

Toe Lameg honderd twee en tagtig jaar oud was, het hy 'n seun verwek

29

en hom Noag genoem, want hy het gesê: Dit is hy wat ons sal troos oor ons werk en oor die moeitevolle arbeid van ons hande wat voortkom uit die aarde wat die HERE vervloek het.

30

En Lameg het n die geboorte van Noag nog vyf honderd vyf en negentig jaar gelewe. En hy het seuns en dogters gehad.

31

So was dan al die dae van Lameg sewe honderd sewe en sewentig jaar, en hy het gesterwe.

32

En Noag was vyf honderd jaar oud, en Noag het die vader geword van Sem, Gam en Jafet.

GENESIS 6


GENESIS Chapter 6 - Afrikaans Bible - SpeedBible by johnhurt.com

GENESIS 5

GENESIS

Return to Index

Chapter 6

1

Toe die mense op die aarde begin vermeerder en daar vir hulle dogters gebore is,

2

sien die seuns van God dat die dogters van die mense mooi was, en hulle het vir hulle as vroue geneem almal wat hulle verkies het.

3

Toe sê die HERE: My Gees sal nie vir ewig in die mens heers nie, omdat hy ook vlees is; maar sy dae sal wees honderd en twintig jaar.

4

In die dae was die reuse op die aarde, en ook daarna, toe die seuns van God by die dogters van die mense ingegaan en die vir hulle kinders gebaar het. Dit is die geweldiges uit die ou tyd, die manne van naam.

5

Toe die HERE sien dat die boosheid van die mens op die aarde groot was en al die versinsels wat hy in sy hart bedink, altyddeur net sleg was,

6

het dit die HERE berou dat Hy die mens op die aarde gemaak het, en daar was smart in Sy hart.

7

En die HERE sê: Ek sal die mens wat Ek geskape het, van die aarde verdelg, die mens sowel as die vee en die kruipende diere en die voëls van die hemel; want dit berou My dat Ek hulle gemaak het.

8

Maar Noag het genade gevind in die oë van die HERE.

9

Dit is die geskiedenis van Noag. Noag was 'n regverdige, opregte man onder sy tydgenote. Noag het met God gewandel.

10

En Noag het drie seuns gehad: Sem, Gam en Jafet.

11

Maar die aarde was verdorwe voor die aangesig van God, en die aarde was vol geweld.

12

Toe sien God die aarde aan, en -- dit was verdorwe, want alle vlees het sy wandel op die aarde verderwe.

13

En God sê vir Noag: Die einde van alle vlees het volgens my besluit gekom; want die aarde is deur hulle vervul met geweld. En kyk, Ek gaan hulle saam met die aarde verdelg.

14

Maak vir jou 'n ark van goferhout. Met afdelings moet jy die ark maak en dit binne en buite met pik bestryk.

15

So moet jy dit maak: drie honderd el die lengte van die ark, vyftig el sy breedte en dertig el sy hoogte.

16

'n Opening moet jy aan die ark maak; en op die maat van 'n el moet jy dit aan die bokant afwerk en die deur van die ark aan die sykant insit. Jy moet dit met 'n onderste, tweede en derde verdieping maak.

17

Want kyk, k bring 'n watervloed oor die aarde, om van onder die hemel te verdelg alle vlees waar 'n lewensgees in is. Alles wat op die aarde is, sal wegsterwe.

18

Maar met jou sal Ek my verbond oprig; jy moet in die ark gaan, jy en jou seuns en jou vrou en die vroue van jou seuns saam met jou.

19

En van al wat lewe, van alle vlees, moet jy twee van elke soort in die ark laat ingaan om dit saam met jou in die lewe te hou: mannetjie en wyfie moet hulle wees.

20

Van die voëls volgens hulle soorte en van die vee volgens hulle soorte, van al die kruipende diere van die aarde volgens hulle soorte, twee van elke soort, moet na jou kom om in die lewe te bly.

21

En jy, neem vir jou van al die voedsel wat geëet word, en versamel dit by jou, dat dit vir jou en hulle as voedsel kan dien.

22

En Noag het dit gedoen. Net soos God hom beveel het, so het hy gedoen.

GENESIS 7


GENESIS Chapter 7 - Afrikaans Bible - SpeedBible by johnhurt.com

GENESIS 6

GENESIS

Return to Index

Chapter 7

1

Daarna het die HERE aan Noag gesê: Gaan in die ark, jy en jou hele huisgesin, want jou het Ek regverdig bevind voor my aangesig in hierdie geslag.

2

Van al die rein diere moet jy vir jou telkens sewe paar neem, die mannetjie met sy wyfie; maar van die diere wat nie rein is nie, twee, die mannetjie met sy wyfie.

3

Ook van die voëls van die hemel telkens sewe paar, die mannetjie met die wyfie, om die geslag in die lewe te hou op die hele aarde.

4

Want oor nog sewe dae sal Ek laat reën op die aarde, veertig dae en veertig nagte, en al die lewende wesens wat Ek gemaak het, van die aarde verdelg.

5

En Noag het gedoen net soos die HERE hom beveel het.

6

En Noag was ses honderd jaar oud toe die watervloed oor die aarde gekom het.

7

En Noag en sy seuns en sy vrou en die vroue van sy seuns saam met hom het in die ark gegaan vanweë die waters van die vloed.

8

Van die rein diere en van die diere wat nie rein is nie, en van die voëls en van alles wat op die aarde kruip,

9

het daar twee-twee na Noag in die ark gegaan, 'n mannetjie en 'n wyfie, soos God Noag beveel het.

10

N die sewe dae kom toe die waters van die vloed op die aarde.

11

In die ses honderdste jaar van die lewe van Noag, in die tweede maand, op die sewentiende dag van die maand, op dieselfde dag, is al die fonteine van die groot watervloed oopgebreek, en die sluise van die hemel is geopen;

12

en die stortreën was op die aarde veertig dae en veertig nagte lank.

13

Op daardie selfde dag het Noag en Sem en Gam en Jafet, die seuns van Noag, sowel as die vrou van Noag en die drie vroue van sy seuns saam met hulle in die ark gegaan.

14

Hulle en al die wilde diere volgens hulle soorte en al die vee volgens hulle soorte en al die diere wat op die aarde kruip, volgens hulle soorte en al die voëls volgens hulle soorte, voëls van allerhande vere --

15

van al die vlees waar 'n lewensgees in was, het twee-twee na Noag in die ark gegaan.

16

En die wat ingaan, het gegaan as mannetjie en wyfie van alle vlees soos God hom beveel het. En die HERE het agter hom toegesluit.

17

En die vloed was veertig dae lank op die aarde: die waters het vermeerder en die ark opgehef, sodat dit opgerys het bo die aarde.

18

En die waters het die oorhand gekry en grootliks vermeerder op die aarde, terwyl die ark op die waters drywe.

19

En die waters het heeltemal die oorhand gekry op die aarde, sodat al die hoë berge onder die ganse hemel bedek was.

20

Vyftien el bo hulle het die waters die oorhand gekry, sodat die berge bedek was.

21

En alle vlees wat op die aarde beweeg, het weggesterwe: die voëls en die vee en die wilde diere en al die gedierte wat op die aarde wemel, en al die mense.

22

Alles wat die asem van die lewensgees in sy neusgate gehad het, alles wat op die droë grond was, het doodgegaan.

23

So is dan al die lewende wesens verdelg wat op die aarde was, die mens sowel as die vee en die kruipende diere en die voëls van die hemel; hulle is verdelg van die aarde af. En net Noag het oorgebly en wat by hom in die ark was.

24

En die waters het die oorhand behou oor die aarde honderd en vyftig dae lank.

GENESIS 8


GENESIS Chapter 8 - Afrikaans Bible - SpeedBible by johnhurt.com

GENESIS 7

GENESIS

Return to Index

Chapter 8

1

En God het gedink aan Noag en aan al die wilde diere en al die vee wat saam met hom in die ark was; en God het 'n wind oor die aarde laat waai, sodat die waters gesak het.

2

Ook die fonteine van die watervloed en die sluise van die hemel het toegegaan, en die stortreën uit die hemel het opgehou.

3

Toe het die waters geleidelik van die aarde teruggegaan, en die waters het afgeneem aan die end van honderd en vyftig dae.

4

En die ark het in die sewende maand, op die sewentiende dag van die maand, op die gebergte van Ararat gerus.

5

En die waters het geleidelik afgeneem tot die tiende maand. In die tiende maand, op die eerste van die maand, het die toppe van die berge sigbaar geword.

6

Toe het Noag aan die end van veertig dae die venster oopgemaak van die ark wat hy gebou het,

7

en 'n kraai uitgestuur wat gedurig heen en weer gevlieg het totdat die waters weggedroog het van die aarde af.

8

Daarop laat hy 'n duif van hom af wegvlieg om te sien of die waters oor die aarde verminder het.

9

Maar die duif het geen rusplek vir die holte van sy voet gevind nie en na hom teruggekeer in die ark; want die waters was oor die hele aarde. So het hy dan sy hand uitgesteek en hom gegryp en in die ark by hom gebring.

10

Daarna het hy weer sewe dae gewag. Toe stuur hy die duif weer uit die ark.

11

En die duif het teen die aand na hom gekom, en daar was 'n groen olyfblad in sy bek! Toe merk Noag dat die waters oor die aarde verminder het.

12

Daarna wag hy weer sewe dae en stuur die duif uit. Maar hy het nie weer na hom teruggekeer nie.

13

In die ses honderd en eerste jaar, in die eerste maand, op die eerste van die maand, het die waters weggedroog van die aarde af. En Noag het die deksel van die ark weggeneem en uitgekyk, en die aarde was droog --

14

in die tweede maand, op die sewe en twintigste dag van die maand, was die aarde droog.

15

En God het met Noag gespreek en gesê:

16

Gaan uit die ark, jy en jou vrou en jou seuns en die vroue van jou seuns saam met jou.

17

Laat saam met jou uitgaan al die diere wat by jou is, van alle vlees: die voëls en die vee en al die diere wat op die aarde kruip, dat hulle kan wemel op die aarde en vrugbaar wees en vermeerder op die aarde.

18

Toe gaan Noag uit en sy seuns en sy vrou en die vroue van sy seuns saam met hom.

19

Al die diere, alles wat kruip, en al die voëls, alles wat op die aarde beweeg, volgens hulle soorte, het uit die ark uitgegaan.

20

En Noag het vir die HERE 'n altaar gebou en van al die rein diere en al die rein voëls geneem en brandoffers op die altaar gebring.

21

En die HERE het die lieflike geur geruik, en die HERE het in sy hart gesê: Ek sal die aarde verder nie meer vervloek ter wille van die mens nie, want die versinsels van die mens se hart is sleg van sy jeug af. En Ek sal verder nie meer al die lewende wesens tref soos Ek gedoen het nie.

22

Van nou af sal al die dae van die aarde, saaityd en oestyd, koue en hitte, somer en winter, dag en nag nie ophou nie.

GENESIS 9


GENESIS Chapter 9 - Afrikaans Bible - SpeedBible by johnhurt.com

GENESIS 8

GENESIS

Return to Index

Chapter 9

1

En God het Noag en sy seuns geseënen aan hulle gesê: Wees vrugbaar en vermeerder en vul die aarde.

2

Die vrees en die skrik vir julle sal wees oor al die diere van die aarde en al die voëls van die hemel: alles wat op die aarde beweeg, en al die visse van die see. Hulle is in julle hand oorgegee.

3

Alles wat beweeg en lewe, sal julle voedsel wees. Net soos die groen plante, gee Ek dit alles aan julle.

4

Net die vleis met sy siel, met sy bloed, mag julle nie eet nie.

5

Maar wat julle eie bloed betref, dit sal Ek eis: van al die diere sal Ek dit eis. Ook van die mens, van die een teenoor die ander, sal Ek die siel van die mens eis.

6

Hy wat die bloed van 'n mens vergiet, sy bloed sal deur die mens vergiet word; want God het die mens na sy beeld gemaak.

7

Maar julle, wees vrugbaar en vermeerder; wemel op die aarde en vermeerder daarop.

8

Verder het God met Noag en sy seuns by hom gespreek en gesê:

9

Maar Ek, kyk, Ek rig my verbond met julle op en met julle nageslag n julle,

10

en met al die lewende wesens wat by julle is: die voëls, die vee en al die wilde diere van die aarde by julle -- al wat uit die ark uitgegaan het, naamlik al die diere van die aarde.

11

En Ek rig my verbond met julle op, dat alle vlees nie meer deur die waters van die vloed uitgeroei sal word nie, en dat daar geen vloed meer sal wees om die aarde te verwoes nie.

12

En God het gesê: Dit is die teken van die verbond wat Ek sluit tussen My en julle en al die lewende wesens wat by julle is, vir ewige geslagte:

13

my boog gee Ek in die wolke; dit sal 'n teken wees van die verbond tussen My en die aarde.

14

As Ek dan wolke oor die aarde bring en hierdie boog verskyn in die wolke,

15

dan sal Ek dink aan my verbond wat daar bestaan tussen My en julle en al die lewende wesens, in alle vlees. En die waters sal nie meer 'n vloed word om alle vlees te verdelg nie.

16

As die boog dan in die wolke staan, sal Ek dit aansien om gedagtig te wees aan die ewige verbond tussen God en al die lewende wesens in alle vlees wat op die aarde is.

17

En God het vir Noag gesê: Dit is die teken van die verbond wat Ek opgerig het tussen My en alle vlees wat op die aarde is.

18

En die seuns van Noag wat uit die ark uitgegaan het, was Sem en Gam en Jafet. En Gam was die vader van Kanaän.

19

Hierdie drie was die seuns van Noag; en met hulle begin die uitbreiding van al die aardbewoners.

20

En Noag het as landbouer 'n wingerd begin plant.

21

Maar toe hy van die wyn gedrink het, het hy dronk geword en naak in sy tent gelê.

22

En Gam, die vader van Kanaän, het sy vader se naaktheid gesien en dit aan sy twee broers daarbuite te kenne gegee.

23

Toe neem Sem en Jafet die bo-kleed en hou dit op hulle skouers terwyl hulle agteruitloop, en hulle het die naaktheid van hulle vader bedek: hulle gesig was agtertoe gedraai, sodat hulle die naaktheid van hulle vader nie gesien het nie.

24

Toe Noag van sy wyn wakker word en merk wat sy jonger seun hom aangedoen het,

25

sê hy: Vervloek is Kanaän! 'n Kneg van die knegte moet hy wees vir sy broers.

26

Verder het hy gesê: Geseënd is die HERE, die God van Sem. Maar Kanaän moet sy dienskneg wees.

27

Mag God aan Jafet ruimte verskaf, en mag hy woon in die tente van Sem! Maar Kanan moet sy dienskneg wees.

28

En Noag het n die vloed drie honderd en vyftig jaar gelewe.

29

So was dan al die dae van Noag nege honderd en vyftig jaar, en hy het gesterwe.

GENESIS 10


GENESIS Chapter 10 - Afrikaans Bible - SpeedBible by johnhurt.com

GENESIS 9

GENESIS

Return to Index

Chapter 10

1

En dit is die stamboom van die seuns van Noag: Sem, Gam en Jafet -- vir hulle is daar seuns gebore n die vloed.

2

Die seuns van Jafet was: Gomer en Magog en Madai en Jawan en Tubal en Meseg en Tiras.

3

En die seuns van Gomer was: Askenas en Rifat en Tog rma.

4

En die seuns van Jawan was: El¡sa en Tarsis, die Kittiërs en Dodaniete --

5

uit hulle het verdeeld geraak die kuslande van die nasies, in hulle lande, elkeen na sy taal, volgens hulle geslagte, in hulle nasies.

6

En die seuns van Gam was: Kus en Misraim en Put en Kanaän.

7

En die seuns van Kus was: Seba en H wila en Sabta en Rama en S btega. En die seuns van Rama: Skeba en Dedan.

8

Kus was ook die vader van Nimrod. Hy het begin om 'n geweldenaar op aarde te wees.

9

Hy was 'n geweldige jagter voor die aangesig van die HERE. Daarom sê hulle: Soos Nimrod, 'n geweldige jagter voor die aangesig van die HERE.

10

En die begin van sy ryk was Babel en Ereg en Akkad en Kalne in die land S¡near.

11

Uit hierdie land het hy getrek na Assur en gebou: Ninev en Rhobot-Ir en Kalag

12

en Resen, tussen Ninev en Kalag -- dit is die groot stad.

13

En Misraim was die vader van die Ludiete en Anamiete en Lehabiete en Naftuhiete

14

en die Patrusiete en Kasluhiete -- waaruit die Filistyne voortgekom het -- en Kaftoriete.

15

En Kanaän was die vader van Sidon, sy eersgeborene, en Het

16

en die Jebusiete en Amoriete en Girgasiete

17

en die Hewiete en Arkiete en Siniete

18

en die Arwadiete en Semariete en Hamatiete. En daarna het die geslagte van die Kanaäniete hulle versprei.

19

En die gebied van die Kanaäniete was van Sidon af in die rigting van Gerar tot by Gasa, in die rigting van Sodom en Gomorra en Adma en Seboim tot by Lesa.

20

Dit was die seuns van Gam volgens hulle geslagte, na hulle tale, in hulle lande, in hulle nasies.

21

En ook vir Sem, die stamvader van al die seuns van Heber, die ouer broer van Jafet, is seuns gebore.

22

Die seuns van Sem was: Elam en Assur en Arpagsad en Lud en Aram.

23

En die seuns van Aram was: Us en Hul en Geter en Mas.

24

En Arpagsad was die vader van Selag, en Selag van Heber.

25

En vir Heber is twee seuns gebore; die naam van die een was Peleg, want in sy dae het die aardbewoners verdeeld geraak; en die naam van sy broer was Joktan.

26

En Joktan was die vader van Almodad en Selef en Hasarm wet en Jerag

27

en Hadoram en Usal en Dikla

28

en Obal en Ab¡mael en Skeba

29

en Ofir en H wila en Jobab. Hulle almal was seuns van Joktan.

30

En hulle woonplek was van Mesa af in die rigting van Sefar, die berg van die Ooste.

31

Dit is die seuns van Sem volgens hulle geslagte, na hulle tale, in hulle lande, volgens hulle nasies.

32

Dit is die geslagte van die seuns van Noag volgens hulle afstamming, in hulle nasies; en uit hulle het die nasies op die aarde hulle verdeel n die vloed.

GENESIS 11


GENESIS Chapter 11 - Afrikaans Bible - SpeedBible by johnhurt.com

GENESIS 10

GENESIS

Return to Index

Chapter 11

1

En die hele aarde het dieselfde taal gehad en een en dieselfde woorde.

2

En toe hulle wegtrek na die ooste, vind hulle 'n laagte in die land S¡near; en daar het hulle gaan woon.

3

Daarop sê hulle vir mekaar: Kom laat ons stene vorm en dit goed brand. Hulle gebruik toe die bakstene vir bousteen en die lymgrond vir klei.

4

En hulle sê: Kom, laat ons vir ons 'n stad bou en 'n toring waarvan die spits tot aan die hemel reik; en laat ons vir ons 'n naam maak, sodat ons nie oor die hele aarde verstrooid raak nie.

5

Toe daal die HERE neer om die stad en die toring te besien waaraan die mensekinders gebou het.

6

En die HERE sê: Daar is hulle nou een volk en het almal een taal! En dit is net die begin van hulle onderneming: nou sal niks vir hulle meer onmoontlik wees van wat hulle van plan is om te doen nie.

7

Kom, laat Ons neerdaal en hulle taal daar verwar, sodat die een die taal van die ander nie kan verstaan nie.

8

So het die HERE hulle dan daarvandaan oor die hele aarde verstrooi; en hulle het opgehou om die stad te bou.

9

Daarom het hulle dit Babel genoem, want daar het die HERE die taal van die hele aarde verwar, en daarvandaan het die HERE hulle oor die hele aarde verstrooi.

10

Dit is die stamboom van Sem: Toe Sem honderd jaar oud was, het hy die vader van Arpagsad geword, twee jaar n die vloed.

11

En Sem het n die geboorte van Arpagsad nog vyf honderd jaar gelewe. En hy het seuns en dogters gehad.

12

Toe Arpagsad vyf en dertig jaar oud was, het hy die vader van Selag geword.

13

En Arpagsad het n die geboorte van Selag nog vier honderd en drie jaar gelewe. En hy het seuns en dogters gehad.

14

Toe Selag dertig jaar oud was, het hy die vader van Heber geword.

15

En Selag het n die geboorte van Heber nog vier honderd en drie jaar gelewe. En hy het seuns en dogters gehad.

16

Toe Heber vier en dertig jaar oud was, het hy die vader van Peleg geword.

17

En Heber het n die geboorte van Peleg nog vier honderd en dertig jaar gelewe. En hy het seuns en dogters gehad.

18

Toe Peleg dertig jaar oud was, het hy die vader van Rehu geword.

19

En Peleg het n die geboorte van Rehu nog twee honderd en nege jaar gelewe. En hy het seuns en dogters gehad.

20

Toe Rehu twee en dertig jaar oud was, het hy die vader van Serug geword.

21

En Rehu het n die geboorte van Serug nog twee honderd en sewe jaar gelewe. En hy het seuns en dogters gehad.

22

Toe Serug dertig jaar oud was, het hy die vader van Nahor geword.

23

En Serug het n die geboorte van Nahor twee honderd jaar gelewe. En hy het seuns en dogters gehad.

24

Toe Nahor nege en twintig jaar oud was, het hy die vader van Tera geword.

25

En Nahor het n die geboorte van Tera nog honderd en negentien jaar gelewe. En hy het seuns en dogters gehad.

26

Toe Tera sewentig jaar oud was, het hy die vader geword van Abram, Nahor en Haran.

27

En dit is die stamboom van Tera: Tera het die vader geword van Abram, Nahor en Haran, en Haran van Lot.

28

En Haran het gesterwe terwyl sy vader Tera nog geleef het, in sy geboorteland, in Ur van die Chaldeërs.

29

En Abram en Nahor het vir hulle vroue geneem. Die naam van Abram se vrou was Sarai, en die naam van Nahor se vrou was Milka, die dogter van Haran, die vader van Milka en die vader van Jiska.

30

En Sarai was onvrugbaar, sy het geen kind gehad nie.

31

En Tera het sy seun Abram geneem en Lot, die seun van Haran, sy kleinseun, en Sarai, sy skoondogter, die vrou van sy seun Abram, en die het saam met hulle uit Ur van die Chaldeërs getrek om na die land Kanaän te gaan. En hulle het tot by Haran gekom en daar gaan woon.

32

En die dae van Tera was twee honderd en vyf jaar, en Tera het in Haran gesterwe.

GENESIS 12


GENESIS Chapter 12 - Afrikaans Bible - SpeedBible by johnhurt.com

GENESIS 11

GENESIS

Return to Index

Chapter 12

1

En die HERE het aan Abram gesê: Gaan jy uit jou land en uit jou familie en uit jou vader se huis, na die land wat Ek jou sal wys.

2

En Ek sal jou 'n groot nasie maak en jou seën en jou naam so groot maak, dat jy 'n seën sal wees.

3

En Ek sal seën diegene wat jou seën, en hom vervloek wat jou vervloek; en in jou sal al die geslagte van die aarde geseënword.

4

Toe het Abram weggetrek soos die HERE hom gesê het, en Lot het saam met hom getrek. En Abram was vyf en sewentig jaar oud by sy vertrek uit Haran.

5

En Abram het Sarai, sy vrou, en Lot, sy broerskind, geneem en al hulle besittings wat hulle bymekaargemaak en die slawe wat hulle in Haran verwerf het, en hulle het uitgetrek om na die land Kanaän te gaan en in die land Kanan gekom.

6

En Abram het deur die land getrek na die plek Sigem, tot by die terpentynboom More. Die Kananiete was toe in die land.

7

Daarop verskyn die HERE aan Abram en sê: Aan jou nageslag sal Ek hierdie land gee. Toe bou hy daar 'n altaar vir die HERE wat aan hom verskyn het.

8

En daarvandaan het hy verder versit na die gebergte oos van Bet-el en sy tent opgeslaan tussen Bet-el aan die weste-- en Ai aan die oostekant, en daar vir die HERE 'n altaar gebou en die Naam van die HERE aangeroep.

9

Daarna het Abram al verder na die Suidland weggetrek.

10

En daar was hongersnood in die land, sodat Abram na Egipte afgetrek het om daar as vreemdeling te vertoef; want die hongersnood was swaar in die land.

11

En toe hy op die punt staan om Egipte in te trek, het hy met sy vrou Sarai gespreek: Kyk, ek weet dat jy 'n vrou is mooi van aansien.

12

As die Egiptenaars jou nou sien, sal hulle sê: Dit is sy vrou en hulle sal my doodmaak en jou laat lewe.

13

Sê tog jy is my suster, dat dit met my goed kan gaan ter wille van jou en ek om jou ontwil in die lewe kan bly.

14

Toe Abram dan in Egipte gekom het, sien die Egiptenaars dat die vrou baie mooi was.

15

Ook het die vorste van Farao haar gesien en haar by Farao geprys. En die vrou is na die paleis van Farao geneem.

16

En hy het goed gedoen aan Abram om haar ontwil, sodat hy kleinvee en beeste en esels, slawe en slavinne, eselinne en kamele in besit gekry het.

17

Maar die HERE het Farao en sy huis met groot plae besoek ter wille van Sarai, die vrou van Abram.

18

Daarop laat Farao Abram roep en hy sê: Wat het jy my nou aangedoen? Waarom het jy my nie te kenne gegee dat sy jou vrou is nie?

19

Waarom het jy gesê: Sy is my suster -- sodat ek haar vir my as vrou geneem het? Daar is jou vrou dan nou; neem haar en gaan weg.

20

En Farao het aan enkele manne aangaande hom bevel gegee, en hulle het hom weggebring met sy vrou en sy hele besitting.

GENESIS 13


GENESIS Chapter 13 - Afrikaans Bible - SpeedBible by johnhurt.com

GENESIS 12

GENESIS

Return to Index

Chapter 13

1

So het Abram dan uit Egipte na die Suidland opgetrek, hy met sy vrou en sy hele besitting, en Lot saam met hom.

2

En Abram was baie ryk aan vee, aan silwer en goud.

3

En hy het van plek tot plek uit die Suidland getrek tot by Bet-el, na die plek waar sy tent in die begin gestaan het, tussen Bet-el en Ai,

4

na die plek van die altaar wat hy vroeër daar gebou het. En Abram het daar die Naam van die HERE aangeroep.

5

En Lot, wat saam met Abram getrek het, het ook kleinvee en beeste en tente gehad.

6

En die land kon hulle nie dra om saam te woon nie, want hulle besittings was groot, sodat hulle nie saam kon woon nie.

7

En daar het twis ontstaan tussen die veewagters van Abram en die veewagters van Lot. Ook het die Kanaäniete en Feresiete destyds in die land gewoon.

8

Toe sê Abram vir Lot: Laat daar tog geen twis wees tussen my en jou, en tussen my wagters en jou wagters nie; ons is mos broers.

9

Lê die hele land nie voor jou oop nie? Skei jou tog van my af; gaan jy links, dan sal ek regs gaan, en gaan jy regs, dan sal ek links gaan.

10

Toe slaan Lot sy oë op en sien dat die hele Jordaanstreek oral volop water het; voordat die HERE Sodom en Gomorra verwoes het, was dit in die rigting van Soar soos die tuin van die HERE, soos Egipteland.

11

En Lot het vir hom die hele Jordaanstreek gekies, en Lot het na die ooste weggetrek. So het hulle dan die een van die ander geskei.

12

Abram het bly woon in die land Kanaän, en Lot het gaan woon in die stede van die Jordaanstreek en sy tente tot by Sodom opgeslaan.

13

En die manne van Sodom was sleg en groot sondaars voor die HERE.

14

En die HERE sê vir Abram nadat Lot van hom geskei het: Slaan tog jou oë op en kyk van die plek waar jy staan, na die noorde en suide, na die ooste en weste;

15

want die hele land wat jy sien, sal Ek aan jou gee en aan jou nageslag tot in ewigheid.

16

En Ek sal jou nageslag maak soos die stof van die aarde, sodat as iemand die stof van die aarde kan tel, jou nageslag ook getel kan word.

17

Maak jou klaar, trek die land deur in sy lengte en sy breedte, want Ek sal dit aan jou gee.

18

Toe het Abram al verder tente opgeslaan en gaan woon by die terpentynbome van Mamre wat by Hebron is; en hy het daar vir die HERE 'n altaar gebou.

GENESIS 14


GENESIS Chapter 14 - Afrikaans Bible - SpeedBible by johnhurt.com

GENESIS 13

GENESIS

Return to Index

Chapter 14

1

En in die dae van Amrafel, die koning van S¡near, Ar¡og, die koning van Ell sar, Kedor-Laomer, die koning van Elam, en T¡deal, die koning van die nasies,

2

het hulle oorlog gevoer teen Bera, die koning van Sodom, en teen Bisra, die koning van Gomorra, S¡neab, die koning van Adma, en Sember, die koning van Seboim, en teen die koning van Bela, dit is Soar.

3

Hulle het almal hulle leërs verenig in die laagte Siddim, dit is die Soutsee.

4

Twaalf jaar lank het hulle Kedor-Laomer toe al gedien, maar in die dertiende jaar het hulle opstandig geword.

5

Toe kom Kedor-Laomer in die veertiende jaar, en die konings wat saam met hom was, en hulle verslaan die Refaete in Asterot-Karnaim en die Susiete in Ham en die Emiete in die vlakte van Kirjat im

6

en die Horiete op hulle gebergte Ser, tot by El-Paran wat aan die woestyn lê.

7

Daarop het hulle omgedraai en by En-Mispat, dit is Kades, gekom en die hele land van die Amalekiete verower en ook die Amoriete wat in H seson-Tamar woon.

8

Toe trek die koning van Sodom uit en die koning van Gomorra en die koning van Adma en die koning van Seboim en die koning van Bela, dit is Soar, en stel hulle in die laagte Siddim in slagorde teen hulle op,

9

teen Kedor-Laomer, die koning van Elam, en T¡deal, die koning van die nasies, en Amrafel, die koning van S¡near, en Ar¡og, die koning van Ell sar: vier konings teen vyf.

10

Maar die laagte Siddim was vol gate in die lymgrond; en toe die konings van Sodom en Gomorra wegvlug, het hulle daarin geval, en die wat oorgebly het, het na die gebergte gevlug.

11

En hulle het al die goed van Sodom en Gomorra en al hulle voedsel geneem en weggetrek.

12

Hulle het ook Lot, Abram se broerskind, en al sy goed geneem en weggetrek -- want hy was in Sodom woonagtig.

13

Toe kom daar een wat vrygeraak het, en vertel dit aan Abram, die Hebreër, wat woonagtig was by die terpentynbome van Mamre, die Amoriet, broer van Eskol en broer van Aner; en hulle was bondgenote van Abram.

14

Toe Abram hoor dat sy broer as gevangene weggevoer is, het hy sy geoefende manne wat in sy huis gebore is, laat uittrek, drie honderd en agtien, en hulle tot by Dan agtervolg --

15

hy het hulle in die nag van verskillende kante aangeval, hy en sy dienaars, en hulle verslaan en hulle agtervolg tot by Hoba wat noord van Damaskus lê.

16

En hy het al die goed teruggebring, en ook sy broer Lot en sy goed teruggebring; en ook die vroue en die manskappe.

17

N sy terugkoms van die oorwinning op Kedor-Laomer en die konings wat saam met hom was, het die koning van Sodom uitgetrek hom tegemoet na die laagte Sawe, dit is die Koningslaagte.

18

En Melgisdek, die koning van Salem, wat 'n priester van God, die Allerhoogste, was, het brood en wyn gebring

19

en hom geseënen gesê: Geseënd is Abram deur God, die Allerhoogste, die Skepper van hemel en aarde.

20

En geseënd is God, die Allerhoogste, wat u vyande in u hand gegee het. Toe gee hy hom die tiende van alles.

21

En die koning van Sodom sê vir Abram: Gee my die mense, maar neem die goed vir uself.

22

Toe antwoord Abram die koning van Sodom: Ek hef my hand op tot die HERE, God, die Allerhoogste, die Skepper van hemel en aarde,

23

dat ek geen draad en geen skoenriem, ja, dat ek niks sal neem van alles wat uwe is nie, sodat u nie kan sê nie: Ek het Abram ryk gemaak.

24

Niks vir my nie! Net wat die dienaars geëet het en die deel van die manne wat saam met my getrek het, Aner, Eskol en Mamre, laat die hulle deel neem.

GENESIS 15


GENESIS Chapter 15 - Afrikaans Bible - SpeedBible by johnhurt.com

GENESIS 14

GENESIS

Return to Index

Chapter 15

1

N hierdie dinge het die woord van die HERE tot Abram gekom in 'n gesig en gesê: Vrees nie, Abram, Ek is vir jou 'n skild en jou loon is baie groot.

2

Toe vra Abram: Here HERE, wat sal U my gee, aangesien ek sonder kinders heengaan en die erfgenaam van my huis die Damaskner Eliëser is?

3

Verder het Abram gesê: Aan my het U geen nageslag gegee nie; so sal dan die bediende van my huis my erfgenaam wees.

4

Toe kom die woord van die HERE tot hom en sê: Hierdie een sal jou erfgenaam nie wees nie, maar die een wat uit jou liggaam sal voortkom, hy sal jou erfgenaam wees.

5

Daarop lei Hy hom uit na buite met die woorde: Kyk nou op na die hemel en tel die sterre as jy hulle kan tel. En Hy sê vir hom: So sal jou nageslag wees.

6

En hy het in die HERE geglo; en Hy het hom dit tot geregtigheid gereken.

7

Verder het Hy vir hom gesê: Ek is die HERE wat jou uitgelei het uit Ur van die Chaldeërs om jou hierdie land in besit te gee.

8

En hy sê: Here HERE, waaraan sal ek weet dat ek dit in besit sal neem?

9

En Hy antwoord hom: Neem vir My 'n driejaaroud vers en 'n driejaaroud bokooi en 'n driejaaroud ram en 'n tortelduif en 'n jong duif.

10

En hy het dit alles vir Hom gebring en dit middeldeur gedeel en die helftes teenoor mekaar gelê; maar die voëls het hy nie verdeel nie.

11

Toe kom daar roofvoëls op die dooie diere af, maar Abram het hulle weggejaag.

12

En toe die son wou ondergaan, val daar 'n diepe slaap op Abram, en kyk, skrik en groot duisternis het hom oorval.

13

Daarop sê Hy vir Abram: Weet verseker dat jou nageslag vreemdelinge sal wees in 'n land wat aan hulle nie behoort nie; daar sal hulle diensbaar wees en verdruk word vier honderd jaar lank.

14

Maar Ek sal ook die nasie oordeel aan wie hulle diensbaar moet wees, en daarna sal hulle uittrek met baie goed.

15

Maar jy sal na jou vaders gaan in vrede, jy sal in goeie ouderdom begrawe word.

16

En die vierde geslag sal hierheen terugkom, want die ongeregtigheid van die Amoriete is tot nog toe nie vol nie.

17

En n sononder, toe dit heeltemal donker was, gaan daar 'n rokende oond en vurige fakkel tussen die stukke vleis deur.

18

Op die dag het die HERE met Abram 'n verbond gesluit en gesê: Aan jou nageslag gee Ek hierdie land, van die rivier van Egipte af tot by die groot rivier, die Eufraatrivier:

19

die Keniete en Kenissiete en Kadmoniete

20

en Hetiete en Feresiete en Refaete

21

en Amoriete en Kanaäniete en Girgasiete en Jebusiete.

GENESIS 16


GENESIS Chapter 16 - Afrikaans Bible - SpeedBible by johnhurt.com

GENESIS 15

GENESIS

Return to Index

Chapter 16

1

Maar Sarai, die vrou van Abram, het vir hom geen kinders gebaar nie; en sy het 'n Egiptiese slavin gehad met die naam van Hagar.

2

En Sarai het vir Abram gesê: Jy weet, die HERE het my nie toegelaat om moeder te word nie. Gaan tog in by my slavin; miskien sal ek uit haar gebou word. En Abram het na Sarai geluister.

3

Toe neem Sarai, die vrou van Abram, Hagar, die Egiptiese, haar slavin -- nadat Abram tien jaar in die land Kanaän gewoon het -- en gee haar aan haar man Abram om sy vrou te wees.

4

En hy het by Hagar ingegaan, en sy het swanger geword. Maar toe sy sien dat sy swanger was, het haar meesteres veragtelik in haar oë geword.

5

En Sarai sê vir Abram: Die onreg my aangedoen, is op jou! Ek self het my slavin in jou skoot gegee, en nou dat sy sien dat sy swanger is, het ek veragtelik in haar oë geword. Laat die HERE oordeel tussen my en jou.

6

En Abram antwoord Sarai: Daar is jou slavin in jou hand -- doen met haar soos dit goed is in jou oë. Toe het Sarai haar sleg behandel, en sy het van haar af weggevlug.

7

En die Engel van die HERE het haar by 'n fontein in die woestyn gevind, by die fontein op pad na Sur,

8

en gevra: Hagar, slavin van Sarai, waar kom jy vandaan, en waar gaan jy heen? En sy antwoord: Ek vlug van my meesteres Sarai af weg.

9

Toe sê die Engel van die HERE vir haar: Gaan terug na jou meesteres en verneder jou onder haar hande.

10

Verder sê die Engel van die HERE vir haar: Ek sal jou nageslag grootliks vermeerder, sodat dit vanweë die menigte nie getel kan word nie.

11

Ook sê die Engel van die HERE vir haar: Kyk, jy is swanger en sal 'n seun baar, en jy moet hom Ismael noem, want die HERE het jou in jou ellende verhoor.

12

En hy sal 'n wilde-esel van 'n mens wees: sy hand teen almal, en almal se hand teen hom! En hy sal teenoor al sy broers woon.

13

Toe noem sy die Naam van die HERE wat met haar gespreek het: U is 'n God wat sien. Want sy het gesê: Het ek hier ook gesien na Hom wat my sien?

14

Daarom noem hulle die put: Put van Lagai-Ro. Dit lê daar tussen Kades en Bered.

15

En Hagar het vir Abram 'n seun gebaar; en Abram het sy seun wat Hagar gebaar het, Ismael genoem.

16

En Abram was ses en tagtig jaar oud toe Hagar Ismael vir Abram gebaar het.

GENESIS 17


GENESIS Chapter 17 - Afrikaans Bible - SpeedBible by johnhurt.com

GENESIS 16

GENESIS

Return to Index

Chapter 17

1

Toe Abram nege en negentig jaar oud was, het die HERE aan Abram verskyn en vir hom gesê: Ek is God, die Almagtige; wandel voor my aangesig, dan sal jy opreg wees.

2

En Ek wil my verbond sluit tussen My en jou, en jou buitengewoon vermeerder.

3

Toe val Abram op sy aangesig, en God het met hom gespreek en gesê:

4

Wat My aangaan, kyk, my verbond is met jou, en jy sal die vader van 'n menigte van nasies word.

5

Daarom sal hulle jou nie meer Abram noem nie, maar jou naam sal wees Abraham, want Ek maak jou 'n vader van 'n menigte van nasies.

6

En Ek sal jou buitengewoon vrugbaar maak: Ek sal jou tot nasies maak, en konings sal uit jou voortkom.

7

En Ek sal my verbond oprig tussen My en jou en jou nageslag n jou in hulle geslagte as 'n ewige verbond, om vir jou 'n God te wees en vir jou nageslag n jou.

8

En Ek sal aan jou en jou nageslag n jou die land van jou vreemdelingskap gee, die hele land Kanan, as 'n ewige besitting; en Ek sal vir hulle 'n God wees.

9

Verder het God aan Abraham gesê: Maar jy moet my verbond hou, jy en jou nageslag n jou, van geslag tot geslag.

10

Dit is my verbond wat julle moet hou tussen My en julle en jou nageslag n jou: Al wat manlik onder julle is, moet besny word --

11

julle moet aan die vlees van julle voorhuid besny word, en dit sal 'n teken wees van die verbond tussen My en julle.

12

'n Seuntjie van agt dae dan moet onder julle besny word, al wat manlik is in julle geslagte. Die wat in jou huis gebore is, en die wat van enige vreemdeling met geld gekoop is, wat nie van jou geslag is nie --

13

die wat in jou huis gebore en wat met jou geld gekoop is, moet sekerlik besny word. So moet dan my verbond in julle vlees wees as 'n ewige verbond.

14

En wat manlik is en die voorhuid het, wat nie aan die vlees van sy voorhuid besny is nie -- die siel moet uit sy volksgenote uitgeroei word: hy het my verbond verbreek.

15

Verder het God aan Abraham gesê: Sarai, jou vrou, moet jy nie Sarai noem nie, maar haar naam sal Sara wees.

16

En Ek sal haar seën en jou uit haar ook 'n seun gee; ja, Ek sal haar seën, sodat sy tot nasies sal word; konings van volke sal uit haar voortkom.

17

Toe val Abraham op sy aangesig, en hy lag en sê in sy hart: Kan daar vir een wat honderd jaar oud is, 'n kind gebore word? Of kan Sara, wat negentig jaar oud is, baar?

18

En Abraham sê aan God: Ag, mag Ismael lewe voor u aangesig!

19

Toe antwoord God: Voorwaar, jou vrou Sara sal vir jou 'n seun baar, en jy moet hom Isak noem; en Ek sal my verbond met hom oprig as 'n ewige verbond vir sy nageslag n hom.

20

Ook wat Ismael aangaan, het Ek jou verhoor. Kyk, Ek seën hom en maak hom vrugbaar en vermeerder hom buitengewoon. Twaalf vorste sal hy verwek, en Ek sal hom 'n groot nasie maak.

21

Maar my verbond sal Ek oprig met Isak wat Sara vir jou anderjaar op hierdie tyd sal baar.

22

En nadat Hy klaar met hom gespreek het, het God van Abraham af opgevaar.

23

Daarop neem Abraham sy seun Ismael en almal wat in sy huis gebore is, en almal wat met sy geld gekoop is, almal wat manlik was onder die mense in die huis van Abraham, en hy het die vlees van hulle voorhuid nog op daardie selfde dag besny, soos God met hom gespreek het.

24

En Abraham was nege en negentig jaar oud toe hy aan die vlees van sy voorhuid besny is.

25

En sy seun Ismael was dertien jaar oud toe hy aan die vlees van sy voorhuid besny is.

26

Op daardie selfde dag is Abraham en sy seun Ismael besny

27

en al die manne van sy huis -- die wat in sy huis gebore en die wat van vreemdelinge met geld gekoop is, is saam met hom besny.

GENESIS 18


GENESIS Chapter 18 - Afrikaans Bible - SpeedBible by johnhurt.com

GENESIS 17

GENESIS

Return to Index

Chapter 18

1

Daarna het die HERE aan hom verskyn by die terpentynbome van Mamre terwyl hy by die ingang van die tent sit op die warmste van die dag.

2

Toe hy sy oë opslaan en kyk, staan daar drie manne voor hom. En toe hy hulle sien, loop hy hulle tegemoet van die ingang van die tent af en buig hom na die aarde toe.

3

En hy sê: My heer, as ek nou genade in u oë gevind het, gaan dan tog nie by u kneg verby nie.

4

Laat hulle tog 'n bietjie water bring, en was u voete, en lê en rus onder die boom.

5

En laat ek 'n stukkie brood gaan haal, en versterk u hart -- daarna kan u verder gaan -- want daarom het u by u kneg aangekom. En hulle antwoord: Doen soos u gesê het.

6

Toe loop Abraham haastig in die tent na Sara en sê: Maak gou, knie drie mate meel, die beste, en maak roosterkoeke.

7

Daarop loop Abraham na die beeste en vang 'n jong, mooi kalf en gee dit aan die dienaar, wat dit gou klaargemaak het.

8

En hy neem dikmelk en soetmelk en die kalf wat hy klaargemaak het, en sit dit aan hulle voor, terwyl hy self by hulle onder die boom bly staan; en hulle het geëet.

9

Toe sê hulle vir hom: Waar is Sara, u vrou? En hy antwoord: Daar in die tent.

10

En Hy sê: Ek sal oor 'n jaar sekerlik weer na jou toe kom -- dan sal jou vrou Sara 'n seun hê. En Sara het geluister by die ingang van die tent wat agter Hom was.

11

Maar Abraham en Sara was oud, ver op hulle dae; dit het met Sara nie meer volgens die reël van die vroue gegaan nie.

12

En Sara het by haarself gelag en gedink: Sal ek wellus hê nadat ek oud geword het en my heer oud is?

13

Toe sê die HERE vir Abraham: Waarom het Sara daar gelag en gedink: Sou ek ook werklik baar nou dat ek oud geword het?

14

Sou iets vir die HERE te wonderbaar wees? Hierdie tyd, oor 'n jaar, sal Ek na jou terugkom, en Sara sal 'n seun hê.

15

Maar Sara het dit ontken en gesê: Ek het nie gelag nie -- want sy was bang. Maar Hy sê: Nee, maar jy het gelag.

16

Toe staan die manne daarvandaan op, en hulle het gekyk na die kant van Sodom; en Abraham het saam met hulle gegaan om hulle weg te bring.

17

Daarop sê die HERE: Sal Ek vir Abraham verberg wat Ek gaan doen,

18

terwyl Abraham tog sekerlik 'n groot en magtige nasie sal word en al die nasies van die aarde in hom geseënsal word?

19

Want Ek het hom verkies, dat hy aan sy kinders en sy huis n hom bevel sou gee dat hulle die weg van die HERE moet hou om geregtigheid en reg te doen; sodat die HERE oor Abraham kan bring wat Hy oor hom gespreek het.

20

Verder het die HERE gesê: Die geroep oor Sodom en Gomorra is waarlik groot, en hulle sonde is waarlik baie swaar.

21

Ek wil neerdaal en sien of hulle werklik gehandel het soos die geroep oor hulle is wat by My gekom het; en so nie, Ek wil dit weet.

22

Toe het die manne daarvandaan weggedraai en na Sodom gegaan, maar Abraham het nog bly staan voor die aangesig van die HERE.

23

En Abraham het nader gekom en gesê: Sal U ook die regverdige saam met die goddelose ombring?

24

Miskien is daar vyftig regverdiges binne-in die stad; sal U hulle ook ombring en die plek nie spaar ter wille van die vyftig regverdiges wat daarin is nie?

25

Laat dit ver van U wees om so iets te doen: om die regverdige saam met die goddelose om te bring, sodat die regverdige gelyk is met die goddelose. Laat dit ver van U wees! Sal die Regter van die ganse aarde geen reg doen nie?

26

Toe sê die HERE: As Ek in Sodom vyftig regverdiges vind binne-in die stad, dan sal Ek die hele plek spaar om hulle ontwil.

27

En Abraham antwoord en sê: Kyk tog, ek het dit gewaag om met die Here te spreek alhoewel ek stof en as is.

28

Miskien sal daar aan die vyftig regverdiges vyf ontbreek; sal U ter wille van vyf die hele stad verwoes? En Hy antwoord: Ek sal dit nie verwoes as Ek daar vyf en veertig vind nie.

29

En hy het nog verder met Hom gespreek en gesê: Miskien sal daar veertig gevind word. En Hy antwoord: Ek sal dit ter wille van die veertig nie doen nie.

30

Verder sê hy: Laat die Here tog nie toornig wees nie, en mag ek nog iets sê. Miskien sal daar dertig gevind word. En Hy antwoord: Ek sal dit nie doen as Ek daar dertig vind nie.

31

Toe sê hy: Kyk tog, ek het dit gewaag om met die Here te spreek. Miskien sal daar twintig gevind word. En Hy antwoord: Ek sal dit ter wille van die twintig nie verwoes nie.

32

Toe sê hy: Laat die Here tog nie toornig wees nie en laat my net hierdie keer mag spreek. Miskien sal daar tien gevind word. En Hy antwoord: Ek sal dit ter wille van die tien nie verwoes nie.

33

En die HERE het weggegaan toe Hy opgehou het om met Abraham te spreek, en Abraham het na sy woonplek teruggekeer.

GENESIS 19


GENESIS Chapter 19 - Afrikaans Bible - SpeedBible by johnhurt.com

GENESIS 18

GENESIS

Return to Index

Chapter 19

1

En die twee engele het in die aand in Sodom aangekom, terwyl Lot in die poort van Sodom sit; en toe Lot hulle sien, het hy opgestaan om hulle tegemoet te gaan en hom gebuig met die aangesig na die aarde toe

2

en gesê: Kyk tog, my here, draai tog uit na die huis van u dienaar en bly die nag oor en was u voete; dan kan u vroeg opstaan en u reis voortsit. Maar hulle antwoord: Nee, ons sal op die plein vernag.

3

Maar hy het baie by hulle aangehou, sodat hulle na hom uitgedraai en in sy huis gekom het. En hy het vir hulle 'n maaltyd berei en ongesuurde koeke gebak, en hulle het geëet.

4

Hulle het nog nie gaan slaap nie toe die manne van die stad, die manne van Sodom, die huis omsingel: jonk en oud, die hele bevolking, almal saam.

5

En hulle het na Lot geroep en aan hom gesê: Waar is die manne wat vannag na jou gekom het? Bring hulle na ons toe uit, dat ons hulle kan beken.

6

Daarop gaan Lot na hulle toe uit voor die ingang en sluit die deur agter hom toe

7

en sê: My broers, moet tog nie kwaad doen nie.

8

Kyk tog, ek het twee dogters wat geen man beken het nie; laat ek die na julle uitbring, en doen met hulle soos dit goed is in julle oë. Net aan hierdie manne moet julle niks doen nie, want daarom het hulle onder die skaduwee van my dak ingekom.

9

Toe antwoord hulle: Gee pad daar! En hulle sê: Hierdie een het gekom om hier as vreemdeling te vertoef en wil tog gedurig die baas speel. Nou sal ons jou meer kwaad doen as aan hulle. En hulle het sterk op die man, op Lot, aangedring en nader gekom om die deur oop te breek.

10

Maar die manne het hulle hand uitgesteek en Lot by hulle in die huis gebring en die deur toegesluit.

11

Toe slaan hulle die manne wat by die ingang van die huis was, klein en groot, met blindheid, sodat hulle tevergeefs na die ingang gesoek het.

12

Daarop sê die manne vir Lot: Wie het jy hier nog? 'n Skoonseun en jou seuns en jou dogters en almal wat jy het in die stad -- bring hulle uit die plek uit;

13

want ons gaan hierdie plek verwoes, omdat die geroep oor hulle groot is voor die aangesig van die HERE, en die HERE het ons gestuur om dit te verwoes.

14

Toe gaan Lot uit en praat met sy skoonseuns wat met sy dogters sou trou, en sê: Maak julle klaar, gaan uit hierdie plek uit, want die HERE gaan die stad verwoes. Maar hy was in die oë van sy skoonseuns soos een wat gekskeer.

15

En toe die dag begin breek, het die engele by Lot aangedring en gesê: Maak jou klaar, neem jou vrou en jou twee dogters wat by jou is, dat jy weens die ongeregtigheid van die stad nie omkom nie.

16

Maar hy het nog getalm. Toe gryp die manne hom en sy vrou en sy twee dogters aan die hand, omdat die HERE hom wou verskoon; en hulle lei hom uit en bring hom buitekant die stad.

17

En toe hulle hulle na buite uitgelei het, sê Hy: Vlug vir jou lewe! Moenie omkyk nie, en moenie êrens in die Jordaanstreek bly staan nie. Vlug na die gebergte, dat jy nie omkom nie!

18

Daarop antwoord Lot hulle: Ag nee, my Here!

19

Kyk tog, u kneg het genade in u oë gevind, en U het u guns groot gemaak wat U aan my bewys het deur my in die lewe te behou. Maar ek is nie in staat om na die gebergte te vlug sonder dat die onheil my inhaal en ek sterwe nie.

20

Kyk tog, hierdie stad is naby om daarheen te vlug, en dit is klein. Laat my tog daarheen vlug -- is dit nie klein nie? -- dat ek kan lewe!

21

En Hy sê vir hom: Kyk, Ek neem jou ook in hierdie saak in guns aan, sodat Ek die stad waarvan jy gespreek het, nie sal omkeer nie.

22

Vlug gou daarheen, want Ek kan niks doen voordat jy daar aankom nie. Daarom noem hulle die stad Soar.

23

Die son het oor die aarde opgegaan toe Lot in Soar aankom.

24

En die HERE het swawel en vuur oor Sodom en Gomorra laat reën van die HERE uit die hemel,

25

en Hy het hierdie stede omgekeer en die hele Jordaanstreek, ook al die inwoners van die stede en wat op die grond groei.

26

En sy vrou het agter hom omgekyk, en sy het 'n soutpilaar geword.

27

En Abraham is vroeg in die môre na die plek waar hy voor die aangesig van die HERE gestaan het.

28

Toe hy uitkyk oor Sodom en Gomorra en oor die hele land van die Jordaanstreek, sien hy dat die rook van die land optrek soos die rook van 'n smeltoond.

29

En onderwyl God die stede van die Jordaanstreek verwoes, het God aan Abraham gedink en Lot uitgelei uit die omkering toe Hy die stede omgekeer het waar Lot woonagtig was.

30

En Lot het uit Soar opgetrek en saam met sy twee dogters gaan woon op die gebergte, want hy was bang om in Soar te bly; daarom het hy saam met sy twee dogters in 'n spelonk gaan woon.

31

En die oudste het aan die jongste gesê: Ons vader is oud, en daar is geen man in die land om, na die reël van die ganse aarde, by ons in te gaan nie.

32

Kom, laat ons aan ons vader wyn gee om te drink en met hom gemeenskap hou, sodat ons deur ons vader 'n geslag in die lewe kan hou.

33

Hulle gee toe die nag aan hulle vader wyn om te drink, en die oudste het gekom en met haar vader gemeenskap gehad sonder dat hy dit gewaar het toe sy gaan lê en toe sy opstaan.

34

Die volgende dag sê die oudste aan die jongste: Kyk, ek het verlede nag met my vader gemeenskap gehad; laat ons hom vannag weer wyn gee om te drink; gaan dan in, hou met hom gemeenskap, dat ons deur ons vader 'n geslag in die lewe kan hou.

35

Hulle gee toe die nag weer aan hulle vader wyn om te drink, en die jongste het opgestaan en met hom gemeenskap gehad sonder dat hy dit gewaar het toe sy gaan lê en toe sy opstaan.

36

So het dan die twee dogters van Lot by hulle vader bevrug geword,

37

en die oudste het 'n seun gebaar en hom Moab genoem. Hy is die vader van die hedendaagse Moabiete.

38

En die jongste het ook 'n seun gebaar en hom Ben-Ammi genoem. Hy is die vader van die hedendaagse Ammoniete.

GENESIS 20


GENESIS Chapter 20 - Afrikaans Bible - SpeedBible by johnhurt.com

GENESIS 19

GENESIS

Return to Index

Chapter 20

1

En Abraham het daarvandaan weggetrek na die Suidland en gaan woon tussen Kades en Sur en in Gerar as vreemdeling vertoef.

2

En Abraham het van Sara, sy vrou, gesê: Sy is my suster. Toe laat Abimleg, die koning van Gerar, Sara haal.

3

Maar God het in die nag by Abimleg gekom in 'n droom en vir hom gesê: Kyk, jy sal sterwe ter wille van die vrou wat jy laat haal het, want sy is 'n getroude vrou.

4

Maar Abimleg het nog nie naby haar gekom nie; daarom het hy gevra: Here, sal U ook 'n regverdige nasie ombring?

5

Het hy my nie self gesê nie: Sy is my suster? En sy het self ook gesê: Hy is my broer. In die onskuld van my hart en in die reinheid van my hande het ek dit gedoen.

6

Daarop antwoord God hom in die droom: Ek weet ook dat jy dit in die onskuld van jou hart gedoen het, en Ek self het jou daarvan teruggehou om nie teen My te sondig nie. Daarom het Ek jou nie toegelaat om haar aan te raak nie.

7

Gee dan nou die man se vrou terug, want hy is 'n profeet; en hy sal vir jou bid, dat jy kan lewe. Maar as jy haar nie teruggee nie, weet dan dat jy sekerlik sal sterwe, jy en almal wat aan jou behoort.

8

Abimleg is toe die môre vroeg op en het al sy dienaars geroep en die hele saak voor hulle ore vertel. Toe was die manne baie bang.

9

En Abimleg het Abraham laat roep en hom gevra: Wat het jy ons aangedoen? En wat het ek teen jou gesondig, dat jy oor my en my koninkryk 'n groot sonde gebring het? Dinge wat nie mag gebeur nie, het jy my aangedoen.

10

Verder sê Abimleg vir Abraham: Wat was jou bedoeling dat jy dit gedoen het?

11

En Abraham antwoord: Ek het gedink daar is regtig geen vrees vir God in hierdie plek nie, sodat hulle my oor my vrou sal doodmaak.

12

En sy is ook werklik my suster; sy is my vader se dogter, maar nie my moeder se dogter nie; en sy het my vrou geword.

13

En toe God my uit die huis van my vader laat omswerf het, het ek aan haar gesê: Dit is die guns wat jy van jou kant aan my moet bewys -- op elke plek waar ons kom, moet jy van my sê: Hy is my broer.

14

Toe neem Abimleg kleinvee en beeste, ook slawe en slavinne, en gee dit aan Abraham. Ook sy vrou Sara het hy aan hom teruggegee.

15

En Abimleg sê: Daar lê my land voor jou oop; woon waar dit goed is in jou oë.

16

En vir Sara sê hy: Hier gee ek aan jou broer duisend sikkels silwer. Kyk, dit is vir jou 'n bedekking van die oë met betrekking tot elkeen wat by jou is, sodat jy in elke opsig geregverdig is.

17

Toe het Abraham tot God gebid, en God het Abimleg gesond gemaak; ook sy vrou en sy slavinne, sodat hulle kon baar.

18

Want die HERE het elke moederskoot van die huis van Abimleg geheel en al toegesluit ter wille van Sara, die vrou van Abraham.

GENESIS 21


GENESIS Chapter 21 - Afrikaans Bible - SpeedBible by johnhurt.com

GENESIS 20

GENESIS

Return to Index

Chapter 21

1

En die HERE het Sara besoek soos Hy beloof het; en die HERE het aan Sara gedoen soos Hy gespreek het:

2

Sara het bevrug geword en vir Abraham in sy ouderdom 'n seun gebaar op die bepaalde tyd wat God genoem het.

3

En Abraham het sy seun wat vir hom gebore is, wat Sara vir hom gebaar het, Isak genoem.

4

En Abraham het sy seun Isak besny toe hy agt dae oud was, soos God hom beveel het.

5

En Abraham was honderd jaar oud toe sy seun Isak vir hom gebore is.

6

En Sara het gesê: 'n Gelag het God my berei: elkeen wat dit hoor, sal oor my lag.

7

Verder sê sy: Wie kon ooit aan Abraham voorspel het: Sara soog kinders? Want ek het 'n seun gebaar in sy ouderdom.

8

En die kind het opgegroei en is gespeen. En Abraham het 'n groot maaltyd berei op die dag toe Isak gespeen is.

9

Toe sien Sara hoe die seun van Hagar, die Egiptiese slavin, wat sy vir Abraham gebaar het, spot;

10

en sy sê aan Abraham: Jaag hierdie slavin en haar seun weg, want die seun van hierdie slavin mag nie saam met my seun Isak erwe nie.

11

En die woord was baie verkeerd in die oë van Abraham vanweë sy seun.

12

Maar God het aan Abraham gesê: Laat dit nie verkeerd wees in jou oë ter wille van die seun en van jou slavin nie. Luister na Sara in alles wat sy van jou verlang, want deur Isak sal daar vir jou 'n nageslag genoem word.

13

Maar Ek sal ook die seun van die slavin tot 'n nasie maak, omdat hy jou kind is.

14

Toe is Abraham die môre vroeg op, en hy het brood en 'n sak met water geneem en dit aan Hagar gegee deur dit op haar skouer te sit, en ook die kind, en haar weggestuur. Sy het toe weggegaan en rondgedwaal in die woestyn van Bersba.

15

En toe die water in die sak op was, het sy die kind onder een van die bosse neergewerp

16

en geloop en op 'n afstand gaan sit so ver as 'n boog kan skiet; want sy het gesê: Ek wil die dood van die kind nie aansien nie. En sy het op 'n afstand gaan sit en haar stem verhef en geween.

17

Toe hoor God die stem van die seun, en die Engel van God het na Hagar geroep uit die hemel en haar gevra: Wat is dit met jou, Hagar? Wees nie bevrees nie, want God het na die stem van die seun geluister op die plek waar hy is.

18

Staan op, tel die seun op en hou hom vas met jou hand, want Ek sal hom 'n groot nasie maak.

19

Daarop het God haar oë geopen, en sy sien 'n put! En sy het geloop en die sak vol water gemaak en die seun laat drink.

20

En God was met die seun; en hy het opgegroei en in die woestyn gewoon en 'n boogskutter geword:

21

hy het in die woestyn Paran gewoon; en sy moeder het vir hom 'n vrou uit Egipteland geneem.

22

In die tyd het Abimleg en Pigol, sy leërowerste, met Abraham gespreek en gesê: God is met jou in alles wat jy doen.

23

Sweer dan nou vir my hier by God dat jy met my en my kroos en my nageslag nie vals sal handel nie; dieselfde guns wat ek jou bewys het, moet jy aan my bewys en aan die land waarin jy as vreemdeling vertoef.

24

En Abraham antwoord: Ek sweer.

25

Maar Abraham het Abimleg aangespreek oor 'n put wat die dienaars van Abimleg met geweld geneem het.

26

Daarop antwoord Abimleg: Ek weet nie wie dit gedoen het nie, en jy het my dit ook nie meegedeel nie, en ek het daar ook niks van gehoor nie as net vandag.

27

Toe neem Abraham kleinvee en beeste en gee dit aan Abimleg; en hulle twee het 'n verbond gesluit;

28

Abraham het naamlik die sewe ooilammers van die kleinvee eenkant uitgekeer.

29

Toe sê Abimleg vir Abraham: Wat beteken hierdie sewe ooilammers wat jy uitgekeer het?

30

En hy antwoord: Die sewe ooilammers moet jy uit my hand aanneem, sodat dit vir my 'n getuienis kan wees dat ek hierdie put gegrawe het.

31

Daarom noem hulle die plek Bersba, omdat hulle twee daar gesweer het.

32

So het hulle dan 'n verbond gesluit in Bersba. Daarna het Abimleg en Pigol, sy leërowerste, klaargemaak en na die land van die Filistyne teruggegaan.

33

En hy het 'n tamarisk in Bersba geplant en daar die Naam van die HERE, die ewige God, aangeroep.

34

En Abraham het baie dae as vreemdeling in die land van die Filistyne vertoef.

GENESIS 22


GENESIS Chapter 22 - Afrikaans Bible - SpeedBible by johnhurt.com

GENESIS 21

GENESIS

Return to Index

Chapter 22

1

N hierdie dinge het God Abraham op die proef gestel en aan hom gesê: Abraham! En hy antwoord: Hier is ek!

2

Toe sê Hy: Neem jou seun, jou enigste, wat jy liefhet, Isak, en gaan na die land Mor¡a en offer hom daar as brandoffer op een van die berge wat Ek jou sal aanwys.

3

Daarop het Abraham die môre vroeg klaargemaak en sy esel opgesaal en twee van sy dienaars en sy seun Isak saam met hom geneem; en hy het hout gekloof vir 'n brandoffer en opgestaan en na die plek gegaan wat God hom aangewys het.

4

Op die derde dag toe slaan Abraham sy oë op en sien die plek van ver af.

5

En Abraham sê aan sy dienaars: Bly julle hier met die esel; ek en die seun wil daarheen gaan om te aanbid en dan na julle terugkom.

6

En Abraham het die hout vir die brandoffer geneem en dit op sy seun Isak gesit, en die vuur en die mes in sy hand geneem. So het hulle twee dan saam geloop.

7

Toe spreek Isak met sy vader Abraham en sê: My vader! En hy antwoord: Hier is ek, my seun! En hy sê: Hier is die vuur en die hout, maar waar is die lam vir 'n brandoffer?

8

En Abraham antwoord: God sal vir Homself die lam vir 'n brandoffer voorsien, my seun. So het hulle twee dan saam geloop.

9

Toe hulle kom op die plek wat God hom aangewys het, het Abraham daar die altaar gebou en die hout reggelê; daarna het hy sy seun Isak gebind en hom op die altaar bo-op die hout gesit.

10

Toe steek Abraham sy hand uit en neem die mes om sy seun te slag.

11

Maar die Engel van die HERE het na hom van die hemel af geroep en gesê: Abraham, Abraham! En hy antwoord: Hier is ek!

12

En Hy sê: Moenie jou hand na die seun uitsteek nie, en doen hom niks nie; want nou weet Ek dat jy God vrees en jou seun, jou enigste, van My nie teruggehou het nie.

13

En toe Abraham sy oë opslaan, sien hy meteens 'n ram wat agter in die bos met sy horings vasgeraak het. En Abraham het gegaan en die ram geneem en dit as brandoffer in die plek van sy seun geoffer.

14

En Abraham het die plek genoem: Die HERE sal voorsien! Sodat vandag nog gesê word: Op die berg van die HERE sal dit voorsien word.

15

Toe roep die Engel van die HERE vir die tweede keer na Abraham van die hemel af

16

en sê: Ek sweer by Myself, spreek die HERE, omdat jy dit gedoen het en jou seun, jou enigste, nie teruggehou het nie,

17

dat Ek jou ryklik sal seën en jou nageslag grootliks sal vermeerder soos die sterre van die hemel en soos die sand wat aan die seestrand is; en jou nageslag sal die poort van sy vyande in besit neem.

18

En in jou nageslag sal al die nasies van die aarde geseën word, omdat jy na my stem geluister het.

19

En Abraham het na sy dienaars teruggekeer; en hulle het klaargemaak en saam na Bersba gegaan. En Abraham het in Bersba bly woon.

20

N hierdie dinge het hulle aan Abraham berig gebring en gesê: Kyk, Milka het ook vir jou broer Nahor seuns gebaar:

21

Us, sy eersgeborene, en Bus, sy broer, en Kmuel, die vader van Aram,

22

ook Kesed en Haso en Pildas en Jidlaf en Btuel.

23

24

En sy byvrou met die naam van Rema, sy het ook Tebag en Gaham en Tahas en M ga gebaar.

GENESIS 23


GENESIS Chapter 23 - Afrikaans Bible - SpeedBible by johnhurt.com

GENESIS 22

GENESIS

Return to Index

Chapter 23

1

En die lewensdae van Sara was honderd sewe en twintig jaar. Dit was die lewensjare van Sara.

2

En Sara het gesterwe in Kirjat-Arba, dit is Hebron, in die land Kanaän; en Abraham het gekom om oor Sara te rouklaag en haar te beween.

3

Daarna het Abraham opgestaan, van sy dode af weg, en met die seuns van Het gespreek en gesê:

4

Ek is 'n vreemdeling en bywoner onder julle. Gee my 'n graf as besitting by julle, dat ek my dode van my af weg kan begrawe.

5

Toe antwoord die seuns van Het vir Abraham en sê aan hom:

6

Luister na ons, my heer! U is 'n vors van God onder ons. Begraaf u dode in die beste graf wat ons het; niemand van ons sal u sy graf weier om u dode te begrawe nie.

7

Toe staan Abraham op en buig hom voor die volk van die land, voor die seuns van Het;

8

en hy het met hulle gespreek en gesê: As julle dit goedvind dat ek my dode van my af weg begrawe, luister dan na my en doen vir my 'n goeie woord by Efron, die seun van Sohar,

9

dat hy aan my gee die spelonk van Magpla wat aan hom behoort, wat aan die end van sy stuk grond lê; laat hy dit vir die volle som aan my gee, dat ek 'n graf onder julle mag besit.

10

En Efron het tussen die seuns van Het gesit. Toe antwoord Efron, die Hetiet, vir Abraham voor die ore van die seuns van Het, van almal wat in die poort van sy stad ingegaan het:

11

Nee, my heer, luister na my. Die stuk grond gee ek aan u; ook die spelonk wat daarin is, dit gee ek aan u; voor die oë van die seuns van my volk gee ek dit aan u; begraaf u dode.

12

Daarop het Abraham hom voor die volk van die land neergebuig

13

en met Efron gespreek voor die ore van die volk van die land: Ja, as dit u is, ag, luister na my! Ek gee die geld vir die stuk grond; neem dit van my aan, dat ek my dode daar kan begrawe.

14

En Efron het Abraham geantwoord en aan hom gesê:

15

My heer, luister na my. 'n Stuk land van vier honderd sikkels silwer -- wat is dit tussen my en u? Begraaf maar u dode.

16

Toe luister Abraham na Efron, en Abraham het aan Efron die geld afgeweeg waarvan hy gespreek het voor die ore van die seuns van Het -- vier honderd sikkels silwer gangbaar by die koopman.

17

So het dan die stuk grond van Efron wat in Magpla teenoor Mamre lê, die stuk grond en die spelonk wat daarin is, en al die bome op die stuk grond wat op die ganse gebied daarvan rondom staan,

18

die eiendom van Abraham geword voor die oë van die seuns van Het, voor almal wat in die poort van sy stad ingegaan het.

19

Daarna het Abraham toe sy vrou Sara begrawe in die spelonk van die stuk grond van Magpla, oostelik van Mamre, dit is Hebron, in die land Kanaän.

20

So is dan die stuk grond en die spelonk wat daarin was, deur die seuns van Het aan Abraham afgestaan om dit as graf in eiendom te besit.

GENESIS 24


GENESIS Chapter 24 - Afrikaans Bible - SpeedBible by johnhurt.com

GENESIS 23

GENESIS

Return to Index

Chapter 24

1

En Abraham was oud en ver op sy dae, en die HERE het Abraham in alles geseën.

2

Toe sê Abraham aan sy dienaar, die oudste van sy huis wat die opsig gehad het oor al sy goed: Lê tog jou hand onder my heup,

3

dat ek jou kan laat sweer by die HERE, die God van die hemel en die God van die aarde, dat jy vir my seun geen vrou sal neem uit die dogters van die Kanaäniete onder wie ek woon nie;

4

maar dat jy na my land en my familie sal gaan om vir my seun Isak 'n vrou te neem.

5

Toe sê die dienaar vir hom: Miskien sal die vrou my nie wil volg na hierdie land nie. Moet ek u seun dan maar terugbring in die land waaruit u weggetrek het?

6

En Abraham antwoord hom: Neem jou tog in ag dat jy my seun nie weer daarheen bring nie.

7

Die HERE, die God van die hemel, wat my uit my vader se huis en uit my geboorteland weggeneem het, en wat met my gespreek en vir my gesweer het met die woorde: Aan jou nageslag sal Ek hierdie land gee -- Hy sal sy engel voor jou uit stuur, en jy moet vir my seun daar 'n vrou gaan haal.

8

Maar as die vrou jou nie wil volg nie, dan is jy ontslae van hierdie eed aan my. Jy moet net my seun nie weer daarheen bring nie.

9

Toe lê die dienaar sy hand onder die heup van Abraham, sy heer, en hy het vir hom gesweer, met die oog op hierdie saak.

10

En die dienaar het tien kamele van die kamele van sy heer geneem en weggegaan met allerhande kosbare goed van sy heer by hom: hy het klaargemaak en na Mesopot mië, na die stad van Nahor, getrek.

11

En hy het die kamele laat neerkniel buitekant die stad by 'n put, teen die aand, teen die tyd dat die vroue uitgaan om water te skep,

12

en gesê: HERE, God van Abraham, my heer, laat ek haar tog vandag ontmoet, en bewys guns aan Abraham, my heer.

13

Hier staan ek by die fontein, terwyl die dogters van die manne van die stad uitkom om water te skep.

14

Laat dit nou tog gebeur: as die dogter aan wie ek sal sê: Hou tog jou kruik, dat ek kan drink, antwoord: Drink, en ek sal ook u kamele laat drink -- dan is sy dit wat U bestem het vir u kneg Isak, en daaraan sal ek weet dat U guns aan my heer bewys het.

15

Hy het nog nie klaar gespreek nie, of daar kom Rebekka uit wat vir Btuel, die seun van Milka, die vrou van Nahor, Abraham se broer, gebore is, met haar kruik op haar skouer.

16

En die dogter was baie mooi van aansien, 'n jongmeisie, en geen man het haar beken nie. En sy het afgedaal na die fontein en haar kruik volgemaak en weer opgekom.

17

Toe loop die dienaar haar tegemoet en sê: Laat my tog 'n bietjie water uit jou kruik drink.

18

En sy antwoord: Drink, my heer! Daarop laat sy gou haar kruik op haar hand afsak en laat hom drink.

19

Nadat sy hom genoeg laat drink het, sê sy: Ek sal vir u kamele ook skep totdat hulle genoeg gedrink het.

20

Dadelik het sy toe haar kruik in die drinkbak leeggemaak en weer na die put geloop om te skep en vir al sy kamele geskep.

21

En die man het haar stilswyend betrag om te weet of die HERE sy weg voorspoedig gemaak het of nie.

22

En toe die kamele genoeg gedrink het, neem die man 'n goue ring, 'n halfsikkel in gewig, en twee armbande vir haar hande, tien sikkels goud in gewig.

23

En hy sê: Wie se dogter is jy? Vertel my tog. Is daar plek vir ons in die huis van jou vader om te vernag?

24

Toe antwoord sy hom: Ek is die dogter van Btuel, die seun van Milka wat sy vir Nahor gebaar het.

25

Verder sê sy vir hom: Daar is ook strooi en voer in oorvloed by ons, ook plek om te vernag.

26

Toe buig die man hom neer en aanbid die HERE

27

met die woorde: Geloofd sy die HERE, die God van Abraham, my heer, wat sy goedertierenheid en sy trou aan my heer nie onttrek het nie. Wat my aangaan, die HERE het my op die weg gelei na die huis van die broers van my heer.

28

Daarna het die dogter geloop en in die huis van haar moeder vertel wat daar gebeur het.

29

En Rebekka het 'n broer gehad met die naam van Laban, en Laban het uitgeloop na die man buite by die fontein.

30

Want toe hy die ring en die armbande aan die hande van sy suster sien en die woorde van sy suster Rebekka hoor, naamlik: So het die man met my gespreek -- het hy na die man gegaan, terwyl hy nog daar staan by die kamele by die fontein,

31

en gesê: Kom in, geseënde van die HERE! Waarom staan jy buitekant terwyl ek die huis reggemaak het en ook plek vir die kamele?

32

En die man het in die huis ingekom -- die kamele is afgesaal en vir die kamele is strooi en voer gegee, en water om sy voete te was en die voete van die manne wat by hom was.

33

Daarop het hulle ete voor hom neergesit; maar hy het gesê: Ek sal nie eet voordat ek my saak voorgedra het nie. En hy antwoord: Spreek maar.

34

Toe sê hy: Ek is die dienaar van Abraham.

35

En die HERE het my heer baie geseën, sodat hy groot geword het, en aan hom kleinvee en beeste, silwer en goud, slawe en slavinne en kamele en esels gegee.

36

En Sara, die vrou van my heer, het vir my heer 'n seun gebaar nadat sy al oud was; en hy het aan hom alles oorgegee wat hy besit.

37

En my heer het my laat sweer en gesê: Jy moet vir my seun geen vrou neem uit die dogters van die Kananiete in wie se land ek woon nie;

38

maar jy moet gaan na die huis van my vader en na my geslag en vir my seun 'n vrou gaan haal.

39

Toe het ek aan my heer gesê: Miskien sal die vrou my nie volg nie.

40

Maar hy het my geantwoord: Die HERE voor wie se aangesig ek gewandel het, sal sy engel met jou saamstuur, en Hy sal jou weg voorspoedig maak, sodat jy vir my seun 'n vrou uit my geslag en uit die huis van my vader kan gaan haal.

41

Dan sal jy ontslae wees van die eed aan my: as jy by my geslag kom en hulle haar aan jou nie wil gee nie, dan is jy ontslae van die eed aan my.

42

Ek het toe vandag by die fontein gekom en gesê: HERE, God van Abraham, my heer, as U dan my weg waar ek op gaan, voorspoedig wil maak --

43

ek staan hier by die fontein laat dit nou tog gebeur: die jongmeisie wat uitkom om te skep en aan wie ek sal sê: Laat my tog 'n bietjie water uit jou kruik drink --

44

en wat my sal antwoord: Drink u self, en ook vir u kamele sal ek skep -- sy is die vrou wat die HERE vir die seun van my heer bestem het.

45

Ek het nog nie klaar in my hart gespreek nie of daar het Rebekka uitgekom met haar kruik op die skouer en na die fontein afgedaal en geskep. Ek het toe vir haar gesê: Laat my tog drink!

46

En sy het dadelik haar kruik van haar laat afsak en gesê: Drink, en ek sal u kamele ook laat drink. En ek het gedrink, en sy het ook die kamele laat drink.

47

Toe vra ek haar en sê: Wie se dogter is jy? En sy antwoord: Die dogter van Btuel, die seun van Nahor wat Milka vir hom gebaar het. Daarop het ek die ring aan haar neus gesit en die armbande aan haar hande,

48

en ek het my in aanbidding neergebuig voor die HERE en die HERE geloof, die God van Abraham, my heer, wat my op die regte weg gelei het om die dogter van my heer se broer vir sy seun te gaan haal.

49

As julle dan nou guns en trou aan my heer wil bewys, sê dit vir my; en so nie, sê dit vir my, dat ek regs of links kan gaan.

50

Toe antwoord Laban en Btuel en sê: Van die HERE kom die saak; ons kan jou daar geen kwaad of goed van spreek nie.

51

Daar staan Rebekka voor jou, neem haar en gaan heen, dat sy 'n vrou kan wees vir die seun van jou heer, soos die HERE gespreek het.

52

Toe die dienaar van Abraham hulle woorde hoor, het hy hom voor die HERE neergebuig na die aarde toe.

53

Daarna het die dienaar silwer-- en goue goed en klere uitgehaal en dit aan Rebekka gegee; ook aan haar broer en haar moeder het hy kosbare geskenke gegee.

54

En hulle het geëet en gedrink, hy en die manne wat by hom was, en die nag oorgebly. Toe hulle die môre vroeg opgestaan het, sê hy: Laat my trek na my heer!

55

Maar haar broer en haar moeder sê: Laat die dogter 'n dag of tien by ons bly; daarna kan jy heengaan.

56

Maar hy antwoord hulle: Moet my nie ophou nie aangesien die HERE my weg voorspoedig gemaak het; laat my trek, dat ek na my heer kan gaan.

57

Toe sê hulle: Laat ons die dogter roep en haar self vra.

58

En hulle het Rebekka geroep en haar gevra: Wil jy met hierdie man saamgaan? En sy antwoord: Ja.

59

Daarop het hulle Rebekka, hulle suster, en haar oppasser laat trek saam met die dienaar van Abraham en sy manne.

60

En hulle het Rebekka geseënen aan haar gesê: Ons suster, mag jy duisende van tien duisende word, en mag jou nageslag die poort van sy vyande in besit neem!

61

Toe het Rebekka en haar diensmeisies hulle klaargemaak en op die kamele weggery en die man gevolg. So het die dienaar dan Rebekka saamgeneem en weggetrek.

62

En Isak het uit die rigting van die put Lagai-Ro gekom; want hy het gaan woon in die Suidland.

63

En Isak het teen die aand uitgegaan om te peins in die veld. En toe hy sy oë opslaan, sien hy meteens kamele aankom.

64

Rebekka het ook haar oë opgeslaan en Isak gesien. Toe het sy van die kameel afgegly

65

en aan haar dienaar gesê: Watter man is dit wat ons tegemoetloop in die veld? En die dienaar antwoord: Dit is my heer. Toe neem sy die sluier en bedek haar.

66

Daarop het die dienaar aan Isak alles vertel wat hy gedoen het.

67

En Isak het haar in die tent van sy moeder Sara ingebring en Rebekka geneem, en sy het sy vrou geword; en hy het haar liefgehad. So is Isak dan getroos n die dood van sy moeder.

GENESIS 25


GENESIS Chapter 25 - Afrikaans Bible - SpeedBible by johnhurt.com

GENESIS 24

GENESIS

Return to Index

Chapter 25

1

En Abraham het weer 'n vrou geneem met die naam van Ketura.

2

En sy het vir hom Simran en Joksan en Medan en M¡dian en Jisbak en Suag gebaar.

3

En Joksan was die vader van Skeba en Dedan; en die kinders van Dedan was die Assuriete, Letusiete en Lemmiete.

4

En die seuns van M¡dian was: Efa en Efer en Henog en Ab¡da en Eldaä. Hulle almal was seuns van Ketura.

5

En Abraham het aan Isak alles gegee wat hy besit het,

6

maar aan die seuns van die byvroue van Abraham het Abraham geskenke gegee en hulle, nog by sy lewe, van sy seun Isak af oos laat wegtrek, na die Oosland.

7

En dit is die dae van die lewensjare van Abraham wat hy geleef het: honderd vyf en sewentig jaar.

8

Abraham het die asem uitgeblaas en in goeie ouderdom gesterwe, oud en afgeleef. En hy is by sy volksgenote versamel.

9

En sy seuns Isak en Ismael het hom begrawe in die spelonk van Magpla, in die stuk grond van Efron, die seun van Sohar, die Hetiet, wat oos van Mamre lê,

10

die stuk grond wat Abraham van die seuns van Het gekoop het. Daar is Abraham begrawe en sy vrou Sara.

11

N die dood van Abraham het God sy seun Isak geseën; en Isak het gewoon by die put Lagai-Ro.

12

En dit is die stamboom van Ismael, die seun van Abraham, wat Hagar, die Egiptiese, die slavin van Sara, vir Abraham gebaar het --

13

dit is die name van die seuns van Ismael, hulle name volgens hulle afstamming: die eersgeborene van Ismael, Nbajot; dan Kedar en Adbeël en Mibsam

14

en Misma en Duma en Massa,

15

Hadad en Tema, Jetur, Nafis en Kedma.

16

Dit is die seuns van Ismael, en dit hulle name, in hulle dorpe en laers, twaalf vorste volgens hulle volkstamme.

17

En dit is die lewensjare van Ismael: honderd sewe en dertig jaar; en hy het die asem uitgeblaas en gesterwe, en hy is versamel by sy volksgenote.

18

En hulle het gewoon van H wila tot by Sur wat oos van Egipte lê in die rigting van Assur. Teenoor al sy broers het hy hom gevestig.

19

En dit is die geskiedenis van Isak, die seun van Abraham: Abraham was die vader van Isak.

20

En Isak was veertig jaar oud toe hy Rebekka, die dogter van Btuel, die Arameër uit Paddan-Aram, die suster van Laban, die Arameër, vir hom as vrou geneem het.

21

En Isak het die HERE gesmeek met die oog op sy vrou, want sy was onvrugbaar; en die HERE het hom verhoor, sodat sy vrou Rebekka swanger geword het.

22

En die kinders het teen mekaar gestoot binne-in haar. Toe sê sy: As dit so gaan, waarvoor leef ek dan? Daarop het sy gegaan om die HERE te raadpleeg.

23

En die HERE het haar geantwoord: Twee nasies is in jou skoot, en twee volke sal van mekaar gaan uit jou liggaam; en die een volk sal sterker wees as die ander volk; en die oudste sal die jongste dien.

24

En toe haar dae vervul is dat sy moes baar, was daar 'n tweeling in haar skoot.

25

En die eerste is gebore -- rooi, geheel en al soos 'n mantel van hare. Daarom het hulle hom Esau genoem.

26

En daarna is sy broer gebore, terwyl sy hand die hakskeen van Esau vashou. Daarom het hulle hom Jakob genoem. En Isak was sestig jaar oud by hulle geboorte.

27

En die seuns het opgegroei: Esau het 'n ervare jagter geword, 'n man van die veld; maar Jakob was 'n vredeliewende man wat in tente gewoon het.

28

En Isak het Esau liefgehad, want wildsvleis was na sy smaak; maar Rebekka het Jakob liefgehad.

29

En Jakob het 'n kooksel klaargemaak en Esau het moeg uit die veld gekom.

30

Toe sê Esau vir Jakob: Laat my tog sluk van die rooigoed daar, want ek is moeg. Daarom het hulle hom Edom genoem.

31

En Jakob antwoord: Verkoop eers jou eersgeboortereg aan my.

32

En Esau sê: Kyk, ek gaan sterwe, en wat baat die eersgeboortereg my dan?

33

Toe antwoord Jakob: Sweer eers vir my. En hy het vir hom gesweer en sy eersgeboortereg aan Jakob verkoop.

34

En Jakob het aan Esau brood en die kooksel lensies gegee; en hy het geëet en gedrink en opgestaan en weggegaan. So het Esau dan sy eersgeboortereg verag.

GENESIS 26


GENESIS Chapter 26 - Afrikaans Bible - SpeedBible by johnhurt.com

GENESIS 25

GENESIS

Return to Index

Chapter 26

1

En daar was hongersnood in die land, buiten die eerste hongersnood wat in die dae van Abraham gewees het. Daarom het Isak getrek na Abimleg, die koning van die Filistyne, na Gerar.

2

En die HERE het aan hom verskyn en gesê: Moenie aftrek na Egipte nie; woon in die land wat Ek jou sal aanwys.

3

Vertoef as vreemdeling in hierdie land, en Ek sal met jou wees en jou seën; want aan jou en jou nageslag sal Ek al hierdie lande gee: Ek sal die eed bevestig wat Ek vir jou vader Abraham gesweer het.

4

En Ek sal jou nageslag vermeerder soos die sterre van die hemel en aan jou nageslag al hierdie lande gee, en in jou nageslag sal al die nasies van die aarde geseënword;

5

omdat Abraham na my stem geluister en my ordening, my gebooie, my insettinge en my wette onderhou het.

6

So het Isak dan in Gerar gebly.

7

En toe die manne van die plek hom na sy vrou vra, antwoord hy: Sy is my suster. Want hy was bang om te sê: My vrou -- anders sal die manne van die plek, so het hy gedink, my miskien doodmaak ter wille van Rebekka; want sy was mooi van aansien.

8

En toe hy al 'n lang tyd daar was, kyk Abimleg, die koning van die Filistyne, deur die venster uit en sien hoe Isak speel met Rebekka, sy vrou.

9

En Abimleg het Isak geroep en gesê: Kyk, sy is dan tog jou vrou! Hoe kon jy dan verklaar: Sy is my suster? En Isak antwoord hom: Ja, ek het gedink ek kan miskien om haar ontwil my lewe verloor!

10

En Abimleg sê: Wat het jy ons nou aangedoen? Hoe maklik kon een van die mense met jou vrou gemeenskap gehad en jy 'n skuld oor ons gebring het!

11

Daarop gee Abimleg bevel aan die hele volk en sê: Wie hierdie man of sy vrou aanraak, sal sekerlik gedood word.

12

Isak het toe in die land gesaai en daardie jaar honderdvoudig gewen, want die HERE het hom geseën.

13

En die man het groot geword en altyddeur groter geword totdat hy baie groot was:

14

hy het troppe kleinvee en beeste gehad en baie bediendes, sodat die Filistyne hom beny het.

15

En al die putte wat die dienaars van sy vader in die dae van sy vader Abraham gegrawe het, die het die Filistyne toegestop en met grond opgevul.

16

Toe sê Abimleg vir Isak: Trek weg van ons, want jy het vir ons veels te magtig geword.

17

Daarop het Isak vandaar weggetrek en laer opgeslaan in die dal by Gerar en daar bly woon.

18

En Isak het die putte weer oopgegrawe wat hulle in die dae van sy vader Abraham gegrawe het, en wat die Filistyne n die dood van Abraham toegestop het, en dit genoem na die name wat sy vader daaraan gegee het.

19

En terwyl die dienaars van Isak in die dal grawe, vind hulle daar 'n put met lewendige water.

20

En die herders van Gerar het getwis met die herders van Isak en gesê: Dit is ons water. Daarom het hy die put Esek genoem, omdat hulle met hom onenigheid gehad het.

21

Daarop grawe hulle 'n ander put, en daaroor het hulle ook getwis. Daarom het hy dit Sitna genoem.

22

Toe het hy vandaar versit en 'n ander put gegrawe, en daaroor is nie getwis nie. Daarom het hy dit Rhobot genoem en gesê: Ja, nou het die HERE vir ons ruimte gemaak en kan ons vrugbaar wees in die land.

23

Daarna het hy vandaar opgetrek na Bersba.

24

En die HERE het aan hom in dieselfde nag verskyn en gesê: Ek is die God van Abraham, jou vader. Moenie bang wees nie, want Ek is met jou; en Ek sal jou seën en jou nageslag vermeerder ter wille van Abraham, my kneg.

25

Toe bou hy daar 'n altaar, en hy het die Naam van die HERE aangeroep en daar sy tent opgeslaan; en die dienaars van Isak het daar 'n put gegrawe.

26

Daarop kom Abimleg na hom van Gerar af, saam met Ahussat, sy vriend, en Pigol, sy leërowerste.

27

En Isak het hulle gevra: Waarom het julle na my gekom terwyl julle my haat en my van julle af weggestuur het?

28

Toe antwoord hulle: Ons het duidelik gesien dat die HERE met jou is. Daarom het ons gedink: Laat daar tog 'n eed tussen ons wees, tussen ons en jou; en laat ons 'n verbond met jou sluit:

29

jy moet ons geen kwaad doen nie, net soos ons jou nie aangeraak en aan jou niks as goed gedoen het nie en jou in vrede weggestuur het. Jy is nou eenmaal die geseënde van die HERE.

30

Toe berei hy vir hulle 'n maaltyd, en hulle het geëet en gedrink.

31

En hulle is die môre vroeg op en het vir mekaar 'n eed gesweer. Daarop het Isak hulle laat gaan, en hulle het in vrede van hom af weggetrek.

32

Dieselfde dag kom toe die dienaars van Isak en vertel hom van die put wat hulle gegrawe het, en sê vir hom: Ons het water gekry.

33

En hy het dit Seba genoem. Daarom is die naam van die stad Bersba tot vandag toe.

34

Toe Esau veertig jaar oud was, het hy Judit, die dogter van Beëri, die Hetiet, vir hom as vrou geneem, en Basmat, die dogter van Elon, die Hetiet.

35

En hulle was vir Isak en Rebekka 'n bitter verdriet.

GENESIS 27


GENESIS Chapter 27 - Afrikaans Bible - SpeedBible by johnhurt.com

GENESIS 26

GENESIS

Return to Index

Chapter 27

1

Toe Isak oud geword het en sy oë swak was, sodat hy nie kon sien nie, het hy sy oudste seun Esau geroep en vir hom gesê: My seun! En hy het hom geantwoord: Hier is ek!

2

Toe sê hy: Kyk tog, ek het oud geword, ek weet die dag van my dood nie.

3

Neem dan nou tog jou wapens, jou pylkoker en jou boog, en gaan uit in die veld en jag vir my 'n stuk wild

4

en maak vir my lekker ete klaar soos ek dit graag wil hê; en bring dit vir my om te eet; sodat my siel jou kan seën voordat ek sterwe.

5

En Rebekka het geluister terwyl Isak met sy seun Esau spreek. En Esau het in die veld gegaan om 'n stuk wild te jag en dit te bring.

6

Toe het Rebekka met haar seun Jakob gespreek: Kyk, ek het jou vader met jou broer Esau hoor spreek en sê:

7

Bring vir my 'n stuk wild en maak vir my lekker ete, dat ek kan eet en jou kan seën voor die aangesig van die HERE voor my dood.

8

My seun, luister dan nou na my, na wat ek jou beveel.

9

Loop nou na die kleinvee en gaan haal vir my daar twee mooi bokkies, dat ek jou vader daarvan 'n lekker ete kan maak soos hy dit graag wil hê.

10

Dan moet jy dit na jou vader bring, dat hy kan eet; sodat hy jou kan seën voor sy dood.

11

Toe sê Jakob vir sy moeder Rebekka: Kyk, my broer Esau is 'n harige man en ek is 'n gladde man.

12

Miskien sal my vader my betas, en ek sal in sy oë wees soos 'n spotter; so sou ek dan 'n vloek oor my bring en nie 'n seën nie.

13

Maar sy moeder antwoord hom: Laat jou vloek op my wees, my seun! Luister net na my en gaan haal dit vir my.

14

Toe het hy dit gaan haal en na sy moeder gebring. En sy moeder het daarvan 'n lekker ete gemaak soos sy vader dit graag wou hê.

15

Ook neem Rebekka die beste klere van Esau, haar oudste seun, wat by haar in die huis was, en sy trek dit vir Jakob, haar jongste seun, aan;

16

en die velle van die bokkies trek sy oor sy hande en oor die gladdigheid van sy nek,

17

en sy gee die lekker ete en die brood wat sy gemaak het, in die hand van Jakob, haar seun.

18

Toe kom hy by sy vader en sê: My vader! En hy antwoord: Hier is ek! Wie is jy, my seun?

19

En Jakob sê aan sy vader: Ek is Esau, u eersgeborene. Ek het gedoen soos u my beveel het. Rig u tog op, sit en eet van my wildsvleis, dat u siel my kan seën.

20

Daarop het Isak aan sy seun gesê: Hoe het jy dit so gou gekry, my seun? En hy antwoord: Omdat die Here u God dit my laat teëkom het.

21

En Isak sê vir Jakob: Kom tog nader, dat ek jou kan betas, my seun, of jy waarlik my seun Esau is of nie.

22

En Jakob het nader gekom na sy vader Isak, en hy het hom betas en gesê: Die stem is Jakob se stem, maar die hande is Esau se hande.

23

Maar hy het hom nie geëien nie, omdat sy hande harig was soos sy broer Esau se hande; en hy het hom geseën.

24

Hy het naamlik gevra: Is jy waarlik my seun Esau? En hy het geantwoord: Ja.

25

Toe sê hy: Bring dit vir my nader, dat ek van die wildsvleis van my seun kan eet, sodat my siel jou kan seën. En hy het dit vir hom nader gebring, en hy het geëet. Hy het vir hom ook wyn gebring, en hy het gedrink.

26

Daarop sê sy vader Isak vir hom: Kom tog nader en soen my, my seun!

27

En hy het nader gekom en hom gesoen. Toe ruik hy die geur van sy klere, en hy seën hom en sê: Kyk, die geur van my seun is soos die geur van die veld wat die HERE geseënhet.

28

En mag God jou gee van die dou van die hemel en van die vet grond van die aarde en oorvloed van koring en mos.

29

Volke sal jou dien, en nasies voor jou neerbuig. Wees 'n heerser oor jou broers, en die seuns van jou moeder moet hulle voor jou neerbuig. Vervloek is hulle wat jou vloek, en geseënd hulle wat jou seën.

30

Maar toe Isak Jakob klaar geseënhet en Jakob nog skaars van sy vader Isak af weggegaan het, kom sy broer Esau van die jag af,

31

en hy maak ook 'n lekker ete en bring dit na sy vader en sê aan sy vader: Laat my vader hom oprig en eet van die wildsvleis van sy seun, sodat u siel my kan seën.

32

En sy vader Isak vra hom: Wie is jy? En hy antwoord: Ek is u seun Esau, u eersgeborene.

33

Toe skrik Isak geweldig en sê: Wie is dit dan wat wild gejag en vir my gebring het? En ek het van alles geëet voordat jy gekom het, en hom geseën-- ook sal hy geseënd bly!

34

Toe Esau die woorde van sy vader hoor, skreeu hy met 'n baie groot en bitter geroep, en hy sê vir sy vader: Seën my ook, my vader!

35

En hy antwoord: Jou broer het gekom met bedrog en jou seën weggeneem.

36

Daarop sê hy: Sou hulle hom Jakob noem, omdat hy my nou twee keer onderkruip het? My eersgeboortereg het hy geneem, en daar het hy nou my seën geneem! Verder vra hy: Het u vir my geen seën oorgehou nie?

37

Toe antwoord Isak en sê vir Esau: Kyk, ek het hom as heerser oor jou gestel en aan hom al sy broers as dienaars gegee; en ek het hom met koring en mos versorg. Wat kan ek dan nou vir jou doen, my seun?

38

Daarop het Esau aan sy vader gevra: Het u net een seën, my vader? Seën my ook, my vader! En Esau het sy stem verhef en geween.

39

Toe antwoord sy vader Isak en sê vir hom: Kyk, ver van die vet grond van die aarde sal jou woonplek wees, en ver van die dou van die hemel daarbo.

40

En van jou swaard sal jy lewe, en jou broer sal jy dien. Maar as jy jou kragte inspan, sal jy sy juk van jou nek afruk.

41

En Esau was Jakob vyandig gesind vanweë die seën waarmee sy vader hom geseënhet, en Esau het in sy hart gedink: Die dae van die rou oor my vader is naby; dan sal ek my broer Jakob doodmaak.

42

Maar toe hulle aan Rebekka die woorde van Esau, haar oudste seun, vertel, stuur sy en laat Jakob, haar jongste seun, roep en sê vir hom: Kyk, jou broer Esau sal hom op jou wreek deur jou dood te maak.

43

My seun, luister dan nou na my: maak jou klaar, vlug tog na Haran, na my broer Laban,

44

en bly 'n rukkie by hom tot die woede van jou broer bedaar,

45

tot die toorn van jou broer teen jou bedaar en hy vergeet het wat jy hom aangedoen het. Dan sal ek stuur en jou daar laat haal. Waarom moet ek julle altwee op een dag verloor?

46

Verder sê Rebekka vir Isak: Ek is moeg vir my lewe vanweë die dogters van Het. As Jakob 'n vrou neem uit die dogters van Het, soos hulle is, uit die dogters van die land -- waarvoor lewe ek dan?

GENESIS 28


GENESIS Chapter 28 - Afrikaans Bible - SpeedBible by johnhurt.com

GENESIS 27

GENESIS

Return to Index

Chapter 28

1

Toe het Isak Jakob geroep en hom geseën; en hy het hom bevel gegee met die woorde: Jy mag geen vrou neem uit die dogters van Kanaän nie.

2

Maak jou klaar, gaan na Paddan-Aram, na die huis van Btuel, jou moeder se vader, en gaan haal vir jou daar 'n vrou uit die dogters van Laban, jou moeder se broer.

3

En mag God, die Almagtige, jou seën en jou vrugbaar maak en jou vermeerder, sodat jy 'n menigte van volke kan word.

4

En mag Hy jou gee die seën van Abraham, aan jou en jou nageslag saam met jou, dat jy die land van jou vreemdelingskap in besit kan neem wat God aan Abraham gegee het.

5

So het Isak Jakob dan weggestuur, en hy het na Paddan-Aram gegaan, na Laban, die seun van Btuel, die Arameër, die broer van Rebekka, die moeder van Jakob en Esau.

6

Toe Esau sien dat Isak Jakob geseënen hom na Paddan-Aram weggestuur het om daar vir hom 'n vrou te gaan haal, terwyl hy hom geseënen hom bevel gegee het met die woorde: Jy mag geen vrou uit die dogters van Kanaän neem nie;

7

en dat Jakob na sy vader en sy moeder geluister het om na Paddan-Aram te gaan;

8

en toe Esau sien dat die dogters van Kanaän sleg was in die oë van sy vader Isak,

9

het Esau na Ismael gegaan en M halat, die dogter van Ismael, die seun van Abraham, die suster van Nbajot, by sy vroue vir hom as vrou geneem.

10

En Jakob het uit Bersba vertrek en na Haran gegaan.

11

Daarop kom hy by 'n plek waar hy die nag oorgebly het, want die son was al onder. En hy neem een van die klippe van die plek en sit dit onder sy hoof, en hy gaan lê en slaap op die plek.

12

En hy het gedroom -- daar is 'n leer op die aarde opgerig waarvan die spits tot aan die hemel reik, terwyl die engele van God daarlangs opgeklim en daarlangs neergedaal het.

13

En kyk, die HERE het bo-aan gestaan en gesê: Ek is die HERE, die God van jou vader Abraham en die God van Isak. Die land waar jy op lê en slaap, sal Ek aan jou en jou nageslag gee;

14

en jou nageslag sal wees soos die stof van die aarde, en jy sal uitbrei na die weste en ooste, en na die noorde en suide; en in jou en jou nageslag sal al die geslagte van die aarde geseënword.

15

En kyk, Ek is met jou, en Ek sal jou bewaar oral waar jy heengaan, en Ek sal jou terugbring in hierdie land; want Ek sal jou nie verlaat nie, totdat Ek gedoen het wat Ek jou gesê het.

16

Daarop word Jakob uit sy slaap wakker en sê: Waarlik, die HERE is op hierdie plek, en k het dit nie geweet nie.

17

En hy het bevrees geword en gesê: Hoe vreeslik is hierdie plek! Dit is hier niks anders as 'n huis van God nie, en dit is hier die poort van die hemel.

18

Toe staan Jakob die môre vroeg op en neem die klip wat hy onder sy hoof gesit het, en rig dit as 'n gedenksteen op; en hy het olie daaroor uitgegiet.

19

En hy het die plek Bet-el genoem; maar die naam van die stad was tevore Lus.

20

En Jakob het 'n gelofte gedoen en gesê: As God met my sal wees om my te bewaar op hierdie weg wat ek gaan, en aan my brood sal gee om te eet en klere om aan te trek,

21

en ek behoue na die huis van my vader sal terugkom, dan sal die HERE my God wees.

22

En hierdie klip wat ek as gedenksteen opgerig het, sal 'n huis van God wees, en van alles wat U my gee, sal ek aan U sekerlik die tiendes afstaan.

GENESIS 29


GENESIS Chapter 29 - Afrikaans Bible - SpeedBible by johnhurt.com

GENESIS 28

GENESIS

Return to Index

Chapter 29

1

Toe lig Jakob sy voete op en gaan na die land van die kinders van die Ooste.

2

En meteens sien hy 'n put in die veld en drie troppe kleinvee wat daarby lê, want uit die put het hulle die vee laat drink; en daar was 'n groot klip op die opening van die put.

3

En as al die troppe daar bymekaarkom, rol hulle die klip weg van die opening van die put en laat die vee drink; daarna sit hulle die klip weer op die opening van die put op sy plek.

4

Toe sê Jakob vir hulle: My broers, waar is julle vandaan? En hulle antwoord: Ons kom van Haran.

5

En hy vra hulle: Ken julle vir Laban, die seun van Nahor? En hulle antwoord: Ons ken hom.

6

Verder sê hy vir hulle: Gaan dit goed met hom? En hulle antwoord: Dit gaan goed; en daar kom sy dogter Ragel aan met die vee.

7

En hy sê: Kyk, die dag is nog lank; dit is nie tyd om die vee bymekaar te maak nie. Laat die vee drink, en gaan heen, laat hulle wei.

8

Toe antwoord hulle: Ons kan nie voordat al die troppe bymekaar is nie; dan rol hulle die klip weg van die opening van die put, en ons laat die vee drink.

9

Terwyl hy nog met hulle praat, kom Ragel met die kleinvee van haar vader aan, want sy het hulle opgepas.

10

Toe Jakob Ragel sien, die dogter van Laban, sy moeder se broer, en die vee van Laban, sy moeder se broer, loop Jakob nader en rol die klip weg van die opening van die put, en hy laat die vee drink van Laban, sy moeder se broer.

11

En Jakob het Ragel gesoen en sy stem verhef en geween.

12

En Jakob het Ragel vertel dat hy haar vader se broer en die seun van Rebekka was. Daarop het sy geloop en dit aan haar vader vertel.

13

Toe Laban die tyding hoor van Jakob, die seun van sy suster, loop hy hom tegemoet en omhels hom en soen hom en bring hom in sy huis. En hy het aan Laban al hierdie dinge vertel.

14

Toe sê Laban vir hom: Waarlik, jy is my been en my vlees. En hy het by hom 'n volle maand gebly.

15

Daarop het Laban aan Jakob gevra: Sou jy my verniet dien, omdat jy my broer is? Sê my wat jou loon moet wees.

16

En Laban het twee dogters gehad -- die naam van die oudste was Lea, en die naam van die jongste Ragel.

17

En Lea het dowwe oë gehad, maar Ragel was skoon van gestalte en mooi van aansien.

18

En Jakob het Ragel liefgehad, daarom het hy gesê: Ek sal u sewe jaar dien vir Ragel, u jongste dogter.

19

Toe antwoord Laban: Dit is beter dat ek haar aan jou gee as dat ek haar aan 'n ander man gee. Bly by my.

20

So het Jakob dan sewe jaar gedien vir Ragel; en hulle was in sy oë soos 'n paar dae, omdat hy haar liefgehad het.

21

Toe sê Jakob vir Laban: Gee tog my vrou, want my dienstyd is om, dat ek by haar kan ingaan.

22

Daarop het Laban al die manne van die plek versamel en 'n maaltyd berei.

23

Maar in die aand het hy sy dogter Lea geneem en haar na hom gebring; en hy het by haar ingegaan.

24

En Laban het aan haar sy slavin Silpa gegee, naamlik aan sy dogter Lea, as slavin.

25

En die anderdagmôre -- daar was dit Lea! Daarom het hy aan Laban gesê: Wat het u my nou aangedoen? Was ek nie vir Ragel by u in diens nie? Waarom het u my dan bedrieg?

26

En Laban antwoord: Dit is hier by ons nie die gewoonte om die jongste voor die oudste weg te gee nie.

27

Hou die volle bruilofsweek met haar; dan sal ons jou die ander een ook gee vir die diens wat jy nog sewe jaar by my moet volbring.

28

En Jakob het so gedoen: hy het die volle bruilofsweek met haar gehou. Toe gee hy sy dogter Ragel aan hom as vrou.

29

En Laban het aan sy dogter Ragel sy slavin Bilha gegee as slavin vir haar.

30

En hy het ook by Ragel ingegaan en Ragel ook meer liefgehad as Lea. En hy was by hom nog sewe jaar in diens.

31

En toe die HERE sien dat Lea die nie-geliefde was, het Hy haar skoot geopen; maar Ragel was onvrugbaar.

32

En Lea het bevrug geword en 'n seun gebaar en hom Ruben genoem; want sy het gesê: Gewis, die HERE het my ellende aangesien, want nou sal my man my liefhê.

33

En sy het weer bevrug geword en 'n seun gebaar en gesê: Gewis, die HERE het gehoor dat ek die nie-geliefde is en my hierdie een ook gegee. En sy het hom S¡meon genoem.

34

En sy het weer bevrug geword en 'n seun gebaar en gesê: Nou eindelik sal my man aan my geheg wees, omdat ek vir hom drie seuns gebaar het. Daarom het sy hom Levi genoem.

35

En sy het weer bevrug geword en 'n seun gebaar en gesê: Di keer sal ek die HERE loof. Daarom het sy hom Juda genoem. En sy het opgehou met baar.

GENESIS 30


GENESIS Chapter 30 - Afrikaans Bible - SpeedBible by johnhurt.com

GENESIS 29

GENESIS

Return to Index

Chapter 30

1

En toe Ragel sien dat sy vir Jakob geen kinders baar nie, het Ragel jaloers geword op haar suster en aan Jakob gesê: Gee vir my kinders of anders sterf ek.

2

Toe het Jakob kwaad geword vir Ragel en gevra: Is ek dan in die plek van God wat die vrug van die skoot aan jou onthou het?

3

En sy antwoord: Daar is my slavin Bilha; gaan by haar in, dat sy op my knieë kan baar en ek ook uit haar gebou kan word.

4

Daarop het sy aan hom haar slavin Bilha as vrou gegee, en Jakob het by haar ingegaan.

5

En Bilha het swanger geword en vir Jakob 'n seun gebaar.

6

Toe sê Ragel: God het aan my reg verskaf en my ook verhoor en my 'n seun gegee. Daarom het sy hom Dan genoem.

7

En Bilha, die slavin van Ragel, het weer bevrug geword en vir Jakob 'n tweede seun gebaar.

8

Toe sê Ragel: Ek het bomenslike worstelinge met my suster geworstel en ook oorwin. En sy het hom N ftali genoem.

9

En toe Lea sien dat sy opgehou het met baar, neem sy haar slavin Silpa en gee haar aan Jakob as vrou.

10

En Silpa, die slavin van Lea, het vir Jakob 'n seun gebaar.

11

Toe sê Lea: Gelukkig! En sy het hom Gad genoem.

12

Daarna het Silpa, die slavin van Lea, vir Jakob 'n tweede seun gebaar.

13

Toe sê Lea: Ek, gelukkige! want die dogters sal my gelukkig prys. En sy het hom Aser genoem.

14

En Ruben het in die dae van die koringoes gegaan en in die veld liefdesappels gevind en die na sy moeder Lea gebring. Toe sê Ragel vir Lea: Gee my tog van jou seun se liefdesappels.

15

Maar sy antwoord haar: Is dit nie genoeg dat jy my man geneem het nie, dat jy ook my seun se liefdesappels wil neem? En Ragel sê: Daarom mag hy vir jou seun se liefdesappels vannag by jou slaap.

16

Toe Jakob dan die aand uit die veld kom, gaan Lea hom tegemoet met die woorde: Jy moet na my kom, want ek het jou eerlik gehuur vir my seun se liefdesappels. En hy het die nag by haar geslaap.

17

En God het Lea verhoor: sy het bevrug geword en vir Jakob 'n vyfde seun gebaar.

18

Toe sê Lea: God het my loon gegee, omdat ek my slavin aan my man gegee het. En sy het hom Issaskar genoem.

19

En Lea het weer bevrug geword en vir Jakob 'n sesde seun gebaar.

20

Toe sê Lea: God het my 'n mooi geskenk gegee; nou sal my man eindelik by my woon, want ek het vir hom ses seuns gebaar. En sy het hom Sbulon genoem.

21

En daarna het sy 'n dogter gebaar en haar Dina genoem.

22

En God het aan Ragel gedink, en God het haar verhoor en haar skoot geopen:

23

sy het bevrug geword en 'n seun gebaar. Toe sê sy: God het my smaad weggeneem.

24

En sy het hom Josef genoem en gesê: Mag die HERE vir my 'n ander seun daar byvoeg!

25

En nadat Ragel Josef gebaar het, sê Jakob vir Laban: Laat my trek, dat ek na my woonplek en my land kan gaan.

26

Gee my vroue en my kinders waarvoor ek u gedien het, dat ek kan gaan; want u weet self hoe ek u gedien het.

27

Daarop antwoord Laban hom: As ek nou guns in jou oë gevind het -- ek het waargeneem dat die HERE my om jou ontwil geseënhet.

28

Verder sê hy: Bepaal vir my jou loon, en ek sal dit gee.

29

Toe antwoord hy hom: U weet self hoe ek u gedien het en wat u vee by my geword het.

30

Want min was dit wat u voor my koms gehad het, en dit het sterk vermeerder; en die HERE het u geseënop my voetspoor. Wanneer sal ek dan nou ook vir my huis werk?

31

En hy vra: Wat moet ek jou gee? Toe antwoord Jakob: U hoef my niks te gee nie. As u hierdie ding vir my wil doen, wil ek weer u kleinvee oppas, ja, versorg --

32

ek sal vandag deur al u kleinvee deurgaan en daaruit al die gestippelde en bont vee uitkeer; al die vee onder die skaaplammers wat swart is, en die bontes en gestippeldes onder die bokke, dit moet my loon wees.

33

En my regverdigheid sal later vir my getuig: as u kom om my loon na te gaan, sal alles wat nie gestippel of bont is onder die bokke, en wat nie swart is onder die skaaplammers nie, gesteelde goed by my wees.

34

Toe antwoord Laban: Goed, laat dit wees volgens jou woord!

35

En hy het dieselfde dag uitgekeer die gestreepte en bont bokke en al die gestippelde en bont bokooie, almal wat wit aan hulle gehad het, en almal wat swart was onder die skaaplammers, en die aan sy seuns afgegee.

36

En hy het 'n afstand van drie dae bepaal tussen hom en Jakob; en Jakob het die orige kleinvee van Laban opgepas.

37

Toe neem Jakob vir hom groen latte van populier--, amandel-- en plataanhout, en hy skil daarin wit strepe, sodat die wit van die latte uitkom;

38

en hy sit die latte wat hy geskil het, vlak voor die vee in die trogge, in die drinkbakke waar die vee kom drink het; en hulle het verhit geword as hulle kom drink.

39

En die vee het verhit geword by die latte, en die vee het gelam gestreeptes, gestippeldes en bontes.

40

Toe skei Jakob die lammers, en hy draai die koppe van die vee na die gestreeptes en almal wat swart was onder Laban se vee. En hy het vir hom afsonderlike troppe gemaak en die nie onder Laban se vee gesit nie.

41

En elke keer as die sterkste diere verhit word, sit Jakob die latte voor die oë van die vee in die trogge, sodat hulle verhit sou word by die latte.

42

Maar as die vee swakkerig was, het hy dit nie ingesit nie; so was dan die swakkes vir Laban en die sterkes vir Jakob.

43

En die man het buitengewoon uitgebrei en baie kleinvee en slavinne en slawe en kamele en esels gehad.

GENESIS 31


GENESIS Chapter 31 - Afrikaans Bible - SpeedBible by johnhurt.com

GENESIS 30

GENESIS

Return to Index

Chapter 31

1

Toe hoor hy die woorde van die seuns van Laban, dat hulle sê: Jakob het alles geneem wat ons vader s'n was; en uit wat ons vader s'n was, het hy al hierdie rykdom verwerf.

2

Jakob het ook meteens aan die aangesig van Laban gesien dat hy nie meer vir hom was soos gister en eergister nie.

3

En die HERE het aan Jakob gesê: Gaan terug na die land van jou vaders en na jou familie; en Ek sal met jou wees.

4

Toe stuur Jakob en laat Ragel en Lea veld toe roep na sy kleinvee

5

en sê vir hulle: Ek sien dat die aangesig van julle vader teenoor my nie meer is soos gister en eergister nie, maar die God van my vader was met my.

6

En julle weet self dat ek met al my krag julle vader gedien het;

7

maar julle vader het my bedrieg: hy het my loon tien maal verander. Maar God het hom nie toegelaat om my skade aan te doen nie.

8

As hy sê: Die gestippeldes sal jou loon wees, dan lam al die vee gestippeldes. En as hy sê: Die gestreeptes sal jou loon wees, dan lam al die vee gestreeptes.

9

So het God dan die vee van julle vader weggeneem en aan my gegee.

10

Eenkeer, in die tyd toe die kleinvee verhit was, het ek my oë opgeslaan en in 'n droom gesien dat die bokramme wat die kleinvee dek, gestreep, gestippeld en bont was.

11

En die Engel van God sê vir my in die droom: Jakob! En ek antwoord: Hier is ek!

12

En Hy sê: Slaan tog jou oë op en kyk: al die bokramme wat die kleinvee dek, is gestreep, gestippeld en bont, want Ek het alles gesien wat Laban jou aandoen.

13

Ek is die God van Bet-el waar jy die gedenksteen gesalf het, waar jy aan My 'n gelofte gedoen het. Maak jou dan nou klaar, trek weg uit hierdie land en gaan terug na jou geboorteland.

14

Toe antwoord Ragel en Lea en sê vir hom: Het ons nog deel of erfenis in die huis van ons vader?

15

Word ons nie deur hom as vreemdelinge beskou nie? Want hy het ons verkoop en die geld wat deur ons verkry is, geheel en al deurgebring.

16

Want al die rykdom wat God van ons vader weggeneem het, kom ons en ons kinders toe. Doen dan nou alles wat God jou gesê het.

17

Toe maak Jakob hom klaar en laai sy kinders en sy vroue op die kamele,

18

en hy voer al sy vee weg en al sy goed wat hy versamel het, die vee wat syne was, wat hy in Paddan-Aram versamel het, om te gaan na sy vader Isak in die land Kanaän.

19

Onderwyl Laban gaan om sy kleinvee te skeer, het Ragel die huisgode van haar vader gesteel.

20

En Jakob het Laban, die Arameër, mislei deur hom nie te vertel dat hy wou vlug nie.

21

So het hy dan gevlug met alles wat hy gehad het: hy het hom klaargemaak en deur die Eufraat gegaan en sy aangesig gerig na die gebergte van G¡lead.

22

En op die derde dag kry Laban die tyding dat Jakob gevlug het.

23

Daarop het hy sy broers saam met hom geneem en hom agternagejaag, 'n afstand van sewe dae, en hom ingehaal in die gebergte van G¡lead.

24

Maar God het na Laban, die Arameër, in die nag gekom in 'n droom en vir hom gesê: Pas nou op dat jy met Jakob geen goed of kwaad spreek nie.

25

En Laban het Jakob ingehaal; Jakob het sy tent al opgeslaan gehad in die gebergte, en Laban met sy broers het dit opgeslaan in die gebergte van G¡lead.

26

Toe vra Laban vir Jakob: Wat het jy gedoen dat jy my mislei en my dogters soos krygsgevangenes weggevoer het?

27

Waarom het jy stilletjies gevlug en my mislei en my dit nie vertel nie, dat ek jou met vrolikheid en liedere, met tamboeryn en siter kon weggebring het?

28

Ook het jy my nie toegelaat om my seuns en dogters te soen nie. Nou het jy dwaas gehandel.

29

Dit is in my mag om julle skade aan te doen, maar die God van julle vader het verlede nag met my gespreek en gesê: Pas nou op om met Jakob geen goed of kwaad te spreek nie.

30

Nou is jy dan eenmaal aan trek, omdat jy so erg verlang het na die huis van jou vader -- maar waarom het jy my gode gesteel?

31

Toe antwoord Jakob en sê vir Laban: Omdat ek bevrees was, want ek het gedink u sal miskien u dogters met geweld van my wegneem.

32

Die een by wie u u gode vind -- hy mag nie lewe nie! Ondersoek wat by my is, in teenwoordigheid van ons broers, en neem dit vir u. Maar Jakob het nie geweet dat Ragel dit gesteel het nie.

33

Toe gaan Laban in die tent van Jakob en in die tent van Lea en in die tent van die twee slavinne, maar hy het niks gekry nie; en toe hy uit die tent van Lea uitgaan, kom hy in die tent van Ragel.

34

Maar Ragel het die huisgode geneem en dit in die kameelsaal weggepak en daarop gaan sit. En Laban het die hele tent deurgevoel, maar niks gekry nie.

35

Daarop sê sy vir haar vader: My heer moet nie baie kwaai kyk nie, omdat ek nie vir u kan opstaan nie; want dit gaan met my volgens die reël van die vroue. En hy het gesoek maar die huisgode nie gekry nie.

36

Toe word Jakob kwaad, en hy het met Laban getwis; en Jakob het geantwoord en vir Laban gesê: Wat is my oortreding, wat is my sonde, dat u my so vurig agternagesit het?

37

Nou dat u al my goed deurgevoel het -- wat het u van al u huisraad gevind? Sit dit hier neer voor my broers en u broers, en laat hulle oordeel tussen ons twee.

38

Twintig jaar was ek nou by u. U skaap-- en bokooie het geen misdrag gehad nie, en die ramme van u kleinvee het ek nie geëet nie.

39

Wat die wilde diere verskeur het, het ek nie na u gebring nie: ek moes dit vergoed; van my hand het u dit geëis, of dit al bedags gesteel is of snags gesteel is.

40

Ek was 'n man wat bedags deur die hitte verteer is en snags deur die koue, en my slaap het gevlug van my oë.

41

Twintig jaar was ek nou in u huis; veertien jaar het ek u gedien vir u twee dogters en ses jaar vir u kleinvee; en u het my loon tien maal verander.

42

As die God van my vader, die God van Abraham en die Vrees van Isak, nie aan my kant was nie -- ja, dan sou u my met leë hande weggestuur het. God het my ellende en die moeitevolle arbeid van my hande aangesien en verlede nag geoordeel.

43

Toe antwoord Laban en sê vir Jakob: Die dogters is my dogters, en die seuns is my seuns, en die kleinvee is my kleinvee, ja, alles wat jy sien, is myne; maar my dogters -- wat sal ek hulle vandag kan aandoen of aan hulle seuns wat hulle gebaar het?

44

Kom dan nou, laat ons 'n verbond sluit, ek en jy, dat dit 'n getuie tussen my en jou kan wees.

45

Daarop het Jakob 'n klip geneem en dit as gedenksteen opgerig.

46

En Jakob het aan sy broers gesê: Bring klippe bymekaar! En hulle het klippe gaan haal en 'n hoop gemaak en daar op die hoop geëet.

47

En Laban het dit Jegar-Sahaduta genoem, maar Jakob het dit Gal-ed genoem.

48

Toe sê Laban: Hierdie hoop is vandag 'n getuie tussen my en jou. Daarom het hulle dit Gal-ed genoem,

49

en ook Mispa, omdat hy gesê het: Mag die HERE wag hou tussen my en jou as ons mekaar nie meer sien nie.

50

As jy my dogters mishandel, en as jy vroue neem by my dogters, dan is geen mens by ons nie: Kyk, God is getuie tussen my en jou.

51

Verder sê Laban vir Jakob: Daar is die hoop klippe, en daar is die gedenksteen wat ek tussen my en jou opgerig het --

52

hierdie hoop klippe is getuie, en die gedenksteen is getuie dat k na jou kant toe hierdie hoop nie sal verbytrek nie, en dat jy na my kant toe hierdie hoop en hierdie gedenksteen nie sal verbytrek met slegte bedoelinge nie.

53

Die God van Abraham en die God van Nahor, die God van hulle vader, sal regter tussen ons wees. En Jakob het gesweer by die Vrees van sy vader Isak.

54

Toe het Jakob 'n offer gebring op die gebergte en sy broers genooi om brood te eet. En hulle het brood geëet en die nag in die gebergte oorgebly.

55

En Laban het die môre vroeg opgestaan en sy seuns en sy dogters gesoen en hulle geseën. Daarna het Laban vertrek en teruggekeer na sy woonplek.

GENESIS 32


GENESIS Chapter 32 - Afrikaans Bible - SpeedBible by johnhurt.com

GENESIS 31

GENESIS

Return to Index

Chapter 32

1

Jakob het ook verder gereis, en die engele van God het hom ontmoet.

2

Toe hy hulle sien, sê Jakob: Dit is 'n leër van God! En hy het die plek Mahan im genoem.

3

En Jakob het boodskappers uitgestuur voor hom uit na sy broer Esau in die land Ser, die landstreek van Edom,

4

en aan hulle bevel gegee met die woorde: So moet julle aan my heer, aan Esau, sê: So sê Jakob, u dienaar -- ek het as vreemdeling vertoef by Laban en daar gebly tot nou toe;

5

en ek het beeste en esels, kleinvee en slawe en slavinne verwerf, en my heer dit laat weet, sodat ek guns mag vind in u oë.

6

En die boodskappers het na Jakob teruggekom en gesê: Ons het by u broer Esau gekom, en hy trek u alreeds tegemoet en vier honderd man saam met hom.

7

Toe het Jakob baie bevrees en benoud geword, en hy het die mense wat by hom was, sowel as die kleinvee en beeste en kamele in twee laers verdeel;

8

want hy het gedink: As Esau op die een laer afkom en dit verslaan, sal die laer wat oorbly, vryraak.

9

En Jakob het gesê: o God van my vader Abraham en God van my vader Isak, o HERE, wat my beveel het: Gaan terug na jou land en na jou familie, en Ek sal aan jou goed doen --

10

ek is te gering vir al die gunste en al die trou wat U aan u kneg bewys het; want ek het met my staf oor hierdie Jordaan getrek en nou twee laers geword.

11

Red my tog uit die hand van my broer, uit die hand van Esau, want ek is bang vir hom, dat hy sal kom en my doodslaan, die moeder saam met die kinders.

12

U het tog self gesê: Ek sal sekerlik aan jou goed doen en jou nageslag maak soos die sand van die see wat vanweë die menigte nie getel kan word nie.

13

En hy het die nag daar oorgebly en van wat in sy besit was, 'n geskenk geneem vir sy broer Esau:

14

twee honderd bokooie en twintig bokke, twee honderd skaapooie en twintig ramme,

15

dertig kameelkoeie wat in die melk was, met hulle kalfies, veertig koeie en tien bulle, twintig eselinne en tien jong esels;

16

en hy het hulle aan sy dienaars afgegee, elke trop afsonderlik, en aan sy dienaars gesê: Trek voor my uit, en laat 'n plek oop tussen trop en trop.

17

Daarop gee hy aan die eerste een bevel en sê: As my broer Esau jou teëkom en jou vra: Aan wie behoort jy, en waarheen gaan jy, en wie s'n is die goed daar voor jou?

18

dan moet jy antwoord: U dienaar Jakob s'n. Dit is 'n geskenk wat hy aan my heer Esau stuur; en kyk, hy self kom ook agter ons aan.

19

En hy het ook bevel gegee aan die tweede en aan die derde en aan almal wat agter die troppe geloop het, en gesê: Net so moet julle Esau antwoord as julle hom kry --

20

julle moet sê: Kyk, ook u dienaar Jakob kom agter ons aan. Want hy het gedink: Laat ek hom versoen met die geskenk wat voor my uit gaan, en daarna sy aangesig sien -- miskien sal hy my in guns aanneem.

21

So het die geskenk dan voor hom uit gegaan, maar hy self het die nag in die laer gebly.

22

En hy het dieselfde nag opgestaan en sy twee vroue en sy twee slavinne en sy elf kinders geneem en deur die drif van die Jabbok getrek:

23

hy het hulle geneem en hulle deur die rivier laat trek, ook laat deurtrek wat aan hom behoort het.

24

Maar Jakob het alleen agtergebly, en 'n Man het met hom geworstel tot dagbreek.

25

En toe Hy sien dat Hy hom nie kon oorwin nie, slaan Hy hom op sy heupbeen, sodat die heupbeen van Jakob uit lit geraak het in die worsteling met Hom.

26

Toe sê Hy: Laat My gaan, want die dag het gebreek. Maar hy antwoord: Ek sal U nie laat gaan nie tensy dat U my seën.

27

En Hy vra hom: Hoe is jou naam? En hy antwoord: Jakob.

28

Toe sê Hy: Jy sal nie meer Jakob genoem word nie, maar Israel; want jy het geworstel met God en met die mense en het oorwin.

29

Daarop vra Jakob en sê: Maak tog u Naam bekend! En Hy antwoord: Waarom vra jy tog na my Naam? En Hy het hom daar geseën.

30

Toe noem Jakob die plek Pniël; want, het hy gesê, ek het God gesien van aangesig tot aangesig, en tog is my lewe gered.

31

En die son het vir hom opgegaan net toe hy Pnuel verby was; en hy was mank aan sy heup.

32

Daarom eet die kinders van Israel die heupsening, wat aan die heupbeen is, tot vandag toe nie, omdat Hy Jakob op die heupbeen, aan die heupsening, geslaan het.

GENESIS 33


GENESIS Chapter 33 - Afrikaans Bible - SpeedBible by johnhurt.com

GENESIS 32

GENESIS

Return to Index

Chapter 33

1

En Jakob het sy oë opgeslaan, en toe hy meteens Esau sien aankom en vier honderd man saam met hom, het hy die kinders onder Lea en Ragel en onder die twee slavinne verdeel.

2

En hy het die slavinne met hulle kinders eerste, en Lea met haar kinders daaragter, en Ragel en Josef laaste opgestel;

3

maar hy self het voor hulle uit gegaan en hom sewe maal na die aarde gebuig, totdat hy by sy broer gekom het.

4

Toe loop Esau hom tegemoet en omhels hom en val hom om die hals en soen hom; en hulle het geween.

5

Daarna het hy sy oë opgeslaan en die vroue en kinders gesien en gesê: Wie het jy daar by jou? En hy antwoord: Die kinders wat God uit genade aan u dienaar geskenk het.

6

En die slavinne het nader gekom, hulle en hulle kinders, en hul neergebuig.

7

En Lea het ook nader gekom met haar kinders en hul neergebuig; en daarna het Josef nader gekom en Ragel en hul neergebuig.

8

Daarop sê hy: Wat is jou bedoeling met daardie hele laer wat ek teëgekom het? En hy antwoord: Om guns te vind in die oë van my heer.

9

Maar Esau sê: Ek het baie, my broer! Wat joue is, laat dit joue bly!

10

Toe antwoord Jakob: Ag nee, as ek nou guns in u oë gevind het, neem dan my geskenk uit my hand aan. Want juis daarom het ek u aangesig te sien gekry soos 'n mens die aangesig van God sien, en u het behae in my gehad.

11

Neem tog my begroetingsgeskenk wat u aangebied is, want God het my genade bewys, en ek het volop. En hy het by hom aangehou, sodat hy dit aangeneem het.

12

Daarop sê hy: Laat ons opbreek en verder trek, en ek sal langs jou trek.

13

Maar hy antwoord hom: My heer weet dat die kinders swak is, en dat ek lammerooie en melkkoeie by my het; as 'n mens hulle net een dag ooreis, dan sterf al die kleinvee.

14

My heer moet maar voor sy dienaar uit trek, en k sal op my gemak trek na die gang van die vee wat voor my uit gaan, en na die gang van die kinders, tot ek by my heer in Ser aankom.

15

Toe sê Esau: Laat my tog van die manskappe wat by my is, by jou laat staan. En hy antwoord: Waarvoor dan? Laat my guns in die oë van my heer vind!

16

So het Esau dan die dag teruggegaan padlangs na Ser toe.

17

Maar Jakob het na Sukkot weggetrek en vir hom 'n huis gebou en takkrale vir sy vee gemaak. Daarom het hy die plek genoem Sukkot.

18

En Jakob het behoue aangekom by die stad Sigem wat in die land Kanaän is, toe hy van Paddan-Aram gekom het -- hy het sy laer voor die stad opgeslaan

19

en die stuk grond gekoop waar hy sy tent opgeslaan het, van die seuns van Hemor, die vader van Sigem, vir honderd geldstukke.

20

Daar het hy ook 'n altaar opgerig en dit genoem: Die God van Israel is God.

GENESIS 34


GENESIS Chapter 34 - Afrikaans Bible - SpeedBible by johnhurt.com

GENESIS 33

GENESIS

Return to Index

Chapter 34

1

En Dina, die dogter van Lea, wat sy vir Jakob gebaar het, het uitgegaan om die dogters van die land te leer ken.

2

Toe Sigem, die seun van Hemor, die Hewiet, die vors van die land, haar sien, het hy haar gegryp en met haar gemeenskap gehad en haar onteer.

3

En sy siel het verkleef geraak aan Dina, die dogter van Jakob; en hy het die dogter liefgehad en na die hart van die dogter gespreek.

4

Sigem het ook met sy vader Hemor gespreek en gesê: Neem daardie dogter vir my as vrou.

5

Toe Jakob dan hoor dat hy sy dogter Dina onteer het, was sy seuns by sy vee in die veld; en Jakob het geswyg totdat hulle gekom het.

6

En Hemor, die vader van Sigem, het na Jakob uitgegaan om met hom te spreek.

7

En die seuns van Jakob het uit die veld gekom toe hulle dit hoor; en die manne was gegrief en baie kwaad, omdat hy 'n skanddaad in Israel begaan het deur met die dogter van Jakob gemeenskap te hou: so iets mag nie gebeur het nie.

8

Toe spreek Hemor met hulle en sê: Die siel van my seun Sigem is verlief op julle dogter: gee haar tog aan hom as vrou

9

en verswaer julle met ons: gee aan ons julle dogters, en neem vir julle ons dogters.

10

Bly maar by ons woon, en die land sal voor julle oop lê; woon en trek rond daarin en verwerf vaste besittings daarin.

11

En Sigem sê vir haar vader en haar broers: Laat my guns vind in julle oë, en wat julle van my eis, sal ek gee.

12

Vra my 'n baie groot koopprys en geskenk, en ek sal dit gee soos julle aan my sê; gee my net die dogter as vrou.

13

Toe antwoord die seuns van Jakob vir Sigem en Hemor, sy vader, met bedrog -- hulle het so gespreek, omdat hy hulle suster Dina onteer het --

14

en sê vir hulle: Ons kan dit nie doen om ons suster aan 'n man te gee wat die voorhuid het nie, want dit sou 'n skande vir ons wees.

15

Net op hierdie voorwaarde kan ons inwillig: as julle word soos ons deurdat almal wat manlik is onder julle, besny word.

16

Dan sal ons ons dogters aan julle gee, en ons sal julle dogters vir ons neem; en ons sal by julle woon en een volk word.

17

Maar as julle nie na ons luister om besny te word nie, dan neem ons ons dogter en ons trek weg.

18

En hulle woorde was goed in die oë van Hemor en in die oë van Sigem, die seun van Hemor.

19

En die jongman het nie versuim om dit te doen nie, want hy het sin gehad in die dogter van Jakob, en hy was die mees geëerde in die hele huis van sy vader.

20

Toe gaan Hemor en sy seun Sigem na die poort van hulle stad, en hulle spreek met die manne van hul stad en sê:

21

Hierdie manne lewe in vrede met ons; daarom, laat hulle in die land woon en daarin rondtrek: die land lê mos alkante toe wyd voor hulle. Ons kan hulle dogters vir ons as vroue neem, en ons sal ons dogters aan hulle gee.

22

Maar net op hierdie voorwaarde sal die manne inwillig om by ons te woon, om een volk te word: as almal wat manlik is onder ons, besny word soos hulle besny is.

23

Hulle vee en hulle besittings en al hulle diere -- sal dit nie ons s'n wees nie? Laat ons net inwillig, sodat hulle by ons kan bly woon.

24

En hulle het geluister na Hemor en na sy seun Sigem almal wat uit sy stadspoort uitgegaan het; en almal wat manlik was, is besny, almal wat uit sy stadspoort uitgegaan het.

25

Maar op die derde dag, toe hulle in die pyn was, neem die twee seuns van Jakob, S¡meon en Levi, broers van Dina, elkeen sy swaard, en hulle oorval die sorgelose stad en slaan almal dood wat manlik was.

26

Hulle slaan ook Hemor en sy seun Sigem dood met die skerpte van die swaard; daarna neem hulle Dina uit die huis van Sigem uit en vertrek.

27

Die seuns van Jakob het op die gesneuweldes afgekom en die stad geplunder, omdat hulle hulle suster onteer het.

28

Hulle kleinvee en hulle beeste en hulle esels -- wat in die stad en in die veld was -- het hulle weggeneem.

29

En al hulle goed en al hulle kinders en hulle vroue het hulle as gevangenes weggevoer en as buit, en ook alles wat in die huise was.

30

Toe sê Jakob vir S¡meon en Levi: Julle het my ontroer dat julle my gehaat gemaak het by die inwoners van die land, die Kanaäniete en Feresiete, terwyl ek 'n klein klompie is. As hulle hul teen my versamel, sal hulle my verslaan, en ek sal verdelg word, ek en my huis.

31

Toe antwoord hulle: Hoe durf hy dan ons suster as 'n hoer behandel!

GENESIS 35


GENESIS Chapter 35 - Afrikaans Bible - SpeedBible by johnhurt.com

GENESIS 34

GENESIS

Return to Index

Chapter 35

1

Daarna het God vir Jakob gesê: Maak jou klaar, trek op na Bet-el en woon daar; en bou daar 'n altaar vir die God wat aan jou verskyn het toe jy op die vlug was vir jou broer Esau.

2

Toe sê Jakob aan sy huisgesin en aan almal wat by hom was: Verwyder die vreemde gode wat onder julle is, en reinig julle en trek ander klere aan;

3

en laat ons klaarmaak en optrek na Bet-el; en ek sal daar 'n altaar bou vir die God wat my geantwoord het op die dag van my benoudheid en by my was op die weg wat ek gegaan het.

4

Toe gee hulle aan Jakob al die vreemde gode wat in hulle besit was, en die ringe aan hulle ore, en Jakob het dit begrawe onder die terpentynboom wat by Sigem is.

5

En toe hulle weggetrek het, kom daar 'n skrik van God op die stede rondom hulle, sodat hulle die seuns van Jakob nie agternagejaag het nie.

6

So het Jakob dan in Lus aangekom wat in die land Kanaän is dit is Bet-el -- hy en al die mense wat by hom was.

7

en hy het daar 'n altaar gebou en die plek El Bet-el genoem, omdat God daar aan hom geopenbaar is toe hy vir sy broer gevlug het.

8

En Debora, die oppasser van Rebekka, het gesterwe, en sy is begrawe onderkant Bet-el, onder die eikeboom. En hulle het dit genoem: Eik van geween.

9

Toe verskyn God weer aan Jakob, by sy terugkoms uit Paddan-Aram, en Hy seën hom;

10

en God sê vir hom: Jou naam is Jakob; jy sal verder nie Jakob genoem word nie, maar Israel sal jou naam wees. En Hy het hom Israel genoem.

11

Verder sê God vir hom: Ek is God, die Almagtige. Wees vrugbaar en vermeerder. 'n Nasie, ja, 'n menigte van nasies, sal van jou afstam, en konings sal uit jou lendene voortkom.

12

En die land wat Ek aan Abraham en Isak gegee het, sal Ek aan jou gee; en aan jou nageslag n jou sal Ek die land gee.

13

Toe het God van hom af opgevaar op die plek waar Hy met hom gespreek het.

14

En Jakob het 'n gedenksteen opgerig op die plek waar Hy met hom gespreek het, 'n gedenksteen van klip, en daarop 'n drankoffer uitgegiet en olie daarop gegooi.

15

En Jakob het die plek waar God met hom gespreek het, Bet-el genoem.

16

Daarna het hulle van Bet-el af weggetrek. En toe daar nog 'n kort ent pad was om by Efrat te kom, moes Ragel baar; en sy het dit swaar gehad by die bevalling.

17

En terwyl sy dit swaar het by die bevalling, sê die vroedvrou vir haar: Wees nie bevrees nie, want dit is ook 'n seun vir u.

18

En toe haar siel uitgaan -- want sy het gesterwe -- noem sy hom Ben-Oni. Maar sy vader het hom Benjamin genoem.

19

So het Ragel dan gesterwe; en sy is begrawe op die pad na Efrat, dit is Betlehem.

20

En Jakob het 'n gedenksteen op haar graf opgerig; dit is die gedenkteken van die graf van Ragel tot vandag toe.

21

En Israel het weggetrek en sy tent opgeslaan aan die ander kant van Migdal-Eder.

22

En terwyl Israel in die land woon, het Ruben gegaan en met Bilha, sy vader se byvrou, gemeenskap gehad. En Israel het dit gehoor. En die seuns van Jakob was twaalf.

23

Die seuns van Lea was: Ruben, die eersgeborene van Jakob, daarna S¡meon en Levi en Juda en Issaskar en Sbulon.

24

Die seuns van Ragel: Josef en Benjamin.

25

En die seuns van Bilha, die slavin van Ragel: Dan en N ftali.

26

En die seuns van Silpa, die slavin van Lea: Gad en Aser. Dit is die seuns van Jakob wat vir hom in Paddan-Aram gebore is.

27

En Jakob het by sy vader Isak gekom in Mamre, by Kirjat-Arba, dit is Hebron, waar Abraham as vreemdeling vertoef het, en ook Isak.

28

En die dae van Isak was honderd en tagtig jaar.

29

En Isak het die asem uitgeblaas en gesterwe, en hy is by sy volksgenote versamel, oud en afgeleef. En sy seuns Esau en Jakob het hom begrawe.

GENESIS 36


GENESIS Chapter 36 - Afrikaans Bible - SpeedBible by johnhurt.com

GENESIS 35

GENESIS

Return to Index

Chapter 36

1

En dit is die geskiedenis van Esau, dit is Edom.

2

Esau het sy vroue geneem uit die dogters van Kanaän: Ada, die dogter van Elon, die Hetiet, en Oholib ma, die dogter van Ana, die dogter van S¡beon, die Hewiet;

3

en Basmat, die dogter van Ismael, die suster van Nbajot.

4

En Ada het vir Esau gebaar lifas, en Basmat het gebaar Rhuel.

5

En Oholib ma het gebaar Jehus en J elam en Korag. Dit is die seuns van Esau wat vir hom gebore is in die land Kanaän.

6

Toe neem Esau sy vroue en sy seuns en sy dogters en al die mense van sy huis, sy vee en al sy diere en al sy besittings wat hy in die land Kanaän verwerf het, en hy trek na 'n land, wg van sy broer Jakob af;

7

want hulle besittings was te groot om saam te woon, en die land van hulle vreemdelingskap kon hulle nie dra vanweë hulle vee nie.

8

En Esau het gaan woon in die gebergte Ser. Esau, dit is Edom.

9

Dit is dan die geskiedenis van Esau, die vader van die Edomiete, in die gebergte Ser.

10

Dit is die name van die seuns van Esau: lifas, die seun van Ada, die vrou van Esau; Rhuel, die seun van Basmat, die vrou van Esau.

11

En die seuns van lifas was: Teman, Omar, Sefo en G etam en Kenas.

12

En Timna was 'n byvrou van lifas, die seun van Esau; en sy het vir lifas gebaar Amalek. Dit is die seuns van Ada, die vrou van Esau.

13

En dit is die seuns van Rhuel: Nahat en Serag, Samma en Missa. Dit was die seuns van Basmat, die vrou van Esau.

14

En dit was die seuns van Oholib ma, die dogter van Ana, die dogter van S¡beon, die vrou van Esau -- sy het vir Esau gebaar Jehus en J elam en Korag.

15

Dit is die stamhoofde onder die seuns van Esau. Die seuns van lifas, die eersgeborene van Esau, was: die stamhoof Teman, die stamhoof Omar, die stamhoof Sefo, die stamhoof Kenas,

16

die stamhoof Korag, die stamhoof G etam, die stamhoof Amalek. Dit is die stamhoofde van lifas in die land Edom; dit is die seuns van Ada.

17

En dit is die seuns van Rhuel, die seun van Esau: die stamhoof Nahat, die stamhoof Serag, die stamhoof Samma, die stamhoof Missa. Dit is die stamhoofde van Rhuel in die land Edom. Dit is die seuns van Basmat, die vrou van Esau.

18

En dit is die seuns van Oholib ma, die vrou van Esau: die stamhoof Jehus, die stamhoof J elam, die stamhoof Korag. Dit is die stamhoofde van Oholib ma, die dogter van Ana, die vrou van Esau.

19

Dit is die seuns van Esau, en dit is hulle stamhoofde. Dit is Edom.

20

Dit is die seuns van Ser, die Horiet, die eerste inwoners van die land: Lotan en Sobal en S¡beon en Ana

21

en Dison en Eser en Disan. Dit is die stamhoofde van die Horiete, die seuns van Ser in die land Edom.

22

En die seuns van Lotan was Hori en Hemam; en die suster van Lotan was Timna.

23

En dit is die seuns van Sobal: Alwan en Man hat en Ebal, Sefo en Onam.

24

En dit is die seuns van S¡beon: Aja en Ana. Dit is die Ana wat die warm fonteine in die woestyn gekry het toe hy die esels van sy vader S¡beon opgepas het.

25

En dit is die seuns van Ana: Dison; en Oholib ma was die dogter van Ana.

26

En dit is die seuns van Dison: Hemdan en Esban en Jitran en Keran.

27

Dit is die seuns van Eser: Bilhan en Saäwan en Akan.

28

Dit is die seuns van Disan: Us en Aran.

29

Dit is die stamhoofde van die Horiete: die stamhoof Lotan, die stamhoof Sobal, die stamhoof S¡beon, die stamhoof Ana,

30

die stamhoof Dison, die stamhoof Eser, die stamhoof Disan. Dit is die stamhoofde van die Horiete volgens hulle stamme in die land Ser.

31

En dit is die konings wat geregeer het in die land Edom voordat daar 'n koning geregeer het oor die kinders van Israel:

32

Bela, die seun van Beor, het geregeer in Edom; en die naam van sy stad was Dinh ba.

33

En n die dood van Bela het Jobab, die seun van Serag, van Bosra, in sy plek geregeer.

34

En n die dood van Jobab het Husam, uit die land van die Temaniete, in sy plek geregeer.

35

En n die dood van Husam het Hadad, die seun van Bedad, wat die M¡dianiete verslaan het in die veld van Moab, in sy plek geregeer, en die naam van sy stad was Awit.

36

En n die dood van Hadad het Samla van M sreka in sy plek geregeer.

37

En n die dood van Samla het Saul van Rhobot, aan die rivier, in sy plek geregeer.

38

En n die dood van Saul het Baäl-Hanan, die seun van Akbor, in sy plek geregeer.

39

En n die dood van Baäl-Hanan, die seun van Akbor, het Hadar in sy plek geregeer; en die naam van sy stad was Pahu; en die naam van sy vrou was Mehet beël, die dogter van Matred, die dogter van Msahab.

40

Dit is die name van die stamhoofde van Esau, volgens hulle geslagte, volgens hulle woonplekke, met hulle name: die stamhoof Timna, die stamhoof Alwa, die stamhoof Jetet.

41

die stamhoof Oholib ma, die stamhoof Ela, die stamhoof Pinon,

42

die stamhoof Kenas, die stamhoof Teman, die stamhoof Mibsar,

43

die stamhoof M gdiël, die stamhoof Iram. Dit is die stamhoofde van Edom, volgens hulle verblyfplekke in die land van hulle besitting. Dit is Esau, die stamvader van die Edomiete.

GENESIS 37


GENESIS Chapter 37 - Afrikaans Bible - SpeedBible by johnhurt.com

GENESIS 36

GENESIS

Return to Index

Chapter 37

1

En Jakob het gewoon in die land van die vreemdelingskap van sy vader, in die land Kanan.

2

Dit is die geskiedenis van Jakob. Josef het as seun van sewentien jaar die kleinvee opgepas saam met sy broers -- hy was nog jonk -- met die seuns van Bilha en die seuns van Silpa, die vroue van sy vader. En Josef het die slegte gerug oor hulle na hulle vader oorgebring.

3

En Israel het Josef meer lief gehad as al sy seuns; want hy was vir hom 'n seun van die ouderdom; en hy het vir hom 'n lang rok met moue gemaak.

4

Toe sy broers sien dat hulle vader hom meer as al sy broers liefhet, het hulle hom gehaat en kon nie vriendelik met hom praat nie.

5

Ook het Josef 'n droom gehad wat hy aan sy broers vertel het. Daaroor het hulle hom nog meer gehaat.

6

Hy het naamlik vir hulle gesê: Hoor tog hierdie droom wat ek gehad het.

7

Kyk, ons was besig om gerwe te bind op die land toe meteens my gerf gaan staan en ook regop bly staan, terwyl julle gerwe daar rondom kom en hulle voor my gerf neerbuig.

8

Toe sê sy broers aan hom: Wil jy miskien oor ons regeer? Of wil jy miskien oor ons heers? En hulle het hom nog meer gehaat oor sy drome en oor sy woorde.

9

Daarna het hy nog 'n ander droom gehad en dit aan sy broers vertel en gesê: Kyk, ek het nog 'n droom gehad -- die son en die maan en elf sterre het hulle voor my neergebuig.

10

Toe hy dit aan sy vader en sy broers vertel, het sy vader hom hard bestraf en aan hom gesê: Wat is dit vir 'n droom wat jy gehad het? Moet ons werklik kom, ek en jou moeder en jou broers, om ons voor jou na die aarde neer te buig?

11

En sy broers was afgunstig op hom, maar sy vader het die saak in gedagte gehou.

12

En sy broers het die kleinvee van hulle vader by Sigem gaan oppas.

13

Toe sê Israel vir Josef: Pas jou broers nie die vee op by Sigem nie? Kom, laat ek jou na hulle toe stuur. En hy antwoord hom: Hier is ek!

14

Toe sê hy vir hom: Gaan tog verneem na die welstand van jou broers en die welstand van die vee, en bring vir my berig terug. So het hy hom dan uit die dal van Hebron weggestuur, en hy het by Sigem aangekom.

15

Daarop kry 'n man hom terwyl hy in die veld ronddwaal, en die man vra hom: Wat soek jy?

16

En hy antwoord: Ek soek my broers. Vertel my tog waar hulle die vee oppas.

17

Toe sê die man: Hulle het hiervandaan weggetrek, want ek het hulle hoor sê: Laat ons na Dotan gaan. En Josef het agter sy broers aan gegaan en hulle in Dotan gevind.

18

En hulle het hom van ver af gesien. Maar voordat hy naby hulle kom, het hulle listig raad gehou teen hom om hom dood te maak.

19

En hulle het vir mekaar gesê: Daar kom daardie dromer aan!

20

Kom dan nou, laat ons hom doodmaak en in een van die putte gooi en sê: 'n Wilde dier het hom opgeëet. Dan sal ons sien wat van sy drome word.

21

Toe Ruben dit hoor, het hy hom uit hulle hand gered deur te sê: Laat ons hom nie doodslaan nie.

22

Ruben het ook vir hulle gesê: Moenie bloed vergiet nie; gooi hom in hierdie put wat in die woestyn is, maar moenie die hand aan hom slaan nie -- sodat hy hom uit hulle hand kon red om hom na sy vader terug te bring.

23

En toe Josef by sy broers kom, trek hulle Josef se rok uit, die rok met lang moue wat hy aangehad het,

24

en hulle neem hom en gooi hom in die put. Maar die put was leeg; daar was geen water in nie.

25

Daarna het hulle gaan sit om brood te eet; en toe hulle hul oë opslaan, sien hulle meteens 'n reisgeselskap Ismaeliete wat uit G¡lead kom -- hulle kamele gelaai met speserye en balsem en gom op pad om dit na Egipte af te bring.

26

Toe sê Juda aan sy broers: Watter voordeel is dit dat ons ons broer doodmaak en sy bloed verberg?

27

Kom, laat ons hom aan die Ismaeliete verkoop, maar laat ons hand nie teen hom wees nie, want hy is ons broer, ons vlees. En sy broers het na hom geluister.

28

En toe die Midianitiese koopmans verbykom, het hulle Josef uit die put uit opgetrek en uitgehaal en Josef aan die Ismaeliete verkoop vir twintig sikkels silwer. En hulle het Josef na Egipte gebring.

29

Toe Ruben by die put terugkom, was Josef nie in die put nie! Daarop skeur hy sy klere,

30

en hy gaan na sy broers terug en sê: Die seun is nie daar nie! En ek, waar moet ek heen?

31

Toe neem hulle Josef se rok, en hulle slag 'n bok en steek die rok in die bloed,

32

en hulle stuur die lang rok weg en laat dit na hulle vader bring met die woorde: Dit het ons gevind. Kyk tog goed of dit die rok van u seun is of nie.

33

En hy het dit herken en gesê: Die rok van my seun! 'n Wilde dier het hom opgeëet. Verskeur, verskeur is Josef!

34

Toe skeur Jakob sy klere en trek 'n roukleed om sy heupe, en hy het oor sy seun gerou, baie dae lank.

35

En al sy seuns en al sy dogters het moeite gedoen om hom te troos, maar hy het geweier om hom te laat troos en gesê: Nee, treurende sal ek na my seun in die doderyk afdaal! So het sy vader hom dan beween.

36

En die Midianiete het hom na Egipte verkoop aan Potifar, 'n hofdienaar van Farao, die owerste van die lyfwag.

GENESIS 38


GENESIS Chapter 38 - Afrikaans Bible - SpeedBible by johnhurt.com

GENESIS 37

GENESIS

Return to Index

Chapter 38

1

In die tyd het Juda afgetrek, van sy broers af weg, en uitgedraai na 'n man van Adullam met die naam van Hira.

2

En Juda het daar die dogter van 'n Kanaänitiese man gesien met die naam van Sua; en hy het met haar getrou en by haar ingegaan.

3

En sy het bevrug geword en 'n seun gebaar, en sy het hom Er genoem.

4

Daarna het sy weer bevrug geword en 'n seun gebaar en hom Onan genoem.

5

En sy het nog weer 'n seun gebaar en hom Sela genoem; en hy was in Kesib toe sy hom gebaar het.

6

En Juda het vir Er, sy eersgeborene, 'n vrou geneem, en haar naam was Tamar.

7

Maar Er, die eersgeborene van Juda, het die HERE mishaag. Daarom het die HERE hom laat sterwe.

8

Toe sê Juda vir Onan: Gaan in by die vrou van jou broer en sluit die swaershuwelik met haar en verwek vir jou broer 'n nageslag.

9

Maar Onan het geweet dat die nageslag nie syne sou wees nie; daarom het hy, elke keer as hy by die vrou van sy broer ingaan, dit op die grond verderwe om vir sy broer geen nageslag te gee nie.

10

En dit was verkeerd in die oë van die HERE wat hy gedoen het; daarom het Hy hom ook laat sterwe.

11

Toe sê Juda vir Tamar, sy skoondogter: Bly 'n weduwee in die huis van jou vader totdat my seun Sela groot is. Want hy het gedink: Anders sterwe hy ook soos sy broers! So het Tamar dan gaan woon in die huis van haar vader.

12

En n verloop van geruime tyd het die dogter van Sua, die vrou van Juda, gesterwe. En toe Juda klaar getreur het, het hy opgegaan na die skeerders van sy kleinvee, na Timna toe, hy en sy vriend Hira, die Adullamiet.

13

En hulle het Tamar te kenne gegee en gesê: Kyk, jou skoonvader gaan op na Timna om sy kleinvee te skeer.

14

Toe trek sy die klere van haar weduweeskap uit en bedek haar met 'n sluier en draai haar toe; en sy het gaan sit by die ingang van Enaim wat op die pad na Timna lê. Want sy het gesien dat Sela groot geword het, maar sy was aan hom nie as vrou gegee nie.

15

Toe Juda haar sien, het hy haar vir 'n hoer gehou, omdat sy haar gesig toegebind het;

16

en hy het na haar uitgedraai by die pad en gesê: Kom tog, laat my by jou ingaan; want hy het nie geweet dat dit sy skoondogter was nie. En sy vra: Wat sal jy my gee as jy by my ingaan?

17

En hy antwoord: Ek sal jou 'n boklam van die kleinvee af stuur. Toe sê sy: As jy 'n pand gee totdat jy dit stuur.

18

En hy sê: Wat is die pand wat ek jou moet gee? Toe antwoord sy: Jou seëlring met die bandjie en jou staf wat in jou hand is. Hy gee dit toe aan haar en gaan by haar in, en sy het by hom swanger geword.

19

En sy het opgestaan en weggegaan en haar sluier afgehaal en die klere van haar weduweeskap aangetrek.

20

En Juda het die boklam gestuur deur middel van sy vriend, die Adullamiet, om die pand uit die hand van die vrou te gaan haal. Maar hy het haar nie gevind nie.

21

Toe vra hy die mense van haar woonplek: Waar is daardie hoer wat in Enaim by die pad was? En hulle antwoord: Hier was geen hoer nie.

22

Daarop gaan hy na Juda terug met die berig: Ek het haar nie gevind nie. En die mense van die plek het ook gesê: Hier was geen hoer nie.

23

Toe sê Juda: Laat sy dit hou, dat ons nie 'n bespotting word nie. Kyk, ek het hierdie boklam gestuur, maar jy het haar nie gevind nie.

24

N omtrent drie maande het hulle Juda laat weet en gesê: Tamar, jou skoondogter, het gehoereer, en sy is ook swanger deur hoerery! En Juda sê: Bring haar uit, dat sy verbrand kan word.

25

Terwyl sy uitgebring word, laat sy haar skoonvader dit weet: By die man aan wie hierdie dinge behoort, is ek swanger. En sy het gesê: Kyk tog mooi aan wie hierdie seëlring en bandjies en staf behoort.

26

En Juda het dit herken en gesê: Sy het reg teenoor my, want ek het haar mos nie aan my seun Sela gegee nie. En hy het haar verder nie meer beken nie.

27

En toe sy sou baar, was daar 'n tweeling in haar skoot.

28

En terwyl sy baar, het een die hand uitgesteek; en die vroedvrou het dit gegryp en 'n rooi draad om sy hand gebind en gesê: Hierdie een is eerste gebore.

29

Maar toe hy sy hand teruggetrek het, word sy broer gebore! En sy sê: Hoe kragtig het jy deurgebreek! En hulle het hom Peres genoem.

30

En daarna is sy broer gebore aan wie se hand die rooi draad was. En hulle het hom Serag genoem.

GENESIS 39


GENESIS Chapter 39 - Afrikaans Bible - SpeedBible by johnhurt.com

GENESIS 38

GENESIS

Return to Index

Chapter 39

1

En Josef is afgebring na Egipte; en Potifar, 'n hofdienaar van Farao, die owerste van die lyfwag, 'n Egiptiese man, het hom gekoop uit die hand van die Ismaeliete wat hom daarheen afgebring het.

2

En die HERE was met Josef, sodat hy 'n voorspoedige man was; en hy het in die huis van sy heer, die Egiptenaar, gebly.

3

En toe sy heer sien dat die HERE met hom was, en dat die HERE alles wat hy doen, in sy hand voorspoedig maak,

4

het Josef guns in sy oë gevind en hom gedien; en hy het hom aangestel oor sy huis, en alles wat in sy besit was, aan hom oorgegee.

5

En vandat hy hom aangestel het oor sy huis en oor alles wat in sy besit was, het die HERE die huis van die Egiptenaar geseënter wille van Josef; ja, die seën van die HERE was by alles wat syne was, in die huis en op die veld.

6

En hy het alles wat syne was, aan Josef oorgelaat, sodat hy met sy hulp van niks kennis geneem het nie as net van die brood wat hy geëet het. En Josef was skoon van gestalte en mooi van aansien.

7

N hierdie dinge het die vrou van sy heer haar oë na Josef opgeslaan en gesê: Kom hou gemeenskap met my.

8

Maar hy het geweier en aan die vrou van sy heer gesê: Kyk, deur my is dit dat my heer geen kennis neem van wat in die huis is nie; en alles wat syne is, het hy aan my oorgegee.

9

Hy is in hierdie huis nie groter as ek nie en het my niks onthou nie behalwe u, omdat u sy vrou is; hoe kan ek dan hierdie groot kwaad doen en sondig teen God?

10

En nadat sy met Josef dag n dag gespreek het, en hy na haar nie wou luister om by haar te lê om met haar gemeenskap te hou nie,

11

kom hy eendag in die huis om sy werk te doen terwyl niemand van die huisgenote binne was nie.

12

Toe gryp sy hom aan sy kleed en sê: Kom hou gemeenskap met my. Maar hy het sy kleed in haar hand laat agterbly en gevlug en na buite geloop.

13

Toe sy dan sien dat hy sy kleed in haar hand laat bly en buitentoe gevlug het,

14

roep sy na haar huisgenote en sê aan hulle: Kyk, hy het vir ons 'n Hebreeuse man hier gebring om met ons gek te skeer; hy het na my gekom om met my gemeenskap te hê, en ek het hard geskreeu;

15

en toe hy hoor dat ek my stem verhef en skreeu, het hy sy kleed by my laat agterbly en gevlug en na buite geloop.

16

En sy het sy kleed by haar neergelê totdat sy heer tuisgekom het.

17

En sy het hom met dieselfde woorde aangespreek en gesê: Die Hebreeuse kneg wat jy vir ons hier gebring het, het na my gekom om met my gek te skeer;

18

en toe ek my stem verhef en skreeu, het hy sy kleed by my laat agterbly en na buite gevlug.

19

Toe sy heer die woorde hoor waarmee sy vrou hom aanspreek: So en so het jou kneg aan my gedoen -- het hy baie kwaad geword;

20

en die heer van Josef het hom laat vang en hom in die gevangenis gesit op die plek waar die gevangenes van die koning opgesluit was; en hy was daar in die gevangenis.

21

Maar die HERE was met Josef, en Hy het goedertierenheid aan hom bewys en hom guns verleen in die oë van die owerste van die gevangenis.

22

En die owerste van die gevangenis het almal wat in die gevangenis opgesluit was, aan Josef toevertrou; en alles wat daar te doen was, het hy gedoen.

23

Die owerste van die gevangenis het glad nie na iets omgekyk wat aan hom toevertrou was nie, omdat die HERE met hom was; en wat hy doen, het die HERE voorspoedig laat wees.

GENESIS 40


GENESIS Chapter 40 - Afrikaans Bible - SpeedBible by johnhurt.com

GENESIS 39

GENESIS

Return to Index

Chapter 40

1

N hierdie dinge het die skinker van die koning van Egipte en die bakker hulle misgaan jeens hulle heer, die koning van Egipte,

2

sodat Farao baie kwaad geword het vir sy twee hofdienaars, die voorman van die skinkers en die voorman van die bakkers.

3

En hy het hulle in bewaring gegee in die huis van die owerste van die lyfwag, in die gevangenis, die plek waar Josef gevange was.

4

En die owerste van die lyfwag het Josef by hulle aangestel om hulle te bedien. En hulle was 'n tyd lank in bewaring.

5

En hulle het altwee 'n droom gehad, elkeen sy droom, in dieselfde nag, elkeen 'n droom met besondere betekenis, die skinker en die bakker van die koning van Egipte, wat in die gevangenis gevange gesit het.

6

En Josef het die volgende môre by hulle gekom en gesien dat hulle ontstemd was.

7

Toe vra hy die hofdienaars van Farao wat by hom in bewaring was in die huis van sy heer, en sê: Waarom lyk julle aangesig vandag so droewig?

8

En hulle antwoord hom: Ons het 'n droom gehad, en daar is niemand wat dit kan uitlê nie. En Josef vra hulle: Is uitlegging nie 'n saak van God nie? Vertel my tog.

9

Toe vertel die voorman van die skinkers aan Josef sy droom en sê vir hom: In my droom was daar 'n wingerdstok voor my,

10

en aan die wingerdstok was drie ranke; en skaars het hy gebot of sy bloeisel was uit, sy trosse het ryp druiwe geword.

11

En die beker van Farao was in my hand. En ek het die druiwe geneem en dit in die beker van Farao uitgedruk en die beker in die hand van Farao gegee.

12

Toe sê Josef vir hom: Dit is die uitlegging daarvan: die drie ranke is drie dae.

13

Binne drie dae sal Farao jou hoof verhef -- jou in jou rang herstel; en jy sal die beker van Farao in sy hand gee net soos vroeër toe jy sy skinker was.

14

Hou my tog net in gedagte as dit met jou goed gaan, en bewys my tog 'n guns en maak melding van my by Farao en bring my uit hierdie huis uit;

15

want ek is gesteel, ja gesteel, uit die land van die Hebreërs, en ek het hier ook niks gedoen dat hulle my in die gevangenis gesit het nie.

16

Toe die voorman van die bakkers sien dat hy 'n gunstige uitlegging gegee het, sê hy aan Josef: Ook in my droom -- toe was daar drie mandjies met witbrood op my hoof,

17

en in die boonste mandjie was allerhande eetware vir Farao deur bakkers klaargemaak, en die voëls het dit uit die mandjie bo-op my hoof weggepik.

18

Toe antwoord Josef en sê: Dit is die uitlegging daarvan -- die drie mandjies is drie dae.

19

Binne drie dae sal Farao jou hoof bo-oor jou verhef -- hy sal jou aan 'n paal ophang, en die voëls sal jou vlees van jou af wegpik.

20

En op die derde dag, die verjaarsdag van Farao, het hy 'n maaltyd vir al sy dienaars berei en die hoof van die voorman van die skinkers en die hoof van die voorman van die bakkers te midde van sy dienaars verhef --

21

hy het die voorman van die skinkers herstel in sy skinkersamp, sodat hy die beker in die hand van Farao kon gee,

22

maar die voorman van die bakkers het hy opgehang soos Josef dit aan hulle uitgelê het.

23

En die voorman van die skinkers het nie aan Josef gedink nie, maar hom vergeet.

GENESIS 41


GENESIS Chapter 41 - Afrikaans Bible - SpeedBible by johnhurt.com

GENESIS 40

GENESIS

Return to Index

Chapter 41

1

N verloop van twee volle jare het Farao gedroom dat hy by die Nyl staan;

2

en kyk, daar kom sewe koeie uit die Nyl uit op wat mooi van aansien en vet van vleis was, en hulle het gaan wei in die rietgras.

3

En kyk, n hulle kom daar nog sewe koeie uit die Nyl uit op wat lelik van aansien en maer van vleis was, en hulle het by die ander koeie op die wal van die Nyl gaan staan.

4

En die koeie wat lelik van aansien en maer van vleis was, het die sewe koeie wat mooi van aansien en vet was, opgeëet. Toe het Farao wakker geword.

5

En hy het weer aan die slaap geraak en nog 'n keer gedroom; en kyk, sewe vet en mooi are skiet op aan een steel;

6

en n hulle spruit daar sewe are uit wat maer en deur die oostewind verskroei was;

7

en die maer are het die sewe vet en vol are verslind. Toe het Farao wakker geword en kyk, dit was 'n droom!

8

Di môre was sy gees onrustig, en hy het al die towenaars en al die wyse manne van Egipte laat roep; en Farao het aan hulle sy droom vertel, maar niemand kon dit aan Farao uitlê nie.

9

Toe het die voorman van die skinkers met Farao gespreek en gesê: Ek moet vandag my sondes in gedagtenis bring.

10

Farao was baie kwaad vir sy dienaars en het my in bewaring gegee in die huis van die owerste van die lyfwag, my en die voorman van die bakkers.

11

En ons het in dieselfde nag 'n droom gehad, ek en hy; ons het gedroom, elkeen 'n droom met besondere betekenis.

12

En daar was by ons 'n Hebreeuse jongman, 'n kneg van die owerste van die lyfwag -- aan hom het ons dit vertel, en hy het ons drome vir ons uitgelê; aan elkeen het hy die uitlegging volgens sy droom gegee.

13

En soos hy ons dit uitgelê het, so het dit gebeur -- my het hy in my rang herstel, maar hom opgehang.

14

Toe laat Farao Josef roep, en hulle het hom gou uit die gevangenis uitgehaal, en hy het hom geskeer en ander klere aangetrek; en hy het by Farao gekom.

15

Toe sê Farao vir Josef: Ek het 'n droom gehad, en daar is niemand wat dit kan uitlê nie; maar ek het van jou hoor verklaar dat jy 'n droom net hoef te hoor om dit uit te lê.

16

En Josef het Farao geantwoord en gesê: Niks vir my nie! God sal Farao 'n gunstige antwoord gee.

17

Toe sê Farao vir Josef: Kyk, ek het in my droom gestaan op die wal van die Nyl,

18

en sewe koeie het uit die Nyl uit opgekom wat vet van vleis en mooi van uiterlik was, en hulle het gaan wei in die rietgras.

19

En kyk, n hulle kom daar nog sewe koeie op, skraal en baie lelik van uiterlik en maer van vleis; ek het soos hulle so lelik in die ganse Egipteland nie gesien nie.

20

En die maer en lelike koeie het die sewe eerste vet koeie opgeëet:

21

die het in hulle maag ingegaan, maar 'n mens kon nie merk dat hulle in hul maag ingegaan het nie; want hulle aansien was lelik soos in die begin. Toe het ek wakker geword.

22

Daarna het ek in my droom gesien, en kyk, sewe vol en mooi are skiet op aan een steel.

23

En n hulle spruit daar sewe are uit wat dor, maer en deur die oostewind verskroei was;

24

en die sewe maer are het die sewe mooi are verslind. En ek het dit aan die towenaars meegedeel, maar niemand kon my inligting gee nie.

25

Toe sê Josef vir Farao: Die droom van Farao is een en dieselfde. Wat God van plan is om te doen, het Hy aan Farao te kenne gegee.

26

Die sewe mooi koeie is sewe jare; en die sewe mooi are is sewe jare; die droom is een en dieselfde.

27

En die sewe maer en lelike koeie wat n hulle opgekom het, is sewe jare; en die sewe maer, deur die oostewind verskroeide are sal sewe jare van hongersnood wees.

28

Dit is die woord wat ek tot Farao gespreek het: wat God van plan is om te doen, het Hy Farao laat sien.

29

Kyk, daar kom sewe jare van groot oorvloed in die hele Egipteland;

30

maar daarna sal sewe jare van hongersnood aanbreek, en al die oorvloed sal in Egipteland vergeet word, en die hongersnood sal die land verteer.

31

En van die oorvloed sal in die land niks gemerk word weens die hongersnood wat daarna sal wees nie; want dit sal baie swaar wees.

32

En wat dit betref dat die droom twee maal vir Farao herhaal is -- dit is omdat die saak deur God vas besluit is en God dit gou sal doen.

33

Laat Farao dan nou uitkyk na 'n verstandige en wyse man en hom aanstel oor Egipteland.

34

Farao moet so maak en opsigters oor die land aanstel en in die sewe jare van oorvloed die vyfde deel hef van die opbrings van Egipteland.

35

En hulle moet al die voedsel van hierdie goeie jare wat kom, versamel en onder leiding van Farao koring ophoop as voedsel in die stede en dit wegbêre.

36

So sal dan die voedsel 'n voorraad wees vir die land vir die sewe jare van hongersnood wat in Egipteland sal kom, sodat die land nie deur die hongersnood te gronde gaan nie.

37

En die woord was goed in die oë van Farao en van al sy dienaars.

38

Daarop het Farao aan sy dienaars gesê: Kan ons wel iemand vind soos hierdie man in wie die Gees van God is?

39

En Farao sê vir Josef: Aangesien God dit alles aan jou bekend gemaak het, is daar niemand verstandig en wys soos jy nie.

40

Jy moet oor my huis wees, en na jou bevel moet my hele volk hulle skik; alleen deur die troon sal ek groter wees as jy.

41

Verder het Farao vir Josef gesê: Kyk, ek stel jou aan oor die hele Egipteland.

42

Toe trek Farao sy seëlring van sy hand af en sit dit aan die hand van Josef; en hy het hom fyn linneklere laat aantrek en die goue ketting om sy hals gehang

43

en hom laat ry op sy tweede rytuig; en hulle het voor hom uitgeroep: Pas op! So het hy hom dan oor die hele Egipteland aangestel.

44

En Farao sê vir Josef: Ek is Farao, maar sonder jou mag niemand sy hand of voet in die hele Egipteland verroer nie.

45

En Farao het Josef genoem S fenat-Panag en aan hom Asenat, die dogter van Potifra, die priester van On, as vrou gegee. En Josef het uitgetrek oor Egipteland.

46

En Josef was dertig jaar oud toe hy voor Farao, die koning van Egipte, gestaan het; en Josef het van Farao af weggegaan en die hele Egipteland deurgetrek.

47

En die land het met handvolle opgelewer in die sewe jare van oorvloed.

48

Toe het hy al die voedsel van die sewe jare versamel wat in Egipteland gekom het, en voedsel in die stede weggesit -- die voedsel van die land wat rondom elke stad was, het hy daarin weggesit.

49

So het Josef dan 'n baie groot hoeveelheid koring opgehoop soos die sand van die see, totdat hulle opgehou het om te tel, want dit was ontelbaar.

50

En vir Josef is twee seuns gebore -- voordat die jaar van hongersnood gekom het -- wat Asenat, die dogter van Potifra, die priester van On, vir hom gebaar het.

51

En Josef het die eersgeborene Manasse genoem; want, het hy gesê, God het my al my moeite laat vergeet en ook die hele huis van my vader.

52

En die tweede het hy Efraim genoem; want, het hy gesê, God het my vrugbaar gemaak in die land van my ellende.

53

Toe het die sewe jare van oorvloed wat daar in Egipteland was, ten einde gekom,

54

en die sewe jare van hongersnood het begin aankom soos Josef voorspel het. En daar was hongersnood in al die lande, maar in die hele Egipteland was daar brood.

55

En toe die hele Egipteland honger gely en die volk na Farao geroep het om brood, sê Farao aan al die Egiptenaars: Gaan na Josef, doen wat hy julle sê.

56

En die hongersnood was oor die hele oppervlakte van die aarde, en Josef het alles waarin iets was, oopgemaak en aan die Egiptenaars verkoop; en die hongersnood was swaar in Egipteland.

57

En die hele wêreld het na Josef in Egipte gekom om koring te koop, want die hongersnood was swaar op die hele aarde.

GENESIS 42


GENESIS Chapter 42 - Afrikaans Bible - SpeedBible by johnhurt.com

GENESIS 41

GENESIS

Return to Index

Chapter 42

1

Toe Jakob merk dat daar koring in Egipte was, het Jakob aan sy seuns gesê: Wat kyk julle so na mekaar?

2

En hy sê: Kyk, ek het gehoor dat daar koring in Egipte is; trek daarheen af, en koop vir ons daar koring, dat ons kan lewe en nie sterwe nie.

3

Daarop het tien van Josef se broers afgetrek om koring uit Egipte te koop.

4

Maar Benjamin, die broer van Josef, het Jakob nie saam met sy broers gestuur nie; want hy het gedink: Altemit kan 'n ongeluk hom oorkom.

5

So het die seuns van Israel dan gekom om koring te koop onder diegene wat daar aangekom het; want daar was hongersnood in die land Kanaän.

6

En Josef was die maghebber oor die land, hy wat aan al die mense van die land koring verkoop het; daarom het die broers van Josef gekom en hulle voor hom met die aangesig na die aarde gebuig.

7

Sodra Josef sy broers sien, het hy hulle herken maar hom vreemd teenoor hulle gehou en hulle hard aangespreek en vir hulle gesê: Waar kom julle vandaan? En hulle antwoord: Uit die land Kanan om voedsel te koop.

8

En Josef het sy broers herken, maar hulle het hom nie herken nie.

9

Toe dink Josef aan die drome wat hy aangaande hulle gedroom het; en hy sê vir hulle: Julle is spioene, julle het gekom om te kyk waar die land oop is.

10

Maar hulle het hom geantwoord: Nee, my heer, maar u dienaars het gekom om voedsel te koop.

11

Ons is almal seuns van een man, ons is eerlike mense; u dienaars is geen spioene nie.

12

Toe sê hy vir hulle: Nee, maar julle het gekom om te kyk waar die land oop is.

13

En hulle antwoord: U dienaars is twaalf in getal, ons is broers, seuns van een man in die land Kanaän; en kyk, die jongste is nou by ons vader, maar die een is daar nie meer nie.

14

Toe sê Josef vir hulle: Dit is wat ek julle gesê het: Julle is spioene!

15

Hieraan sal julle getoets word: so waar as Farao leef, julle sal hiervandaan nie trek tensy dat julle jongste broer hierheen kom nie.

16

Stuur een van julle, dat hy julle broer gaan haal, maar julle moet in die gevangenis bly. So sal dan julle woorde getoets word, of die waarheid by julle is of nie. So waar as Farao leef, julle is spioene!

17

Daarop het hy hulle saam drie dae lank in bewaring laat hou.

18

En op die derde dag sê Josef vir hulle: Doen dit, dan sal julle lewe; ek vrees God!

19

As julle eerlike mense is, laat een van julle broers gevange bly in die huis waar julle in bewaring is; maar gaan julle, bring die koring vir die honger van julle huisgesinne weg,

20

en bring julle jongste broer na my toe -- dan sal julle woorde waar gemaak word, en julle sal nie sterwe nie. En hulle het so gedoen.

21

Toe sê hulle vir mekaar: Voorwaar, ons boet nou vanweë ons broer, omdat ons die benoudheid van sy siel gesien het toe hy ons gesmeek het en ons nie geluister het nie -- daarom kom hierdie benoudheid oor ons.

22

Daarop antwoord Ruben hulle: Het ek nie vir julle gesê nie: Besondig julle nie aan die seun nie? Maar julle het nie geluister nie. Kyk, so word dan ook sy bloed geëis.

23

En hulle het nie geweet dat Josef dit verstaan nie, want daar was 'n tolk tussen hulle.

24

Toe draai hy hom van hulle af weg en ween. Daarna het hy na hulle teruggegaan en met hulle gespreek; en hy het S¡meon onder hulle uitgeneem en hom voor hulle oë gebind.

25

Daarop gee Josef bevel om hulle sakke vol koring te maak en elkeen se geld weer in sy sak te sit en om aan hulle padkos vir die reis saam te gee. En so is aan hulle gedoen.

26

En hulle het die koring op hulle esels gelaai en daar weggetrek.

27

En toe die een sy sak oopmaak om sy esel in die herberg voer te gee, sien hy sy geld; en kyk, dit was somaar bo in sy sak!

28

En hy sê vir sy broers: My geld is teruggegee; hier lê dit dan ook in my sak! Toe het hulle hart hul begewe, en hulle draai verskrik na mekaar toe en sê: Wat het God ons nou aangedoen?

29

En hulle het by hul vader Jakob in die land Kanaän gekom en hom alles vertel wat hulle wedervaar het en gesê:

30

Die man, die heer van die land, het ons hard aangespreek en ons vir spioene van die land gehou.

31

Maar ons het aan hom gesê: Ons is eerlike mense, ons is geen spioene nie.

32

Ons is twaalf broers, seuns van ons vader; die een is daar nie meer nie, en die jongste is nou by ons vader in die land Kanaän.

33

Daarop het die man, die heer van die land, aan ons gesê: Hieraan sal ek weet dat julle eerlike mense is -- laat een van julle broers by my bly; en neem vir die honger van julle huisgesinne en trek weg,

34

en bring julle jongste broer na my toe; dan sal ek weet dat julle geen spioene is nie. As julle eerlike mense is, sal ek julle broer aan julle teruggee, en julle mag in die land rondtrek.

35

En toe hulle hul sakke leegmaak, was elkeen se bondeltjie geld daar in sy sak! En toe hulle hul bondeltjies geld sien, hulle en hul vader, was hulle bevrees.

36

Daarop sê Jakob, hulle vader, vir hulle: Julle beroof my van kinders. Josef is weg! En S¡meon is weg! En Benjamin wil julle wegneem! Alles is teen my!

37

Toe spreek Ruben sy vader aan en sê: U kan my twee seuns doodmaak as ek hom nie na u terugbring nie. Vertrou hom aan my toe, en k sal hom na u terugbring.

38

Maar hy sê: My seun sal nie saam met julle aftrek nie, want sy broer is dood, en hy het alleen oorgebly; en as 'n ongeluk hom oorkom op die pad wat julle sal gaan, dan sal julle my grys hare met kommer in die doderyk laat afdaal.

GENESIS 43


GENESIS Chapter 43 - Afrikaans Bible - SpeedBible by johnhurt.com

GENESIS 42

GENESIS

Return to Index

Chapter 43

1

En die hongersnood was swaar in die land.

2

En nadat die koring wat hulle uit Egipte gebring het, opgeëet was, sê hulle vader vir hulle: Gaan koop vir ons weer 'n bietjie voedsel.

3

Toe het Juda hom geantwoord: Die man het ons uitdruklik gewaarsku en gesê: Julle sal my aangesig nie sien as julle broer nie by julle is nie.

4

As u ons broer saam met ons stuur, sal ons aftrek en vir u voedsel koop;

5

maar as u hom nie stuur nie, sal ons nie aftrek nie; want die man het aan ons gesê: Julle sal my aangesig nie sien as julle broer nie by julle is nie.

6

Toe sê Israel: Waarom het julle so verkeerd teen my gehandel deur die man te vertel dat julle nog 'n broer het?

7

En hulle antwoord: Die man het uitdruklik na ons en ons familie gevra met die woorde: Lewe julle vader nog? Het julle nog 'n broer? Toe het ons hom dit te kenne gegee volgens hierdie woorde. Kon ons dan ooit weet dat hy sou sê: Bring julle broer af?

8

Daarop sê Juda aan sy vader Israel: Stuur die seun saam met my; dan sal ons klaarmaak en wegtrek, sodat ons kan lewe en nie sterwe nie -- ons en ook u en ons kinders nie.

9

Ek sal vir hom borg wees; van my hand kan u hom eis. As ek hom nie na u bring en voor u stel nie, sal ek lewenslank teenoor u skuldig staan.

10

Ja, as ons nie getalm het nie, waarlik dan was ons nou al twee maal terug.

11

Toe het Israel, hulle vader, vir hulle gesê: As dit so is, doen dan dit: neem van die opbrings van die land in julle sakke en bring vir die man 'n geskenk af -- bietjie balsem en bietjie heuning, speserye en gom, neute en amandels;

12

en neem dubbel soveel geld met julle saam en bring die geld wat weer bo in julle sakke gesit is, met julle saam terug. Miskien was dit 'n vergissing.

13

En neem julle broer -- maak julle klaar en gaan terug na die man.

14

En mag God, die Almagtige, julle barmhartigheid verleen by die man, sodat hy julle ander broer en Benjamin saam met julle kan laat trek! En ek -- as ek van kinders beroof is, dan is ek beroof.

15

Daarop neem die manne die geskenk, en hulle neem dubbel soveel geld saam met hulle en ook Benjamin, en hulle het klaargemaak en na Egipte afgetrek en voor Josef gaan staan.

16

Toe Josef Benjamin by hulle sien, sê hy aan die opsigter oor sy huis: Bring die manne in die huis en slag slagvee en maak dit gereed, want die manne moet vanmiddag by my eet.

17

En die man het gedoen soos Josef beveel het, en die man het die manne in die huis van Josef gebring.

18

En die manne het gevrees, omdat hulle in die huis van Josef gebring is, en gesê: Ter wille van die geld wat die vorige keer in ons sakke teruggekom het, word ons ingebring om ons te oorrompel, ons te oorval en ons as slawe te neem, saam met ons esels.

19

Daarom het hulle nader gekom na die man wat oor die huis van Josef was, en met hom gespreek by die ingang van die huis

20

en gesê: Ag, my heer, ons het die vorige keer net afgetrek om voedsel te koop,

21

maar toe ons in die herberg kom en ons sakke oopmaak, was elkeen se geld bo in sy sak -- ons geld volgens sy gewig -- en ons het dit saam met ons teruggebring.

22

Ons het ook ander geld saam met ons afgebring om voedsel te koop. Ons weet nie wie ons geld in ons sakke gesteek het nie.

23

Toe antwoord hy: Vrede vir julle! Moenie bang wees nie! Julle God en die God van julle vader het julle 'n skat in jul sakke gegee. Julle geld het by my gekom. Daarop het hy S¡meon na hulle uitgebring.

24

En die man het die manne in die huis van Josef gebring en water aan hulle gegee, en hulle het hul voete gewas; hy het ook hulle esels voer gegee.

25

En hulle het die geskenk reggemaak teen dat Josef die middag sou kom, want hulle het gehoor dat hulle daar brood sou eet.

26

Toe Josef dan in die huis kom, het hulle vir hom die geskenk binnegebring wat by hulle was, en hulle voor hom neergebuig na die aarde toe.

27

En hy het hulle na hul welstand gevra en gesê: Gaan dit goed met julle ou vader van wie julle gespreek het? Leef hy nog?

28

En hulle antwoord: Dit gaan goed met u dienaar, ons vader; hy lewe nog. En hulle het hul eerbiedig neergebuig.

29

Toe slaan hy sy oë op en sien sy broer Benjamin, die seun van sy moeder, en sê: Is dit julle jongste broer van wie julle met my gespreek het? Daarop sê hy: Mag God jou genadig wees, my seun!

30

En Josef het gou gemaak, want sy binneste was ontroerd oor sy broer: hy het geleentheid gesoek om te ween en in die kamer gegaan en daar geween.

31

Daarna het hy sy gesig gewas en uitgekom en hom bedwing en gesê: Bring die ete op!

32

Toe bring hulle dit vir hom besonders op en vir hulle besonders en vir die Egiptenaars wat by hom eet, besonders; want die Egiptenaars mag nie saam met die Hebreërs eet nie, omdat dit vir die Egiptenaars 'n gruwel is.

33

En hulle het gaan sit volgens sy bepaling, die eersgeborene na sy eersgeboorte en die jongste na sy jonkheid. Toe kyk die manne mekaar verbaas aan.

34

Hierop het hy aan hulle porsies uitgedeel van die ete wat voor hom staan; maar die porsie van Benjamin was vyf maal groter as die porsies van hulle almal. En hulle het gedrink en saam met hom vrolik geword.

GENESIS 44


GENESIS Chapter 44 - Afrikaans Bible - SpeedBible by johnhurt.com

GENESIS 43

GENESIS

Return to Index

Chapter 44

1

Toe gee hy bevel aan die opsigter oor sy huis en sê: Maak die sakke van die manne vol met lewensmiddele soveel as hulle kan vervoer, en sit elkeen se geld bo in sy sak;

2

en my beker, die silwerbeker, moet jy bo in die jongste se sak sit saam met die geld vir sy koring. En hy het gehandel volgens die woord wat Josef gespreek het.

3

Toe dit die môre lig word, het hulle die manne laat trek, hulle met hul esels.

4

Hulle het uit die stad uitgetrek, hulle was nog nie ver nie toe Josef aan die opsigter oor sy huis sê: Maak jou klaar en jaag die manne agterna; en as jy hulle inhaal, vra hulle dan: Waarom het julle kwaad vir goed vergelde?

5

Is dit nie die ding waaruit my heer drink en waarmee hy altyd waarneem nie? Julle het verkeerd gehandel met wat julle gedoen het.

6

En hy het hulle ingehaal en hierdie woorde aan hulle meegedeel.

7

Toe sê hulle vir hom: Waarom spreek my heer sulke woorde? Dit is ver van u dienaars om so iets te doen.

8

Kyk, geld wat ons bo in ons sakke gevind het, het ons uit die land Kanaän aan u teruggebring hoe sou ons dan silwer of goud uit die huis van u heer kan steel?

9

Di een van u dienaars by wie dit gevind word, moet sterwe; en ons sal ook my heer se slawe wees.

10

Toe sê hy: Nou goed, laat dit wees soos julle gesê het. Di een by wie dit gevind word, is my slaaf. Maar julle sal vry wees.

11

Daarop het hulle gou elkeen sy sak op die grond neergesit en elkeen sy sak oopgemaak.

12

En hy het gesoek; hy het begin by die oudste en opgehou by die jongste; en die beker is in Benjamin se sak gevind.

13

Toe skeur hulle hul klere, en elkeen laai sy esel, en hulle gaan na die stad terug.

14

En Juda het saam met sy broers in die huis van Josef gekom, terwyl hy nog daar was, en hulle het voor hom neergeval op die grond.

15

Daarop sê Josef vir hulle: Wat is dit nou wat julle gedoen het? Weet julle nie dat 'n man soos ek dit ongetwyfeld moet waarneem nie?

16

En Juda antwoord: Wat kan ons aan my heer sê? Wat kan ons spreek? En waarmee kan ons ons regverdig? God het die ongeregtigheid van u dienaars uitgevind. Kyk, ons is my heer se slawe, ons sowel as hy by wie die beker gevind is.

17

Maar hy sê: Dit is ver van my om dit te doen; die man by wie die beker gevind is, die sal my slaaf wees. Maar trek julle in vrede op na julle vader.

18

Toe kom Juda nader na hom en sê: Ag, my heer, mag u dienaar tog 'n woord spreek voor die ore van my heer, en laat u toorn nie teen u dienaar ontvlam nie, want u staan gelyk met Farao.

19

My heer het sy dienaars gevra en gesê: Het julle 'n vader of broer?

20

En ons het my heer geantwoord: Ons het 'n ou vader; en daar is 'n jong seun, 'n kind van die ouderdom, maar sy broer is dood; en hy het alleen oorgebly van sy moeder, en sy vader het hom lief.

21

Toe het u aan u dienaars gesê: Bring hom af na my toe, dat ek my oog op hom kan rig.

22

En ons het my heer geantwoord: Die seun kan sy vader nie verlaat nie, want sy vader sal sterwe as hy hom verlaat.

23

Daarop het u aan u dienaars gesê: As julle jongste broer nie saam met julle afkom nie, sal julle my aangesig nie weer sien nie.

24

En toe ons na u dienaar, my vader, opgetrek het en hom die woorde van my heer te kenne gegee het,

25

het ons vader gesê: Gaan koop weer vir ons 'n bietjie voedsel.

26

Maar ons het gesê: Ons kan nie aftrek nie. As ons jongste broer by ons is, sal ons aftrek; want ons mag die aangesig van die man nie sien as ons jongste broer nie by ons is nie.

27

En u dienaar, my vader, het aan ons gesê: Julle weet dat my vrou vir my twee gebaar het --

28

die een het van my af weggegaan, en ek het gesê: Voorwaar, hy is verskeur, verskeur! En ek het hom tot hiertoe nie gesien nie.

29

As julle nou hierdie een ook van my af wegneem en hom 'n ongeluk oorkom, dan sal julle my grys hare met droefenis in die doderyk laat afdaal.

30

As ek dan nou by u dienaar, my vader, kom en die seun nie by ons is nie -- terwyl sy siel innig aan hom verkleef is --

31

sal hy sterwe as hy sien dat die seun daar nie is nie; en u dienaars sal die grys hare van u dienaar, ons vader, met kommer in die doderyk laat afdaal.

32

Want u dienaar het die seun deur borgskap van my vader verkry deurdat hy gesê het: As ek hom nie na u bring nie, sal ek lewenslank teenoor my vader skuldig staan.

33

Laat u dienaar dan nou tog in die plek van die seun my heer se slaaf bly, en laat die seun saam met sy broers optrek.

34

Want hoe kan ek na my vader optrek as die seun nie by my is nie? Mag ek maar net die ellende nie aansien wat my vader sal tref nie!

GENESIS 45


GENESIS Chapter 45 - Afrikaans Bible - SpeedBible by johnhurt.com

GENESIS 44

GENESIS

Return to Index

Chapter 45

1

Toe kon Josef hom nie langer bedwing voor almal wat by hom gestaan het nie, en hy roep: Laat almal van my af weggaan! En daar het niemand by hom gestaan toe Josef hom aan sy broers bekend gemaak het nie.

2

Daarop bars hy in trane uit, sodat die Egiptenaars en ook die huis van Farao dit gehoor het.

3

En Josef sê vir sy broers: Ek is Josef! Leef my vader nog? Maar sy broers kon hom nie antwoord nie, want hulle was verskrik voor hom.

4

Verder sê Josef vir sy broers: Kom tog nader na my. En toe hulle nader kom, sê hy: Ek is julle broer Josef vir wie julle na Egipte verkoop het.

5

Maar wees nou nie bedroef nie, en laat daar geen ontstemming by julle wees dat julle my hierheen verkoop het nie. Want om lewens te behou, het God my voor julle uit gestuur.

6

Want daar was nou twee jaar hongersnood in die land, en daar is nog vyf jaar waarin nie geploeg of geoes sal word nie.

7

Maar God het my voor julle uit gestuur om vir julle 'n oorblyfsel op die aarde te verseker en om julle in die lewe te hou tot 'n groot verlossing.

8

Julle het my dan nou nie hierheen gestuur nie, maar God; en Hy het my 'n raadsman van Farao gemaak en 'n gebieder oor sy hele huis en 'n regeerder in die hele Egipteland.

9

Trek gou op na my vader en sê vir hom: So spreek u seun Josef: God het my 'n gebieder oor die hele Egipteland gemaak. Kom af na my, moenie versuim nie!

10

En u kan in die land Gosen woon en naby my wees, u en u kinders en u kindskinders en u kleinvee en u beeste en alles wat u besit.

11

En ek sal u daar onderhou, want daar sal nog vyf jaar hongersnood wees; sodat u nie verarm nie, u en u huis en alles wat aan u behoort.

12

En kyk, julle oë sien dit, en die oë van my broer Benjamin, dat dit my mond is wat met julle spreek.

13

Vertel my vader dan van al my heerlikheid in Egipte en van alles wat julle gesien het, en bring my vader gou hierheen af.

14

Toe val hy sy broer Benjamin om die hals en ween; en ook Benjamin het aan sy hals geween.

15

En hy het al sy broers gesoen en aan hulle hals geween; en daarna het sy broers met hom gespreek.

16

Toe die gerug in die huis van Farao gehoor word dat Josef se broers gekom het, was dit goed in die oë van Farao en van sy dienaars.

17

En Farao het met Josef gespreek: Sê aan jou broers: Doen dit, laai julle diere en trek weg na die land Kanaän.

18

En gaan haal julle vader en julle huisgesinne en kom na my toe, dan sal ek julle die beste van Egipteland gee; en eet die vettigheid van die land.

19

Jy kry dan bevel -- doen dit: Neem vir julle uit Egipteland waens vir julle kinders en julle vroue, en vervoer julle vader en kom.

20

En julle hoef geen spyt te hê oor julle huisraad nie, want die beste van die hele Egipteland is julle s'n.

21

Die seuns van Israel het toe so gedoen; en Josef het vir hulle waens verskaf volgens die bevel van Farao en hulle padkos gegee vir die reis.

22

Hy het aan hulle almal, man vir man, 'n stel nuwe klere gegee; maar aan Benjamin het hy drie honderd sikkels silwer en vyf stel nuwe klere gegee.

23

En net so het hy ook aan sy vader gestuur tien esels, gelaai met die beste goed van Egipte, en tien eselinne, gelaai met koring en brood en voedsel vir sy vader op die reis.

24

Daarop het hy sy broers weggestuur, en hulle het vertrek; en hy het aan hulle gesê: Moenie vir mekaar kwaad word op die pad nie.

25

En hulle het opgetrek uit Egipte en in die land Kanaän aangekom by hulle vader Jakob.

26

Toe hulle hom vertel: Josef lewe nog -- en dat hy regeerder is in die hele Egipteland -- het sy hart beswyk, want hy het hulle nie geglo nie.

27

Maar toe hulle hom al die woorde van Josef te kenne gee wat hy met hulle gespreek het, en hy die waens sien wat Josef gestuur het om hom te vervoer, het die gees van Jakob, hulle vader, lewendig geword.

28

En Israel het gesê: Dit is genoeg! My seun Josef lewe nog! Ek sal gaan en hom sien voordat ek sterwe.

GENESIS 46


GENESIS Chapter 46 - Afrikaans Bible - SpeedBible by johnhurt.com

GENESIS 45

GENESIS

Return to Index

Chapter 46

1

En Israel het weggetrek met alles wat aan hom behoort het, en in Bersba gekom; en hy het offerandes gebring aan die God van sy vader Isak.

2

En God het tot Israel gespreek in naggesigte en gesê: Jakob, Jakob! En hy antwoord: Hier is ek!

3

Toe sê Hy: Ek is God, die God van jou vader. Moenie bevrees wees om na Egipte af te trek nie, want Ek sal jou daar 'n groot nasie maak.

4

Ek sal saam met jou aftrek na Egipte, en Ek sal jou gewis ook weer laat optrek; en Josef sal jou oë toedruk.

5

Daarna het Jakob weggetrek van Bersba af. En die seuns van Israel het hulle vader Jakob met hulle kinders en hulle vroue op die waens gelaai wat Farao gestuur het om hom te vervoer.

6

En hulle het hul vee en besittings geneem wat hulle in die land Kanaän verwerf het, en in Egipte gekom, Jakob en sy hele geslag saam met hom:

7

sy seuns en sy kleinseuns saam met hom; sy dogters en kleindogters en sy hele geslag het hy saam met hom in Egipte gebring.

8

En dit is die name van die seuns van Israel wat in Egipte gekom het -- Jakob en sy seuns. Die eersgeborene van Jakob was Ruben.

9

En die seuns van Ruben: Henog en Pallu en Hesron en Karmi.

10

En die seuns van S¡meon: Jmuel en Jamin en Ohad en Jagin en Sohar en Saul, die seun van die Kanaänitiese vrou.

11

En die seuns van Levi: Gerson, Kehat en Mer ri.

12

En die seuns van Juda: Er en Onan en Sela en Peres en Serag. Maar Er en Onan het gesterwe in die land Kanaän; en die seuns van Peres was Hesron en Hamul.

13

En die seuns van Issaskar: Tola en Puwa en Job en Simron.

14

En die seuns van Sbulon: Sered en Elon en J gleël.

15

Dit is die seuns van Lea wat sy vir Jakob gebaar het in Paddan-Aram, saam met sy dogter Dina; al die siele van sy seuns en dogters was drie en dertig.

16

En die seuns van Gad: Sifjon en Haggi, Suni en Esbon, Eri en Arodi en Areëli.

17

En die seuns van Aser: Jimna en Jiswa en Jiswi en Ber¡a en Serag, hulle suster; en die seuns van Ber¡a: Heber en M lkiël.

18

Dit is die seuns van Silpa wat Laban aan sy dogter Lea gegee het; en sy het vir Jakob hierdie sestien siele gebaar.

19

Die seuns van Ragel, die vrou van Jakob: Josef en Benjamin.

20

En vir Josef is in Egipteland gebore Manasse en Efraim wat Asenat, die dogter van Potifra, die priester van On, vir hom gebaar het.

21

En die seuns van Benjamin: Bela en Beger en Asbel, Gera en Naäman, Egi en Ros, Muppim en Huppim en Ard.

22

Dit is die seuns van Ragel wat vir Jakob gebore is, almal saam veertien siele.

23

En die seuns van Dan: Husim.

24

En die seuns van N ftali: J gseël en Guni en Jeser en Sillem.

25

Dit is die seuns van Bilha wat Laban aan sy dogter Ragel gegee het; en sy het hulle vir Jakob gebaar, almal saam sewe siele.

26

Al die siele wat aan Jakob behoort het en, uit sy heup afkomstig, na Egipte gegaan het, behalwe die vroue van die seuns van Jakob, was almal saam ses en sestig siele.

27

En die seuns van Josef wat vir hom in Egipte gebore is, was twee siele. Al die siele van die huis van Jakob wat in Egipte gekom het, was sewentig.

28

En hy het Juda voor hom uit gestuur na Josef, dat die voor hom uit die pad moes wys na Gosen; en hulle het in die land Gosen aangekom.

29

Toe span Josef sy wa in, en hy trek op, sy vader Israel tegemoet na Gosen. En toe hy homself aan hom vertoon, het hy om sy hals geval en lank aan sy hals geween.

30

En Israel sê vir Josef: Nou kan ek sterwe nadat ek jou aangesig gesien het, dat jy nog leef!

31

Daarna het Josef met sy broers en die huis van sy vader gespreek: Ek sal optrek en aan Farao vertel en aan hom sê: My broers en die huis van my vader wat in die land Kanaän was, het na my gekom.

32

En die manne is herders van kleinvee -- want hulle was veeboere -- en hulle het hul kleinvee en hul beeste en alles wat hulle besit, saamgebring.

33

En as Farao julle laat roep en sê: Wat is julle nering?

34

dan moet julle antwoord: U dienaars was veeboere van ons jeug af tot nou toe, ons sowel as ons vaders -- sodat julle in die land Gosen kan woon. Want elke herder van kleinvee is vir die Egiptenaars 'n gruwel.

GENESIS 47


GENESIS Chapter 47 - Afrikaans Bible - SpeedBible by johnhurt.com

GENESIS 46

GENESIS

Return to Index

Chapter 47

1

Daarop het Josef gekom en aan Farao vertel en gesê: My vader en my broers en hulle kleinvee en beeste en alles wat hulle besit, het gekom uit die land Kanaän, en daar is hulle nou in die land Gosen.

2

En hy het uit die getal van sy broers vyf man saamgeneem en hulle aan Farao voorgestel.

3

Toe sê Farao aan sy broers: Wat is julle nering? En hulle antwoord Farao: U dienaars is herders van kleinvee, ons sowel as ons vaders.

4

Verder sê hulle vir Farao: Ons het gekom om as vreemdelinge in die land te vertoef, want daar is geen weiding vir die kleinvee van u dienaars nie, omdat die hongersnood in die land Kanan swaar is. Laat u dienaars dan nou tog in die land Gosen woon.

5

Daarop het Farao met Josef gespreek en gesê: Jou vader en jou broers het na jou gekom.

6

Egipteland lê voor jou oop; laat jou vader en jou broers in die beste deel van die land woon; hulle kan in die land Gosen woon. En as jy weet dat daar onder hulle bekwame manne is, stel hulle dan aan as vee-opsigters oor my eiendom.

7

Toe bring Josef sy vader Jakob in en stel hom aan Farao voor. En Jakob het Farao gegroet met 'n seënwens.

8

Daarop sê Farao vir Jakob: Hoeveel is die dae van jou lewensjare?

9

En Jakob het Farao geantwoord: Die dae van die jare van my vreemdelingskap is honderd en dertig jaar. Min in getal en vol teëspoed was die dae van my lewensjare, en hulle het nie gehaal by die dae van die lewensjare van my vaders gedurende die dae van hulle vreemdelingskap nie.

10

Toe het Jakob Farao gegroet met 'n seënwens en van Farao af weggegaan.

11

En Josef het vir Jakob en sy broers woonplekke aangewys en aan hulle besitting in Egipteland gegee, in die beste deel van die land, in die landstreek Raämses, soos Farao beveel het.

12

En Josef het sy vader en sy broers en die hele huis van sy vader met brood onderhou ooreenkomstig die getal van die kinders.

13

En daar was in die hele land geen brood nie, want die hongersnood was baie swaar, sodat Egipteland en die land Kanaän uitgeput was weens die hongersnood.

14

En Josef het al die geld versamel wat in Egipteland en in die land Kanaän te vinde was, vir die koring wat hulle gekoop het, en Josef het die geld in die paleis van Farao gebring.

15

En toe die geld in Egipteland en in die land Kanaän op was, het al die Egiptenaars na Josef gekom en gesê: Gee vir ons brood! En: Waarom moet ons voor u oë sterwe, want die geld is gedaan?

16

En Josef antwoord: Gee julle vee, dan sal ek dit aan julle gee vir julle vee as die geld gedaan is.

17

Toe bring hulle hul vee na Josef, en Josef het aan hulle brood gegee vir die perde en die besitting aan kleinvee en beeste en vir die esels; en hy het hulle die jaar versorg met brood vir die waarde van al hulle besittings aan vee.

18

Toe die jaar om was, het hulle na hom gekom in die tweede jaar en vir hom gesê: Ons kan dit vir my heer nie wegsteek nie, maar die geld is op en die besitting aan vee is my heer s'n. Daar het niks vir my heer oorgebly nie as net ons lyf en ons grond.

19

Waarom moet ons voor u oë te gronde gaan, ons sowel as ons landerye? Koop ons en ons grond vir brood, dan sal ons met ons grond aan Farao diensbaar wees; en gee saadkoring, dat ons kan lewe en nie sterwe nie, en dat die grond nie woes word nie.

20

So het Josef dan al die grond van Egipte vir Farao opgekoop, want die Egiptenaars het elkeen sy stuk grond verkoop, omdat die hongersnood vir hulle te swaar was. So het die land dan Farao se eiendom geword.

21

En wat die volk betref -- hy het hulle laat verhuis na die stede, van die een end van die Egiptiese gebied na die ander end daarvan.

22

Net die grond van die priesters het hy nie gekoop nie; want die priesters het 'n vaste inkomste van Farao ontvang en van hulle vaste inkomste geëet wat Farao hulle toegestaan het. Daarom het hulle hul grond nie verkoop nie.

23

Toe sê Josef aan die volk: Kyk, ek het vandag julle en jul grond vir Farao gekoop: daar is saadkoring vir julle, dat julle die grond kan besaai.

24

En by die insameling moet julle 'n vyfde deel aan Farao afgee, en die ander vier dele sal julle eiendom wees, as saad vir die land en as voedsel vir julleself en die wat in julle huise is, en as voeding vir julle kinders.

25

En hulle antwoord: U het ons lewe gered. Laat ons guns mag vind in die oë van my heer, dan sal ons die dienaars van Farao wees.

26

En Josef het dit 'n wet gemaak tot vandag toe vir die saaigrond van Egipte -- die vyfde deel behoort aan Farao. Net die grond van die priesters alleen het nie die eiendom van Farao geword nie.

27

So het Israel dan in Egipteland gewoon, in die land Gosen; en hulle het vaste besittings daarin verwerf en vrugbaar geword en sterk vermeerder.

28

En Jakob het sewentien jaar in Egipteland gelewe, sodat die dae van Jakob, die jare van sy lewe, honderd sewe en veertig jaar was.

29

En toe die dae van Israel nader kom dat hy moes sterwe, het hy sy seun Josef laat roep en vir hom gesê: As ek nou guns in jou oë gevind het, sit dan tog jou hand onder my heup en bewys my liefde en trou -- begrawe my tog nie in Egipte nie.

30

Wanneer ek met my vaders ontslaap het, bring my dan weg uit Egipte en begrawe my in hulle graf. En hy antwoord: Ek sal handel ooreenkomstig u woord.

31

Toe sê hy: Sweer my dit tog. En hy het vir hom gesweer. Toe het Israel in aanbidding gebuig oor die koppenent van die bed.

GENESIS 48


GENESIS Chapter 48 - Afrikaans Bible - SpeedBible by johnhurt.com

GENESIS 47

GENESIS

Return to Index

Chapter 48

1

N hierdie dinge het hulle aan Josef meegedeel: Kyk, u vader is siek. Toe neem hy sy twee seuns, Manasse en Efraim, met hom saam.

2

En hulle het aan Jakob berig gebring en gesê: Kyk, u seun Josef kom na u toe. Daarop het Jakob sy krag versamel en op die bed gaan sit.

3

En Jakob het vir Josef gesê: God, die Almagtige, het aan my verskyn by Lus, in die land Kanan, en my geseën

4

en vir my gesê: Kyk, Ek sal jou vrugbaar maak en jou vermeerder en jou tot 'n menigte van volke maak, en Ek sal aan jou nageslag n jou hierdie land as ewige besitting gee.

5

Nou dan, jou twee seuns wat vir jou in Egipteland gebore is voordat ek in Egipte na jou gekom het, is myne. Efraim en Manasse sal myne wees net soos Ruben en S¡meon.

6

Maar jou nakomelinge wat jy n hulle verwek het, sal joue wees. Hulle sal na die naam van hulle broers genoem word in die se erfdeel.

7

En toe ek van Paddan gekom het, het Ragel by my gesterwe in die land Kanaän, op die reis toe daar nog 'n kort ent pad was om by Efrat te kom; en ek het haar daar begrawe langs die pad na Efrat, dit is Betlehem.

8

Toe Israel die seuns van Josef sien, sê hy: Wie is dit?

9

En Josef antwoord sy vader: Dit is my seuns wat God my hier gegee het. En hy sê: Bring hulle tog by my, dat ek hulle kan seën.

10

Maar Israel se oë was swaar van ouderdom, hy kon nie sien nie. En toe hy hulle by hom bring, het hy hulle gesoen en hulle omhels.

11

En Israel sê vir Josef: Ek het geen gedagte gehad om jou aangesig te sien nie, en kyk, God het my ook jou nageslag laat sien.

12

Daarop laat Josef hulle van sy knieë af weggaan, en hy buig hom met sy aangesig na die aarde toe.

13

En Josef neem hulle twee Efraim met sy regterhand, links van Israel, en Manasse met sy linkerhand, regs van Israel en hy bring hulle by hom.

14

Toe steek Israel sy regterhand uit en lê dit op die hoof van Efraim, hoewel hy die jongste was, en sy linkerhand op die hoof van Manasse: hy het sy hande oorkruis gehou, want Manasse was die eersgeborene.

15

En hy het Josef geseënen gesê: Die God voor wie se aangesig my vaders Abraham en Isak gewandel het, die God wat my as Herder my lewe lank gelei het tot vandag toe,

16

die Engel wat my uit elke teëspoed verlos het -- mag Hy die seuns seën, en mag deur hulle my naam genoem word en die naam van my vaders Abraham en Isak, en mag hulle vermeerder in die land in menigte.

17

Toe Josef sien dat sy vader sy regterhand op die hoof van Efraim gelê het, was dit verkeerd in sy oë; en hy het die hand van sy vader gegryp om dit van die hoof van Efraim op die hoof van Manasse oor te bring.

18

En Josef sê aan sy vader: Nie so nie, my vader; want hierdie een is die eersgeborene: lê u regterhand op sy hoof.

19

Maar sy vader weier en sê: Ek weet, my seun, ek weet. Hy sal ook 'n volk word, en hy sal ook groot word; nogtans sal sy jongste broer groter wees as hy, en sy nageslag sal 'n menigte van nasies word.

20

So het hy hulle dan die dag geseënen gesê: Met jou sal Israel 'n seën toewens, met die woorde: Mag God jou maak soos Efraim en soos Manasse! So het hy dan Efraim voor Manasse gestel.

21

Daarop sê Israel vir Josef: Kyk, ek gaan sterwe, maar God sal met julle wees, en Hy sal julle terug laat gaan na die land van julle vaders.

22

En k gee jou een stuk land bo jou broers, wat ek met my swaard en my boog van die Amoriete afgeneem het.

GENESIS 49


GENESIS Chapter 49 - Afrikaans Bible - SpeedBible by johnhurt.com

GENESIS 48

GENESIS

Return to Index

Chapter 49

1

Daarna het Jakob sy seuns geroep en gesê: Kom bymekaar, dat ek julle kan verkondig wat julle aan die einde van die dae sal wedervaar.

2

Versamel en hoor, seuns van Jakob, en luister na Israel, julle vader!

3

Ruben, jy is my eersgeborene, my krag en die eersteling van my sterkte; die vernaamste in hoogheid en die vernaamste in mag!

4

Opbruising soos van waters -- jy sal die vernaamste nie wees nie, want jy het die bed van jou vader beklim; toe het jy dit ontheilig. Hy het my bed beklim.

5

S¡meon en Levi is broers. Hulle wapens is werktuie van geweld.

6

Laat my siel nie kom in hulle raad nie, laat my eer nie eens wees met hulle vergadering nie. Want in hul toorn het hulle manne doodgeslaan, en in hulle moedswilligheid het hulle beeste vermink.

7

Vervloek is hulle toorn, want dit is heftig; en hulle grimmigheid, want dit is hard. Ek sal hulle verdeel in Jakob en hulle verstrooi in Israel.

8

Juda, jy is dit! Jou sal jou broers loof. Jou hand sal op die nek van jou vyande wees; voor jou sal die seuns van jou vader hulle neerbuig.

9

Juda is 'n jong leeu; van die roof af het jy opgeklim, my seun. Hy buig hom, hy gaan lê soos 'n leeu en soos 'n leeuin; wie sal hom opjaag?

10

Die septer sal van Juda nie wyk nie, nog die veldheerstaf tussen sy voete uit totdat Silo kom; en aan Hom sal die volke gehoorsaam wees.

11

Hy maak sy jong esel vas aan die wingerdstok en die vul van sy eselin aan die edelste wynstok; Hy was sy kleed in wyn en sy gewaad in druiwebloed.

12

Hy is donkerder van oë as wyn en witter van tande as melk.

13

Sbulon sal woon by die strand van die see; en hy sal by die strand van die skepe wees, met die sykant na Sidon toe.

14

Issaskar is 'n sterkgebeende esel wat tussen die veekrale lê.

15

Toe hy sien dat die rus goed en die land lieflik is, het hy sy skouer gebuig om te dra, en hy moes dwangarbeid verrig.

16

Dan sal aan sy volk reg verskaf net soos enigeen van die stamme van Israel.

17

Laat Dan 'n slang wees op die weg, 'n horingslang op die pad, wat die perd aan die hakskene byt, sodat sy ruiter agteroorval.

18

Op u verlossing wag ek, HERE!

19

Gad -- 'n bende sal hom aanval, maar hy sal hulle aan die hakskeen gryp.

20

Aser, sy spys is vet, en hy lewer koninklike lekkernye.

21

N ftali is soos 'n wildsbok so vry, hy wat mooi woorde laat hoor.

22

Josef is 'n jong vrugteboom, 'n jong vrugteboom by 'n fontein; sy takke klim oor die muur.

23

Die boogskutters het hom wel geprikkel en hom beskiet en hom bestry,

24

maar sy boog het sterk gebly, en die arms van sy hande was buigsaam, deur die hande van die Magtige van Jakob -- daarvandaan waar die Herder, die Steen van Israel, is,

25

van die God van jou vader, wat jou help, en met die hulp van die Almagtige wat jou seën met seëninge van die hemel daarbo, met seëninge van die watervloed wat daaronder lê, met seëninge van borste en moederskoot.

26

Die seëninge wat jou vader ontvang het, oortref die seëninge van die ewige berge, die kostelike gawes van die ewige heuwels. Dit sal wees op die hoof van Josef en op die hoofskedel van die uitverkorene onder sy broers.

27

Benjamin is 'n wolf wat verskeur; in die môre eet hy sy prooi, en in die aand deel hy buit uit.

28

Hulle almal is die twaalf stamme van Israel; en dit is wat hulle vader aan hulle gesê het, en hy het hulle geseën; hy het hulle geseën, elkeen volgens sy besondere seën.

29

Daarna het hy hulle bevel gegee en aan hulle gesê: Ek word versamel by my volk. Begrawe my by my vaders in die spelonk wat op die stuk grond van Efron, die Hetiet, is;

30

in die spelonk wat op die stuk grond van Magpla is, wat oos van Mamre lê, in die land Kanan; die stuk grond wat Abraham van Efron, die Hetiet, as eiendomsgraf gekoop het.

31

Daar het hulle Abraham begrawe en Sara, sy vrou; daar het hulle Isak begrawe en Rebekka, sy vrou; en daar het ek Lea begrawe --

32

die stuk grond en die spelonk wat daarin is, wat gekoop is van die seuns van Het.

33

Toe Jakob klaar sy bevele aan sy seuns gegee het, trek hy sy voete terug op die bed en blaas die asem uit; en hy is by sy volksgenote versamel.

GENESIS 50


GENESIS Chapter 50 - Afrikaans Bible - SpeedBible by johnhurt.com

GENESIS 49

GENESIS

Return to Index

Chapter 50

1

Toe val Josef op sy vader se aangesig, en hy het oor hom geween en hom gesoen.

2

En Josef het aan sy dienaars, die geneeshere, bevel gegee om sy vader te balsem. En die geneeshere het Israel gebalsem.

3

En veertig dae het daarvoor verbygegaan; want so lank duur die dae van balseming. En die Egiptenaars het hom sewentig dae lank beween.

4

En toe die dae van geween oor hom verby was, het Josef met die huis van Farao gespreek en gesê: As ek dan guns in julle oë gevind het, spreek tog dit voor die ore van Farao:

5

My vader het my laat sweer en gesê: Kyk, ek gaan sterwe; in my graf wat ek vir my in die land Kanaän uitgekap het, daar moet jy my begrawe. Laat my dan nou tog optrek en my vader begrawe. Daarna sal ek terugkom.

6

En Farao sê: Trek op en begrawe jou vader soos hy jou laat sweer het.

7

Toe het Josef opgetrek om sy vader te begrawe, en al die dienaars van Farao, die oudstes van sy huis, het saam met hom opgetrek, en al die oudstes van Egipteland;

8

ook die hele huis van Josef en sy broers en die huis van sy vader. Net hulle kinders en hulle kleinvee en hulle beeste het hulle in die land Gosen laat agterbly.

9

En saam met hom het opgetrek strydwaens sowel as ruiters, sodat dit 'n baie groot trek was.

10

En toe hulle by die Steekdoring-dorsvloer kom, wat oos van die Jordaan lê, het hulle daar 'n groot en baie swaar rouklag gehou. En hy het oor sy vader rou laat bedrywe sewe dae lank.

11

Toe die inwoners van die land, die Kananiete, die roubedryf by die Steekdoring-dorsvloer sien, sê hulle: Dit is 'n swaar rou vir die Egiptenaars. Daarom het hulle dit Abel-Misraim genoem, wat oos van die Jordaan lê.

12

En sy seuns het met hom gedoen net soos hy hulle beveel het:

13

sy seuns het hom weggebring na die land Kanan en hom begrawe in die spelonk van die stuk grond van Magpla, die stuk grond wat Abraham as eiendomsgraf gekoop het van Efron, die Hetiet, oos van Mamre.

14

Daarna het Josef na Egipte teruggegaan, hy en sy broers en almal wat saam met hom opgetrek het om sy vader te begrawe, nadat hy sy vader begrawe het.

15

Toe die broers van Josef sien dat hulle vader dood was, het hulle gesê: Sê nou Josef gaan ons as vyande behandel en hy gaan ons werklik vergelde al die kwaad wat ons hom aangedoen het!

16

Daarom het hulle hierdie boodskap na Josef gestuur: U vader het voor sy dood bevel gegee met hierdie woorde:

17

So moet julle vir Josef sê: Ag, vergewe tog die oortreding van jou broers en hulle sonde, want hulle het jou kwaad aangedoen. Maar nou, vergewe tog die oortreding van ons wat die God van u vader dien. En Josef het geween toe hulle met hom spreek.

18

En sy broers het ook self gegaan en voor hom neergeval en gesê: Kyk, ons is u slawe.

19

Maar Josef het hulle geantwoord: Moenie bevrees wees nie; want is ek in die plek van God?

20

Want julle het wel kwaad teen my bedink, maar God het dit ten goede gedink om te doen soos dit vandag is, om 'n groot volk in die lewe te hou.

21

Wees dan nou nie bevrees nie: k sal julle en julle kinders onderhou. So het hy hulle dan getroos en na hulle hart gespreek.

22

En Josef het in Egipte gewoon, hy en die huis van sy vader. En Josef het honderd en tien jaar gelewe.

23

En Josef het van Efraim kinders gesien van die derde geslag. Ook die kinders van Magir, die seun van Manasse, is op Josef se knieë gebore.

24

En Josef het aan sy broers gesê: Ek gaan sterwe, maar God sal gewis op julle ag gee en julle uit hierdie land laat optrek na die land wat Hy aan Abraham, Isak en Jakob met 'n eed beloof het.

25

En Josef het die seuns van Israel laat sweer en gesê: As God sekerlik op julle ag sal gee -- bring dan my gebeente hiervandaan op.

26

En Josef het gesterwe, honderd en tien jaar oud. En hulle het hom gebalsem, en hy is in 'n kis gesit in Egipte.

EXODUS 1


EXODUS Chapter 1 - Afrikaans Bible - SpeedBible by johnhurt.com

GENESIS 50

EXODUS

Return to Index

Chapter 1

1

En dit is die name van die seuns van Israel wat in Egipte gekom het; saam met Jakob het hulle gekom, elkeen met sy huisgesin:

2

Ruben, S¡meon, Levi en Juda;

3

Issaskar, Sbulon en Benjamin;

4

Dan en N ftali, Gad en Aser.

5

En al die siele wat uit Jakob se lende voortgekom het, was sewentig siele. Maar Josef was in Egipte.

6

En Josef het gesterwe, en al sy broers en daardie hele geslag.

7

Maar die kinders van Israel was vrugbaar en het baie geword, en hulle het vermeerder en buitengewoon magtig geword, sodat die land vol was van hulle.

8

Toe staan daar 'n nuwe koning oor Egipte op wat niks van Josef geweet het nie.

9

Di het aan sy volk gesê: Kyk, die volk van die kinders van Israel is meer en magtiger as ons.

10

Kom, laat ons 'n slim plan teen hulle beraam, sodat hulle nie kan vermeerder nie, en as ons in oorlog geraak, hulle ook nie by ons vyande aansluit en teen ons veg en uit die land optrek nie.

11

Daar is toe opsigters van dwangarbeid oor hulle aangestel om hulle met harde arbeid te verdruk. En hulle het vir Farao die voorraadstede Pitom en Ramses gebou.

12

Maar hoe meer hulle verdruk is, hoe meer het hulle vermenigvuldig en hulle uitgebrei, sodat hulle bang geword het vir die kinders van Israel.

13

Daarom het die Egiptenaars die kinders van Israel met hardheid laat dien

14

en hulle lewe verbitter deur swaar werk met klei en bakstene en deur allerhande werk in die landerye -- al die werk wat hulle met hardheid deur hulle laat verrig het.

15

En die koning van Egipte het met die Hebreeuse vroedvroue -- die een se naam was Sifra en die ander se naam Pua -- gespreek

16

en gesê: As julle die Hebreeuse vroue by 'n geboorte help, moet julle na die geboortestoel kyk: as dit 'n seun is, maak hom dood; maar is dit 'n dogter, laat haar lewe.

17

Maar die vroedvroue het God gevrees en nie gedoen soos die koning van Egipte aan hulle gesê het nie, maar die seuntjies laat lewe.

18

Toe laat die koning van Egipte die vroedvroue roep, en hy sê vir hulle: Waarom het julle dit gedoen en die seuntjies laat lewe?

19

En die vroedvroue sê vir Farao: Die Hebreeuse vroue is nie soos die Egiptiese nie, want hulle is sterk -- voordat die vroedvrou by hulle kom, het hulle al gebaar.

20

Maar God het aan die vroedvroue weldadigheid bewys. En die volk het vermenigvuldig en baie magtig geword.

21

En omdat die vroedvroue God gevrees het, het Hy huisgesinne aan hulle geskenk.

22

Toe gee Farao aan sy hele volk bevel en sê: Al die seuns wat gebore word, moet julle in die Nyl werp, maar al die dogters kan julle laat lewe.

EXODUS 2


EXODUS Chapter 2 - Afrikaans Bible - SpeedBible by johnhurt.com

EXODUS 1

EXODUS

Return to Index

Chapter 2

1

En 'n man uit die huis van Levi het gegaan en 'n dogter van Levi geneem.

2

En die vrou het swanger geword en 'n seun gebaar. En toe sy sien dat hy mooi was, het sy hom drie maande lank weggesteek.

3

Maar toe sy hom nie langer verborge kon hou nie, het sy vir hom 'n mandjie van biesies geneem en dit met lymgrond en pik bestryk; en sy het die seuntjie daarin neergelê en dit in die riete aan die kant van die Nyl gesit.

4

En sy suster het op 'n afstand gaan staan om te wete te kom wat met hom sou gebeur.

5

En Farao se dogter het na die Nyl afgegaan om 'n bad te neem, terwyl haar diensmeisies aan die kant van die Nyl heen en weer geloop het. Toe sien sy die mandjie tussen die riete en stuur haar slavin en laat dit haal.

6

Nadat sy dit oopgemaak het, sien sy die kind, en kyk, dit was 'n seuntjie wat huil! En sy het hom jammer gekry en gesê: Dit is een van die kinders van die Hebreërs.

7

Toe sê sy suster aan die dogter van Farao: Sal ek vir u 'n pleegmoeder uit die Hebreeuse vroue gaan roep, dat sy vir u die seuntjie kan soog?

8

En Farao se dogter antwoord haar: Ja. En die jongmeisie het geloop en die seuntjie se moeder geroep.

9

Daarop sê Farao se dogter vir haar: Neem hierdie seuntjie en soog hom vir my, en ek sal jou loon gee. En die vrou het die seuntjie geneem en hom gesoog.

10

En toe die seuntjie groot geword het, bring sy hom na Farao se dogter; en hy het haar seun geword. En sy het hom Moses genoem en gesê: Ek het hom mos uit die water getrek.

11

En in die dae toe Moses al groot was, het hy na sy broers uitgegaan en hulle harde arbeid aangesien. En hy het gesien hoe 'n Egiptiese man 'n Hebreeuse man, een uit sy broers, slaan.

12

En hy het hierheen en daarheen gekyk, en toe hy sien dat daar niemand was nie, het hy die Egiptenaar doodgeslaan en hom in die sand begrawe.

13

Die volgende dag het hy weer uitgegaan, en daar was twee Hebreeuse manne wat met mekaar veg. Hy vra toe vir die een wat ongelyk gehad het: Waarom slaan jy jou naaste?

14

En hy antwoord: Wie het jou as owerste en regter oor ons aangestel? Dink jy om my dood te slaan soos jy die Egiptenaar omgebring het? En Moses het gevrees en gesê: Waarlik, die saak het bekend geword!

15

En toe Farao van die saak hoor, het hy probeer om Moses dood te maak. Maar Moses het van Farao af weggevlug en in die land M¡dian gaan woon. En hy het by 'n put gesit.

16

En die priester van M¡dian het sewe dogters gehad: die het gekom om te put en die drinkbakke vol te maak om hulle vader se kleinvee te laat drink.

17

Maar die veewagters het gekom en hulle weggedrywe. Toe staan Moses op en help hulle en laat hulle vee drink.

18

En toe hulle by hul vader Rhuel kom, sê hy: Waarom kom julle vandag so gou?

19

En hulle antwoord: 'n Egiptiese man het ons uit die hand van die veewagters verlos; en hy het ook volop vir ons geput en die vee laat drink.

20

Daarop sê hy vir sy dogters: En waar is hy? Waarom het julle die man dan daar laat staan? Roep hom, dat hy brood kan eet.

21

En Moses het ingewillig om by die man te bly, en hy het aan Moses sy dogter Sippora gegee.

22

En toe sy 'n seun baar, het hy hom Gersom genoem. Want hy het gesê: Ek het 'n vreemdeling in 'n vreemde land geword.

23

En in daardie lang tyd het die koning van Egipte gesterwe. En die kinders van Israel het gesug en geweeklaag vanweë die slawerny. En hulle geroep om hulp oor hulle slawerny het opgeklim tot God.

24

En God het hulle gekerm gehoor, en God het gedink aan sy verbond met Abraham, met Isak en met Jakob.

25

En God het die kinders van Israel aangesien, en God het hulle geken.

EXODUS 3


EXODUS Chapter 3 - Afrikaans Bible - SpeedBible by johnhurt.com

EXODUS 2

EXODUS

Return to Index

Chapter 3

1

En Moses het die kleinvee opgepas van sy skoonvader Jetro, die priester van M¡dian. En toe hy die kleinvee agter die woestyn gedryf het, kom hy by die berg van God, by Horeb.

2

Daarop verskyn die Engel van die HERE aan hom in 'n vuurvlam uit 'n doringbos. En toe hy weer sien, brand die doringbos in die vuur, maar die doringbos word nie verteer nie!

3

En Moses sê: Laat ek tog nader gaan en hierdie groot verskynsel bekyk, waarom die doringbos nie verbrand nie.

4

Toe die HERE sien dat hy nuuskierig nader kom, roep God na hom uit die doringbos en sê: Moses, Moses! En hy antwoord: Hier is ek.

5

En Hy sê: Moenie nader kom nie. Trek jou skoene van jou voete af, want die plek waar jy op staan, is heilige grond.

6

Verder sê Hy: Ek is die God van jou vader, die God van Abraham, die God van Isak en die God van Jakob. Toe het Moses sy aangesig verberg, want hy was bevrees om God aan te sien.

7

En die HERE sê: Ek het duidelik gesien die ellende van my volk wat in Egipte is; en Ek het hulle jammerklagte oor hulle drywers gehoor, ja, Ek ken hulle smarte.

8

Daarom het Ek neergedaal om hulle uit die hand van die Egiptenaars te verlos en hulle te laat optrek uit daardie land na 'n goeie en wye land, na 'n land wat oorloop van melk en heuning, na die woonplek van die Kanaäniete en Hetiete en Amoriete en Feresiete en Hewiete en Jebusiete.

9

En nou, kyk, die jammerklagte van die kinders van Israel het tot by My gekom. Ook het Ek die verdrukking gesien waarmee die Egiptenaars hulle verdruk.

10

Gaan dan nou heen, dat Ek jou na Farao kan stuur; en lei my volk, die kinders van Israel, uit Egipte uit.

11

Maar Moses het tot God gespreek: Wie is ek, dat ek na Farao sou gaan en dat ek die kinders van Israel uit Egipte sou lei?

12

En Hy antwoord: Ek sal met jou wees, en dit sal vir jou 'n teken wees dat Ek jou gestuur het: As jy die volk uit Egipte gelei het, sal julle op hierdie berg God dien.

13

Hierop het Moses tot God gespreek: Maar as ek by die kinders van Israel kom en aan hulle sê: Die God van julle vaders het my na julle gestuur, en hulle my vra: Hoe is sy naam? -- wat moet ek hulle antwoord?

14

En God sê vir Moses: EK IS WAT EK IS. Ook sê Hy: So moet jy die kinders van Israel antwoord: EK IS het my na julle gestuur.

15

Toe sê God verder vir Moses: Dit moet jy aan die kinders van Israel meedeel: Die HERE, die God van julle vaders, die God van Abraham, die God van Isak en die God van Jakob, het my na julle gestuur. Dit is my Naam vir ewig, en dit is my gedenknaam van geslag tot geslag.

16

Gaan heen en versamel die oudstes van Israel en sê vir hulle: Die HERE, die God van julle vaders, het aan my verskyn, die God van Abraham, Isak en Jakob, en het gesê: Ek het terdeë ag gegee op julle en op wat julle in Egipte aangedoen is.

17

Daarom het Ek besluit: Ek wil julle uit die ellende van Egipte laat optrek na die land van die Kanaäniete en Hetiete en Amoriete en Feresiete en Hewiete en Jebusiete, na 'n land wat oorloop van melk en heuning.

18

En hulle sal na jou luister. Dan moet jy met die oudstes van Israel na die koning van Egipte gaan, en julle moet vir hom sê: Die HERE, die God van die Hebreërs, het ons ontmoet; laat ons dan nou tog drie dagreise ver die woestyn intrek en aan die HERE, onse God, offer.

19

Maar Ek weet dat die koning van Egipte julle nie sal laat gaan nie, ook nie deur 'n sterke hand nie.

20

En Ek sal my hand uitstrek en Egipte met al my wonders teister wat Ek daarin sal doen; en daarna sal hy julle laat trek.

21

En Ek sal aan hierdie volk guns verleen in die oë van die Egiptenaars; en as julle dan trek, moet julle nie met leë hande trek nie,

22

maar elke vrou moet van haar buurvrou en van haar wat in haar huis vertoef, silwer-- en goue voorwerpe en klere eis. En julle moet dit op julle seuns en dogters sit, en so Egipte berowe.

EXODUS 4


EXODUS Chapter 4 - Afrikaans Bible - SpeedBible by johnhurt.com

EXODUS 3

EXODUS

Return to Index

Chapter 4

1

Toe antwoord Moses en sê: Maar as hulle my nie glo en na my stem nie luister nie, maar sê: Die HERE het nie aan jou verskyn nie?

2

Daarop vra die HERE vir hom: Wat is daar in jou hand? En hy antwoord: 'n Staf.

3

En Hy sê: Gooi dit op die grond. Toe gooi hy dit op die grond, en dit het 'n slang geword; en Moses het daarvoor gevlug.

4

Toe sê die HERE vir Moses: Steek jou hand uit en gryp dit aan die stert. Hierop het hy sy hand uitgesteek en dit gegryp, en dit het 'n staf in sy hand geword --

5

sodat hulle kan glo dat die HERE, die God van hulle vaders, die God van Abraham, die God van Isak en die God van Jakob, aan jou verskyn het.

6

En die HERE het verder vir hom gesê: Steek tog jou hand in jou boesem. En hy het sy hand in sy boesem gesteek; en toe hy dit uittrek, was sy hand melaats, soos sneeu!

7

En Hy sê: Steek jou hand weer in jou boesem. En hy het sy hand weer in sy boesem gesteek; en toe hy dit uit sy boesem uittrek, was dit weer soos sy ander vlees!

8

En as hulle jou nie glo en aan die eerste teken geen gehoor gee nie, dan sal hulle die laaste teken glo.

9

En as hulle ook hierdie twee tekens nie glo en na jou stem nie luister nie, neem dan van die Nyl se water en giet dit op die droë grond uit; dan sal die water wat jy uit die Nyl neem, op die droë grond bloed word.

10

Toe sê Moses aan die HERE: Ag, Here, ek is nie 'n man van woorde nie -- van gister of van eergister of vandat U met u kneg gespreek het nie; want ek is swaar van mond en swaar van tong.

11

En die HERE antwoord hom: Wie het vir die mens die mond gemaak, of wie maak stom of doof, of siende of blind? Is dit nie Ek, die HERE, nie?

12

Gaan dan nou heen, en Ek sal met jou mond wees en jou leer wat jy moet sê.

13

Maar hy sê: Ag, Here, stuur tog deur wie U wil stuur.

14

Toe ontvlam die toorn van die HERE teen Moses, en Hy sê: Is jou broer Aäron, die Leviet, nie daar nie? Ek weet dat hy goed kan praat. En hy gaan ook al uit om jou te ontmoet, en as hy jou sien, sal hy bly wees in sy hart.

15

Jy moet dan met hom spreek en die woorde in sy mond lê. En k sal met jou mond en sy mond wees en julle leer wat julle moet doen.

16

En hy moet vir jou met die volk spreek, en dan sal hy vir jou 'n mond wees en jy vir hom 'n god wees.

17

Neem dan hierdie staf in jou hand waarmee jy die tekens moet doen.

18

Toe gaan Moses weg en kom by sy skoonvader Jetro terug, en hy sê vir hom: Laat my tog trek en na my broers teruggaan wat in Egipte is, om te sien of hulle nog lewe. En Jetro sê vir Moses: Gaan in vrede.

19

Ook het die HERE vir Moses in M¡dian gesê: Gaan heen, keer terug na Egipte; want al die manne wat jou lewe gesoek het, is dood.

20

Moses neem toe sy vrou en sy seuns en laat hulle op 'n esel ry, terug na Egipteland. Moses het ook die staf van God in sy hand geneem.

21

En die HERE sê vir Moses: Nou dat jy wegtrek om na Egipte terug te gaan, kyk dat jy al die wonders voor Farao doen wat Ek in jou mag gestel het. Maar k sal sy hart verhard, sodat hy die volk nie sal laat trek nie.

22

Dan moet jy vir Farao sê: So spreek die HERE: My eersgebore seun is Israel.

23

Daarom beveel Ek jou: Laat my seun trek, dat hy My kan dien. Maar jy het geweier om hom te laat trek. Kyk, Ek sal jou eersgebore seun laat sterwe.

24

En op die pad in die herberg het die HERE hom teëgekom en wou hom doodmaak.

25

Toe neem Sippora 'n skerp klip en sny die voorhuid van haar seun af en gooi dit voor sy voete en sê: Waarlik, jy is vir my 'n bloedbruidegom!

26

En Hy het hom laat staan. Toe het sy gesê: Bloedbruidegom! -- met die oog op die besnydenis.

27

Die HERE het ook aan Aäron gesê: Loop Moses tegemoet in die woestyn. En hy het geloop en hom by die berg van God aangetref en hom gesoen.

28

Daarop vertel Moses aan Aäron al die woorde van die HERE waarmee Hy hom gestuur het, en al die tekens wat Hy hom beveel het.

29

En Moses en Aäron het vertrek en al die oudstes van die kinders van Israel bymekaar laat kom;

30

en Aäron het al die woorde gespreek wat die HERE aan Moses gesê het, en die tekens gedoen voor die oë van die volk.

31

En die volk het geglo. En toe hulle hoor dat die HERE op die kinders van Israel ag gegee en hulle ellende aangesien het, het hulle in aanbidding neergebuig.

EXODUS 5


EXODUS Chapter 5 - Afrikaans Bible - SpeedBible by johnhurt.com

EXODUS 4

EXODUS

Return to Index

Chapter 5

1

En daarna gaan Moses en Aäron en sê vir Farao: So spreek die HERE, die God van Israel: Laat my volk trek, dat hulle vir My 'n fees kan hou in die woestyn.

2

Maar Farao antwoord: Wie is die HERE na wie se stem ek moet luister om Israel te laat trek? Ek ken die HERE nie, en ek sal Israel ook nie laat trek nie.

3

Toe sê hulle: Die God van die Hebreërs het ons ontmoet; laat ons tog drie dagreise ver die woestyn intrek en aan die HERE onse God offer, sodat Hy ons nie tref met die pes of die swaard nie.

4

Maar die koning van Egipte antwoord hulle: Moses en Aäron, waarom hou julle die volk van hulle werk af? Loop na julle werk toe.

5

Verder het Farao gesê: Kyk, die volk van die land is alreeds baie; en julle wil hulle laat ophou met hulle werk?

6

Daarom het Farao dieselfde dag aan die drywers onder die volk en die opsigters bevel gegee en gesê:

7

Julle moet die volk geen strooi meer gee om bakstene te maak soos gister en eergister nie. Laat hulle self gaan en vir hulle strooi versamel.

8

Maar die hoeveelheid bakstene wat hulle gister en eergister gemaak het, moet julle hulle oplê en niks daarvan verminder nie; want hulle is lui. Daarom roep hulle en sê: Laat ons gaan, laat ons offer aan onse God!

9

Laat die werk swaar druk op die manne, dat hulle daarmee besig kan wees en nie op leuenagtige woorde let nie.

10

Toe het die drywers van die volk en die opsigters uitgegaan en tot die volk gespreek en gesê: So spreek Farao: Ek gee julle geen strooi nie.

11

Loop haal self vir julle strooi waar julle dit kan kry; maar van julle werk word niks verminder nie.

12

Toe het die volk in die hele Egipteland rondgegaan om stoppels te versamel vir strooi.

13

En die drywers het aangedryf en gesê: Voltooi julle werk volgens die eis van elke dag net soos toe daar strooi was.

14

En die opsigters van die kinders van Israel wat Farao se drywers oor hulle aangestel het, het slae gekry, met die woorde: Waarom het julle gister en vandag nie soos tevore julle bepaalde werk, om stene te maak, volbring nie?

15

Daarom het die opsigters van die kinders van Israel gegaan, en hulle het geweeklaag by Farao en gesê: Waarom maak u so met u dienaars?

16

Aan u dienaars word geen strooi gegee nie, en hulle sê vir ons: Maak bakstene! En kyk, u dienaars word geslaan, maar die skuld lê by u volk.

17

Maar hy het geantwoord: Lui is julle, lui! Daarom sê julle: Laat ons gaan, laat ons aan die HERE offer.

18

Nou dan, loop werk! Maar strooi sal julle nie gegee word nie. Ewenwel moet julle die hoeveelheid bakstene aflewer.

19

Toe sien die opsigters van die kinders van Israel dat dit sleg met hulle staan, omdat daar gesê is: Julle mag jul bakstene, volgens die eis van elke dag, nie verminder nie.

20

En hulle het Moses en Aäron teëgekom, wat daar gestaan het om hulle te ontmoet as hulle van Farao af weggaan,

21

en het vir hulle gesê: Mag die HERE op julle let en oordeel, omdat julle ons gehaat gemaak het in die oë van Farao en in die oë van sy dienaars, sodat julle 'n swaard in hulle hand gegee het om ons om te bring.

22

Toe gaan Moses weer na die HERE en sê: Here, waarom het U hierdie volk kwaad aangedoen? Waarom het U my tog gestuur?

23

Want vandat ek na Farao gegaan het om in u Naam te spreek, het hy hierdie volk mishandel, en U het u volk glad nie verlos nie. [ (Exodus 5:24) Daarop het die HERE Moses geantwoord: Nou sal jy sien wat Ek Farao sal aandoen. Want deur 'n sterke hand sal hy hulle laat trek, ja, deur 'n sterke hand gedwing, sal hy hulle uit sy land uitdrywe. ]

EXODUS 6


EXODUS Chapter 6 - Afrikaans Bible - SpeedBible by johnhurt.com

EXODUS 5

EXODUS

Return to Index

Chapter 6

1

Verder het God met Moses gespreek en vir hom gesê: Ek is die HERE.

2

En Ek het aan Abraham, aan Isak en aan Jakob verskyn as God, die Almagtige, maar met my Naam HERE het Ek My nie aan hulle bekend gemaak nie.

3

Ook het Ek my verbond met hulle opgerig om hulle die land Kanaän te gee, die land van hulle vreemdelingskap waarin hulle vertoef het;

4

en k het ook gehoor die gekerm van die kinders van Israel wat deur die Egiptenaars in slawerny gehou word, en Ek het aan my verbond gedink.

5

Daarom, sê aan die kinders van Israel: Ek is die HERE, en Ek sal julle onder die harde arbeid van die Egiptenaars uitlei en julle red uit hulle slawerny, en Ek sal julle verlos deur 'n uitgestrekte arm en deur groot strafgerigte;

6

en Ek sal julle as my volk aanneem en vir julle 'n God wees. En julle sal erken dat Ek die HERE julle God is wat julle uitlei onder die harde arbeid van die Egiptenaars uit.

7

En Ek sal julle bring in die land waaromtrent Ek my hand opgehef het, om dit aan Abraham, aan Isak en aan Jakob te gee; en Ek sal dit aan julle as 'n besitting gee, Ek, die HERE.

8

Moses het toe so met die kinders van Israel gespreek, maar hulle het nie na Moses geluister nie, uit ongeduldigheid en weens die harde diens.

9

Verder het die HERE met Moses gespreek en gesê:

10

Gaan spreek met Farao, die koning van Egipte, dat hy die kinders van Israel uit sy land moet laat uittrek.

11

Maar Moses het voor die aangesig van die HERE gespreek en gesê: As die kinders van Israel na my nie geluister het nie, hoe sal Farao dan na my luister terwyl ek onbesnede van lippe is?

12

Daarop het die HERE met Moses en Aäron gespreek en hulle met 'n boodskap gestuur na die kinders van Israel en na Farao, die koning van Egipte, om die kinders van Israel uit Egipteland uit te lei.

13

Dit is die hoofde van hulle families. Die seuns van Ruben, die eersgeborene van Israel: Henog en Pallu, Hesron en Karmi; dit is die geslagte van Ruben.

14

En die seuns van S¡meon: Jmuel en Jamin en Ohad en Jagin en Sohar en Saul, die seun van die Kanaänitiese vrou; dit is die geslagte van S¡meon.

15

En dit is die name van die seuns van Levi volgens hulle afstamming: Gerson en Kehat en Mer ri. En die lewensjare van Levi was honderd sewe en dertig jaar.

16

Die seuns van Gerson: Libni en S¡me volgens hulle geslagte.

17

En die seuns van Kehat: Amram en Jishar en Hebron en Ussiël; en die lewensjare van Kehat was honderd drie en dertig jaar.

18

En die seuns van Mer ri: Magli en Musi. Dit is die geslagte van Levi volgens hulle afstamming.

19

En Amram het Jogbed, sy tante, vir hom as vrou geneem, en sy het vir hom Aäron en Moses gebaar. En die lewensjare van Amram was honderd sewe en dertig jaar.

20

En die seuns van Jishar: Korag en Nefeg en Sigri.

21

En die seuns van Ussiël: M¡sael, lsafan en Sitri.

22

En Aäron het Elisba, die dogter van Amm¡nadab, die suster van Nagson, vir hom as vrou geneem; en sy het vir hom gebaar: Nadab en Ab¡hu, Ele sar en Itamar.

23

En die seuns van Korag: Assir en lkana en Ab¡asaf. Dit is die geslagte van die Koragiete.

24

En Ele sar, die seun van Aäron, het vir hom een van die dogters van Putiël as vrou geneem; en sy het vir hom P¡nehas gebaar. Dit is die familie-hoofde van die Leviete volgens hulle geslagte.

25

Dit is Aäron en Moses aan wie die HERE gesê het: Lei die kinders van Israel uit Egipteland volgens hulle leërskare.

26

Dit is hulle wat met Farao, die koning van Egipte, gespreek het om die kinders van Israel uit Egipte uit te lei. Dit is Moses en Aäron.

27

Die dag toe die HERE met Moses gespreek het in Egipteland,

28

het die HERE Moses aangespreek met die woorde: Ek is die HERE. Sê aan Farao, die koning van Egipte, alles wat Ek met jou spreek.

29

Toe sê Moses voor die aangesig van die HERE: Ek is onbesnede van lippe! Hoe sal Farao dan na my luister?

30

EXODUS 7


EXODUS Chapter 7 - Afrikaans Bible - SpeedBible by johnhurt.com

EXODUS 6

EXODUS

Return to Index

Chapter 7

1

En die HERE het aan Moses gesê: Kyk, Ek stel jou as 'n god vir Farao, en jou broer Aäron sal jou profeet wees.

2

Jy moet spreek alles wat Ek jou beveel, en jou broer Aäron moet met Farao spreek, sodat hy die kinders van Israel uit sy land laat uittrek.

3

En k sal Farao se hart verhard en my tekens en wonders in Egipteland vermenigvuldig.

4

Maar Farao sal na julle nie luister nie; en Ek sal my hand op Egipte lê en my leërskare, my volk, die kinders van Israel, deur groot strafgerigte uit Egipteland uitlei.

5

Dan sal die Egiptenaars weet dat Ek die HERE is, as Ek my hand oor Egipte uitstrek en die kinders van Israel tussen hulle uitlei.

6

Moses en Aäron het toe gedoen soos die HERE hulle beveel het; so het hulle gedoen.

7

En Moses was tagtig jaar en Aäron drie en tagtig jaar oud toe hulle met Farao gespreek het.

8

En die HERE het Moses en Aäron aangespreek met die woorde:

9

As Farao met julle spreek en sê: Doen tog 'n wonderteken vir julleself -- dan moet jy vir Aäron sê: Neem jou staf en gooi dit voor Farao neer; dan sal dit 'n slang word.

10

Toe het Moses en Aäron na Farao gegaan en gedoen net soos die HERE hulle beveel het: Aäron het sy staf voor Farao en voor sy dienaars neergegooi, en dit het 'n slang geword.

11

Daarop laat Farao ook die wyse manne en die towenaars roep; en hulle, die Egiptiese towenaars, het ook dieselfde gedoen met hulle towerkunste:

12

elkeen gooi sy staf neer, en hulle word slange! Maar Aäron se staf het hulle stawe verslind.

13

Maar Farao se hart was verhard, sodat hy na hulle nie geluister het nie soos die HERE gespreek het.

14

Toe sê die HERE vir Moses: Farao se hart is verhard; hy weier om die volk te laat trek.

15

Gaan môre vroeg na Farao toe -- kyk, hy sal uitgaan na die water; staan dan aan die kant van die Nyl om hom te ontmoet; en neem die staf wat in 'n slang verander het, in jou hand,

16

en sê vir hom: Die HERE, die God van die Hebreërs, het my na u gestuur met die boodskap: Laat my volk trek, dat hulle My kan dien in die woestyn. Maar kyk, u het tot nou toe nie geluister nie.

17

So spreek die HERE: Hieraan sal jy weet dat Ek die HERE is. Kyk, ek sal met die staf wat in my hand is, op die water slaan wat in die Nyl is, en dit sal in bloed verander word.

18

En die visse in die Nyl sal doodgaan, sodat die Nyl sal stink. En die Egiptenaars sal vergeefs trag om die water uit die Nyl te drink.

19

Verder het die HERE met Moses gespreek: Sê vir Aäron: Neem jou staf en steek jou hand uit oor die waters van die Egiptenaars, oor hulle strome, hulle kanale, hulle waterkuile en oor al hulle versamelplekke van water, sodat dit bloed word: daar sal bloed in die hele Egipteland wees, ook in hout-- en in klipbakke.

20

Moses en Aäron het toe so gedoen soos die HERE beveel het -- hy het die staf opgehef en die water wat in die Nyl was, geslaan voor die oë van Farao en voor die oë van sy dienaars; en al die water in die Nyl is in bloed verander.

21

En die visse wat in die Nyl was, het doodgegaan; en die Nyl het gestink, sodat die Egiptenaars die water uit die Nyl nie kon drink nie. En daar was bloed in die hele Egipteland.

22

Maar die Egiptiese towenaars het dieselfde gedoen met hulle towerkunste, sodat Farao se hart verhard is; en hy het na hulle nie geluister nie, soos die HERE gespreek het.

23

En Farao het omgedraai en huis toe gegaan en dit ook nie ter harte geneem nie.

24

Maar al die Egiptenaars het rondom die Nyl na water gegrawe om te drink, want hulle kon van die Nyl se water nie drink nie.

25

So het dan sewe dae verbygegaan nadat die HERE die Nyl geslaan het.

EXODUS 8


EXODUS Chapter 8 - Afrikaans Bible - SpeedBible by johnhurt.com

EXODUS 7

EXODUS

Return to Index

Chapter 8

1

Verder het die HERE met Moses gespreek: Gaan na Farao en sê vir hom: So spreek die HERE: Laat my volk trek, dat hulle My kan dien.

2

En as jy weier om hulle te laat trek, Kyk, dan sal Ek jou hele grondgebied met paddas teister,

3

sodat die Nyl van paddas sal wemel. En hulle sal opklim en in jou huis kom en in jou slaapkamer en op jou bed; ook in die huis van jou dienaars en onder jou volk, en in jou bakoonde en in jou bakskottels.

4

En die paddas sal teen jou en teen jou volk en teen al jou dienaars opspring.

5

Verder het die HERE met Moses gespreek: Sê aan Aäron: Steek jou hand uit met jou staf oor die strome en oor die kanale en oor die waterkuile, en laat die paddas opkom oor Egipteland.

6

En Aäron het sy hand oor die waters van Egipte uitgesteek, en daar het paddas opgekom en Egipteland oordek.

7

Maar die towenaars het dieselfde gedoen met hulle towerkunste en paddas laat opkom oor Egipteland.

8

Toe het Farao Moses en Aäron laat roep en gesê: Bid tot die HERE, dat Hy die paddas van my en van my volk wegneem. Dan sal ek die volk laat trek, dat hulle aan die HERE kan offer.

9

Maar Moses sê aan Farao: Aan u die eer bo my! Teen watter tyd moet ek vir u en u dienaars en vir u volk bid, dat die paddas van u en uit u huise uitgeroei word om net in die Nyl oor te bly?

10

En hy antwoord: Teen môre . Toe sê hy: Dit sal wees volgens u woord, dat u kan weet dat daar niemand is soos die HERE onse God nie.

11

En die paddas sal u en u huise en u dienaars en u volk verlaat. Net in die Nyl sal hulle oorbly.

12

Toe het Moses en Aäron van Farao af weggegaan; en Moses het tot die HERE geroep vanweë die paddas wat Hy oor Farao beskik het.

13

En die HERE het gedoen volgens die woord van Moses: die paddas het weggesterwe uit die huise, van die plase af en uit die veld.

14

En hulle het dit by hope bymekaargemaak, en die land het gestink.

15

En toe Farao sien dat daar verligting kom, het hy sy hart verhard en na hulle nie geluister nie, soos die HERE gespreek het.

16

Verder het die HERE met Moses gespreek: Sê aan Aäron: Steek jou staf uit en slaan die stof van die aarde, en dit sal muskiete word in die hele Egipteland.

17

En hulle het so gedoen: Aäron het sy hand met sy staf uitgesteek en die stof van die aarde geslaan, en daar het muskiete gekom op die mense en op die vee. Al die stof van die aarde het muskiete geword in die hele Egipteland.

18

En die towenaars het dieselfde gedoen met hulle towerkunste om die muskiete voort te bring, maar hulle kon nie. So was die muskiete dan op die mense en op die vee.

19

Toe sê die towenaars vir Farao: Dit is die vinger van God! Maar Farao se hart was verhard, sodat hy na hulle nie geluister het nie, soos die HERE gespreek het.

20

Verder het die HERE vir Moses gesê: Maak jou môre vroeg klaar en stel jou voor Farao -- kyk, hy sal na die water toe uitgaan en sê vir hom: So spreek die HERE: Laat my volk trek, dat hulle My kan dien.

21

Want as jy my volk nie laat trek nie, kyk, dan stuur Ek teen jou en teen jou dienaars en teen jou volk en teen jou huise die steekvlieë, sodat die huise van die Egiptenaars vol steekvlieë sal wees, en selfs die grond waar hulle op staan.

22

Maar Ek sal op die dag met die land Gosen, waarin my volk woon, 'n uitsondering maak, dat daar geen steekvlieë sal wees nie; sodat jy kan weet dat Ek die HERE is in die land.

23

En Ek sal 'n verlossing stel tussen my volk en jou volk. Mre sal hierdie teken plaasvind.

24

En die HERE het so gedoen: dik swerms steekvlieë het in die huis van Farao en in die huis van sy dienaars en in die hele Egipteland gekom; die land is deur die steekvlieë verwoes.

25

Toe laat Farao Moses en Aäron roep en sê: Gaan heen, offer aan julle God in die land.

26

Maar Moses antwoord: Dit is nie reg om so te doen nie; want wat ons aan die HERE onse God offer, is 'n gruwel vir die Egiptenaars. As ons iets wat 'n gruwel is vir die Egiptenaars, voor hulle oë offer, sal hulle ons dan nie stenig nie?

27

Laat ons drie dagreise ver die woestyn intrek, dat ons aan die HERE onse God kan offer soos Hy ons sal beveel.

28

Toe sê Farao: Ek sal julle laat trek, dat julle aan die HERE julle God kan offer in die woestyn; julle moet maar net nie te ver wegtrek nie. Bid vir my.

29

En Moses antwoord: Kyk, ek gaan van u af weg en sal tot die HERE bid, dat die steekvlieë môre Farao, sy dienaars en sy volk mag verlaat. Laat Farao ons net nie langer bedrieg deur die volk nie te laat trek om aan die HERE te offer nie.

30

Toe het Moses van Farao af weggegaan en tot die HERE gebid.

31

En die HERE het gedoen volgens die woord van Moses: Hy het die steekvlieë van Farao, van sy dienaars en sy volk weggeneem. Daar het nie een oorgebly nie.

32

Maar Farao het sy hart ook hierdie keer verhard en die volk nie laat trek nie.

EXODUS 9


EXODUS Chapter 9 - Afrikaans Bible - SpeedBible by johnhurt.com

EXODUS 8

EXODUS

Return to Index

Chapter 9

1

Verder het die HERE met Moses gespreek: Gaan na Farao en sê vir hom: So spreek die HERE, die God van die Hebreërs: Laat my volk trek, dat hulle My kan dien.

2

Want as jy weier om hulle te laat trek en hulle nog langer vashou,

3

kyk, dan sal die hand van die HERE wees teen jou vee wat in die veld is, teen die perde, teen die esels, teen die kamele, teen die beeste en teen die kleinvee met 'n baie swaar pes.

4

En die HERE sal 'n onderskeid maak tussen die vee van die Israeliete en die vee van die Egiptenaars, sodat niks sal doodgaan van alles wat aan die kinders van Israel behoort nie.

5

En die HERE het 'n bepaalde tyd gestel en gesê: Mre sal die HERE dit doen in die land.

6

En die HERE het dit die volgende dag gedoen: al die vee van die Egiptenaars het doodgegaan. Maar van die vee van die kinders van Israel is nie een dood nie.

7

Farao het toe gestuur, en kyk, van die vee van die Israeliete was daar nie een dood nie! Maar die hart van Farao was verhard, en hy het die volk nie laat trek nie.

8

Verder het die HERE aan Moses en Aäron gesê: Neem julle twee hande vol roet uit die oond, en laat Moses dit na die hemel uitstrooi voor die oë van Farao;

9

en dit sal fyn stof word oor die hele Egipteland en aan mense en diere swere veroorsaak wat in blare uitbreek, in die hele Egipteland.

10

So het hulle dan roet uit die oond geneem en voor Farao gaan staan, en Moses het dit na die hemel uitgestrooi. Toe word dit swere wat uitbreek in blare aan mense en diere.

11

En die towenaars kon voor Moses nie staan vanweë die swere nie. Want die swere was aan die towenaars en al die Egiptenaars.

12

Maar die HERE het Farao se hart verhard, sodat hy nie na hulle geluister het nie, soos die HERE aan Moses gesê het.

13

Verder het die HERE aan Moses gesê: Maak jou môre vroeg klaar en stel jou voor Farao en sê vir hom: So spreek die HERE, die God van die Hebreërs: Laat my volk trek, dat hulle My kan dien.

14

Want hierdie keer sal Ek al my plae in jou hart stuur, en teen jou dienaars en jou volk, dat jy kan weet dat daar niemand op die hele aarde is soos Ek nie.

15

Want anders sou Ek my hand uitgestrek en jou en jou volk met die pes getref het, en jy sou van die aarde verdelg gewees het;

16

maar juis hierom het Ek jou nog laat bestaan, dat Ek jou my krag kan toon, en dat hulle my Naam op die hele aarde kan verkondig.

17

Versit jy jou nog teen my volk, dat jy hulle nie wil laat trek nie?

18

Kyk, Ek sal môre omtrent sulke tyd 'n baie swaar hael laat reën soos wat in Egipte nie gewees het van die dag af dat dit gegrond is tot nou toe nie.

19

Stuur dan nou en laat jou vee en alles wat jy in die veld het, in veiligheid bring; al die mense en die diere wat in die veld gevind word, en wat nie binnekant gebring is nie -- op hulle sal die hael val, sodat hulle sterwe.

20

Hy wat die HERE se woord gevrees het onder die dienaars van Farao, het sy slawe en sy vee in die huise laat vlug;

21

maar hy wat op die HERE se woord geen ag gegee het nie, het sy slawe en sy vee in die veld laat bly.

22

Toe sê die HERE vir Moses: Steek jou hand na die hemel uit, en daar sal hael wees in die hele Egipteland, oor mense en diere en oor al die plante van die veld in Egipteland.

23

En Moses het sy staf na die hemel uitgesteek, en die HERE het donder en hael gegee, en vuur het na die aarde uitgeskiet; en die HERE het hael op Egipteland laat reën.

24

En daar was hael en onophoudelike vuur binne-in die hael, baie swaar, soos in die hele Egipteland nooit gewees het vandat dit aan 'n volk behoort het nie.

25

En die hael het in die hele Egipteland geslaan alles wat in die veld was, mense sowel as diere. Ook het die hael al die plante van die veld geslaan en al die bome van die veld verbreek.

26

Net in die land Gosen, waar die kinders van Israel was, was daar geen hael nie.

27

Toe het Farao Moses en Aäron laat roep en vir hulle gesê: Ek het die keer sonde gedoen. Die HERE is reg, maar ek en my volk het ongelyk.

28

Bid tot die HERE, want daar is oorgenoeg donder van God en hael gewees; dan sal ek julle laat trek, en julle hoef nie langer te bly nie.

29

Toe sê Moses vir hom: So gou as ek die stad uitgaan, sal ek my hande tot die HERE uitbrei: die donder sal ophou en die hael sal nie meer wees nie; sodat u kan weet dat die aarde aan die HERE behoort.

30

Maar wat u en u dienaars betref -- ek weet dat julle nog nie ontsag het vir die HERE God nie.

31

En die vlas en die gars was weggeslaan, want die gars was in die aar en die vlas in die knop.

32

Maar die koring en die spelt was nie weggeslaan nie, want hulle is later.

33

So het Moses dan uit die stad gegaan van Farao af weg en sy hande tot die HERE uitgebrei. En die donder en hael het opgehou, en die reën het nie meer op die aarde gegiet nie.

34

Toe Farao sien dat die reën en die hael en die donder ophou, het hy nog verder gesondig en sy hart verhard, hy en sy dienaars.

35

Ja, Farao se hart was verhard, sodat hy die kinders van Israel nie laat trek het nie, soos die HERE deur die diens van Moses gespreek het.

EXODUS 10


EXODUS Chapter 10 - Afrikaans Bible - SpeedBible by johnhurt.com

EXODUS 9

EXODUS

Return to Index

Chapter 10

1

Verder het die HERE vir Moses gesê: Gaan na Farao toe, want k het sy hart verhard, ook die hart van sy dienaars, sodat Ek hierdie tekens van My onder hulle kan verrig,

2

en dat jy voor die ore van jou kind en jou kindskind kan vertel wat Ek Egipte aangedoen het, en my tekens wat Ek onder hulle gedoen het, dat julle kan weet dat Ek die HERE is.

3

Toe gaan Moses en Aäron na Farao, en hulle sê vir hom: So spreek die HERE, die God van die Hebreërs: Hoe lank weier jy om jou voor My te verootmoedig? Laat my volk trek, dat hulle My kan dien.

4

Want as jy weier om my volk te laat trek, kyk, dan bring Ek môre sprinkane in jou grondgebied,

5

en hulle sal die oppervlakte van die land oordek, sodat 'n mens die land nie sal kan sien nie. En hulle sal die oorblyfsel afeet van wat gered is, wat vir julle van die hael oorgebly het; en al die bome wat vir julle uit die veld opgroei, sal hulle afeet.

6

En jou huise en die huise van al jou dienaars en die huise van al die Egiptenaars sal vol van hulle wees -- soos jou vaders en die vaders van jou vaders nie gesien het van die dag af dat hulle op die aarde gewees het tot vandag toe nie. Daarop het hy omgedraai en van Farao af weggegaan.

7

Toe vra Farao se dienaars vir hom: Hoe lank sal die man vir ons 'n strik wees? Laat die manne trek, dat hulle die HERE hulle God kan dien. Weet u nog nie dat Egipte te gronde gaan nie?

8

Daarop bring hulle Moses en Aäron na Farao terug, en hy sê vir hulle: Gaan heen, dien die HERE julle God. Wie is dit eintlik wat wil gaan?

9

En Moses antwoord: Ons wil gaan met ons jong mense en ons ou mense, met ons seuns en ons dogters; met ons kleinvee en ons beeste wil ons gaan, want ons wil 'n fees vir die HERE hou.

10

Toe sê hy vir hulle: Mag die HERE so met julle wees as wat ek julle en julle kinders sal laat trek! Pas op, want julle het 'n verkeerde ding voor oë.

11

Nie so nie! Gaan dan, julle manne, en dien die HERE, want d¡t het julle verlang. En hulle het hulle van Farao af weggedrywe.

12

Toe sê die HERE vir Moses: Steek jou hand uit oor Egipteland vanweë die sprinkane, dat hulle opkom oor Egipteland en al die plante van die land opeet, alles wat die hael laat oorbly het.

13

En Moses het sy staf oor Egipteland uitgesteek, en die HERE het 'n oostewind in die land gebring, daardie hele dag en die hele nag; toe dit môre word, het die oostewind die sprinkane aangevoer:

14

die sprinkane het opgekom oor die hele Egipteland en in die hele gebied van Egipte gaan sit, 'n baie groot menigte -- tevore was daar so 'n sprinkaanswerm nie gewees nie, en daarna sal so iets nie weer voorkom nie.

15

En hulle het die oppervlakte van die hele land bedek, sodat die land swart was; en hulle het al die plante van die land opgeëet en al die vrugte van die bome wat die hael laat oorbly het -- daar het geen groenigheid aan die bome of plante van die veld in die hele Egipteland oorgebly nie.

16

Toe het Farao gou vir Moses en Aäron laat roep en gesê: Ek het gesondig teen die HERE julle God en teen julle.

17

Vergeef dan tog nou net die keer my sonde, en bid tot die HERE julle God, dat Hy net hierdie dood van my af wegneem.

18

En hy het van Farao af weggegaan en tot die HERE gebid.

19

Daarop laat die HERE die wind omslaan in 'n baie sterk westewind; die het die sprinkane opgetel en hulle in die Skelfsee gedrywe. Daar het nie een sprinkaan in die hele gebied van Egipte oorgebly nie.

20

Maar die HERE het Farao se hart verhard, sodat hy die kinders van Israel nie laat trek het nie.

21

Verder het die HERE vir Moses gesê: Steek jou hand na die hemel uit, en daar sal duisternis oor Egipteland kom, sodat 'n mens die duisternis kan gryp.

22

Toe Moses sy hand uitsteek na die hemel, kom daar 'n dik duisternis in die hele Egipteland, drie dae lank.

23

Die een het die ander nie gesien nie, en niemand het van sy plek opgestaan nie, drie dae lank. Maar al die kinders van Israel het lig in hulle woonplekke gehad.

24

Toe het Farao Moses laat roep en gesê: Gaan heen, dien die HERE; net julle kleinvee en julle beeste moet agtergehou word. Selfs julle kinders kan met julle saamgaan.

25

Maar Moses antwoord: U moet self ook slagoffers en brandoffers met ons saam gee, dat ons dit aan die HERE onse God kan aanbied.

26

En ons vee moet ook met ons saamgaan: daar mag geen klou agterbly nie! Want daarvan moet ons neem om die HERE onse God te dien. En ons weet nie waarmee ons die HERE onse God sal dien voordat ons daar kom nie.

27

Maar die HERE het Farao se hart verhard, en hy wou hulle nie laat trek nie.

28

Maar Farao sê vir hom: Gaan weg van my af! Pas op dat jy my aangesig nie weer sien nie; want die dag as jy my aangesig sien, sal jy sterwe.

29

En Moses antwoord: U het reg gepraat. Ek sal u aangesig nie weer sien nie.

EXODUS 11


EXODUS Chapter 11 - Afrikaans Bible - SpeedBible by johnhurt.com

EXODUS 10

EXODUS

Return to Index

Chapter 11

1

Verder het die HERE vir Moses gesê: Nog een plaag sal Ek oor Farao en oor Egipte bring. Daarna sal hy julle hiervandaan laat trek. As hy julle geheel en al laat trek, sal hy julle selfs hiervandaan wegdrywe.

2

Sê tog voor die ore van die volk dat elke man van sy naaste en elke vrou van haar naaste silwergoed en goue goed moet eis.

3

En die HERE het aan die volk guns verleen in die oë van die Egiptenaars. Ook was die man Moses baie groot in Egipteland, in die oë van Farao se dienaars en in die oë van die volk.

4

Toe sê Moses: So het die HERE gespreek: Omtrent middernag trek Ek uit dwarsdeur Egipte;

5

dan sal al die eersgeborenes in Egipteland sterwe, van Farao se eersgeborene af wat op sy troon sit, tot die eersgeborene van die slavin agter die handmeul en al die eersgeborenes van die vee.

6

En daar sal 'n groot gejammer in die hele Egipteland wees soos daar nie gewees het en soos daar nie weer sal wees nie.

7

Maar teen geeneen van die kinders van Israel sal 'n hond sy tong verroer nie, van die mense af tot die diere toe, dat julle kan weet dat die HERE 'n onderskeid maak tussen die Egiptenaars en die Israeliete.

8

Dan sal al hierdie dienaars van u na my toe afkom en voor my neerbuig en sê: Trek uit, jy en die hele volk wat jou volg. En daarna sal ek uittrek. Toe het hy van Farao af weggegaan in gloeiende toorn.

9

En die HERE het vir Moses gesê: Farao sal na julle nie luister nie, sodat my wonders in Egipteland baie kan word.

10

En Moses en Aäron het al hierdie wonders voor Farao gedoen. Maar die HERE het Farao se hart verhard, sodat hy die kinders van Israel nie uit sy land laat trek het nie.

EXODUS 12


EXODUS Chapter 12 - Afrikaans Bible - SpeedBible by johnhurt.com

EXODUS 11

EXODUS

Return to Index

Chapter 12

1

En die HERE het met Moses en Aäron in Egipteland gespreek en gesê:

2

Hierdie maand moet vir julle die begin van die maande wees; dit moet vir julle die eerste van die maande van die jaar wees.

3

Spreek tot die hele vergadering van Israel en sê: Op die tiende van hierdie maand moet hulle elkeen 'n lam neem volgens die families, 'n lam vir 'n huisgesin.

4

Maar as 'n huisgesin te klein is vir 'n lam, dan moet hy en sy buurman wat die naaste aan sy huis is, dit neem volgens die sieletal; na wat elkeen gewoond is om te eet, moet julle die getal op die lam bereken.

5

Julle moet 'n lam hê sonder gebrek, 'n jaaroud rammetjie. Van die skape of van die bokke kan julle dit neem.

6

En julle moet dit in bewaring hou tot die veertiende dag van hierdie maand; en die hele vergadering van die gemeente van Israel moet dit slag teen die aand.

7

En hulle moet van die bloed neem en dit stryk aan die twee deurposte en aan die bo-drumpel, aan die huise waarin hulle dit eet.

8

En hulle moet die vleis in dieselfde nag eet, oor die vuur gebraai; saam met ongesuurde brode moet hulle dit met bitter kruie eet.

9

Julle moet daarvan nie eet as dit rou is en as dit in water gaar gekook is nie, maar oor die vuur gebraai, die kop en pootjies saam met die binnegoed.

10

Julle mag daar ook niks van laat oorbly tot die môre toe nie; maar wat daarvan tot die môre oorbly, moet julle met vuur verbrand.

11

En so moet julle dit eet: Julle heupe moet omgord wees, julle skoene aan jul voete en julle staf in jul hand; baie haastig moet julle dit eet. 'n Pasga van die HERE is dit.

12

Want Ek sal in hierdie nag deur Egipteland trek en al die eersgeborenes in Egipteland tref, van mense sowel as van diere. En Ek sal strafgerigte oefen aan al die gode van Egipte, Ek, die HERE.

13

Maar die bloed sal vir julle 'n teken wees aan die huise waarin julle is: as Ek die bloed sien, sal Ek by julle verbygaan. En daar sal geen verderflike plaag onder julle wees wanneer Ek Egipteland tref nie.

14

En hierdie dag moet vir julle 'n gedenkdag wees, en julle moet dit as 'n fees tot eer van die HERE vier. Julle moet dit in julle geslagte as 'n ewige insetting vier.

15

Sewe dae lank moet julle ongesuurde brode eet; alreeds op die eerste dag moet julle die suurdeeg uit julle huise verwyder. Want elkeen wat gesuurde brood eet, van die eerste dag af tot die sewende toe, die siel moet uit Israel uitgeroei word.

16

En op die eerste dag moet daar 'n heilige samekoms wees; ook op die sewende dag moet daar vir julle 'n heilige samekoms wees. Daar mag gn werk op die dae gedoen word nie; net wat deur elkeen geëet moet word, dit alleen mag deur julle berei word.

17

Onderhou dan die ongesuurde brode, want op daardie selfde dag het Ek julle leërs uit Egipteland uitgelei. Daarom moet julle hierdie dag in julle geslagte as 'n ewige insetting hou.

18

In die eerste maand, op die veertiende dag van die maand, in die aand, moet julle ongesuurde brode eet, tot op die een en twintigste dag van die maand, in die aand.

19

Sewe dae lank mag daar geen suurdeeg in julle huise gevind word nie. Want elkeen wat iets eet met suurdeeg in, die siel moet uit die vergadering van Israel uitgeroei word, of hy al 'n vreemdeling is of 'n kind van die land.

20

Julle mag niks eet met suurdeeg in nie. In al julle woonplekke moet julle ongesuurde brode eet.

21

Moses het toe al die oudstes van Israel laat roep en aan hulle gesê: Gaan haal vir julle kleinvee vir julle families en slag die pasga.

22

En neem 'n bossie hisop en steek dit in die bloed wat in die skottel is, en stryk aan die bo-drumpel en aan die twee deurposte van die bloed wat in die skottel is. Maar niemand van julle mag uit die deur van sy huis uitgaan tot die môre toe nie.

23

Want die HERE sal deurtrek om die Egiptenaars swaar te tref. Maar wanneer Hy die bloed sien aan die bo-drumpel en aan die twee deurposte, sal die HERE by die deur verbygaan en die verderwer nie toelaat om in julle huise in te gaan om te slaan nie.

24

Onderhou dan hierdie saak as 'n insetting vir jou en jou kinders tot in ewigheid.

25

En as julle in die land kom wat die HERE aan julle sal gee soos Hy beloof het, moet julle hierdie diens onderhou.

26

En as julle kinders julle vra: Wat beteken die diens daar?

27

dan moet julle sê: Dit is 'n paasoffer aan die HERE, wat by die huise van die kinders van Israel in Egipte verbygegaan het, toe Hy die Egiptenaars getref maar ons huise gered het. Toe het die volk in aanbidding neergebuig.

28

En die kinders van Israel het gegaan en dit gedoen. Soos die HERE Moses en Aäron beveel het, so het hulle gedoen.

29

En middernag het die HERE al die eersgeborenes in Egipteland getref, van die eersgeborene van Farao af wat op sy troon gesit het, tot die eersgeborene van die gevangene toe wat in die gevangenis was, en al die eersgeborenes van die diere.

30

Toe staan Farao in die nag op, hy en al sy dienaars en al die Egiptenaars, en daar was 'n groot gejammer in Egipte, want daar was geen huis waar geen dooie in was nie.

31

Daarop het hy Moses en Aäron in die nag laat roep en gesê: Maak julle klaar, trek weg onder my volk uit, julle sowel as die kinders van Israel, en gaan dien die HERE soos julle gespreek het.

32

Neem ook julle kleinvee en julle beeste saam soos julle gespreek het, en gaan weg en seën my ook.

33

En die Egiptenaars het by die volk sterk aangehou -- om hulle gou uit die land uit te stuur. Want hulle het gesê: Ons is almal dood!

34

Toe neem die volk hulle deeg voordat dit ingesuur was, met hulle bakskottels, in hulle mantels toegebind, op die skouers.

35

En die kinders van Israel het gehandel volgens die woord van Moses: hulle het van die Egiptenaars silwergoed en goue goed en klere geëis;

36

en die HERE het aan die volk guns verleen in die oë van die Egiptenaars, en die het hulle versoek ingewillig. So het hulle dan die Egiptenaars berowe.

37

En die kinders van Israel het van Raämses na Sukkot weggetrek, omtrent ses honderd duisend te voet, die manne buiten die kinders.

38

En 'n menigte mense van gemengde bloed het ook saam met hulle opgetrek, en kleinvee en beeste -- 'n groot hoeveelheid vee.

39

En hulle het van die deeg wat hulle uit Egipte gebring het, ongesuurde koeke gebak; want dit was nie ingesuur nie, omdat hulle uit Egipte uitgedryf is, sodat hulle nie kon vertoef nie en ook geen padkos vir hulle klaargemaak het nie.

40

En die tyd wat die kinders van Israel in Egipte gewoon het, was vier honderd en dertig jaar.

41

En n verloop van vier honderd en dertig jaar, op daardie selfde dag, het al die leërskare van die HERE uit Egipteland uitgetrek.

42

Dit is 'n nag om plegtig onderhou te word tot eer van die HERE, omdat Hy hulle uit Egipteland uitgelei het. Dit is die nag van die HERE om plegtig onderhou te word by al die kinders van Israel in hulle geslagte.

43

Verder het die HERE aan Moses en Aäron gesê: Dit is die insetting van die pasga: Gn uitlander mag daarvan eet nie.

44

Maar elke slaaf wat 'n man met geld gekoop het, die moet hy besny; dan kan hy daarvan eet.

45

Geen vreemde inwoner of huurling mag daarvan eet nie.

46

In een huis moet dit geëet word; jy mag niks van die vleis uit die huis buitentoe bring nie; en julle mag geen been daarvan breek nie.

47

Die hele vergadering van Israel moet dit hou.

48

En as 'n vreemdeling by jou vertoef en tot eer van die HERE die pasga wil vier, moet by hom almal wat manlik is, besny word; en dan mag hy nader kom om dit te vier, en hy sal soos 'n kind van die land wees. Maar gn onbesnedene mag daarvan eet nie.

49

Een wet moet geld vir die kind van die land en vir die vreemdeling wat onder julle vertoef.

50

En al die kinders van Israel het dit gedoen. Soos die HERE Moses en Aäron beveel het, so het hulle gedoen.

51

En op daardie selfde dag het die HERE die kinders van Israel, volgens hulle leërafdelings, uit Egipteland uitgelei.

EXODUS 13


EXODUS Chapter 13 - Afrikaans Bible - SpeedBible by johnhurt.com

EXODUS 12

EXODUS

Return to Index

Chapter 13

1

Toe het die HERE met Moses gespreek en gesê:

2

Heilig vir My al die eersgeborenes. Alles wat die moederskoot open onder die kinders van Israel, van mense en van diere, dit is myne.

3

Verder het Moses aan die volk gesê: Dink aan hierdie dag waarop julle uit Egipte, uit die slawehuis, uitgegaan het; want die HERE het julle deur 'n sterke hand hiervandaan uitgelei; daarom mag geen gesuurde brood geëet word nie.

4

Vandag trek julle uit, in die maand Abib.

5

En as die HERE jou bring in die land van die Kanaäniete en Hetiete en Amoriete en Hewiete en Jebusiete, wat Hy aan jou vaders met 'n eed beloof het om aan jou te gee, 'n land wat oorloop van melk en heuning, dan moet jy hierdie diens in hierdie maand onderhou.

6

Sewe dae lank moet jy ongesuurde brode eet, en op die sewende dag is daar fees tot eer van die HERE.

7

Ongesuurde brode moet die sewe dae geëet word: by jou mag geen gesuurde brood gesien word nie, en geen suurdeeg mag by jou in jou hele grondgebied gesien word nie.

8

En jy moet jou seun op die dag vertel en sê: Dit geskied ter wille van wat die HERE aan my gedoen het toe ek uit Egipte uitgetrek het.

9

En dit moet vir jou as 'n teken wees op jou hand en 'n gedenkteken tussen jou oë, sodat die wet van die HERE in jou mond mag wees; want deur 'n sterke hand het die HERE jou uit Egipte uitgelei.

10

Daarom moet jy hierdie insetting onderhou op die daarvoor bepaalde tyd, van jaar tot jaar.

11

En as die HERE jou in die land van die Kanaäniete bring, soos Hy aan jou en jou vaders met 'n eed beloof het, en Hy dit aan jou gee,

12

dan moet jy alles wat die moederskoot open, aan die HERE afgee; ook elke eersteling, die aanteel van vee, wat jy sal hê -- wat manlik is, behoort aan die HERE.

13

Maar elke eersteling van 'n esel moet jy met 'n lam loskoop. En as jy dit nie loskoop nie, moet jy sy nek breek. Maar al die eersgeborenes van mense onder jou seuns moet jy loskoop.

14

En as jou seun jou later vra en sê: Wat beteken dit? dan moet jy hom antwoord: Die HERE het ons deur 'n sterke hand uit Egipte, uit die slawehuis, uitgelei.

15

Want toe Farao swarigheid gemaak het om ons te laat trek, het die HERE al die eersgeborenes in Egipteland gedood, van die eersgeborene van die mense af tot die eersgeborene van die diere toe. Daarom offer ek aan die HERE alles wat die moederskoot open wat manlik is; maar al die eersgeborenes van my seuns koop ek los.

16

En dit sal as 'n teken wees op jou hand en 'n voorhoofsband tussen jou oë; want die HERE het ons deur 'n sterke hand uit Egipte uitgelei.

17

Toe Farao die volk laat trek het, het God hulle nie op die pad na die land van die Filistyne gelei nie, alhoewel dit nader was; want God het gesê: Die volk kan dalk berou kry as hulle oorlog sien, en teruggaan na Egipte.

18

Daarom het God die volk laat wegdraai in die rigting na die woestyn, na die Skelfsee toe. En die kinders van Israel het goed gewapend uit Egipteland opgetrek.

19

En Moses het die gebeente van Josef met hom saamgeneem; want hy het die kinders van Israel plegtig laat sweer en gesê: God sal eindelik op julle ag gee; bring dan my gebeente saam met julle hiervandaan op.

20

So het hulle dan van Sukkot af weggetrek en laer opgeslaan in Etam, aan die kant van die woestyn.

21

En die HERE het voor hulle uitgetrek, bedags in 'n wolkkolom om hulle op die pad te lei, en snags in 'n vuurkolom om hulle voor te lig, sodat hulle dag en nag kon trek.

22

Die wolkkolom het nie bedags en die vuurkolom nie snags voor die volk gewyk nie.

EXODUS 14


EXODUS Chapter 14 - Afrikaans Bible - SpeedBible by johnhurt.com

EXODUS 13

EXODUS

Return to Index

Chapter 14

1

Toe het die HERE met Moses gespreek en gesê:

2

Sê aan die kinders van Israel dat hulle moet omdraai en laer opslaan voor Pi-H girot, tussen Migdol en die see. Reg teenoor Baäl-Sefon moet julle laer opslaan by die see.

3

Dan sal Farao van die kinders van Israel sê: Hulle is verdwaal in die land, die woestyn het hulle ingesluit.

4

En Ek sal Farao se hart verhard, dat hy hulle agtervolg; en Ek wil My aan Farao en sy hele leërmag verheerlik, en die Egiptenaars sal weet dat Ek die HERE is. En hulle het so gedoen.

5

Toe die koning van Egipte berig ontvang dat die volk gevlug het, het die hart van Farao en van sy dienaars teenoor die volk verander, en hulle sê: Wat het ons nou gedoen dat ons Israel laat trek het, sodat hulle ons nie meer dien nie?

6

Daarop het hy sy strydwa ingespan en sy manskappe saam met hom geneem.

7

En hy het ses honderd uitgesoekte strydwaens geneem en al die ander strydwaens van Egipte, en die beste vegsmanne op elkeen daarvan.

8

En die HERE het die hart van Farao, die koning van Egipte, verhard, sodat hy die kinders van Israel agtervolg het. Maar die kinders van Israel het deur 'n hoë hand uitgetrek.

9

En die Egiptenaars het hulle agtervolg -- al Farao se perde en strydwaens, sy ruiters en sy leërmag -- en hulle ingehaal terwyl hulle in die laer gestaan het by die see by Pi-H girot, voor Baäl-Sefon.

10

Toe Farao naby kom, slaan die kinders van Israel hulle oë op, en kyk, daar trek die Egiptenaars agter hulle aan; en hulle het baie bang geword. Daarop het die kinders van Israel tot die HERE geroep.

11

En hulle het vir Moses gesê: Het u, omdat daar in Egipte glad geen grafte is nie, ons saamgeneem om in die woestyn te sterwe? Wat het u ons nou aangedoen, dat u ons uit Egipteland uitgelei het?

12

Is d¡t nie die woord wat ons aan u in Egipte gesê het nie: Laat ons met rus, dat ons die Egiptenaars kan dien? Want dit is beter vir ons om die Egiptenaars te dien as om in die woestyn te sterwe.

13

Maar Moses het aan die volk gesê: Wees nie bevrees nie, staan vas en aanskou die verlossing van die HERE wat Hy vandag vir julle sal bewerk; want soos julle die Egiptenaars vandag sien, sal julle hulle nie weer sien in ewigheid nie.

14

Die HERE sal vir julle stry, en julle moet stil wees.

15

Toe vra die HERE vir Moses: Wat roep jy na My? Sê aan die kinders van Israel dat hulle moet wegtrek.

16

En jy, hef jou staf op en steek jou hand uit oor die see en kloof dit, sodat die kinders van Israel dwarsdeur die see op droë grond kan trek.

17

En Ek, kyk, Ek sal die hart van die Egiptenaars verhard, sodat hulle agter hulle aan gaan. En Ek wil My verheerlik aan Farao en sy hele leërmag, aan sy strydwaens en aan sy ruiters.

18

En die Egiptenaars sal weet dat Ek die HERE is, as Ek My verheerlik aan Farao, aan sy strydwaens en aan sy ruiters.

19

En die Engel van God wat voor die leër van Israel uit getrek het, het daar weggegaan en agter hulle aan getrek. En die wolkkolom het ook voor hulle weggetrek en agter hulle gaan staan;

20

so het dit dan tussen die leër van die Egiptenaars en die leër van Israel in gekom. En die wolk was daar met die duisternis, en dit het die nag verlig, sodat die een nie naby die ander gekom het die hele nag deur nie.

21

Toe steek Moses sy hand oor die see uit, en die HERE het deur 'n sterk oostewind die see laat wegvloei, die hele nag deur, en die see droog gemaak; en die waters is gekloof.

22

En die kinders van Israel het midde-in die see getrek op droë grond. En die waters was vir hulle 'n muur aan hul regter-- en aan hul linkerkant.

23

Toe het die Egiptenaars hulle gejaag en agter hulle aan getrek -- al Farao se perde, sy strydwaens en sy ruiters -- die see in.

24

En in die môre waak het die HERE, in die vuur-- en wolkkolom, op die leër van die Egiptenaars afgekyk en die leër van die Egiptenaars in verwarring gebring.

25

En Hy het die wiele van hulle strydwaens laat insak en hulle met moeite laat voortgaan. Toe sê die Egiptenaars: Laat ons van Israel af wegvlug, want die HERE stry vir hulle teen die Egiptenaars.

26

Daarop sê die HERE vir Moses: Steek jou hand uit oor die see, dat die waters kan terugvloei oor die Egiptenaars, oor hulle strydwaens en oor hulle ruiters.

27

En Moses het sy hand oor die see uitgesteek, en die see het teen dagbreek in sy bedding teruggevloei, en die Egiptenaars het dit tegemoet gevlug. So het die HERE dan die Egiptenaars binne-in die see gestort.

28

En toe die waters terugvloei, het hulle die strydwaens en die ruiters van Farao se hele leërmag wat agter hulle die see ingetrek het, oordek. Geeneen van hulle het oorgebly nie.

29

Maar die kinders van Israel het binne-in die see op droë grond getrek. En die waters was vir hulle 'n muur aan hul regter-- en aan hul linkerkant.

30

So het die HERE Israel dan die dag uit die hand van die Egiptenaars verlos. En Israel het die Egiptenaars dood gesien aan die kant van die see.

31

Ook het Israel die magtige daad gesien wat die HERE aan die Egiptenaars verrig het. Toe het die volk die HERE gevrees en geglo in die HERE en aan Moses, sy kneg.

EXODUS 15


EXODUS Chapter 15 - Afrikaans Bible - SpeedBible by johnhurt.com

EXODUS 14

EXODUS

Return to Index

Chapter 15

1

Toe het Moses en die kinders van Israel hierdie lied tot eer van die HERE gesing; en dit is wat hulle gesê het: Ek wil sing tot eer van die HERE, want Hy is hoog verhewe. Die perd en sy ruiter het Hy in die see gewerp.

2

Die HERE is my krag en my psalm, en Hy het my tot heil geword. Hy is my God, Hom sal ek roem; die God van my vader, Hom sal ek verhef.

3

Die HERE is 'n krygsman; HERE is sy naam.

4

Hy het Farao se strydwaens en sy leërmag in die see gewerp. En sy beste vegsmanne het in die Skelfsee gesink.

5

Die watervloede het hulle oordek. Hulle het in die kolke gesink soos 'n klip.

6

o HERE, u regterhand is verheerlik deur krag. U regterhand, o HERE, verpletter die vyand.

7

En in u grote hoogheid werp U diegene neer wat teen U opstaan. U stuur u toorngloed uit: dit verteer hulle soos 'n stoppel.

8

En deur die geblaas van u neus het die waters hulle opgestapel, die strome het bly staan soos 'n wal, die watervloede het styf geword in die hart van die see.

9

Die vyand het gesê: Ek sal agtervolg, inhaal, buit verdeel, my begeerte sal versadig word van hulle; ek sal my swaard trek, my hand sal hulle uitroei.

10

U het met u asem geblaas: die see het hulle oordek; soos lood het hulle gesink in die geweldige waters.

11

o HERE, wie is soos U onder die gode? Wie is soos U, verheerlik in heiligheid, gedug in roemryke dade, een wat wonders doen?

12

U het u regterhand uitgestrek, die aarde het hulle verslind.

13

U het deur u guns die volk gelei wat U verlos het; U het hulle deur u krag na u heilige woning gevoer.

14

Die volke het dit gehoor, hulle het gesidder; weë het die inwoners van Filista aangegryp.

15

Toe is die stamhoofde van Edom verskrik, bewing het die magtiges van Moab aangegryp. Al die inwoners van Kanaän het gebewe.

16

Verskrikking en vrees het op hulle geval; deur die grootheid van u arm was hulle stom soos 'n klip, terwyl u volk deurtrek, HERE, terwyl die volk deurtrek wat U verwerf het.

17

U bring hulle in en plant hulle op die bergland van u erfenis, die plek, o HERE, wat U as vaste woonplek vir U berei het, die heiligdom wat u hande gestig het, o Here!

18

Die HERE sal regeer vir ewig en altoos.

19

Want Farao se perd, met sy strydwaens en sy ruiters, het in die see ingegaan, en die HERE het die waters van die see oor hulle laat terugkom. Maar die kinders van Israel het binne-in die see op droë grond getrek.

20

En Mirjam, die profetes, die suster van Aäron, het 'n tamboeryn in haar hand geneem; en al die vroue het uitgegaan agter haar aan, met tamboeryne en in koordanse.

21

En Mirjam het hulle al singende geantwoord: Sing tot eer van die HERE, want Hy is hoog verhewe. Hy het die perd met sy ruiter in die see gewerp.

22

Daarop het Moses die Israeliete laat wegtrek van die Skelfsee af, en hulle het uitgetrek na die woestyn Sur. Hulle het toe drie dae lank in die woestyn getrek en geen water gekry nie.

23

En hulle het in Mara gekom, maar kon die water van Mara nie drink nie, want dit was bitter. Daarom heet die plek Mara.

24

Toe murmureer die volk teen Moses en sê: Wat moet ons drink?

25

En hy het die HERE aangeroep, en die HERE het hom 'n stuk hout gewys; dit het hy in die water gegooi, en die water het soet geword. Daar het Hy vir hulle 'n insetting en verordening vasgestel en hulle daar beproef

26

en gesê: As jy getrou na die stem van die HERE jou God luister en doen wat reg is in sy oë, en luister na sy gebooie en al sy insettinge hou, dan sal Ek geeneen van die siektes op jou lê wat Ek op Egipteland gelê het nie; want Ek is die HERE wat jou gesond maak.

27

Daarop het hulle by Elim gekom, waar twaalf waterfonteine en sewentig palmbome was. En hulle het daar by die water laer opgeslaan.

EXODUS 16


EXODUS Chapter 16 - Afrikaans Bible - SpeedBible by johnhurt.com

EXODUS 15

EXODUS

Return to Index

Chapter 16

1

Toe hulle van Elim af wegtrek, het die hele vergadering van die kinders van Israel in die woestyn Sin gekom, wat tussen Elim en Sinai lê, op die vyftiende dag van die tweede maand n hulle uittog uit Egipteland.

2

En die hele vergadering van die kinders van Israel het teen Moses en teen Aäron in die woestyn gemurmureer.

3

En die kinders van Israel het aan hulle gesê: Het ons maar in Egipteland deur die hand van die HERE gesterwe toe ons by die vleispotte gesit en volop brood geëet het! Want julle het ons in hierdie woestyn uitgelei om hierdie hele vergadering van honger te laat sterwe.

4

Toe sê die HERE vir Moses: Kyk, Ek sal vir julle brood uit die hemel laat reën; dan kan die volk uitgaan en die dagmaat van elke dag insamel, sodat Ek hulle kan beproef, of hulle in my wet sal wandel of nie.

5

En op die sesde dag, as hulle berei wat hulle inbring, sal dit dubbel soveel wees as wat hulle daagliks insamel.

6

Toe sê Moses en Aäron aan al die kinders van Israel: Vanaand, dan sal julle weet dat die HERE julle uit Egipteland uitgelei het.

7

En môre vroeg, dan sal julle die heerlikheid van die HERE sien, omdat Hy julle murmureringe teen die HERE gehoor het -- want wat is ons, dat julle teen ons murmureer?

8

Daarop sê Moses: D¡t sal gebeur as die HERE julle in die aand vleis gee om te eet en in die môre volop brood, omdat die HERE julle murmureringe hoor wat julle teen Hom murmureer. Want wat is ons? Julle murmureringe is nie teen ons nie, maar teen die HERE.

9

Verder het Moses met Aäron gespreek: Sê aan die hele vergadering van die kinders van Israel: Kom nader voor die aangesig van die HERE, want Hy het julle murmureringe gehoor.

10

En onderwyl Aäron die hele vergadering van die kinders van Israel toespreek, draai hulle na die woestyn toe en meteens verskyn die heerlikheid van die HERE in die wolk.

11

Ook het die HERE met Moses gespreek en gesê:

12

Ek het die murmureringe van die kinders van Israel gehoor; spreek met hulle en sê: Teen die aand sal julle vleis eet en in die môre met brood versadig word; en julle sal weet dat Ek die HERE julle God is.

13

En in die aand het daar kwartels opgekom en die laer oordek. En in die môre was daar 'n doulaag rondom die laer.

14

En nadat die doulaag opgetrek het, het daar oor die woestyn iets gelê wat fyn en korrelrig was, fyn soos ryp op die grond.

15

Toe die kinders van Israel dit sien, sê hulle vir mekaar: Wat is dit? Want hulle het nie geweet wat dit was nie. Daarop sê Moses vir hulle: Dit is die brood wat die HERE julle gee om te eet.

16

Dit is die saak wat die HERE beveel het: Samel daarvan in, elkeen na sy behoefte: 'n gomer vir elke persoon volgens julle sieletal; elkeen moet dit neem vir die wat in sy tent is.

17

En die kinders van Israel het so gedoen: hulle het ingesamel, die een baie en die ander min.

18

Maar toe hulle dit met die gomer meet, het hy wat baie ingesamel het, niks oorgehad nie; en hy wat min ingesamel het, nie te min nie. Elkeen na sy behoefte het hulle ingesamel.

19

En Moses het vir hulle gesê: Niemand moet daarvan laat oorbly tot môre toe nie.

20

Maar hulle het nie na Moses geluister nie: sommige het daarvan laat oorbly tot die môre toe. Toe kom daar wurms in en dit bederwe. Daarom het Moses baie kwaad geword vir hulle.

21

En hulle het dit môre vir môre ingesamel, elkeen na sy behoefte; en as die son warm word, smelt dit weg.

22

En op die sesde dag het hulle 'n dubbele porsie brood ingesamel, twee gomers vir elkeen. En al die owerstes van die vergadering het gekom en dit aan Moses vertel.

23

Toe sê hy vir hulle: Dit is wat die HERE gespreek het: Mre is dit rusdag, 'n heilige sabbat van die HERE. Wat julle wil bak, bak dit; en wat julle wil kook, kook dit; en bêre vir julle alles wat oor is, om dit te bewaar tot die môre toe.

24

En hulle het dit gebêre tot die môre toe, soos Moses beveel het; en dit het nie bederwe nie, en daar het geen wurms in gekom nie.

25

Toe sê Moses: Eet dit vandag, want dit is vandag die sabbat van die HERE. Vandag sal julle dit nie in die veld kry nie.

26

Ses dae lank moet julle dit insamel, maar op die sewende dag is dit sabbat; dan sal dit daar nie wees nie.

27

En op die sewende dag het van die mense uitgegaan om in te samel, maar hulle het niks gekry nie.

28

Toe sê die HERE vir Moses: Hoe lank weier julle om my gebooie en my wette te onderhou?

29

Kyk, omdat die HERE julle die sabbat gegee het, daarom gee Hy julle op die sesde dag brood vir twee dae. Laat elkeen bly waar hy is; laat niemand op die sewende dag van sy woonplek af weggaan nie.

30

So het die volk dan op die sewende dag gerus.

31

En die huis van Israel het dit MAN genoem. En dit was wit soos koljandersaad, en dit het gesmaak soos heuningkoek.

32

Verder het Moses gesê: Dit is die saak wat die HERE beveel het: 'n Gomer vol moet daarvan bewaar word vir julle geslagte, dat hulle die brood kan sien wat Ek julle in die woestyn laat eet het, toe Ek julle uit Egipteland uitgelei het.

33

Moses sê toe vir Aäron: Neem 'n kruik en gooi 'n gomer vol manna daarin, en sit dit voor die aangesig van die HERE neer, om dit vir julle geslagte te bewaar.

34

Soos die HERE Moses beveel het, so het Aäron dit voor die Getuienis neergesit om bewaar te word.

35

En die kinders van Israel het die manna veertig jaar lank geëet totdat hulle in 'n bewoonde land gekom het. Die manna het hulle geëet totdat hulle by die grens van die land Kanaän gekom het.

36

En 'n gomer is die tiende van 'n efa.

EXODUS 17


EXODUS Chapter 17 - Afrikaans Bible - SpeedBible by johnhurt.com

EXODUS 16

EXODUS

Return to Index

Chapter 17

1

Daarop het die hele vergadering van die kinders van Israel, volgens die bevel van die HERE, van plek tot plek uit die woestyn Sin getrek en laer opgeslaan in R fidim. En daar was geen water vir die volk om te drink nie.

2

Toe twis die volk met Moses en sê: Gee julle vir ons water om te drink. Maar Moses antwoord hulle: Wat twis julle met my? Waarom versoek julle die HERE?

3

Maar die volk het daar gesmag na water, en die volk het teen Moses gemurmureer en gesê: Waarom het u ons dan uit Egipte laat optrek om my en my kinders en my vee van dors te laat omkom?

4

Toe het Moses die HERE aangeroep en gesê: Wat moet ek met hierdie volk doen? Dit skeel maar min of hulle stenig my.

5

En die HERE het Moses geantwoord: Trek voor die volk uit, en neem van die oudstes van Israel met jou saam; en neem jou staf waarmee jy die Nyl geslaan het, in jou hand en gaan weg.

6

Kyk, Ek sal daar voor jou by die rots op Horeb staan; dan moet jy die rots slaan, en daar sal water uit kom, dat die volk kan drink. En Moses het so gedoen voor die oë van die oudstes van Israel

7

en die plek Massa en Mriba genoem vanweë die twis van die kinders van Israel en omdat hulle die HERE versoek het deur te sê: Is die HERE in ons midde of nie?

8

Daarop het Amalek gekom om teen Israel by R fidim te veg.

9

En Moses het aan Josua gesê: Kies vir ons manne en trek uit, veg teen Amalek. Mre sal ek op die top van die heuwel staan met die staf van God in my hand.

10

En Josua het gedoen soos Moses aan hom gesê het, om te veg teen Amalek. Maar Moses, Aäron en Hur het op die top van die heuwel geklim.

11

En telkens as Moses sy hand ophou, was Israel die sterkste; maar as hy sy hand laat sak, was Amalek die sterkste.

12

Maar die hande van Moses het swaar geword; daarom het hulle 'n klip geneem en dit onder hom neergelê, dat hy daarop kon sit. En Aäron en Hur het sy hande ondersteun, die een duskant en die ander anderkant. So het sy hande dan vas gebly tot sononder.

13

En Josua het Amalek en sy volk met die skerpte van die swaard 'n neerlaag toegebring.

14

Toe sê die HERE vir Moses: Skrywe dit as 'n aandenking in 'n boek en prent dit Josua in, dat Ek die gedagtenis van Amalek onder die hemel heeltemal sal uitdelg.

15

En Moses het 'n altaar gebou en dit genoem: Die HERE is my banier.

16

En hy het gesê: Waarlik, die hand op die troon van die HERE! Oorlog het die HERE teen Amalek van geslag tot geslag.

EXODUS 18


EXODUS Chapter 18 - Afrikaans Bible - SpeedBible by johnhurt.com

EXODUS 17

EXODUS

Return to Index

Chapter 18

1

Toe Jetro, die priester van M¡dian, Moses se skoonvader, hoor alles wat God aan Moses en aan sy volk Israel gedoen het -- dat die HERE Israel uit Egipte uitgelei het --

2

het Jetro, Moses se skoonvader, Sippora, die vrou van Moses, geneem -- nadat hy haar teruggestuur het --

3

en haar twee seuns. Die naam van die een was Gersom, want hy het gesê: Ek het 'n vreemdeling geword in 'n vreemde land;

4

en die naam van die ander was Eliëser; want, het hy gesê, die God van my vader is my hulp en het my van Farao se swaard verlos.

5

En Jetro, Moses se skoonvader, het met sy seuns en sy vrou na Moses gekom in die woestyn waar hy by die berg van God met die laer gestaan het.

6

En hy het Moses laat weet: Ek, jou skoonvader Jetro, kom na jou met jou vrou en haar twee seuns saam met haar.

7

Daarop gaan Moses uit, sy skoonvader tegemoet, en hy het gebuig en hom gesoen; en hulle het na mekaar se welstand gevra en in die tent ingegaan.

8

Moses vertel toe aan sy skoonvader alles wat die HERE aan Farao en aan die Egiptenaars, ter wille van Israel, gedoen het; al die moeilikheid wat hulle op die pad oorgekom het, en dat die HERE hulle verlos het.

9

En Jetro het hom verheug oor al die goeie wat die HERE aan Israel gedoen het, dat Hy hulle uit die hand van die Egiptenaars verlos het.

10

Daarop sê Jetro: Geseënd is die HERE wat julle verlos het uit die hand van die Egiptenaars en uit die hand van Farao, wat die volk onder die hand van die Egiptenaars uit verlos het.

11

Nou weet ek dat die HERE groter is as al die gode, naamlik in die saak waarin hulle vermetel was teen hulle.

12

Daarop het Jetro, Moses se skoonvader, 'n brandoffer en slagoffers geneem tot eer van God. En Aäron en al die oudstes van Israel het gekom om saam met Moses se skoonvader brood te eet voor die aangesig van God.

13

En die volgende dag het Moses gesit om reg te spreek vir die volk; en die volk het voor Moses gestaan van die môre tot die aand toe.

14

En toe Moses se skoonvader sien alles wat hy vir die volk doen, sê hy: Wat is dit wat jy vir die volk doen? Waarom sit jy alleen, en die hele volk staan voor jou van die môre tot die aand toe?

15

En Moses antwoord sy skoonvader: Omdat die volk na my kom om God te raadpleeg.

16

As hulle 'n saak het, kom hulle na my; en dan moet ek regspreek tussen die partye en die insettinge van God en sy wette bekend maak.

17

Maar Moses se skoonvader sê vir hom: Die ding wat jy doen, is nie goed nie.

18

Jy sal heeltemal uitgeput raak, jy sowel as hierdie volk wat by jou is. Want die saak is te swaar vir jou; jy kan dit nie alleen doen nie.

19

Luister nou na my; ek sal jou raad gee, en God sal met jou wees. Wat jou betref, wees jy die verteenwoordiger van die volk by God en bring jy die sake voor God,

20

en onderrig hulle in die insettinge en die wette, en maak hulle die weg bekend waarop hulle moet gaan, en die werk wat hulle moet doen.

21

Maar kies jy uit die hele volk bekwame manne wat God vrees, betroubare manne wat onregverdige wins haat. En stel die aan oor hulle: owerstes oor duisend, owerstes oor honderd, owerstes oor vyftig en owerstes oor tien;

22

en laat hulle voortdurend oor die volk die regspraak uitoefen: al die groot sake moet hulle na jou bring, maar in al die klein sake moet hulle self regspreek. Maak dit so ligter vir jou, en laat hulle saam met jou dra.

23

As jy dit doen en God dit jou beveel, kan jy dit uithou en sal ook al hierdie mense tevrede na hulle woonplek gaan.

24

Moses het toe geluister na sy skoonvader en alles gedoen wat hy gesê het --

25

Moses het bekwame manne uit die hele Israel gekies en hulle as hoofde oor die volk aangestel -- owerstes oor duisend, owerstes oor honderd, owerstes oor vyftig en owerstes oor tien.

26

En hulle het voortdurend oor die volk die regspraak uitgeoefen: die moeilike sake het hulle na Moses gebring, maar in al die klein sake self reggespreek.

27

Toe het Moses sy skoonvader laat gaan, en hy het na sy land getrek.

EXODUS 19


EXODUS Chapter 19 - Afrikaans Bible - SpeedBible by johnhurt.com

EXODUS 18

EXODUS

Return to Index

Chapter 19

1

In die derde maand n die uittog van die kinders van Israel uit Egipteland, op dieselfde dag, het hulle in die woestyn Sinai gekom --

2

hulle het van R fidim af opgebreek en in die woestyn Sinai gekom en in die woestyn laer opgeslaan. En Israel het daar teenoor die berg laer opgeslaan.

3

Maar Moses het opgeklim na God toe, en die HERE het hom van die berg af toegeroep en gesê: So moet jy aan die huis van Jakob sê en aan die kinders van Israel verkondig:

4

Julle het self gesien wat Ek aan die Egiptenaars gedoen het, en dat Ek julle op arendsvlerke gedra en julle na My toe gebring het.

5

As julle dan nou terdeë na my stem luister en my verbond hou, sal julle my eiendom uit al die volke wees, want die hele aarde is myne.

6

En julle sal vir My 'n koninkryk van priesters en 'n heilige nasie wees. Dit is die woorde wat jy aan die kinders van Israel moet meedeel.

7

En Moses het gekom en die oudstes van die volk laat roep en hulle al hierdie woorde voorgehou wat die HERE hom beveel het.

8

Toe antwoord die hele volk eenparig en sê: Alles wat die HERE gespreek het, sal ons doen. En Moses het die woorde van die volk aan die HERE oorgebring.

9

En die HERE het met Moses gespreek: Kyk, Ek sal in 'n dik wolk na jou toe kom, dat die volk kan hoor as Ek met jou spreek, en hulle ook vir altyd aan jou kan glo. Want Moses het die woorde van die volk aan die HERE meegedeel.

10

Verder het die HERE aan Moses gesê: Gaan na die volk en heilig hulle vandag en môre , en laat hulle hul klere was

11

en hulle gereed hou teen die derde dag. Want op die derde dag sal die HERE voor die oë van die hele volk op die berg Sinai afdaal.

12

Ook moet jy vir die volk 'n grens rondom aanwys en sê: Pas op dat julle nie op die berg klim of sy voet aanraak nie. Elkeen wat die berg aanraak, moet sekerlik gedood word.

13

Geen hand mag hom aanraak nie; maar hy moet sekerlik gestenig of sekerlik met 'n pyl geskiet word; of dit 'n dier of 'n mens is -- hy mag nie lewe nie. As die ramshoring lang geluide blaas, mag hulle op die berg klim.

14

Toe het Moses van die berg af na die volk gegaan en die volk geheilig, en hulle het hul klere gewas.

15

En hy het aan die volk gesê: Hou julle klaar teen die derde dag; moenie naby die vrou kom nie.

16

En op die derde dag toe dit môre word, was daar donderslae en blitse en 'n swaar wolk op die berg en die geluid van 'n baie sterk basuin, sodat die hele volk wat in die laer was, gebeef het.

17

Daarop het Moses die volk uit die laer gelei om God te ontmoet, en hulle het gaan staan by die voet van die berg.

18

En die hele berg Sinai het gerook, omdat die HERE in 'n vuur daarop neergedaal het. En sy rook het opgetrek soos die rook van 'n oond, en die hele berg het vreeslik gebewe.

19

Toe die geluid van die basuin sterker en sterker word, het Moses gespreek, en God het hom telkens hardop geantwoord.

20

Terwyl die HERE op die berg Sinai neerdaal, op die top van die berg, het die HERE Moses na die top van die berg geroep, en Moses het opgeklim.

21

En die HERE het vir Moses gesê: Klim af, waarsku die volk, dat hulle nie na die HERE toe deurbreek om te sien en baie van hulle dan val nie.

22

En ook die priesters wat naby die HERE kom, moet hulleself heilig, sodat die HERE nie teen hulle losbreek nie.

23

Toe het Moses die HERE geantwoord: Die volk kan nie op die berg Sinai klim nie, want U het ons self gewaarsku en gesê: Baken die berg af en heilig dit.

24

Daarop sê die HERE vir hom: Gaan heen, klim af. Dan moet jy, en Aäron saam met jou, opklim; maar die priesters en die volk mag nie deurbreek om na die HERE toe op te klim nie, sodat Hy nie teen hulle losbreek nie.

25

En Moses het na die volk toe afgeklim en hulle dit aangesê.

EXODUS 20


EXODUS Chapter 20 - Afrikaans Bible - SpeedBible by johnhurt.com

EXODUS 19

EXODUS

Return to Index

Chapter 20

1

Toe het God al hierdie woorde gespreek en gesê:

2

Ek is die HERE jou God wat jou uit Egipteland, uit die slawehuis, uitgelei het.

3

Jy mag geen ander gode voor my aangesig hê nie.

4

Jy mag vir jou geen gesnede beeld of enige gelykenis maak van wat bo in die hemel is, of van wat onder op die aarde is, of van wat in die waters onder die aarde is nie.

5

Jy mag jou voor hulle nie neerbuig en hulle nie dien nie; want Ek, die HERE jou God, is 'n jaloerse God wat die misdaad van die vaders besoek aan die kinders, aan die derde en aan die vierde geslag van die wat My haat;

6

en Ek bewys barmhartigheid aan duisende van die wat My liefhet en my gebooie onderhou.

7

Jy mag die Naam van die HERE jou God nie ydellik gebruik nie, want die HERE sal die een wat sy Naam ydellik gebruik, nie ongestraf laat bly nie.

8

Gedenk die sabbatdag, dat jy dit heilig.

9

Ses dae moet jy arbei en al jou werk doen;

10

maar die sewende dag is die sabbat van die HERE jou God; dan mag jy gn werk doen nie -- jy of jou seun of jou dogter, of jou dienskneg of jou diensmaagd, of jou vee of jou vreemdeling wat in jou poorte is nie.

11

Want in ses dae het die HERE die hemel en die aarde gemaak, die see en alles wat daarin is, en op die sewende dag het Hy gerus. Daarom het die HERE die sabbatdag geseënen dit geheilig.

12

Eer jou vader en jou moeder, dat jou dae verleng mag word in die land wat die HERE jou God aan jou gee.

13

Jy mag nie doodslaan nie.

14

Jy mag nie egbreek nie.

15

Jy mag nie steel nie.

16

Jy mag geen valse getuienis teen jou naaste spreek nie.

17

Jy mag nie jou naaste se huis begeer nie; jy mag nie jou naaste se vrou begeer nie, of sy dienskneg of sy diensmaagd, of sy os of sy esel of iets wat van jou naaste is nie.

18

En toe die hele volk die donderslae en die blitse en die geluid van die basuin en die rokende berg bemerk, het die volk dit gesien en gebewe en op 'n afstand bly staan.

19

En hulle het vir Moses gesê: Spreek u met ons, dat ons kan luister; maar laat God nie met ons spreek nie, anders sterwe ons.

20

Toe antwoord Moses die volk: Wees nie bevrees nie, want God het gekom om julle te beproef en dat sy vrees voor julle oë mag wees, sodat julle nie sondig nie.

21

So het die volk dan op 'n afstand bly staan. Maar Moses het nader gegaan na die wolkedonkerheid waar God was.

22

Toe sê die HERE vir Moses: So moet jy met die kinders van Israel spreek: Julle het self gesien dat Ek met julle van die hemel af gespreek het.

23

Julle mag naas My geen silwergode maak en geen goue gode vir julle maak nie.

24

'n Altaar van grond moet jy vir My maak, en daarop moet jy jou brandoffers en dankoffers, jou kleinvee en beeste, offer. Op elke plek waar Ek my Naam sal laat gedenk, sal Ek na jou toe kom en jou seën.

25

Maar as jy vir My 'n klipaltaar maak, mag jy dit nie bou van gekapte klip nie; want as jy jou ystergereedskap daaroor swaai, dan ontheilig jy dit.

26

Jy mag ook nie met trappe na my altaar opklim nie, dat jou skaamte nie daarop ontbloot word nie.

EXODUS 21


EXODUS Chapter 21 - Afrikaans Bible - SpeedBible by johnhurt.com

EXODUS 20

EXODUS

Return to Index

Chapter 21

1

En dit is die verordeninge wat jy hulle moet voorhou:

2

As jy 'n Hebreeuse slaaf koop, moet hy ses jaar lank dien, maar in die sewende moet hy as vryman verniet weggaan.

3

As hy alleen kom, moet hy alleen vrygelaat word; as hy getroud is, moet sy vrou saam met hom vrygelaat word.

4

As sy heer aan hom 'n vrou gee en sy vir hom seuns of dogters baar, moet die vrou met haar kinders haar heer se eiendom wees, terwyl hy alleen vrygelaat word.

5

Maar as die slaaf reguit sê: Ek het my heer, my vrou en my kinders lief; ek wil nie as vryman weggaan nie --

6

dan moet sy heer hom na die owerhede bring en hom by die deur of die deurpos bring; en sy heer moet sy oor met 'n els deurboor; daarna moet hy hom vir altyd dien.

7

En as iemand sy dogter as slavin verkoop, mag sy nie soos die slawe weggaan nie.

8

As sy haar heer nie beval nie wat haar vir homself bestem het, moet hy haar laat loskoop. Hy is nie geregtig om haar aan 'n vreemde volk te verkoop nie, omdat hy troueloos met haar gehandel het.

9

Maar as hy haar vir sy seun bestem, moet hy met haar handel volgens die reg van die dogters;

10

as hy vir hom 'n ander een neem, mag hy haar voedsel, haar klere en haar huweliksgemeenskap nie verminder nie.

11

En as hy hierdie drie dinge nie vir haar doen nie, kan sy verniet weggaan, sonder geld.

12

Hy wat 'n mens slaan, dat hy sterwe, moet sekerlik gedood word.

13

Maar as hy dit daar nie op toegelê het nie, maar God dit sy hand laat ontmoet het, dan sal Ek jou 'n plek aanwys waarheen hy kan vlug.

14

Maar as iemand moedswillig teen sy naaste handel, om hom met lis dood te maak, moet jy hom van my altaar af wegneem, om te sterwe.

15

En hy wat sy vader of moeder slaan, moet sekerlik gedood word.

16

En hy wat 'n mens steel en hom verkoop -- of as hy in sy besit gevind word -- die moet sekerlik gedood word.

17

En hy wat sy vader of moeder vloek, moet sekerlik gedood word.

18

En as manne twis en die een die ander slaan met 'n klip of met die vuis, sodat hy nie sterwe nie, maar bedlêend word --

19

as hy weer opstaan en buite met sy stok rondloop, moet hy wat geslaan het, ongestraf bly; net sy tydverlies moet hy vergoed en sorg dat hy heeltemal gesond word.

20

En as iemand sy slaaf of slavin met 'n stok slaan, dat die onder sy hand sterwe, moet dit sekerlik gewreek word.

21

Maar as hy n een of twee dae nog lewe, moet dit nie gewreek word nie, want hy is sy eiendom.

22

En as manne met mekaar veg en 'n swanger vrou so stamp dat haar vrug afgaan, maar daar geen ander letsel is nie, moet hy sekerlik boete betaal soos die man van die vrou hom dit oplê, en hy moet dit deur skeidsregters gee.

23

Maar is daar 'n letsel, dan moet jy gee lewe vir lewe,

24

oog vir oog, tand vir tand, hand vir hand, voet vir voet,

25

brandplek vir brandplek, wond vir wond, kwesplek vir kwesplek.

26

En as iemand sy slaaf of slavin op die oog slaan en hy dit beskadig, moet hy hom vry laat weggaan vir sy oog.

27

En as hy die tand van sy slaaf of die tand van sy slavin uitslaan, moet hy hom vry laat weggaan vir sy tand.

28

En as 'n bees 'n man of 'n vrou stoot, sodat hy sterwe, moet die bees sekerlik gestenig word; en sy vleis mag nie geëet word nie, maar die baas van die bees sal ongestraf bly.

29

Maar as die bees tevore al stoterig gewees het en sy baas gewaarsku was, maar dit nie opgepas het nie, en dit 'n man of 'n vrou doodmaak, moet die bees gestenig word, en sy baas moet ook gedood word.

30

As aan hom losgeld opgelê word, moet hy vir die lossing van sy lewe alles gee wat hom opgelê word.

31

Of dit 'n seun gestoot het of 'n dogter, volgens hierdie reg moet met hom gehandel word.

32

As die bees 'n slaaf of slavin stoot, moet hy aan hulle heer dertig sikkels silwer gee, en die bees moet gestenig word.

33

En as iemand 'n put oopmaak, of as iemand 'n put grawe en dit nie toemaak nie, en 'n bees of esel val daarin,

34

moet die eienaar van die put vergoeding gee: hy moet aan die eienaar van die dier geld gee, maar die dooie dier moet syne wees.

35

En as iemand se bees die bees van 'n ander stoot, sodat dit sterwe, moet hulle die lewendige bees verkoop en die geld daarvan verdeel; en die dooie een moet hulle ook verdeel.

36

Of as dit bekend was dat die bees tevore al stoterig gewees het, en sy baas dit nie opgepas het nie, moet hy ten volle bees vir bees vergoed; maar die dooie een moet syne wees.

EXODUS 22


EXODUS Chapter 22 - Afrikaans Bible - SpeedBible by johnhurt.com

EXODUS 21

EXODUS

Return to Index

Chapter 22

1

As iemand 'n bees of 'n stuk kleinvee steel en dit slag of verkoop, moet hy vyf beeste vir 'n bees vergoed en vier stuks kleinvee vir 'n stuk kleinvee.

2

As 'n dief betrap word terwyl hy inbreek, en hy word geslaan, sodat hy sterwe, sal daardeur geen bloedskuld ontstaan nie;

3

as die son oor hom opgegaan het, ontstaan daardeur bloedskuld. Hy moet ten volle vergoeding gee; as hy niks het nie, moet hy vir sy diefstal verkoop word.

4

As die gesteelde goed -- of dit 'n bees, 'n esel of 'n stuk kleinvee is -- nog lewendig in sy besit gevind word, moet hy dubbel vergoeding gee.

5

As iemand 'n stuk veld of 'n wingerd laat afwei en sy vee vry laat loop, sodat dit in die veld van 'n ander wei, moet hy van die beste van sy veld en die beste van sy wingerd as vergoeding gee.

6

As 'n vuur uitbreek en die dorings vat, sodat 'n mied of die ongesnyde graan of die veld verteer word, moet hy wat die vuur aan die brand gesteek het, ten volle vergoeding gee.

7

As iemand aan sy naaste geld of goed in bewaring gee, en dit word uit die man se huis gesteel, moet die dief, as hy uitgevind word, dubbel vergoeding gee.

8

As die dief nie uitgevind word nie, moet die eienaar van die huis na die owerhede gaan om te beslis of hy nie sy hand na sy naaste se goed uitgesteek het nie.

9

By alle sake van ontvreemding, of dit gaan oor 'n bees, oor 'n esel, oor kleinvee, oor klere of oor enigiets wat verloor is, waarvan iemand sê: Dit is myne! -- moet die saak van altwee voor die owerhede kom; die een wat die owerhede skuldig verklaar, moet aan sy naaste dubbel vergoeding gee.

10

As iemand aan sy naaste 'n esel of bees of stuk kleinvee of enige dier gee om op te pas, en dit gaan dood of kry 'n ongeluk of word weggevoer sonder dat iemand dit sien,

11

dan moet die eed by die HERE tussen hulle twee beslis, of hy nie sy hand na sy naaste se goed uitgesteek het nie; en die eienaar moet daarmee tevrede wees, en die ander hoef geen vergoeding te gee nie.

12

Maar as dit van hom weggesteel is, moet hy aan die eienaar vergoeding gee.

13

As dit verskeur is, moet hy dit as bewys bring; wat verskeur is, hoef hy nie te vergoed nie.

14

En as iemand van sy naaste iets te leen vra, en dit kry 'n ongeluk of gaan dood terwyl die eienaar daar nie by is nie, moet hy ten volle vergoeding gee.

15

As die eienaar daarby gewees het, hoef hy geen vergoeding te gee nie. As dit gehuur was, kom die huurgeld daarvoor.

16

As iemand 'n jongmeisie wat nie verloof is nie, verlei en met haar gemeenskap het, moet hy haar vir die volle huweliksprys as sy vrou koop.

17

As haar vader beslis weier om haar aan hom te gee, moet hy geld gee volgens die huweliksprys vir jongmeisies.

18

Die towerheks mag jy nie laat lewe nie.

19

Elkeen wat met 'n dier gemeenskap het, moet sekerlik gedood word.

20

Hy wat aan die gode offer, behalwe aan die HERE alleen, moet met die banvloek getref word.

21

Jy mag ook die vreemdeling nie kwel of hom verdruk nie, want julle was vreemdelinge in Egipteland.

22

Julle mag geen weduwee of wees verdruk nie.

23

As jy hulle op enige manier verdruk, waarlik, dan sal Ek, as hulle na My roep, hulle geroep sekerlik hoor.

24

en my toorn sal ontvlam, en Ek sal julle met die swaard ombring, sodat julle vroue weduwees en julle kinders wese word.

25

As jy aan my volk, aan die arme by jou, geld leen, mag jy vir hom nie soos 'n skuldeiser wees nie: julle mag hom geen rente oplê nie.

26

As jy ooit jou naaste se gewaad as pand neem, moet jy hom dit teruggee voor die son ondergaan;

27

want dit is sy enigste bedekking, dit is die bekleding vir sy vel. Waarin moet hy anders slaap? En as hy na My roep, sal Ek hoor, want Ek is genadig.

28

Jy mag God nie vloek nie, en 'n owerste onder jou volk mag jy nie verwens nie.

29

Die offer uit jou volle opbrings en jou parskuip mag jy nie terughou nie. Die eersgeborene van jou seuns moet jy aan My gee.

30

Jy moet dieselfde doen met jou beeste en jou kleinvee: sewe dae moet dit by sy moeder wees; op die agtste dag moet jy dit aan My gee.

31

En julle moet vir My heilige mense wees. Daarom mag julle nie vleis eet wat in die veld verskeur is nie. Julle moet dit vir die honde gooi.

EXODUS 23


EXODUS Chapter 23 - Afrikaans Bible - SpeedBible by johnhurt.com

EXODUS 22

EXODUS

Return to Index

Chapter 23

1

Jy mag geen valse gerug rondstrooi nie. Verbind jou nie met die skuldige om 'n kwaadwillige getuie te wees nie.

2

Jy mag die meerderheid nie volg in verkeerde dinge nie. En jy mag in 'n regsaak geen getuienis aflê agter die meerderheid aan om die reg te verdraai nie.

3

Ook mag jy die geringe nie voortrek in sy regsaak nie.

4

As jy jou vyand se bees of esel teëkom wat ronddwaal, moet jy dit sekerlik vir hom terugbring.

5

As jy jou vyand se esel onder sy pak sien lê, moet jy dit nie onverskillig aan hom oorlaat nie: jy moet dit sekerlik saam met hom aflaai.

6

Jy mag die reg van jou arm mense in hulle regsaak nie verdraai nie.

7

Hou jou ver van valse sake af. En moenie die onskuldige en die wat reg het, ombring nie, want Ek sal die skuldige nie regverdig verklaar nie.

8

Ook mag jy geen omkoopgeskenk aanneem nie; want die geskenk maak die siendes blind en verdraai die sake van die regverdiges.

9

Jy mag die vreemdeling ook nie verdruk nie; want julle ken self die gemoed van 'n vreemdeling, omdat julle vreemdelinge in Egipteland gewees het.

10

En ses jaar lank moet jy jou land besaai en die opbrings daarvan insamel;

11

maar in die sewende moet jy dit ongebruik en braak laat lê, dat die arm mense van jou volk kan eet; en wat hulle laat oorbly, kan die diere van die veld opeet. So moet jy doen met jou wingerd en jou olyfbome.

12

Ses dae moet jy jou werk verrig, maar op die sewende dag moet jy rus, dat jou os en jou esel kan uitrus en die seun van jou slavin en die vreemdeling kan asem skep.

13

En in alles wat Ek julle gesê het, moet julle jul in ag neem. En die naam van ander gode mag julle nie vermeld nie; dit mag uit jou mond nie gehoor word nie.

14

Drie maal in die jaar moet jy vir My 'n fees hou.

15

Die fees van die ongesuurde brode moet jy hou: sewe dae lank moet jy ongesuurde brode eet soos Ek jou beveel het, op die bepaalde tyd in die maand Abib, want daarin het jy uit Egipte uitgetrek -- maar hulle mag nie met leë hande voor my aangesig verskyn nie;

16

verder die fees van die oes, van die eerstelinge van jou werk, van wat jy op die land saai; en ook die fees van die insameling aan die einde van die jaar as jy jou werk uit die land insamel.

17

Drie maal in die jaar moet al jou manspersone voor die aangesig van die Here HERE verskyn.

18

Jy mag die bloed van my offer nie saam met gesuurde brood offer nie. Ook mag die vet van my feesoffer nie tot die môre toe oorbly nie.

19

Die beste van die eerstelinge van jou grond moet jy in die huis van die HERE jou God bring. Jy mag die bokkie nie kook in sy moeder se melk nie.

20

Kyk, Ek stuur 'n Engel voor jou uit om jou op die pad te bewaar en om jou na die plek te bring wat Ek gereedgemaak het.

21

Neem jou in ag vir Hom en luister na sy stem; wees nie wederstrewig teen Hom nie; want Hy sal julle oortreding nie vergewe nie, want my Naam is in Hom.

22

Maar as jy terdeë na sy stem luister en alles doen wat Ek sal sê, sal Ek die vyand van jou vyande en die teëstander van jou teëstanders wees.

23

Want my Engel sal voor jou uit gaan en jou bring na die Amoriete en Hetiete en Feresiete en Kanaäniete, Hewiete en Jebusiete; en Ek sal hulle vernietig.

24

Jy mag jou voor hulle gode nie neerbuig en hulle nie dien nie, ook mag jy nie doen na hulle werke nie; maar jy moet hulle heeltemal afbreek en hulle klippilare kort en klein slaan.

25

En julle moet die HERE julle God dien; dan sal Hy jou brood en jou water seën, en Ek sal siektes uit jou midde verwyder.

26

Daar sal geen misdragtige of onvrugbare in jou land wees nie. Ek sal die getal van jou dae vol maak.

27

Ek sal my skrik voor jou uit stuur en elke volk waarby jy kom, in verwarring bring. En Ek sal al jou vyande vir jou laat vlug.

28

Ook sal Ek perdebye voor jou uit stuur; die sal die Hewiete, Kanaäniete en Hetiete voor jou uit verdrywe.

29

Ek sal hulle nie in een jaar voor jou uit verdrywe nie, dat die land nie woes word en die ongediertes nie teen jou te veel word nie.

30

Ek sal hulle so langsamerhand voor jou uit verdrywe, totdat jy vrugbaar word en die land beërwe.

31

En Ek sal jou grense vasstel van die Skelfsee af tot by die See van die Filistyne, en van die woestyn af tot by die Eufraat. Want Ek sal die inwoners van die land in julle hand gee, en jy sal hulle voor jou uit verdrywe.

32

Jy mag met hulle of met hulle gode geen verbond maak nie.

33

Hulle mag in jou land nie woon nie, dat hulle jou nie verlei om teen My te sondig nie. Want jy sal hulle gode dien, ja, dit sal vir jou 'n strik wees.

EXODUS 24


EXODUS Chapter 24 - Afrikaans Bible - SpeedBible by johnhurt.com

EXODUS 23

EXODUS

Return to Index

Chapter 24

1

Daarna het Hy vir Moses gesê: Klim na die HERE toe op, jy en Aäron, Nadab en Ab¡hu en sewentig van die oudstes van Israel, en buig julle neer van ver af.

2

En laat Moses alleen nader kom na die HERE toe, maar hulle moet nie nader kom nie; en die volk mag nie saam met hom opklim nie.

3

Toe Moses kom en aan die volk al die woorde van die HERE en al die verordeninge vertel, antwoord die hele volk met een stem en sê: Al die woorde wat die HERE gespreek het, sal ons doen.

4

En Moses het al die woorde van die HERE opgeskrywe en die môre vroeg hom klaargemaak en onder die berg 'n altaar gebou, en twaalf gedenkstene volgens die twaalf stamme van Israel.

5

En hy het jongmanne van die kinders van Israel gestuur; die het brandoffers geoffer en as dankoffers bulle vir die HERE geslag.

6

En Moses het die helfte van die bloed geneem en dit in komme gegooi en die helfte van die bloed teen die altaar uitgegooi.

7

En hy het die boek van die verbond geneem en dit voor die ore van die volk gelees. En hulle het gesê: Alles wat die HERE gespreek het, sal ons doen en daarna luister.

8

Toe neem Moses die bloed en gooi dit uit op die volk en sê: Dit is die bloed van die verbond wat die HERE met julle gesluit het op grond van al hierdie woorde.

9

Daarop het Moses opgeklim met Aäron, Nadab en Ab¡hu en sewentig van die oudstes van Israel.

10

En hulle het die God van Israel gesien, en onder sy voete net soos 'n vloerwerk van saffierstene en so helder soos die hemel self.

11

Maar Hy het sy hand nie na die uitgesoektes van die kinders van Israel uitgestrek nie, en hulle het God aanskou; daarop het hulle geëet en gedrink.

12

Toe sê die HERE vir Moses: Klim op die berg na My toe en vertoef daar, dat Ek jou die kliptafels kan gee en die wet en gebooie wat Ek geskryf het om hulle te onderrig.

13

Hierop het Moses klaargemaak en Josua, sy dienaar. En Moses het op die berg van God geklim

14

en aan die oudstes gesê: Wag hier vir ons tot ons na julle terugkom. En kyk, Aäron en Hur is by julle; wie regsake het, kan na hulle gaan.

15

Toe Moses die berg opklim, het 'n wolk die berg oordek.

16

En die heerlikheid van die HERE het op die berg Sinai gebly, en die wolk het dit ses dae lank oordek. En op die sewende dag het Hy na Moses geroep uit die wolk.

17

En die verskyning van die HERE se heerlikheid was in die oë van die kinders van Israel soos 'n verterende vuur op die top van die berg.

18

En Moses het binne-in die wolk ingegaan en die berg opgeklim. En Moses was op die berg veertig dae en veertig nagte.

EXODUS 25


EXODUS Chapter 25 - Afrikaans Bible - SpeedBible by johnhurt.com

EXODUS 24

EXODUS

Return to Index

Chapter 25

1

Toe het die HERE met Moses gespreek en gesê:

2

Sê aan die kinders van Israel dat hulle aan My 'n offergawe moet bring; van elkeen wie se hart hom aandrywe, moet julle my offergawe bring.

3

En dit is die offergawe wat julle van hulle kant moet bring: goud en silwer en koper;

4

en pers en purperrooi en bloedrooi stowwe en fyn linne en bokhaar;

5

en rooigeverfde ramsvelle en robbevelle en akasiahout;

6

olie vir die kandelaar, speserye vir die salfolie en vir die reukwerk van speserye;

7

oniksstene en stene om in te lê vir die skouerkleed en die borstas.

8

Ook moet hulle vir My 'n heiligdom maak, dat Ek in hulle midde kan woon.

9

Volgens alles wat Ek jou laat sien -- die voorbeeld van die tabernakel en die voorbeeld van alles wat daarby behoort -- so moet julle dit maak.

10

Hulle moet dan 'n ark van akasiahout maak. Twee en 'n half el moet sy lengte, en anderhalf el sy breedte, en anderhalf el sy hoogte wees.

11

En jy moet dit oortrek met suiwer goud, van binne en van buite moet jy dit oortrek. En jy moet daaraan 'n goue krans maak rondom.

12

En giet daarvoor vier goue ringe, en sit dit aan sy vier voete vas, so dat twee ringe aan die een kant en twee ringe aan die ander kant is.

13

En maak draaghoute van akasiahout, en trek dit oor met goud.

14

En steek die draaghoute in die ringe aan weerskante van die ark om die ark daarmee te dra.

15

Die draaghoute moet in die ringe van die ark bly; hulle mag daar nie uit weggeneem word nie.

16

Daarna moet jy in die ark die Getuienis sit wat Ek aan jou sal gee.

17

Maak ook 'n versoendeksel van suiwer goud. Twee en 'n half el moet sy lengte, en anderhalf el sy breedte wees.

18

Maak ook twee grubs van goud. Van dryfwerk moet jy hulle maak, aan die twee ente van die versoendeksel.

19

En maak een grub aan die een ent en een grub aan die ander ent. Uit een stuk, saam met die versoendeksel, moet julle die grubs maak, aan die twee ente.

20

En die grubs moet die vlerke boontoe uitgesprei hou, terwyl hulle met hul vlerke die versoendeksel beskut; en hulle aangesigte moet na mekaar toe wees; die gesigte van die grubs moet op die versoendeksel gerig wees.

21

En sit die versoendeksel bo-op die ark; maar in die ark moet jy die Getuienis neerlê wat Ek aan jou sal gee.

22

En daar sal Ek met jou saamkom, en van die versoendeksel af, tussen die twee grubs uit wat op die ark van die Getuienis is, sal Ek jou alles sê wat Ek jou vir die kinders van Israel sal beveel.

23

Maak ook 'n tafel van akasiahout. Twee el moet sy lengte, en 'n el sy breedte, anderhalf el sy hoogte wees.

24

En trek dit oor met suiwer goud, en maak daarvoor 'n goue krans rondom.

25

Maak daarvoor ook 'n lys van 'n handbreed rondom; en maak 'n goue krans vir die lys rondom.

26

En maak daar vier goue ringe voor, en sit die ringe vas aan die vier hoeke van die vier pote.

27

Naby die lys moet die ringe wees as plekke vir die draaghoute om die tafel te dra.

28

En maak die draaghoute van akasiahout, en trek dit oor met goud; daarmee moet dan die tafel gedra word.

29

Maak ook sy skottels en sy rookpanne en sy kanne en sy bekers waarmee gegiet moet word; van suiwer goud moet jy dit maak.

30

En op die tafel moet jy altyddeur toonbrood voor my aangesig neersit.

31

Maak ook 'n kandelaar van suiwer goud. Van dryfwerk moet die kandelaar, sy voetstuk en sy stam gemaak word; sy kelkies, sy knoppe en sy blomme moet, daarmee saam, uit een stuk wees.

32

En ses arms moet uit die sykante daarvan uitgaan: drie arms van die kandelaar uit die een kant en drie arms van die kandelaar uit die ander kant.

33

Drie kelkies soos amandelblomme aan die een arm, 'n knop en 'n blom, en drie kelkies soos amandelblomme aan die ander arm, 'n knop en 'n blom -- so moet dit wees aan die ses arms wat uit die kandelaar uitgaan.

34

Maar aan die kandelaar self moet vier kelkies soos amandelblomme wees, met knoppe en blomme:

35

daar moet 'n knop wees onder die eerste paar arms wat daaruit uitgaan; en 'n knop onder die tweede paar arms wat daaruit uitgaan; en 'n knop onder die derde paar arms wat daaruit uitgaan -- vir die ses arms wat uit die kandelaar uitgaan.

36

Hulle knoppe en hulle arms moet, daarmee saam, uit een stuk wees -- alles saam een stuk dryfwerk van suiwer goud.

37

Jy moet ook sewe lampe daarvoor maak, en hulle moet sy lampe opsteek en die lig daarteenoor laat val aan die voorkant.

38

Sy snuiters en sy bakkies moet van suiwer goud wees.

39

Van 'n talent suiwer goud moet hulle dit maak -- al hierdie voorwerpe.

40

En kyk dat jy dit maak volgens die voorbeeld daarvan wat jou op die berg getoon is.

EXODUS 26


EXODUS Chapter 26 - Afrikaans Bible - SpeedBible by johnhurt.com

EXODUS 25

EXODUS

Return to Index

Chapter 26

1

En die tabernakel moet jy van tien tentdoeke maak, van fyn dubbeldraad-linne en pers en purperrooi en bloedrooi stowwe, met grubs; as kunstige werk moet jy dit maak.

2

Die lengte van elke tentdoek moet agt en twintig el wees en die breedte van elke tentdoek vier el. Al die tentdoeke moet een maat hê.

3

Vyf van die tentdoeke moet aanmekaargewerk wees, die een aan die ander. En weer vyf tentdoeke aanmekaar, die een aan die ander.

4

En jy moet lissies van pers stof maak aan die soom van die buitenste tentdoek van die een stel. En so moet jy dit maak aan die soom van die laaste tentdoek van die tweede stel.

5

Vyftig lissies moet jy aan die een tentdoek maak, en vyftig lissies moet jy maak aan die rand van die tentdoek wat aan die tweede stel behoort. Die lissies moet die een teenoor die ander wees.

6

Jy moet ook vyftig goue hakies maak en die tentdoeke saamvoeg met die hakies, die een aan die ander, sodat die tabernakel een geheel is.

7

Ook moet jy doeke van bokhaar maak as 'n tentseil oor die tabernakel: elf tentdoeke moet jy dit maak.

8

Die lengte van elke tentdoek moet dertig el wees en die breedte van elke tentdoek vier el: die elf tentdoeke moet een maat hê.

9

En jy moet vyf van die tentdoeke besonders aanmekaarwerk en ses van die tentdoeke besonders. En die sesde tentdoek moet jy dubbel vou, aan die voorkant van die tent.

10

En jy moet vyftig lissies maak aan die soom van die laaste tentdoek van die een stel, en vyftig lissies aan die soom van die laaste tentdoek van die tweede stel.

11

Jy moet ook vyftig koperhakies maak en die hakies in die lissies steek; en jy moet die tent saamvoeg, sodat dit een geheel is.

12

En wat betref die oorhangende gedeelte aan die tentdoeke -- die helfte van die tentdoek wat oorskiet, moet oorhang aan die agterkant van die tabernakel.

13

En die el wat aan weerskante oorskiet in die lengte van die tentdoeke, moet oorhang aan die sykante van die tabernakel, aan weerskante, om dit te oordek.

14

Jy moet ook vir die tent 'n dekkleed van rooigeverfde ramsvelle maak en 'n dekkleed van robbevelle daar bo-oor.

15

Jy moet ook vir die tabernakel die regopstaande style van akasiahout maak.

16

Die lengte van die styl moet tien el wees, en anderhalf el die breedte van elke styl.

17

Elke styl moet twee tappe hê wat met mekaar verbind is. So moet jy dit maak vir al die style van die tabernakel.

18

En die style vir die tabernakel moet jy maak: twintig style aan die suidekant, na die suide toe.

19

Jy moet ook veertig silwervoetstukke onder die twintig style maak: twee voetstukke onder die een styl vir sy twee tappe en twee voetstukke onder die ander styl vir sy twee tappe.

20

En vir die ander sykant van die tabernakel, aan die noordekant, twintig style

21

met hulle veertig silwervoetstukke: twee voetstukke onder die een styl en twee voetstukke onder die ander styl.

22

En vir die agterkant van die tabernakel, teen die weste, moet jy ses style maak.

23

Ook moet jy twee style maak vir die hoeke van die tabernakel, aan die agterkant.

24

En hulle moet van onder dubbel wees, en net so moet hulle bo dubbel wees tot by die eerste ring. So moet dit met altwee wees; hulle moet die twee hoeke vorm.

25

So moet daar dan agt style wees met hulle silwervoetstukke, sestien voetstukke: twee voetstukke onder die een styl en twee voetstukke onder die ander styl.

26

Jy moet ook dwarshoute van akasiahout maak: vyf vir die style van die een sykant van die tabernakel

27

en vyf dwarshoute vir die style van die ander sykant van die tabernakel; ook vyf dwarshoute vir die style van die agterkant van die tabernakel teen die weste.

28

En die middelste dwarshout moet in die middel van die style oordwars loop, van die een ent na die ander.

29

En jy moet die style met goud oortrek; en hulle ringe, as plekke vir die dwarshoute, moet jy van goud maak. Die dwarshoute moet jy ook met goud oortrek.

30

So moet jy dan die tabernakel oprig volgens die plan wat jou op die berg getoon is.

31

Verder moet jy 'n voorhangsel maak van pers en purperrooi en bloedrooi stowwe en fyn dubbeldraad-linne. As kunstige werk moet jy dit maak, met grubs.

32

En jy moet dit ophang aan vier pilare van akasiahout wat met goud oorgetrek is en ook kramme van goud het en op vier silwervoetstukke staan.

33

En jy moet die voorhangsel onder die hakies ophang; en bring die ark van die Getuienis daar, binnekant die voorhangsel. En die voorhangsel moet vir julle 'n skeiding maak tussen die Heilige en die Allerheiligste.

34

En jy moet die versoendeksel op die ark van die Getuienis neerlê in die Allerheiligste.

35

En sit die tafel buitekant die voorhangsel, en die kandelaar teenoor die tafel aan die suidekant van die tabernakel. Maar die tafel moet jy aan die noordekant sit.

36

Jy moet ook vir die ingang van die tent 'n bedekking maak van pers en purperrooi en bloedrooi stowwe en fyn dubbeldraad-linne, veelkleurige werk.

37

En maak vir die bedekking vyf pilare van akasiahout, en trek hulle oor met goud; hulle kramme moet ook van goud wees; en jy moet daarvoor vyf kopervoetstukke giet.

EXODUS 27


EXODUS Chapter 27 - Afrikaans Bible - SpeedBible by johnhurt.com

EXODUS 26

EXODUS

Return to Index

Chapter 27

1

Jy moet ook die altaar van akasiahout maak; vyf el moet die lengte wees en vyf el die breedte -- vierkantig moet die altaar wees -- en drie el sy hoogte.

2

En jy moet sy horings op die vier hoeke maak; sy horings moet, daarmee saam, uit een stuk wees; en jy moet dit met koper oortrek.

3

En maak sy potte om die as te verwyder, ook sy skoppe en komme en vurke en vuurpanne. Al die gereedskap moet jy van koper maak.

4

Jy moet daar 'n traliewerk aan maak, 'n netwerk van koper, en aan die net vier koperringe maak, aan die vier hoeke.

5

En jy moet dit onder die lys van die altaar bevestig, onderaan, sodat die net tot by die helfte van die altaar kom.

6

Jy moet ook draaghoute vir die altaar maak, draaghoute van akasiahout; en trek dit oor met koper.

7

En die draaghoute moet in die ringe gesteek word, sodat die draaghoute aan altwee kante van die altaar is as hulle dit dra.

8

Jy moet dit hol, van planke, maak. Soos dit jou op die berg getoon is, so moet hulle dit maak.

9

Jy moet ook die voorhof van die tabernakel maak. Aan die suidekant, na die suide toe, moet daar vir die voorhof behangsels wees van fyn dubbeldraad-linne; honderd el moet die lengte vir die een kant wees;

10

daarby twintig pilare met hulle twintig kopervoetstukke; die kramme en die ringe van die pilare moet van silwer wees.

11

So moet daar ook aan die noordekant, in die lengte, behangsels wees, honderd el lank; daarby twintig pilare met hulle twintig kopervoetstukke. Die kramme en die ringe van die pilare moet van silwer wees.

12

En in die breedte van die voorhof, aan die westekant, moet daar behangsels van vyftig el wees; daarby tien pilare en hulle tien voetstukke.

13

En die breedte van die voorhof aan die oostekant, teen sonop, vyftig el --

14

sodat daar vyftien el behangsels vir die een kant is, daarby drie pilare en hulle drie voetstukke;

15

en vir die ander kant vyftien el behangsels, daarby drie pilare en hulle drie voetstukke;

16

en vir die poort van die voorhof 'n bedekking van twintig el, van pers, purperrooi en bloedrooi stowwe en fyn dubbeldraad-linne, veelkleurige werk; daarby vier pilare en hulle vier voetstukke.

17

Al die pilare van die voorhof moet rondom van silwerringe voorsien wees; hulle kramme moet van silwer wees en hulle voetstukke van koper.

18

Die lengte van die voorhof moet honderd el wees en die breedte vyftig by vyftig en die hoogte vyf el, van fyn dubbeldraad-linne, daarby voetstukke van koper.

19

Aangaande al die gereedskap van die tabernakel, by sy hele bewerking, en al sy penne en al die penne van die voorhof, hulle moet van koper wees.

20

En jy moet die kinders van Israel beveel dat hulle vir jou suiwer, uitgestampte olyfolie vir die kandelaar bring, om gedurigdeur 'n brandende lamp te hê.

21

In die tent van samekoms, buitekant die voorhangsel wat voor die Getuienis is, moet Aäron en sy seuns dit regmaak om te brand van die aand tot die môre voor die aangesig van die HERE. Dit sal 'n ewige insetting wees in hulle geslagte, van die kant van die kinders van Israel.

EXODUS 28


EXODUS Chapter 28 - Afrikaans Bible - SpeedBible by johnhurt.com

EXODUS 27

EXODUS

Return to Index

Chapter 28

1

Dan moet jy jou broer Aäron, en sy seuns saam met hom, uit die kinders van Israel, laat nader kom na jou toe, dat hy vir My die priesteramp kan bedien: Aäron, Nadab en Ab¡hu, Ele sar en Itamar, die seuns van Aäron.

2

En jy moet vir jou broer Aäron heilige klere maak, tot eer en tot sieraad.

3

Jy moet ook spreek met almal wat kunsvaardig is, wat Ek met die gees van wysheid vervul het, dat hulle vir Aäron klere maak, om hom te heilig, dat hy vir My die priesteramp kan bedien.

4

En dit is die klere wat hulle moet maak: 'n borstas en 'n skouerkleed en 'n mantel en 'n kunstig bewerkte rok, 'n tulband en 'n gordel; so moet hulle dan vir Aäron, jou broer, heilige klere maak, en vir sy seuns, dat hy vir My die priesteramp kan bedien.

5

En hulle moet die goud en die pers en purperrooi en bloedrooi stowwe en die fyn linne neem.

6

En hulle moet die skouerkleed maak van goud, pers en purperrooi en bloedrooi stowwe en fyn dubbeldraad-linne, as kunstige werk.

7

Dit moet twee skouerstukke hê wat aan mekaar vas is; aan die twee bo-ente moet dit saamgevoeg word.

8

En die band wat daaraan is om dit vas te bind, moet van dieselfde werk en, daarmee saam, uit een stuk wees, van goud, pers en purperrooi en bloedrooi stowwe en fyn dubbeldraad-linne.

9

En jy moet twee oniksstene neem en die name van die kinders van Israel daarop graveer:

10

ses van die name op die een steen en die ses ander name op die ander steen volgens hulle geboortes.

11

Met graveerwerk, soos op 'n seëlsteen uitgesny word, moet jy die twee stene graveer volgens die name van die kinders van Israel. Jy moet hulle maak dat hulle vassit in kassies van goud.

12

En jy moet die twee stene op die skouerstukke van die skouerkleed bevestig as gedagtenisstene vir die kinders van Israel -- Aäron moet hulle name op sy twee skouers dra voor die aangesig van die HERE om hulle in gedagtenis te bring.

13

Jy moet dan kassies van goud maak

14

en twee kettings van suiwer goud; gedraai soos toutjies moet jy hulle maak; en maak die kettings, soos toutjies gedraai, aan die kassies vas.

15

Jy moet ook die borstas van beslissing maak van kunstige werk; soos die werk van die skouerkleed moet jy dit maak; van goud, pers en purperrooi en bloedrooi stowwe en van fyn dubbeldraad-linne moet jy dit maak.

16

Vierkantig moet dit wees en dubbel gevou; 'n span sy lengte en 'n span sy breedte.

17

En voorsien dit van 'n steeninvulling van vier rye stene: 'n ry met 'n karneool, 'n topaas en 'n smarag moet die eerste ry wees.

18

En die tweede ry: 'n karbonkel, 'n saffier en 'n jaspis.

19

En die derde ry: 'n hiasint, 'n agaat en 'n ametis.

20

En die vierde ry: 'n chrisoliet en 'n oniks en 'n sardoniks. Hulle moet in goud vasgesit wees by hulle invulling.

21

En die stene moet volgens die name van die kinders van Israel twaalf wees, volgens hulle name. Soos op 'n seëlsteen uitgesny word, so moet hulle vir twaalf stamme wees, elkeen volgens sy naam.

22

Jy moet ook by die borstas gedraaide kettings, soos toutjies gedraai, van suiwer goud maak.

23

En maak by die borstas twee goue ringe; en bevestig die twee ringe aan die twee bo-ente van die borstas,

24

en maak die twee goue toutjies aan die twee ringe vas, aan die bo-ente van die borstas;

25

en maak die twee ander ente van die twee toutjies vas aan die twee kassies, en bevestig die dan aan die skouerstukke van die skouerkleed, aan die voorkant daarvan.

26

Jy moet ook twee goue ringe maak, en bevestig die aan die twee onder-ente van die borstas, aan die kant wat teen die skouerkleed aan lê, aan die binnekant.

27

En maak twee goue ringe, en bevestig die aan die twee skouerstukke van die skouerkleed, onderaan, aan die voorkant daarvan, by sy verbinding, bo die band van die skouerkleed.

28

En hulle moet die borstas met sy ringe aan die ringe van die skouerkleed met 'n pers toutjie vasbind, sodat dit bo die band van die skouerkleed is en die borstas nie van die skouerkleed afskuiwe nie.

29

So moet Aäron dan die name van die kinders van Israel in die borstas van beslissing op sy hart dra as hy in die heiligdom ingaan, om hulle in gedagtenis te bring voor die aangesig van die HERE gedurigdeur.

30

Jy moet ook in die borstas van beslissing die Urim en die Tummim sit, dat hulle op die hart van Aäron kan wees as hy voor die aangesig van die HERE ingaan. So moet Aäron dan die beslissing van die kinders van Israel gedurigdeur op sy hart dra voor die aangesig van die HERE.

31

En jy moet die mantel van die skouerkleed heeltemal van pers stof maak.

32

En die opening vir die hoof moet in die middel daarvan wees. Rondom die opening moet 'n soom van wewerswerk wees. Soos die opening van 'n pantser moet dit daaraan wees, dat dit nie kan skeur nie.

33

En maak aan die soom daarvan granaatjies van pers en purperrooi en bloedrooi kleur, aan die soom daarvan rondom, en daar tussenin goue klokkies rondom:

34

'n goue klokkie en 'n granaatjie, 'n goue klokkie en 'n granaatjie, aan die soom van die mantel rondom.

35

En Aäron moet dit aanhê om te kan dien, sodat die geluid daarvan gehoor word as hy in die heiligdom, voor die aangesig van die HERE, ingaan en as hy daar uitgaan, dat hy nie sterwe nie.

36

Verder moet jy 'n plaat van suiwer goud maak en daarop graveer, soos op 'n seëlsteen uitgesny word: HEILIG AAN DIE HERE.

37

En maak dit vas aan 'n pers toutjie, sodat dit aan die tulband kan wees; aan die voorkant van die tulband moet dit wees.

38

So moet dit dan op die voorhoof van Aäron wees, sodat Aäron die skuld kan dra met betrekking tot die heilige dinge wat die kinders van Israel sal heilig -- al hulle heilige gawes. En dit moet gedurigdeur op sy voorhoof wees, dat hulle voor die aangesig van die HERE welgevalle mag vind.

39

Jy moet ook die rok van fyn linne kunstig bewerk. Jy moet ook 'n tulband van fyn linne maak, en 'n gordel moet jy van veelkleurige werk maak.

40

En maak rokke vir die seuns van Aäron, en maak vir hulle gordels. Ook moet jy vir hulle musse maak, tot eer en tot sieraad.

41

En trek dit jou broer Aäron en sy seuns saam met hom aan. En salf hulle en stel hulle aan en heilig hulle, sodat hulle vir My die priesteramp kan bedien.

42

Maak ook vir hulle linnebroeke om die vlees van die skaamte te bedek. Dit moet van die heupe tot by die dye wees.

43

En Aäron en sy seuns moet dit aanhê as hulle in die tent van samekoms gaan, of as hulle nader kom na die altaar om in die heiligdom te dien, sodat hulle geen skuld op hulle laai en sterwe nie. Dit is 'n ewige insetting vir hom en vir sy nageslag n hom.

EXODUS 29


EXODUS Chapter 29 - Afrikaans Bible - SpeedBible by johnhurt.com

EXODUS 28

EXODUS

Return to Index

Chapter 29

1

En dit is die saak wat jy vir hulle moet doen om hulle te heilig, dat hulle vir My die priesteramp kan bedien: Neem een jong bul en twee ramme wat sonder gebrek is,

2

en ongesuurde brood en ongesuurde koeke met olie gemeng en ongesuurde platkoeke met olie bestryk. Van fyn koringmeel moet jy dit maak.

3

En sit dit in een mandjie, en bring dit aan in die mandjie saam met die bul en die twee ramme.

4

Dan moet jy Aäron en sy seuns laat nader kom na die ingang van die tent van samekoms en hulle met water was.

5

En neem die klere en beklee Aäron met die rok en die mantel van die skouerkleed en die skouerkleed self en die borstas, en bind hom die band van die skouerkleed om.

6

En sit die tulband op sy hoof, en bevestig die heilige kroon aan die tulband.

7

Neem dan die salfolie en giet dit op sy hoof en salf hom.

8

Ook sy seuns moet jy laat nader kom, en laat hulle die rokke aantrek,

9

en omgord hulle met die gordel, Aäron en sy seuns, en bind vir hulle musse om, dat hulle die priesteramp kan besit as 'n ewige insetting. So moet jy dan Aäron en sy seuns as priesters aanstel.

10

En jy moet die bul aanbring voor die tent van samekoms; en Aäron en sy seuns moet hulle hande op die kop van die bul lê.

11

En slag die bul voor die aangesig van die HERE by die ingang van die tent van samekoms.

12

Dan moet jy van die bloed van die bul neem en dit met jou vinger aan die horings van die altaar stryk; en al die orige bloed moet jy aan die onderkant van die altaar uitgiet.

13

En neem al die vet wat oor die binnegoed is, en die lap aan die lewer en die twee niere en die vet wat daaraan is, en steek dit op die altaar aan die brand.

14

Maar die vleis van die bul en sy vel en sy mis moet jy buitekant die laer met vuur verbrand. Dit is 'n sondoffer.

15

Neem dan die een ram, en Aäron en sy seuns moet hulle hande op die ram se kop lê;

16

daarna moet jy die ram slag en sy bloed neem en dit rondom teen die altaar uitgooi.

17

En die ram moet jy in sy stukke verdeel, en was sy binnegoed en pote en sit dit by die orige stukke en by die kop.

18

Jy moet dan die hele ram op die altaar aan die brand steek. Dit is 'n brandoffer aan die HERE; 'n lieflike geur, 'n vuuroffer is dit aan die HERE.

19

Dan moet jy die ander ram neem, en Aäron en sy seuns moet hulle hande op die ram se kop lê;

20

jy moet dan die ram slag en van sy bloed neem en dit stryk aan die regteroorlel van Aäron en aan die regteroorlel van sy seuns, ook aan die duim van hulle regterhand en aan die groottoon van hulle regtervoet. En die orige bloed moet jy rondom teen die altaar uitgooi.

21

Dan moet jy van die bloed wat aan die altaar is, neem en van die salfolie en dit sprinkel op Aäron en op sy klere sowel as op sy seuns en op die klere van sy seuns saam met hom, dat hy heilig kan wees en sy klere sowel as sy seuns en die klere van sy seuns saam met hom.

22

En neem van die ram die vet en die vetstert, ook die vet wat oor die binnegoed is, en die lap aan die lewer en die twee niere met die vet wat daaraan is, en die regterboud -- want dit is 'n wydingsram --

23

en een ronde brood en een oliebroodkoek en een platkoek uit die mandjie met ongesuurde koeke wat voor die aangesig van die HERE is.

24

En lê dit alles op die hande van Aäron en op die hande van sy seuns, en beweeg dit as beweegoffer voor die aangesig van die HERE.

25

Neem dit dan uit hulle hand en steek dit op die altaar aan die brand, bo-op die brandoffer, as lieflike geur voor die aangesig van die HERE. Dit is 'n vuuroffer aan die HERE.

26

En neem die bors van die wydingsram van Aäron en beweeg dit as beweegoffer voor die aangesig van die HERE; daarna moet dit jou deel wees.

27

En jy moet die bors van die beweegoffer heilig en die boud van die hefoffer, wat beweeg en gehef is van die wydingsram, wat vir Aäron en sy seuns geld.

28

En dit moet vir Aäron en sy seuns wees tot 'n ewige insetting van die kant van die kinders van Israel, want dit is 'n hefoffer; en dit sal 'n hefoffer wees van die kant van die kinders van Israel, van hulle dankoffers -- hulle hefoffer aan die HERE.

29

En die heilige klere van Aäron moet vir sy seuns n hom wees, om hulle daarin te salf en as priesters aan te stel.

30

Die een van sy seuns wat in sy plek priester word, wat in die tent van samekoms sal ingaan om in die heiligdom te dien, moet dit sewe dae lank aantrek.

31

En jy moet die wydingsram neem en sy vleis in 'n heilige plek kook.

32

Dan moet Aäron en sy seuns die ram se vleis eet en die brood wat in die mandjie is, by die ingang van die tent van samekoms.

33

En hulle moet die dinge eet waarmee versoening bewerk is toe hulle as priesters aangestel en geheilig is; maar 'n onbevoegde mag daarvan nie eet nie, want dit is heilig.

34

En as daar van die vleis van die wydingsoffer of van die brood tot die môre toe oorbly, moet jy wat oor is, met vuur verbrand; dit mag nie geëet word nie, want dit is heilig.

35

So moet jy dan met Aäron en sy seuns doen net soos Ek jou beveel het. Sewe dae lank moet hulle wyding duur.

36

Jy moet ook daagliks 'n sondofferbul tot versoening berei en die altaar ontsondig deur daarvoor versoening te doen; en jy moet dit salf om dit te heilig.

37

Sewe dae lank moet jy versoening doen vir die altaar en dit heilig. So sal dan die altaar hoogheilig word: elkeen wat aan die altaar raak, word heilig.

38

En dit is wat jy op die altaar moet berei: twee jaaroud lammers gereeld elke dag.

39

Die een lam moet jy in die môre berei, en die ander lam moet jy teen die aand berei,

40

met 'n tiende van 'n efa fynmeel, gemeng met 'n kwart-hin uitgestampte olie, en as drankoffer 'n kwart-hin wyn vir die een lam.

41

En die ander lam moet jy teen die aand berei. Jy moet dit klaarmaak volgens die môre spysoffer en volgens die drankoffer wat daarby behoort, tot 'n lieflike geur. Dit is 'n vuuroffer aan die HERE.

42

Dit moet 'n voortdurende brandoffer vir julle geslagte wees, by die ingang van die tent van samekoms, voor die aangesig van die HERE, waar Ek met julle sal saamkom om daar met jou te spreek.

43

En daar sal Ek met die kinders van Israel saamkom en die tent sal deur my heerlikheid geheilig word.

44

So sal Ek dan die tent van samekoms en die altaar heilig. Ek sal Aäron en sy seuns ook heilig om vir My die priesteramp te bedien.

45

En Ek sal onder die kinders van Israel woon en vir hulle 'n God wees;

46

en hulle sal weet dat Ek die HERE hulle God is wat hulle uit Egipteland uitgelei het om in hulle midde te woon. Ek is die HERE hulle God.

EXODUS 30


EXODUS Chapter 30 - Afrikaans Bible - SpeedBible by johnhurt.com

EXODUS 29

EXODUS

Return to Index

Chapter 30

1

Jy moet ook 'n altaar maak om reukwerk te brand. Van akasiahout moet jy dit maak.

2

'n El moet sy lengte wees en 'n el sy breedte -- vierkantig moet dit wees; en twee el sy hoogte. Sy horings moet, daarmee saam, uit een stuk wees.

3

En jy moet dit met suiwer goud oortrek: die plaat en die sykante rondom en die horings. En maak daarvoor 'n goue krans rondom.

4

Maak ook twee goue ringe daarvoor onderkant die krans aan weerskante; jy moet die aan die twee sykante maak. En hulle moet dien as plekke vir draaghoute om dit daarmee te dra.

5

En maak die draaghoute van akasiahout, en trek dit oor met goud.

6

Sit dit dan voor die voorhangsel wat voor die ark van die Getuienis is, voor die versoendeksel wat oor die Getuienis is, waar Ek met jou sal saamkom.

7

En Aäron moet daarop reukwerk van speserye aan die brand steek; elke môre as hy die lampe regmaak, moet hy dit aan die brand steek.

8

En as Aäron teen die aand die lampe opsteek, moet hy dit aan die brand steek as 'n voortdurende reukwerk voor die aangesig van die HERE in julle geslagte.

9

Julle mag daarop geen vreemde reukwerk of brandoffer of spysoffer bring nie. Julle mag ook geen drankoffer daarop uitgiet nie.

10

En Aäron moet een maal in die jaar aan die horings daarvan versoening doen; met die bloed van die sondoffer van versoening moet hy een maal in die jaar daarvoor versoening doen vir julle geslagte. Hoogheilig is dit aan die HERE.

11

Verder het die HERE met Moses gespreek en gesê:

12

As jy die volle getal van die kinders van Israel opneem volgens hulle geteldes, moet hulle, elkeen vir sy lewe, losgeld aan die HERE gee as hulle getel word, sodat geen plaag onder hulle mag wees as hulle getel word nie.

13

Dit moet hulle gee, elkeen wat na die geteldes oorgaan: 'n halfsikkel volgens die sikkel van die heiligdom -- die sikkel is twintig gera -- 'n halfsikkel as offergawe aan die HERE.

14

Elkeen wat oorgaan na die geteldes, van twintig jaar oud en daarbo, moet die offergawe van die HERE gee.

15

Die ryke moet nie meer en die arme moet nie minder as 'n halfsikkel bring nie, as hulle die offergawe van die HERE gee om vir julle siele versoening te doen.

16

Neem dan die versoeningsgeld van die kinders van Israel en bestee dit aan die bediening van die tent van samekoms, dat dit die kinders van Israel in gedagtenis kan bring voor die aangesig van die HERE, om vir julle siele versoening te doen.

17

En die HERE het met Moses gespreek en gesê:

18

Jy moet ook 'n koperwaskom maak met sy kopervoetstuk, om in te was; en sit dit tussen die tent van samekoms en die altaar, en gooi water daarin,

19

dat Aäron en sy seuns hulle hande en hulle voete daaruit kan was.

20

As hulle in die tent van samekoms gaan, moet hulle hul met water was, sodat hulle nie sterwe nie; of as hulle naby die altaar kom om te dien deur 'n vuuroffer aan die HERE aan die brand te steek.

21

Hulle moet dan hul hande en hulle voete was, sodat hulle nie sterwe nie. En dit moet vir hulle 'n ewige insetting wees, vir hom en sy nageslag in hulle geslagte.

22

Verder het die HERE met Moses gespreek en gesê:

23

En jy, neem vir jou van die beste speserye: vyf honderd sikkels fyn mirre en die helfte soveel geurige kaneel, twee honderd en vyftig sikkels, en twee honderd en vyftig sikkels geurige kalmoes

24

en vyf honderd sikkels kassie, volgens die sikkel van die heiligdom, en 'n hin olyfolie;

25

en maak daarvan heilige salfolie, 'n salfmengsel soos 'n salfmenger dit maak; heilige salfolie moet dit wees.

26

Daarmee moet jy dan die tent van samekoms salf en die ark van die Getuienis

27

en die tafel met al sy gereedskap en die kandelaar met sy gereedskap en die reukaltaar

28

en die brandofferaltaar met al sy gereedskap en die waskom met sy voetstuk.

29

So moet jy hulle dan heilig, dat hulle hoogheilig kan wees. Elkeen wat aan hulle raak, word heilig.

30

Jy moet ook Aäron en sy seuns salf en hulle heilig om vir My die priesteramp te bedien.

31

En jy moet met die kinders van Israel spreek en sê: Dit moet vir My 'n heilige salfolie wees in julle geslagte.

32

Op geen mens se liggaam mag dit uitgegiet word nie; julle mag ook, na dieselfde voorskrif, so iets nie maak nie: heilig is dit; heilig moet dit vir julle wees.

33

Elkeen wat so iets meng of iets daarvan aan 'n onbevoegde laat kom, moet uit sy volksgenote uitgeroei word.

34

Verder het die HERE vir Moses gesê: Neem vir jou speserye: storaksgom en naeltjies en g lbanum -- speserye en ook suiwer wierook; alles in gelyke hoeveelhede,

35

en maak daar reukwerk van, 'n mengsel soos die salfmenger dit maak, met sout gemeng, suiwer, heilig.

36

En vrywe 'n gedeelte daarvan heeltemal fyn, en sit 'n deel daarvan neer voor die Getuienis in die tent van samekoms, waar Ek met jou sal saamkom; hoogheilig moet dit vir julle wees.

37

En die reukwerk wat jy moet maak -- na dieselfde voorskrif mag julle vir julle nie maak nie; as iets heiligs aan die HERE moet dit vir jou wees.

38

Elkeen wat so iets maak om daaraan te ruik, moet uit sy volksgenote uitgeroei word.

EXODUS 31


EXODUS Chapter 31 - Afrikaans Bible - SpeedBible by johnhurt.com

EXODUS 30

EXODUS

Return to Index

Chapter 31

1

Verder het die HERE met Moses gespreek en gesê:

2

Kyk, Ek het Bes leël die seun van Uri, die seun van Hur, van die stam van Juda, by sy naam geroep;

3

en Ek het hom vervul met die Gees van God, met wysheid en verstand en kennis en bekwaamheid vir allerhande werk,

4

om kunstige planne uit te dink, om dit uit te voer in goud en silwer en koper,

5

en deur snywerk in stene wat ingelê moet word, en deur houtsnywerk; om werksaam te wees in allerhande werk.

6

En kyk, Ek het hom Oholiab bygegee, die seun van Ah¡samag, van die stam van Dan. En in die hart van elkeen wat kunsvaardig is, het Ek wysheid gegee, dat hulle alles wat ek jou beveel het, kan maak:

7

die tent van samekoms en die ark van die Getuienis en die versoendeksel wat daarop moet wees, en alles wat behoort by die tent,

8

en die tafel met sy gereedskap en die suiwer kandelaar met al sy gereedskap en die reukaltaar;

9

ook die brandofferaltaar met al sy gereedskap en die waskom met sy voetstuk

10

en die kunstige klere en die heilige klere van die priester Aäron en die klere van sy seuns, om die priesteramp te bedien;

11

ook die salfolie en die reukwerk van speserye vir die heiligdom -- net soos Ek jou beveel het, moet hulle dit maak.

12

Verder het die HERE met Moses gespreek en gesê:

13

Spreek jy met die kinders van Israel en sê: Julle moet sekerlik my sabbatte onderhou, want dit is 'n teken tussen My en julle in julle geslagte, sodat die mense kan weet dat Ek die HERE is wat julle heilig.

14

Onderhou dan die sabbat, want dit moet vir julle heilig wees. Hy wat dit ontheilig, moet sekerlik gedood word; want elkeen wat daarop werk verrig, die siel moet uitgeroei word onder sy volksgenote uit.

15

Ses dae lank kan werk verrig word, maar op die sewende dag moet dit wees 'n dag van volkome rus, heilig aan die HERE. Elkeen wat op die sabbatdag werk doen, moet sekerlik gedood word.

16

En die kinders van Israel moet die sabbat onderhou deur die sabbat te vier in hulle geslagte as 'n ewige verbond.

17

Tussen My en die kinders van Israel is dit vir ewig 'n teken; want in ses dae het die HERE die hemel en die aarde gemaak, maar op die sewende dag het Hy gerus en Hom verkwik.

18

En Hy het aan Moses, toe Hy geëindig het om met hom te spreek op die berg Sinai, die twee tafels van die Getuienis gegee, tafels van klip, beskrywe met die vinger van God.

EXODUS 32


EXODUS Chapter 32 - Afrikaans Bible - SpeedBible by johnhurt.com

EXODUS 31

EXODUS

Return to Index

Chapter 32

1

Toe die volk sien dat Moses vertoef om van die berg af te kom, het die volk rondom Aäron versamel en vir hom gesê: Kom, maak vir ons gode wat voor ons uit trek; want hierdie Moses, die man wat ons uit Egipteland laat optrek het, ons weet nie wat van hom geword het nie.

2

En Aäron sê vir hulle: Ruk die goue ringe af wat aan die ore van julle vroue, julle seuns en julle dogters is, en bring dit vir my.

3

Toe het die hele volk die goue ringe afgeruk wat aan hulle ore was, en dit na Aäron gebring.

4

En hy het dit uit hulle hand geneem en dit met die beitel bewerk en daar 'n gegote kalf van gemaak. Daarop sê hulle: Dit is jou gode, o Israel, wat jou uit Egipteland laat optrek het.

5

Toe Aäron dit sien, het hy daarvoor 'n altaar gebou. En Aäron het uitgeroep en gesê: Mre is daar fees tot eer van die HERE.

6

En hulle het die ander dag vroeg klaargemaak en brandoffers geoffer en dankoffers aangebring; daarop het die volk gaan sit om te eet en te drink, en hulle het opgestaan om te speel.

7

Toe sê die HERE vir Moses: Gaan heen, klim af, want jou volk wat jy uit Egipteland laat optrek het, het verderflik gehandel.

8

En hulle het gou van die weg afgewyk wat Ek hulle beveel het. Hulle het vir hulle 'n gegote kalf gemaak en daarvoor neergebuig en daaraan geoffer en gesê: Dit is jou gode, o Israel, wat jou uit Egipteland laat optrek het.

9

Verder het die HERE vir Moses gesê: Ek het hierdie volk gesien, en kyk, dit is 'n hardnekkige volk.

10

Laat My dan nou begaan, dat my toorn teen hulle ontvlam en Ek hulle verteer. Dan sal Ek jou tot 'n groot nasie maak.

11

Maar Moses het die HERE sy God om genade gesmeek en gesê: Waarom, o HERE, sou u toorn ontvlam teen u volk wat U met grote krag en met 'n sterke hand uit Egipteland uitgelei het?

12

Waarom sou die Egiptenaars spreek en sê: In kwaadwilligheid het Hy hulle uitgelei om hulle in die berge om te bring en hulle van die aardbodem af te vernietig? Wend U af van die gloed van u toorn, en laat dit U berou oor die onheil van u volk.

13

Gedenk aan Abraham, Isak en Israel, u knegte, vir wie U by Uself gesweer en aan wie U gesê het: Ek sal julle nageslag vermenigvuldig soos die sterre van die hemel, en hierdie hele land waarvan Ek gespreek het, sal Ek aan julle nageslag gee, dat hulle dit vir ewig kan beërwe.

14

Toe het dit die HERE berou oor die onheil wat Hy gesê het dat Hy sy volk sou aandoen.

15

En Moses het omgedraai en van die berg afgeklim, met die twee tafels van die Getuienis in sy hand, tafels wat op altwee kante beskrywe was; hulle was op die een en op die ander kant beskrywe.

16

En die tafels was die werk van God. Die skrif was ook die skrif van God, in die tafels gegraveer.

17

En toe Josua die stem van die volk hoor hoe hulle juig, sê hy aan Moses: Daar is oorlogsgeraas in die laer.

18

Maar hy antwoord: Dit is nie die geluid van die wat sing van oorwinning nie; dit is ook nie die geluid van die wat sing van neerlaag nie: ek hoor die geluid van beurtgesang.

19

En toe hy naby die laer kom en die kalf en koordanse sien, het die toorn van Moses ontvlam, en hy het die tafels uit sy hande gegooi en hulle onder aan die berg verbrysel.

20

En hy het die kalf geneem wat hulle gemaak het, en dit in die vuur verbrand en dit fyn gemaal. Toe het hy dit op die water gestrooi en die kinders van Israel dit laat drink.

21

En Moses het vir Aäron gesê: Wat het hierdie volk jou gedoen, dat jy so 'n groot sonde oor hulle gebring het?

22

Toe antwoord Aäron: Laat die toorn van my heer nie ontvlam nie. U self ken die volk, dat hulle deur en deur sleg is.

23

Hulle het dan aan my gesê: Maak vir ons gode wat voor ons uit trek, want hierdie Moses, die man wat ons uit Egipteland laat optrek het, ons weet nie wat van hom geword het nie.

24

Daarop het ek hulle geantwoord: Wie goud het, laat die dit afruk! En hulle het dit aan my gegee. En ek het dit in die vuur gegooi, en hierdie kalf het daaruit gekom.

25

Toe Moses sien dat die volk bandeloos was -- want Aäron het hulle bandeloos laat word tot leedvermaak onder hulle teëstanders --

26

het Moses in die poort van die laer gaan staan en gesê: Wie v¡r die HERE is, kom na my toe! Toe het al die seuns van Levi by hom versamel.

27

En hy het vir hulle gesê: So spreek die HERE, die God van Israel: Laat elkeen sy swaard aangord aan sy heup. Gaan heen en weer van poort tot poort in die laer, en laat elkeen sy broer en elkeen sy vriend en elkeen sy naaste doodmaak.

28

En die seuns van Levi het gehandel volgens die woord van Moses, en daar het van die volk op die dag omtrent drie duisend man geval.

29

Toe het Moses gesê: Vul vandag julle hand om te offer aan die HERE -- want elkeen is teen sy seun en teen sy broer -- sodat Hy vandag 'n seën oor julle kan gee.

30

En die volgende dag het Moses aan die volk gesê: Julle het 'n groot sonde begaan; maar nou sal ek na die HERE opklim: miskien kan ek vir julle sonde versoening doen.

31

En Moses het na die HERE teruggegaan en gesê: Ag, hierdie volk het 'n groot sonde begaan en vir hulle goue gode gemaak.

32

Nou dan, as U tog maar hulle sonde wou vergewe! En so nie, delg my dan maar uit u boek wat U geskryf het!

33

Toe het die HERE Moses geantwoord: Wie teen My gesondig het, die sal Ek uitdelg uit my boek.

34

Maar gaan nou en lei die volk waarheen Ek jou gesê het. Kyk, my engel sal voor jou uit gaan. Maar die dag as Ek besoeking doen, dan sal Ek hulle sonde oor hulle besoek.

35

So het die HERE dan die volk getref, omdat hulle die kalf gemaak het wat Aäron vervaardig het.

EXODUS 33


EXODUS Chapter 33 - Afrikaans Bible - SpeedBible by johnhurt.com

EXODUS 32

EXODUS

Return to Index

Chapter 33

1

Verder het die HERE met Moses gespreek: Gaan heen, trek hiervandaan op, jy en die volk wat jy uit Egipteland laat optrek het, na die land wat Ek met 'n eed aan Abraham, Isak en Jakob beloof het, met die woorde: Aan jou nageslag sal Ek dit gee;

2

en Ek sal 'n engel voor jou uit stuur -- en die Kanaäniete, Amoriete, Hetiete, Feresiete, Hewiete en Jebusiete verdrywe --

3

na 'n land wat oorloop van melk en heuning; want Ek sal in jou midde nie optrek nie, omdat jy 'n hardnekkige volk is; anders sal jy op die weg verteer word.

4

Toe die volk hierdie onheilspellende woord hoor, het hulle getreur; en niemand het sy versiersels aangesit nie.

5

Die HERE het naamlik met Moses gespreek: Sê aan die kinders van Israel: Julle is 'n hardnekkige volk; as Ek vir een oomblik in jou midde sou optrek, sou Ek jou vernietig. Maar haal nou jou versiersels van jou af, dan sal Ek weet wat Ek met jou moet doen.

6

Toe het die kinders van Israel hulleself beroof van hul versiersels, van die berg Horeb af.

7

En Moses het elke keer 'n tent geneem en dit vir hom buitekant die laer opgeslaan, ver van die laer af; en hy het dit genoem die tent van samekoms. En elkeen wat die HERE wou raadpleeg, het uitgegaan na die tent van samekoms wat buitekant die laer was.

8

En as Moses uitgaan na die tent, staan die hele volk op en gaan elkeen aan die ingang van sy tent staan. Dan kyk hulle Moses agterna tot hy in die tent ingegaan het.

9

En as Moses in die tent ingaan, kom die wolkkolom af en gaan by die ingang van die tent staan, en dan spreek Hy met Moses.

10

En as die hele volk die wolkkolom sien staan by die ingang van die tent, staan die hele volk op en buig, elkeen aan die ingang van sy tent.

11

Dan spreek die HERE met Moses van aangesig tot aangesig soos 'n man met sy vriend spreek. Daarna gaan hy na die laer terug; maar sy dienaar Josua, 'n jongman, die seun van Nun, het hom nie uit die tent verwyder nie.

12

Toe het Moses met die HERE gespreek: U sê nou wel aan my: Ek moet hierdie volk laat optrek, maar U laat my nie weet wie U saam met my sal stuur nie, hoewel U gesê het: Ek ken jou by die naam, en jy het ook genade in my oë gevind.

13

As ek dan nou genade in u oë gevind het, maak my dan tog u weë bekend, dat ek U kan ken; sodat ek genade in u oë kan vind. En bedink tog dat hierdie nasie u volk is.

14

En Hy antwoord: Moet Ek self meegaan om jou die rusplek te verskaf?

15

Toe sê hy vir Hom: As U nie self meegaan nie, laat ons dan nie hiervandaan optrek nie.

16

Want waaraan sou dan bekend word dat ek genade in u oë gevind het, ek en u volk? Is dit nie daaraan dat U met ons saamtrek nie? So sal ons, ek en u volk, onderskeie wees van elke volk wat op die aarde is.

17

Toe sê die HERE aan Moses: Ook hierdie versoek wat jy uitgespreek het, daaraan sal Ek voldoen; want jy het genade gevind in my oë, en Ek ken jou by die naam.

18

Daarop vra hy: Laat my tog u heerlikheid sien.

19

Maar Hy antwoord: Ek sal al my majesteit by jou laat verbygaan en voor jou die Naam van die HERE uitroep; maar Ek sal genadig wees vir wie Ek genadig wil wees, en My ontferm oor wie Ek My wil ontferm.

20

Verder het Hy gesê: Jy kan my aangesig nie sien nie, want geen mens kan My sien en bly lewe nie.

21

Ook het die HERE gesê: Kyk, hier is 'n plek by My waar jy op die rots kan gaan staan.

22

En as my heerlikheid verbygaan, sal Ek jou in die skeur van die rots stel en jou met my hand oordek totdat Ek verbygegaan het.

23

En as Ek my hand wegneem, sal jy My van agter sien; maar my aangesig kan nie gesien word nie.

EXODUS 34


EXODUS Chapter 34 - Afrikaans Bible - SpeedBible by johnhurt.com

EXODUS 33

EXODUS

Return to Index

Chapter 34

1

Toe het die HERE aan Moses gesê: Kap vir jou twee kliptafels soos die eerstes; dan sal Ek op die tafels die woorde skrywe wat op die eerste tafels was, wat jy verbrysel het.

2

En hou jou gereed teen die môre , en klim in die môre op die berg Sinai en gaan daar staan by My op die top van die berg.

3

Maar niemand mag saam met jou opklim nie; laat daar ook niemand op die hele berg gesien word nie; laat ook geen kleinvee of beeste teen hierdie berg wei nie.

4

Toe het hy twee kliptafels gekap soos die eerstes, en Moses het die môre vroeg klaargemaak en op die berg Sinai geklim, soos die HERE hom beveel het, en die twee kliptafels in sy hand geneem.

5

En die HERE het neergedaal in die wolk en daar by hom gestaan. En Hy het die Naam van die HERE uitgeroep.

6

En toe die HERE by hom verbygaan, het Hy geroep: HERE, HERE, barmhartige en genadige God, lankmoedig en groot van goedertierenheid en trou;

7

wat die goedertierenheid bewaar vir duisende, wat ongeregtigheid en oortreding en sonde vergewe, maar nooit ongestraf laat bly nie; wat die ongeregtigheid van die vaders besoek aan die kinders en aan die kindskinders, aan die derde en aan die vierde geslag.

8

Toe het Moses hom gou na die aarde toe gebuig en neergeval

9

en gesê: Here, as ek genade in u oë gevind het, laat dan tog die Here in ons midde trek; want dit is 'n hardnekkige volk; maar vergewe ons ongeregtigheid en ons sonde, en neem ons aan as 'n erfdeel.

10

Toe antwoord Hy: Kyk, Ek sluit 'n verbond; voor jou hele volk sal Ek wonders doen soos daar op die hele aarde en onder al die nasies nie geskape is nie, sodat die hele volk onder wie jy is, die werk van die HERE kan sien. Want verskriklik is dit wat Ek aan jou gaan doen.

11

Onderhou wat Ek jou vandag beveel. Kyk, Ek verdrywe voor jou uit die Amoriete, Kananiete, Hetiete, Feresiete, Hewiete en Jebusiete.

12

Neem jou in ag dat jy geen verbond sluit met die inwoner van die land waarin jy kom nie; sodat hy nie miskien 'n strik by jou word nie.

13

Maar hulle altare moet julle omgooi en hulle klippilare verbrysel en hulle heilige boomstamme afkap.

14

Want jy mag jou nie neerbuig voor 'n ander god nie; want die HERE se Naam is Jaloers -- 'n jaloerse God is Hy.

15

Sluit tog nie 'n verbond met die inwoner van die land nie! As hulle agter hulle gode aan hoereer en aan hulle gode offer, sal hy jou uitnooi, en jy sal van sy offer eet;

16

en jy sal van sy dogters neem vir jou seuns, en sy dogters sal agter hulle gode aan hoereer en jou seuns agter hulle gode aan laat hoereer.

17

Jy mag vir jou geen gegote gode maak nie.

18

Die fees van die ongesuurde brode moet jy hou; sewe dae lank moet jy ongesuurde brode eet soos Ek jou beveel het, op die bepaalde tyd in die maand Abib; want in die maand Abib het jy uit Egipte uitgetrek.

19

Alles wat die moederskoot open, is myne; ook al jou vee wat manlik is, die eerstelinge van beeste en kleinvee.

20

Maar die eersteling van 'n esel moet jy met 'n lam loskoop; en as jy dit nie loskoop nie, moet jy sy nek breek. Al jou eersgebore seuns moet jy loskoop, en niemand mag met leë hande voor my aangesig verskyn nie.

21

Ses dae moet jy arbei, maar op die sewende dag moet jy rus. In die ploegtyd en in die oestyd moet jy rus.

22

Die fees van die weke moet jy ook hou, die fees van die eerstelinge van die koring-oes; en die fees van die insameling by die wisseling van die jaar.

23

Al jou manspersone moet drie maal in die jaar voor die aangesig van die Here HERE, die God van Israel, verskyn.

24

Want Ek sal nasies voor jou uitdrywe en jou grondgebied uitbrei, sodat niemand jou land sal begeer nie terwyl jy opgaan om te verskyn voor die aangesig van die HERE jou God, drie maal in die jaar.

25

Jy mag die bloed van my offer nie saam met gesuurde brood slag nie, en die offer van die paasfees mag nie tot die môre toe oorbly nie.

26

Die beste van die eerstelinge van jou grond moet jy in die huis van die HERE jou God bring. Jy mag die bokkie nie kook in sy moeder se melk nie.

27

Verder het die HERE vir Moses gesê: Skrywe vir jou hierdie woorde op, want volgens hierdie woorde het Ek 'n verbond gesluit met jou en met Israel.

28

En hy was daar by die HERE veertig dae en veertig nagte; hy het geen brood geëet en geen water gedrink nie. En Hy het op die tafels die woorde van die verbond, die tien woorde, geskrywe.

29

En toe Moses van die berg Sinai afdaal -- die twee tafels van die Getuienis was in die hand van Moses toe hy van die berg afdaal het Moses nie geweet dat die vel van sy gesig blink omdat hy met Hom gespreek het nie.

30

En toe Aäron en al die kinders van Israel Moses sien, het die vel van sy gesig geblink! Daarom was hulle bevrees om naby hom te kom.

31

Maar Moses het hulle geroep, en Aäron en al die owerstes in die vergadering het na hom teruggekom; en Moses het met hulle gespreek.

32

En daarna het al die kinders van Israel nader gekom, en hy het hulle alles beveel wat die HERE met hom gespreek het op die berg Sinai.

33

Toe Moses klaar met hulle gespreek het, het hy 'n sluier oor sy gesig getrek.

34

Maar as Moses voor die aangesig van die HERE kom om met Hom te spreek, neem hy die sluier weg, totdat hy uitgaan. As hy dan uitgaan en aan die kinders van Israel meedeel wat hom beveel is,

35

sien die kinders van Israel die gesig van Moses, dat die vel van Moses se gesig blink; daarop trek Moses dan weer die sluier oor sy gesig, totdat hy ingaan om met Hom te spreek.

EXODUS 35


EXODUS Chapter 35 - Afrikaans Bible - SpeedBible by johnhurt.com

EXODUS 34

EXODUS

Return to Index

Chapter 35

1

Toe het Moses die hele vergadering van die kinders van Israel bymekaar laat kom en aan hulle gesê: Dit is die woorde wat die HERE beveel het, om dit te doen:

2

Ses dae lank kan daar werk verrig word, maar op die sewende dag moet daar vir julle 'n heiligheid, 'n dag van volkome rus wees tot eer van die HERE. Elkeen wat daarop werk verrig, moet gedood word.

3

Julle mag op die sabbat geen vuur aansteek in enigeen van julle woonplekke nie.

4

Verder het Moses die hele vergadering van die kinders van Israel toegespreek en gesê: Dit is die saak wat die HERE beveel het:

5

Neem van julle besittings 'n offergawe aan die HERE. Laat elkeen wat gewillig is in sy hart, dit bring, die offergawe van die HERE: goud en silwer en koper;

6

en pers en purperrooi en bloedrooi stowwe en fyn linne en bokhaar;

7

en rooigeverfde ramsvelle en robbevelle en akasiahout;

8

en olie vir die kandelaar en speserye vir die salfolie en vir die reukwerk van speserye;

9

en oniksstene en stene om in te lê, vir die skouerkleed en die borstas.

10

En almal wat kunsvaardig is onder julle, moet kom en alles maak wat die HERE beveel het:

11

die tabernakel, sy tent en sy dekkleed, sy hakies en sy style, sy dwarshoute, sy pilare en sy voetstukke;

12

die ark en sy draaghoute, die versoendeksel en die voorhangsel tot bedekking;

13

die tafel met sy draaghoute en al sy gereedskap, en die toonbrode;

14

en die kandelaar tot verligting, met sy gereedskap en sy lampe, en die olie vir die kandelaar;

15

en die reukaltaar met sy draaghoute, en die salfolie en die reukwerk van speserye, en die bedekking vir die ingang van die tabernakel;

16

die brandofferaltaar met sy traliewerk van koper, sy draaghoute en al sy gereedskap; die waskom met sy voetstuk;

17

die behangsels van die voorhof, sy pilare en sy voetstukke, en die bedekking van die poort van die voorhof;

18

die penne van die tabernakel en die penne van die voorhof met hulle lyne;

19

die kunstige klere om in die heiligdom te dien, die heilige klere vir die priester Aäron en die klere van sy seuns om die priesteramp te bedien.

20

Toe het die hele vergadering van die kinders van Israel van Moses af weggegaan.

21

En elkeen wie se hart hom opgewek en elkeen wie se gees hom aangedryf het, het gekom: hulle het die offergawe van die HERE gebring vir die werk aan die tent van samekoms en vir sy hele bediening en vir die heilige klere;

22

die manne het met die vroue gekom, elkeen wat gewillig van hart was; hulle het gespes en ringe en vingerringe en halssierade, allerhande goue goed, gebring. En elkeen wat 'n offer van goud aan die HERE gewy het,

23

en elkeen wat in besit was van pers en purperrooi en bloedrooi stowwe en fyn linne en bokhaar en rooigeverfde ramsvelle en robbevelle, het dit gebring.

24

Elkeen wat 'n offergawe van silwer of koper kon aanbied, het die offergawe van die HERE gebring; en elkeen wat akasiahout besit het, wat oral by die werk kon gebruik word, het dit gebring.

25

En elke vrou wat kunsvaardig was, het met haar eie hande gespin en die spinsel gebring: die pers en purperrooi en bloedrooi stowwe en die fyn linne.

26

En al die vroue wie se hart hulle opgewek het deur kunsvaardigheid, het die bokhaar gespin.

27

En die owerstes het die oniksstene gebring en die stene om in te lê, vir die skouerkleed en die borstas,

28

en die speserye en die olie vir die kandelaar en vir die salfolie en vir die reukwerk van speserye.

29

Elke man en vrou wie se hart hulle aangedryf het om iets by te dra vir al die werk wat die HERE deur die diens van Moses beveel het om te verrig -- as vrywillige offergawe aan die HERE het die kinders van Israel dit gebring.

30

Daarop het Moses aan die kinders van Israel gesê: Kyk, die HERE het Bes leël, die seun van Uri, die seun van Hur, van die stam van Juda, by sy naam geroep;

31

en Hy het hom met die Gees van God vervul, met wysheid, met verstand en met kennis en bekwaamheid vir allerhande werk;

32

en om kunstige planne uit te dink, om die uit te voer in goud en silwer en koper,

33

en deur snywerk in stene wat ingelê moet word, en deur houtsnywerk -- om werksaam te wees in allerhande kunsarbeid.

34

Hy het dit ook in sy hart gegee om ander te onderrig, aan hom en aan Oholiab, die seun van Ah¡samag, van die stam van Dan.

35

Hy het hulle vervul met kunsvaardigheid om allerhande werk te maak van 'n ambagsman en 'n kunstenaar en van 'n bewerker van veelkleurige goed in pers en purperrooi en bloedrooi stowwe en fyn linne, en van 'n wewer hulle wat al die werk moes verrig en kunstige planne moes uitdink.

EXODUS 36


EXODUS Chapter 36 - Afrikaans Bible - SpeedBible by johnhurt.com

EXODUS 35

EXODUS

Return to Index

Chapter 36

1

So moet dan Bes leël en Oholiab en elkeen wat kunsvaardig is, in wie die HERE wysheid en verstand gegee het om met kennis al die werk tot vervaardiging van die heiligdom te verrig, dit maak net soos die HERE beveel het.

2

En Moses het Bes leël en Oholiab geroep en elkeen wat kunsvaardig was, in wie se hart die HERE wysheid gegee het; elkeen wie se hart hom opgewek het om aan die werk te gaan om dit klaar te maak.

3

En hulle het voor die oë van Moses ontvang al die offergawes wat die kinders van Israel vir die verrigting van die werk by die vervaardiging van die heiligdom gebring het. Maar hulle het vir hom nog elke môre vrywillige offergawes gebring.

4

Toe het al die kunsvaardige manne wat met al die werk by die heiligdom besig was, man vir man, van die werk af gekom waar hulle mee besig was,

5

en hulle het met Moses gespreek en gesê: Die volk bring meer as wat nodig is vir die uitvoering van die werk waarvan die HERE die vervaardiging beveel het.

6

Daarop het Moses bevel gegee, en hulle het 'n oproep deur die laer laat gaan en gesê: Laat geen man of vrou verder enige werksaamheid verrig in verband met die offergawe vir die heiligdom nie. Toe het die volk opgehou om te bring;

7

want die boustof was vir hulle genoeg om die hele werk tot stand te bring; ja, daar het oorgebly.

8

So het dan almal wat kunsvaardig was onder die werksmense die tabernakel uit tien tentdoeke vervaardig; uit fyn dubbeldraad-linne en pers en purperrooi en bloedrooi stowwe, met grubs; as kunstige werk het hy dit gemaak.

9

Die lengte van elke tentdoek was agt en twintig el en die breedte van elke tentdoek vier el. Al die tentdoeke het een maat gehad.

10

En hy het vyf van die tentdoeke aanmekaargewerk, die een aan die ander; en weer vyf tentdoeke het hy aanmekaargewerk, die een aan die ander.

11

En hy het lissies van pers stof gemaak aan die soom van die buitenste tentdoek van die een stel; so het hy dit gemaak aan die soom van die laaste tentdoek van die tweede stel.

12

Vyftig lissies het hy gemaak aan die een tentdoek, en vyftig lissies het hy gemaak aan die rand van die tentdoek wat aan die tweede stel behoort het. Die lissies was die een teenoor die ander.

13

Hy het ook vyftig goue hakies gemaak en die tentdoeke saamgevoeg, die een aan die ander, met die hakies, sodat die tabernakel een geheel was.

14

Verder het hy doeke van bokhaar gemaak as 'n tentseil oor die tabernakel: elf tentdoeke het hy dit gemaak.

15

Die lengte van elke tentdoek was dertig el, en die breedte van elke tentdoek vier el: die elf tentdoeke het een maat gehad.

16

En hy het vyf van die tentdoeke besonders aanmekaargewerk en ses van die tentdoeke besonders.

17

En hy het vyftig lissies gemaak aan die soom van die laaste tentdoek van die een stel, en vyftig lissies het hy gemaak aan die soom van die laaste tentdoek van die tweede stel.

18

Hy het ook vyftig koperhakies gemaak om die tent saam te voeg, sodat dit een geheel was.

19

Ook het hy vir die tent 'n dekkleed van rooigeverfde ramsvelle gemaak en daar bo-oor 'n dekkleed van robbevelle.

20

Hy het ook vir die tabernakel die regopstaande style van akasiahout gemaak.

21

Die lengte van die styl was tien el, en anderhalf el die breedte van elke styl.

22

Elke styl het twee tappe gehad wat met mekaar verbind was. So het hy dit gemaak vir al die style van die tabernakel.

23

En hy het die style vir die tabernakel gemaak: twintig style aan die suidekant, na die suide toe.

24

En hy het veertig silwervoetstukke onder die twintig style gemaak: twee voetstukke onder die een styl vir sy twee tappe en twee voetstukke onder die ander styl vir sy twee tappe.

25

Hy het ook vir die ander sykant van die tabernakel, aan die noordekant, twintig style gemaak

26

met hulle veertig silwervoetstukke: twee voetstukke onder die een styl en twee voetstukke onder die ander styl.

27

En vir die agterkant van die tabernakel, teen die weste, het hy ses style gemaak.

28

Ook het hy twee style vir die hoeke van die tabernakel aan die agterkant gemaak.

29

En hulle was dubbel van onder, en net so was hulle bo dubbel tot by die eerste ring. So het hy dit gemaak vir altwee, vir die twee hoeke.

30

So was daar dan agt style met hulle silwervoetstukke: sestien voetstukke; twee voetstukke onder elke styl.

31

Hy het ook dwarshoute van akasiahout gemaak: vyf vir die style van die een sykant van die tabernakel

32

en vyf dwarshoute vir die style van die ander sykant van die tabernakel; ook vyf dwarshoute vir die style van die agterkant van die tabernakel teen die weste.

33

En hy het die middelste dwarshout gemaak om oordwars te loop, in die middel van die style, van die een ent na die ander.

34

En hy het die style met goud oorgetrek; en hulle ringe, as plekke vir die dwarshoute, het hy van goud gemaak. Die dwarshoute het hy ook met goud oorgetrek.

35

Verder het hy die voorhangsel gemaak van pers en purperrooi en bloedrooi stowwe en fyn dubbeldraad-linne; as kunstige werk het hy dit gemaak, met grubs.

36

En hy het vier pilare van akasiahout daarvoor gemaak en dit met goud oorgetrek; hulle kramme was ook van goud; en hy het daarvoor vier silwervoetstukke gegiet.

37

Hy het ook vir die ingang van die tent 'n bedekking gemaak van pers en purperrooi en bloedrooi stowwe en fyn dubbeldraad-linne, veelkleurige werk;

38

en die vyf pilare wat daarby behoort, met hulle kramme; en hy het hulle toppe en ringe met goud oorgetrek; en hulle vyf voetstukke was van koper.

EXODUS 37


EXODUS Chapter 37 - Afrikaans Bible - SpeedBible by johnhurt.com

EXODUS 36

EXODUS

Return to Index

Chapter 37

1

En Bes leël het die ark van akasiahout gemaak; twee en 'n half el was sy lengte, en anderhalf el sy breedte, en anderhalf el sy hoogte.

2

En hy het dit oorgetrek met suiwer goud, van binne en van buite; en hy het daaraan 'n goue krans gemaak rondom.

3

En hy het daarvoor vier goue ringe gegiet, aan sy vier voete, so dat twee ringe aan die een kant en twee ringe aan die ander kant was.

4

En hy het draaghoute van akasiahout gemaak en dit met goud oorgetrek;

5

en hy het die draaghoute in die ringe gesteek aan weerskante van die ark om die ark te dra.

6

Hy het ook 'n versoendeksel van suiwer goud gemaak. Twee en 'n half el was sy lengte, en anderhalf el sy breedte.

7

Ook het hy twee grubs van goud gemaak. Van dryfwerk het hy hulle gemaak, aan die twee ente van die versoendeksel.

8

Een grub aan die een ent en een grub aan die ander ent. Uit een stuk, saam met die versoendeksel, het hy die grubs gemaak, aan die twee ente.

9

En die grubs het die vlerke boontoe uitgesprei gehou, terwyl hulle met hul vlerke die versoendeksel beskut; en hulle aangesigte was na mekaar toe. Die gesigte van die grubs was op die versoendeksel gerig.

10

Hy het ook die tafel van akasiahout gemaak. Twee el was sy lengte, en 'n el sy breedte, en anderhalf el sy hoogte.

11

En hy het dit met suiwer goud oorgetrek en daarvoor 'n goue krans gemaak rondom.

12

Hy het ook daarvoor 'n lys van 'n handbreed gemaak rondom; en hy het 'n goue krans vir die lys gemaak rondom.

13

Hy het ook vier goue ringe daarvoor gegiet; en hy het die ringe vasgesit aan die vier hoeke van die vier pote.

14

Naby die lys was die ringe as plekke vir die draaghoute om die tafel te dra.

15

Hy het ook die draaghoute van akasiahout gemaak en dit met goud oorgetrek om die tafel te dra.

16

En hy het die gereedskap gemaak wat op die tafel moes wees: sy skottels en sy rookpanne en sy bekers en sy kanne waarmee gegiet moes word, van suiwer goud.

17

Hy het ook die kandelaar van suiwer goud gemaak. Van dryfwerk het hy die kandelaar gemaak, sy voetstuk en sy stam; sy kelkies, sy knoppe en sy blomme was, daarmee saam, uit een stuk.

18

En ses arms het uit die sykante daarvan uitgegaan: drie arms van die kandelaar uit die een kant en drie arms van die kandelaar uit die ander kant.

19

Drie kelkies soos amandelblomme aan die een arm, 'n knop en 'n blom, en drie kelkies soos amandelblomme aan die ander arm, 'n knop en 'n blom -- so was dit aan die ses arms wat uit die kandelaar uitgaan.

20

Maar aan die kandelaar self was vier kelkies soos amandelblomme, met knoppe en blomme:

21

daar was 'n knop onder die eerste paar arms wat daaruit uitgaan; en 'n knop onder die tweede paar arms wat daaruit uitgaan; en 'n knop onder die derde paar arms wat daaruit uitgaan -- vir die ses arms wat daaruit uitgaan.

22

Hulle knoppe en hulle arms was, daarmee saam, uit een stuk alles saam een stuk dryfwerk van suiwer goud.

23

En hy het sewe lampe daarvoor gemaak en sy snuiters en sy bakkies van suiwer goud.

24

Van 'n talent suiwer goud het hy dit gemaak met al sy gereedskap.

25

En hy het die reukaltaar van akasiahout gemaak; 'n el was sy lengte en 'n el sy breedte, vierkantig, en twee el sy hoogte. Sy horings was, daarmee saam, uit een stuk.

26

En hy het dit met suiwer goud oorgetrek: die plaat, die sykante en die horings. En hy het daarvoor 'n goue krans gemaak rondom.

27

Hy het ook twee goue ringe daarvoor gemaak, onderkant die krans aan weerskante, aan die twee sykante, as plekke vir draaghoute om dit daarmee te dra.

28

En hy het die draaghoute van akasiahout gemaak en dit met goud oorgetrek.

29

Hy het ook die heilige salfolie gemaak en die suiwer reukwerk van speserye, soos 'n salfmenger dit maak.

EXODUS 38


EXODUS Chapter 38 - Afrikaans Bible - SpeedBible by johnhurt.com

EXODUS 37

EXODUS

Return to Index

Chapter 38

1

Hy het ook die brandofferaltaar van akasiahout gemaak. Vyf el was sy lengte en vyf el sy breedte, vierkantig, en drie el sy hoogte.

2

En hy het sy horings op die vier hoeke gemaak; sy horings was, daarmee saam, uit een stuk: en hy het dit met koper oorgetrek.

3

Hy het ook al die gereedskap van die altaar gemaak: die potte en die skoppe en die komme, die vurke en die vuurpanne. Al die gereedskap het hy van koper gemaak.

4

Ook het hy vir die altaar 'n traliewerk gemaak, 'n netwerk van koper, onder sy lys, onderaan tot by die helfte van die altaar.

5

En hy het vier ringe aan die vier ente van die kopertraliewerk gegiet, as plekke vir die draaghoute.

6

En hy het die draaghoute van akasiahout gemaak en dit met koper oorgetrek.

7

En hy het die draaghoute in die ringe gesteek, aan die kante van die altaar, om dit daarmee te dra; hy het dit hol, van planke, gemaak.

8

Hy het ook die koperwaskom gemaak met sy kopervoetstuk, uit die spieëls van die diensdoende vroue wat by die ingang van die tent van samekoms gedien het.

9

Hy het ook die voorhof gemaak. Aan die suidekant, na die suide toe, was daar die behangsels van die voorhof, van fyn dubbeldraad-linne, honderd el lank;

10

daarby twintig pilare met hulle twintig kopervoetstukke; die kramme en die ringe van die pilare was van silwer;

11

en aan die noordekant honderd el; daarby twintig pilare met hulle twintig kopervoetstukke; die kramme en die ringe van die pilare was van silwer.

12

En aan die westekant was daar behangsels, vyftig el lank; daarby tien pilare met hulle tien voetstukke; die kramme en die ringe van die pilare was van silwer.

13

En aan die oostekant, teen sonop, was daar vyftig el;

14

vyftien el behangsels vir die een kant, daarby drie pilare met hulle drie voetstukke;

15

en vir die ander kant -- aan weerskante van die poort van die voorhof -- vyftien el behangsels, daarby drie pilare met hulle drie voetstukke.

16

Al die behangsels van die voorhof rondom was van fyn dubbeldraad-linne;

17

en die voetstukke van die pilare was van koper, en die kramme en die ringe van die pilare van silwer; en die oortreksel van hulle toppe van silwer; en hulle self, al die pilare van die voorhof, was van silwerringe voorsien.

18

En die bedekking van die poort van die voorhof was veelkleurige werk, van pers en purperrooi en bloedrooi stowwe en fyn dubbeldraad-linne: twintig el was die lengte, en die hoogte -- tewens die breedte van die stof -- vyf el, net soos die behangsels van die voorhof.

19

Daarby vier pilare met hulle vier voetstukke van koper en hulle kramme van silwer, en die oortreksel van hulle toppe en hulle ringe van silwer.

20

En al die penne vir die tabernakel en die voorhof rondom was van koper.

21

Dit is die berekening van die koste van die tabernakel, van die tabernakel van die Getuienis, soos dit bereken is op bevel van Moses, deur die diens van die Leviete, onder leiding van Itamar, die seun van die priester Aäron.

22

En Bes leël, die seun van Uri, die seun van Hur, van die stam van Juda, het alles gemaak wat die HERE Moses beveel het.

23

En saam met hom Oholiab, die seun van Ah¡samag, van die stam van Dan, 'n ambagsman en kunstenaar en kunswewer in pers en in purperrooi en in bloedrooi stowwe en in fyn linne.

24

Al die goud wat vir die werk gebruik is, by al die werk van die heiligdom -- die goud wat as offer aangebied was, het bedra nege en twintig talente en sewe honderd en dertig sikkels volgens die sikkel van die heiligdom.

25

En die silwer van die geteldes van die vergadering was honderd talente en duisend sewe honderd vyf en sewentig sikkels volgens die sikkel van die heiligdom;

26

'n beka vir elke persoon, dit is 'n halfsikkel volgens die sikkel van die heiligdom, van elkeen wat oorgegaan het na die geteldes, van twintig jaar oud en daarbo, naamlik ses honderd en drie duisend vyf honderd en vyftig man.

27

En die honderd talente silwer het gedien om die voetstukke van die heiligdom en die voetstukke van die voorhangsel te giet; honderd voetstukke vir honderd talente, 'n talent vir 'n voetstuk.

28

Maar van die duisend sewe honderd vyf en sewentig sikkels het hy kramme vir die pilare gemaak, en hy het hulle toppe oorgetrek en hulle van ringe voorsien.

29

En die koper wat as offer aangebied was, het bedra sewentig talente en twee duisend vier honderd sikkels.

30

En hy het daaruit die voetstukke van die ingang van die tent van samekoms gemaak en die koperaltaar en sy kopertraliewerk en al die gereedskap van die altaar;

31

en die voetstukke van die voorhof rondom en die voetstukke van die poort van die voorhof en al die penne van die tabernakel, ook al die penne van die voorhof rondom.

EXODUS 39


EXODUS Chapter 39 - Afrikaans Bible - SpeedBible by johnhurt.com

EXODUS 38

EXODUS

Return to Index

Chapter 39

1

Hulle het ook kunstige klere van pers en purperrooi en bloedrooi stowwe gemaak om in die heiligdom te dien. Ook het hulle die heilige klere vir Aäron gemaak soos die HERE Moses beveel het.

2

En hy het die skouerkleed gemaak van goud, pers en purperrooi en bloedrooi stowwe en fyn dubbeldraad-linne.

3

En hulle het van die goud dun plate geslaan, en hy het dit in drade gesny om dit in te werk in die pers en purperrooi en bloedrooi stowwe en in die fyn linne -- 'n kunstige werk.

4

Hulle het daar skouerstukke aan gemaak wat aan mekaar vas was; aan die twee bo-ente was dit saamgevoeg.

5

En die band wat daaraan was om dit vas te bind, was daarmee saam uit een stuk, van dieselfde werk, van goud, pers en purperrooi en bloedrooi stowwe en fyn dubbeldraad-linne, soos die HERE Moses beveel het.

6

Hulle het ook die oniksstene gemaak, vasgesit in kassies van goud, gegraveer soos op 'n seëlsteen ingesny word, volgens die name van die kinders van Israel.

7

En hy het hulle op die skouerstukke van die skouerkleed bevestig as gedagtenisstene aan die kinders van Israel, soos die HERE Moses beveel het.

8

Hy het ook die borstas van kunstige werk gemaak soos die werk van die skouerkleed; van goud, pers en purperrooi en bloedrooi stowwe en fyn dubbeldraad-linne.

9

Dit was vierkantig; dubbel gevou het hulle die borstas gemaak; 'n span sy lengte en 'n span sy breedte, dubbel gevou was dit.

10

En hulle het daarin vier rye stene ingevul: 'n ry met 'n karneool, 'n topaas en 'n smarag was die eerste ry.

11

En die tweede ry: 'n karbonkel, 'n saffier en 'n jaspis.

12

En die derde ry: 'n hiasint, 'n agaat en 'n ametis.

13

En die vierde ry: 'n chrisoliet, 'n oniks en 'n sardoniks; hulle is in kassies van goud vasgesit by hulle invulling.

14

En die stene was volgens die name van die kinders van Israel twaalf, volgens hulle name. Soos op 'n seëlsteen uitgesny word, was hulle vir twaalf stamme, elkeen volgens sy naam.

15

Hulle het ook by die borstas gedraaide kettings gemaak, soos toutjies gedraai, van suiwer goud;

16

en hulle het twee goue kassies en twee goue ringe gemaak, en die twee ringe aan die twee bo-ente van die borstas bevestig,

17

en hulle het die twee goue toutjies aan die twee ringe aan die bo-ente van die borstas vasgemaak.

18

Maar die twee ander ente van die twee toutjies het hulle aan die twee kassies vasgemaak en die dan aan die skouerstukke van die skouerkleed bevestig, aan die voorkant daarvan.

19

Hulle het ook twee goue ringe gemaak en die aan die twee onder-ente van die borstas bevestig, aan die kant wat teen die skouerkleed aan lê, aan die binnekant.

20

En hulle het twee goue ringe gemaak en die aan die twee skouerstukke van die skouerkleed bevestig, onderaan, aan die voorkant daarvan, by sy verbinding, bo die band van die skouerkleed.

21

En hulle het die borstas, met sy ringe, aan die ringe van die skouerkleed met 'n pers toutjie vasgebind, sodat dit bo die band van die skouerkleed sou wees en die borstas nie van die skouerkleed kon afskuiwe nie, soos die HERE Moses beveel het.

22

En hy het die mantel van die skouerkleed van wewerswerk gemaak, heeltemal van pers stof.

23

En die opening van die mantel was in die middel daarvan soos die opening van 'n pantser; die opening het 'n soom rondom gehad, dat dit nie sou skeur nie.

24

En aan die soom van die mantel het hulle granaatjies gemaak van pers en purperrooi en bloedrooi stowwe en fyn dubbeldraad-linne.

25

Hulle het ook klokkies van suiwer goud gemaak en die klokkies tussen die granaatjies gesit, aan die soom van die mantel rondom, tussen die granaatjies in:

26

'n klokkie en 'n granaatjie, 'n klokkie en 'n granaatjie, aan die soom van die mantel rondom, vir die diens, soos die HERE Moses beveel het.

27

Hulle het ook die rokke van fyn linne gemaak, van wewerswerk, vir Aäron en sy seuns;

28

en die tulband van fyn linne en die pronkmusse van fyn linne en die linnebroeke van fyn dubbeldraad-linne;

29

en die gordel van fyn dubbeldraad-linne en van pers en purperrooi en bloedrooi stowwe, veelkleurige werk, soos die HERE Moses beveel het.

30

Hulle het ook die plaat van die heilige kroon van suiwer goud gemaak en daarop geskrywe met letters soos dit op 'n seëlsteen uitgesny word: HEILIG AAN DIE HERE.

31

En hulle het 'n pers toutjie daaraan vasgemaak om dit bo-op die tulband te bevestig, soos die HERE Moses beveel het.

32

So is dan al die werk aan die tabernakel van die tent van samekoms voltooi; en die kinders van Israel het dit gemaak net soos die HERE Moses beveel het; so het hulle dit gemaak.

33

En hulle het die tabernakel na Moses gebring, die tent self met alles wat daarby behoort, sy hakies, sy style, sy dwarshoute en sy pilare en sy voetstukke,

34

en die dekkleed van rooigeverfde ramsvelle en die dekkleed van robbevelle en die voorhangsel tot bedekking;

35

die ark van die Getuienis met sy draaghoute en die versoendeksel;

36

die tafel met al sy gereedskap en die toonbrode;

37

die suiwer kandelaar met sy lampe, die lampe wat daarop gerangskik moes word, met al sy gereedskap en die olie vir die kandelaar;

38

verder die goue altaar en die salfolie en die reukwerk van speserye en die bedekking vir die ingang van die tent;

39

die koperaltaar en sy kopertraliewerk, sy draaghoute met al sy gereedskap, die waskom en sy voetstuk;

40

die behangsels van die voorhof, sy pilare en sy voetstukke, en die bedekking vir die poort van die voorhof, die lyne en penne wat daarby behoort, en al die gereedskap vir die diens in die tabernakel van die tent van samekoms;

41

die kunstige klere, om in die heiligdom te dien, die heilige klere van die priester Aäron en die klere van sy seuns, om die priesteramp te bedien.

42

Net soos die HERE Moses beveel het, so het die kinders van Israel die hele werk gemaak.

43

En Moses het die hele werk bekyk -- en hulle het dit gemaak soos die HERE beveel het, so het hulle dit gemaak. Toe het Moses hulle geseën.

EXODUS 40


EXODUS Chapter 40 - Afrikaans Bible - SpeedBible by johnhurt.com

EXODUS 39

EXODUS

Return to Index

Chapter 40

1

Verder het die HERE met Moses gespreek en gesê:

2

Op die dag van die eerste maand, op die eerste van die maand, moet jy die tabernakel van die tent van samekoms oprig.

3

En jy moet daarin plaas die ark van die Getuienis en die ark met die voorhangsel bedek.

4

Dan moet jy die tafel inbring en daarop regsit wat daarop behoort. Jy moet ook die kandelaar inbring en sy lampe opsteek.

5

En jy moet die goue altaar vir die reukwerk voor die ark van die Getuienis neersit. Dan moet jy die bedekking van die ingang van die tabernakel ophang.

6

Jy moet ook die brandofferaltaar voor die ingang van die tabernakel van die tent van samekoms neersit.

7

En jy moet die waskom tussen die tent van samekoms en die altaar neersit en daar water in gooi.

8

En maak die voorhof rondom, en hang die bedekking aan die poort van die voorhof op.

9

Dan moet jy die salfolie neem, en jy moet die tabernakel salf en alles wat daarin is, en dit heilig met alles wat daarby behoort; en dit sal heilig wees.

10

Jy moet ook die brandofferaltaar salf met al sy gereedskap, en jy moet die altaar heilig, en die altaar sal hoogheilig wees.

11

Salf dan die waskom en sy voetstuk, en heilig dit.

12

Jy moet ook Aäron en sy seuns laat nader kom, na die ingang van die tent van samekoms toe, en jy moet hulle met water was.

13

Trek Aäron dan die heilige klere aan; en salf hom en heilig hom, dat hy vir My die priesteramp kan bedien.

14

Jy moet ook sy seuns laat nader kom en hulle die rokke aantrek.

15

Salf hulle dan, soos jy hulle vader gesalf het, dat hulle vir My die priesteramp kan bedien. En hul salwing moet vir hulle 'n ewige priesterskap in hulle geslagte wees.

16

En Moses het gedoen net soos die HERE hom beveel het; so het hy gedoen.

17

En in die eerste maand, in die tweede jaar, op die eerste van die maand, is die tabernakel opgerig.

18

En Moses het die tabernakel opgerig: hy het sy voetstukke neergesit en sy style daarop gesit en sy dwarshoute vasgemaak en sy pilare opgerig.

19

En hy het die tentseil oor die tabernakel gespan en die dekkleed van die tent daar bo-oor getrek, soos die HERE Moses beveel het.

20

Verder het hy die Getuienis geneem en dit in die ark neergelê en die draaghoute aan die kant van die ark ingesteek, en die versoendeksel het hy bo-op die ark gesit.

21

Toe het hy die ark in die tabernakel gebring en die voorhangsel tot bedekking opgehang en die ark van die Getuienis bedek, soos die HERE Moses beveel het.

22

Hy het ook die tafel in die tent van samekoms neergesit, aan die kant van die tabernakel, teen die noorde, buitekant die voorhangsel.

23

En hy het die brood daarop gerangskik voor die aangesig van die HERE, soos die HERE Moses beveel het.

24

Hy het ook die kandelaar in die tent van samekoms gesit, teenoor die tafel, aan die suidekant van die tabernakel.

25

En hy het die lampe opgesteek, voor die aangesig van die HERE, soos die HERE Moses beveel het.

26

En hy het die goue altaar in die tent van samekoms neergesit, voor die voorhangsel,

27

en reukwerk van speserye daarop aan die brand gesteek, soos die HERE Moses beveel het.

28

Hy het ook die bedekking van die ingang van die tabernakel opgehang.

29

En hy het die brandofferaltaar by die ingang van die tabernakel van die tent van samekoms neergesit, en hy het daarop die brandoffer en die spysoffer gebring, soos die HERE Moses beveel het.

30

Hy het ook die waskom tussen die tent van samekoms en die altaar gesit, en hy het daar water in gegooi om mee te was.

31

En Moses en Aäron en sy seuns het daaruit hulle hande en voete gewas.

32

As hulle ingaan in die tent van samekoms of nader kom na die altaar, het hulle hul elke keer gewas, soos die HERE Moses beveel het.

33

Hy het ook die voorhof opgerig, rondom die tabernakel en die altaar, en die bedekking vir die poort van die voorhof opgehang. So het Moses dan die werk voltooi.

34

Toe het die wolk die tent van samekoms oordek, en die heerlikheid van die HERE het die tabernakel vervul,

35

sodat Moses nie in die tent van samekoms kon ingaan nie, omdat die wolk daarop gerus en die heerlikheid van die HERE die tabernakel vervul het.

36

En as die wolk van die tabernakel af optrek, het die kinders van Israel elke keer weggetrek op al hulle togte;

37

maar as die wolk nie optrek nie, dan trek hulle nie weg nie, totdat dit weer optrek.

38

Want die wolk van die HERE was bedags op die tabernakel, en vuur was snags daarin, voor die oë van die hele huis van Israel, op al hulle togte.

LIVITIKUS 1


LIVITIKUS Chapter 1 - Afrikaans Bible - SpeedBible by johnhurt.com

EXODUS 40

LIVITIKUS

Return to Index

Chapter 1

1

En die HERE het Moses geroep en met hom gespreek uit die tent van samekoms en gesê:

2

Spreek met die kinders van Israel en sê vir hulle: As iemand van julle aan die HERE 'n offer wil bring, kan julle jul offer bring van vee -- van beeste of van kleinvee.

3

As sy offer 'n brandoffer is van beeste, moet dit 'n bul sonder gebrek wees wat hy bring. By die ingang van die tent van samekoms moet hy dit bring, sodat hy welgevalle voor die aangesig van die HERE kan vind.

4

En hy moet sy hand op die kop van die brandoffer lê, dan sal dit vir hom met welgevalle aangeneem word om versoening vir hom te doen.

5

Dan moet hy die jong bul voor die aangesig van die HERE slag; en die seuns van Aäron, die priesters, moet die bloed bring en die bloed rondom teen die altaar uitgooi wat by die ingang van die tent van samekoms is.

6

Dan moet hy die brandoffer afslag en dit in sy stukke verdeel.

7

En die seuns van Aäron, die priester, moet vuur op die altaar neersit en hout op die vuur reglê.

8

Ook moet die seuns van Aäron, die priesters, die stukke, die kop en die vet reglê op die hout wat op die altaarvuur is.

9

Maar die binnegoed en die pote moet hy met water was, en die priester moet dit alles op die altaar aan die brand steek as brandoffer, 'n vuuroffer van lieflike geur aan die HERE.

10

En as sy offer 'n stuk kleinvee is, van skape of van bokke, as brandoffer, moet dit 'n ram sonder gebrek wees wat hy bring.

11

En hy moet dit slag aan die noordekant van die altaar, voor die aangesig van die HERE; en die seuns van Aäron, die priesters, moet die bloed daarvan rondom teen die altaar uitgooi.

12

Daarna moet hy dit in sy stukke verdeel, met die kop en die vet, en die priester moet dit reglê op die hout wat op die altaarvuur is.

13

Maar die binnegoed en die pootjies moet hy met water was, en die priester moet dit alles bring en op die altaar aan die brand steek; 'n brandoffer is dit, 'n vuuroffer van lieflike geur aan die HERE.

14

En as sy offer aan die HERE 'n brandoffer is van voëls, moet hy sy offer bring van tortelduiwe of van jong duiwe.

15

En die priester moet dit na die altaar bring en die kop afknyp en op die altaar aan die brand steek, en die bloed moet teen die kant van die altaar uitgedruk word.

16

Dan moet hy die krop met die vere daaraan verwyder en dit by die altaar gooi, aan die oostekant, op die asplek.

17

Dan moet hy dit by die vlerke skeur sonder om hulle af te trek; en die priester moet dit op die altaar aan die brand steek, op die hout wat oor die vuur is; 'n brandoffer is dit, 'n vuuroffer van lieflike geur aan die HERE.

LIVITIKUS 2


LIVITIKUS Chapter 2 - Afrikaans Bible - SpeedBible by johnhurt.com

LIVITIKUS 1

LIVITIKUS

Return to Index

Chapter 2

1

En as iemand aan die HERE 'n spysoffer bring, moet sy offer fynmeel wees; en hy moet olie daarop giet en wierook daarby voeg;

2

en hy moet dit na die seuns van Aäron, die priesters, bring; en die priester moet daarvan 'n handvol neem, van die fynmeel met die olie, met al die wierook wat daarby behoort; en hy moet dit as die gedenkoffer op die altaar aan die brand steek, 'n vuuroffer van lieflike geur aan die HERE.

3

En wat oorbly van die spysoffer, is vir Aäron en sy seuns, 'n hoogheilige deel van die vuuroffers van die HERE.

4

En as jy 'n spysoffer bring wat in die oond gebak is, moet dit fynmeel wees, ongesuurde koeke met olie gemeng, en ongesuurde platkoeke met olie bestryk.

5

En as 'n spysoffer van die bakplaat jou offer is, moet dit fynmeel wees met olie gemeng en ongesuurd.

6

Breek dit in stukkies en giet olie daarop: dit is 'n spysoffer.

7

En as 'n spysoffer uit die pan jou offer is, moet dit van fynmeel met olie berei word.

8

Dan moet jy die spysoffer wat daarvan berei word, aan die HERE bring: hulle moet dit na die priester aanbring, en hy moet dit na die altaar dra.

9

En die priester moet van die spysoffer die gedenkoffer daarvan aflig en op die altaar aan die brand steek, 'n vuuroffer van lieflike geur aan die HERE.

10

En wat oorbly van die spysoffer, is vir Aäron en sy seuns, 'n hoogheilige deel van die vuuroffers van die HERE.

11

Geen spysoffer wat julle aan die HERE bring, mag van iets wat ingesuur is, berei word nie; want van gn suurdeeg of heuning mag julle vir die HERE 'n vuuroffer aan die brand steek nie.

12

As 'n offer van eerstelinge mag julle dit aan die HERE bring, maar op die altaar mag dit nie as lieflike geur kom nie.

13

En jy moet al jou spysoffers met sout berei, en jy mag die sout van die verbond van jou God by jou spysoffer nie laat ontbreek nie; by al jou offers moet jy sout bring.

14

En as jy aan die HERE 'n spysoffer van eerstelinge bring, moet jy as spysoffer van jou eerstelinge bring: are wat oor die vuur gebraai is, gebreekte korrels van vars graan.

15

En jy moet olie daarby voeg en wierook daarop strooi; 'n spysoffer is dit.

16

Dan moet die priester die gedenkoffer daarvan, 'n deel van die gebreekte koring en van die olie met al die wierook, aan die brand steek as 'n vuuroffer aan die HERE.

LIVITIKUS 3


LIVITIKUS Chapter 3 - Afrikaans Bible - SpeedBible by johnhurt.com

LIVITIKUS 2

LIVITIKUS

Return to Index

Chapter 3

1

En as 'n dankoffer sy offer is, as hy dit bring van beeste, bul of vers, moet hy dit sonder gebrek voor die aangesig van die HERE bring.

2

En hy moet sy hand op die kop van sy offer lê en dit slag by die ingang van die tent van samekoms. En die seuns van Aäron, die priesters, moet die bloed rondom teen die altaar uitgooi.

3

Dan moet hy van die dankoffer 'n vuuroffer aan die HERE bring: die vet wat oor die binnegoed lê, en al die vet wat aan die binnegoed is,

4

en die twee niere en die vet daarop wat aan die lendene is, en die lap aan die lewer by die niere moet hy dit wegneem.

5

En die seuns van Aäron moet dit op die altaar aan die brand steek, op die brandoffer wat op die hout is, bo op die vuur, as 'n vuuroffer van lieflike geur aan die HERE.

6

En as sy offer 'n stuk kleinvee is, as 'n dankoffer aan die HERE, moet hy dit bring sonder gebrek, ram of ooi.

7

As hy 'n skaaplam bring as sy offer, moet hy dit voor die aangesig van die HERE bring

8

en sy hand op die kop van sy offer lê en dit slag voor die tent van samekoms; en die seuns van Aäron moet die bloed rondom teen die altaar uitgooi.

9

Daarna moet hy van die dankoffer die vet as vuuroffer aan die HERE bring: die hele vetstert naby die stuitjie moet hy dit wegneem en die vet wat oor die binnegoed lê, en al die vet wat aan die binnegoed is,

10

en die twee niere en die vet daarop wat aan die lendene is, en die lap aan die lewer by die niere moet hy dit wegneem.

11

En die priester moet dit op die altaar aan die brand steek as vuurofferspys vir die HERE.

12

En as sy offer 'n bok is, moet hy dit voor die aangesig van die HERE bring

13

en sy hand op die kop daarvan lê en dit slag voor die tent van samekoms; en die seuns van Aäron moet die bloed rondom teen die altaar uitgooi.

14

Dan moet hy daarvan sy offer as vuuroffer aan die HERE bring; die vet wat oor die binnegoed lê, en al die vet wat aan die binnegoed is,

15

en die twee niere en die vet daarop wat aan die lendene is, en die lap aan die lewer by die niere moet hy dit wegneem.

16

En die priester moet dit op die altaar aan die brand steek as vuurofferspys vir 'n lieflike geur. Al die vet behoort aan die HERE.

17

'n Ewige insetting is dit vir julle geslagte in al julle woonplekke: gn vet en gn bloed mag julle eet nie.

LIVITIKUS 4


LIVITIKUS Chapter 4 - Afrikaans Bible - SpeedBible by johnhurt.com

LIVITIKUS 3

LIVITIKUS

Return to Index

Chapter 4

1

Verder het die HERE met Moses gespreek en gesê:

2

Spreek met die kinders van Israel en sê: As iemand in swakheid sondig teen een van alle gebooie van die HERE en een van die dinge wat nie gedoen mag word nie, tog doen

3

as die gesalfde priester sondig, sodat die volk daardeur skuldig word, moet hy vir die sonde wat hy gedoen het, 'n jong bul sonder gebrek aan die HERE as sondoffer bring;

4

en hy moet die bul bring na die ingang van die tent van samekoms, voor die aangesig van die HERE, en moet sy hand op die kop van die bul lê en die bul slag voor die aangesig van die HERE.

5

Dan moet die gesalfde priester van die bloed van die bul neem en dit na die tent van samekoms bring,

6

en die priester moet sy vinger in die bloed steek en van die bloed sewe maal sprinkel voor die aangesig van die HERE, voor die voorhangsel van die heiligdom.

7

Ook moet die priester van die bloed stryk aan die horings van die altaar van die reukwerk van speserye, wat in die tent van samekoms is, voor die aangesig van die HERE; en hy moet al die orige bloed van die bul uitgiet aan die onderkant van die brandofferaltaar wat by die ingang van die tent van samekoms is;

8

en al die vet van die sondofferbul moet hy van hom aflig, die vet wat oor die binnegoed lê, en al die vet wat aan die binnegoed is,

9

en die twee niere en die vet daarop wat aan die lendene is, en die lap aan die lewer by die niere moet hy dit wegneem

10

soos dit van die dankofferbul afgelig word en die priester moet dit aan die brand steek op die brandofferaltaar.

11

Maar die vel van die bul en al sy vleis met die kop en die pote en die binnegoed en die mis

12

die hele bul moet hy buitekant die laer uitbring op 'n rein plek waar die as uitgegooi word, en hy moet hom op hout met vuur verbrand; op die plek waar die as uitgegooi word, moet hy verbrand word.

13

En as die hele vergadering van Israel hulle misgaan sonder dat die vergadering hom daarvan bewus is; en hulle enigiets doen wat die HERE verbied het, en skuldig word;

14

en die sonde wat hulle so gedoen het, bekend word, moet die vergadering 'n jong bul as sondoffer laat aankom en hom voor die tent van samekoms bring,

15

en die oudstes van die vergadering moet hulle hande op die kop van die bul lê voor die aangesig van die HERE, en die bul moet voor die aangesig van die HERE geslag word.

16

Dan moet die gesalfde priester van die bloed van die bul in die tent van samekoms bring,

17

en die priester moet sy vinger in die bloed steek en sewe maal voor die aangesig van die HERE, voor die voorhangsel sprinkel.

18

En hy moet van die bloed stryk aan die horings van die altaar wat in die tent van samekoms voor die aangesig van die HERE is. Dan moet hy al die orige bloed uitgiet aan die onderkant van die brandofferaltaar wat by die ingang van die tent van samekoms is;

19

en hy moet al die vet van hom aflig en op die altaar aan die brand steek

20

en met die bul doen soos hy met die sondofferbul gedoen het. So moet hy met hom maak; en die priester moet vir hulle versoening doen, en dit sal hulle vergewe word.

21

Daarna moet hy die bul buitekant die laer uitbring en hom verbrand soos hy die eerste bul verbrand het; dit is 'n sondoffer van die vergadering.

22

As 'n owerste sondig en in swakheid enigiets doen wat die HERE sy God verbied het, en hy skuldig word;

23

of as sy sonde wat hy so gedoen het, aan hom bekend word, moet hy as sy offer bring 'n bok sonder gebrek, 'n ram;

24

en hy moet sy hand op die kop van die bok lê en hom slag op die plek waar hulle die brandoffer voor die aangesig van die HERE slag; dit is 'n sondoffer.

25

Dan moet die priester van die bloed van die sondoffer met sy vinger neem en dit aan die horings van die brandofferaltaar stryk; maar die orige bloed moet hy aan die onderkant van die brandofferaltaar uitgiet.

26

Hy moet ook al die vet op die altaar aan die brand steek soos die vet van die dankoffer. So moet die priester dan vir hom versoening doen weens sy sonde, en dit sal hom vergewe word.

27

En as iemand van die volk van die land in swakheid sondig, omdat hy enigiets doen wat die HERE verbied het, en hy skuldig word;

28

of as sy sonde wat hy gedoen het, aan hom bekend word, dan moet hy as sy offer bring 'n bok sonder gebrek, 'n ooi, vir die sonde wat hy gedoen het;

29

en hy moet sy hand op die kop van die sondoffer lê en die sondoffer slag op die plek van die brandoffer.

30

Dan moet die priester van haar bloed met sy vinger neem en dit aan die horings van die brandofferaltaar stryk; maar al die orige bloed moet hy aan die onderkant van die altaar uitgiet;

31

en al die vet moet hy wegneem soos die vet van die dankoffer af weggeneem is, en die priester moet dit op die altaar aan die brand steek as lieflike geur vir die HERE. So moet die priester dan vir hom versoening doen, en dit sal hom vergewe word.

32

Maar ingeval hy 'n skaaplam as sy sondoffer bring, moet dit 'n ooi wees sonder gebrek wat hy bring;

33

en hy moet sy hand op die kop van die sondoffer lê en dit as sondoffer slag op die plek waar hulle die brandoffer slag.

34

Dan moet die priester van die bloed van die sondoffer met sy vinger neem en dit aan die horings van die brandofferaltaar stryk, maar al die orige bloed moet hy aan die onderkant van die altaar uitgiet;

35

en al die vet moet hy wegneem soos die vet van die dankofferlam weggeneem word, en die priester moet dit op die altaar oor die vuuroffers van die HERE aan die brand steek. So moet die priester dan vir hom versoening doen vir die sonde wat hy gedoen het, en dit sal hom vergewe word.

LIVITIKUS 5


LIVITIKUS Chapter 5 - Afrikaans Bible - SpeedBible by johnhurt.com

LIVITIKUS 4

LIVITIKUS

Return to Index

Chapter 5

1

En as iemand sondig dat hy die luid uitgesproke beswering hoor, terwyl hy getuie was, dit gesien het of daarvan weet as hy naamlik dit nie te kenne gee nie en so sy ongeregtigheid moet dra;

2

of as iemand enigiets aanraak wat onrein is die aas van 'n onrein wilde dier of die aas van onrein vee of die aas van onrein gedierte wat rondkruip en dit vir hom verborge was, maar hy onrein geword het en skuldig is;

3

of as hy iets onreins van 'n mens aanraak volgens al die onreinheid waardeur hy hom kan verontreinig en dit vir hom verborge was, maar hy dit te wete gekom het en skuldig is;

4

of as iemand sweer terwyl hy onverskillig met die lippe praat om kwaad of goed te doen volgens alles wat 'n mens met 'n eed onverskillig kan praat en dit vir hom verborge was, maar hy dit te wete gekom het en skuldig is aan een van hierdie dinge;

5

as hy dan aan een van hierdie dinge skuldig is, moet hy bely waar hy teen gesondig het,

6

en as boete vir die sonde wat hy gedoen het, aan die HERE 'n ooi bring van die kleinvee, 'n skaaplam of 'n bok, as sondoffer. En die priester moet vir hom versoening doen weens sy sonde.

7

Maar as hy nie 'n stuk kleinvee kan bekostig nie, moet hy as boete vir wat hy gesondig het, twee tortelduiwe of twee jong duiwe aan die HERE bring, een as sondoffer en een as brandoffer;

8

en hy moet hulle na die priester bring, wat die een eerste moet offer wat as sondoffer bedoel is, en sy kop vlak voor sy nek afknyp sonder om dit af te trek.

9

Dan moet hy van die bloed van die sondoffer teen die kant van die altaar sprinkel; maar wat oorbly van die bloed, moet aan die onderkant van die altaar uitgedruk word; dit is 'n sondoffer.

10

En die ander een moet hy as brandoffer volgens voorskrif berei. So moet die priester dan vir hom versoening doen weens die sonde wat hy gedoen het, en dit sal hom vergewe word.

11

Maar as hy nie twee tortelduiwe of twee jong duiwe kan bekostig nie, moet hy as offer vir wat hy gesondig het, die tiende van 'n efa fynmeel as sondoffer bring. Hy moet geen olie daarop gooi en geen wierook daar byvoeg nie, want dit is 'n sondoffer.

12

En hy moet dit na die priester bring, en die priester moet daar 'n handvol van neem as die gedenkoffer en dit op die altaar oor die vuuroffers van die HERE aan die brand steek; dit is 'n sondoffer.

13

So moet die priester dan vir hom versoening doen vir die sonde wat hy gedoen het in enigeen van hierdie gevalle, en dit sal hom vergewe word; verder behoort dit aan die priester net soos die spysoffer.

14

Ook het die HERE met Moses gespreek en gesê:

15

As iemand in iets ontrou handel en in swakheid sondig met betrekking tot een van die heilige gawes van die HERE, moet hy as boete aan die HERE bring 'n ram sonder gebrek van die kleinvee, na jou skatting van die waarde in sikkels silwer, volgens die sikkel van die heiligdom, as 'n skuldoffer.

16

En hy moet vir wat hy ten opsigte van die heilige gawes gesondig het, vergoeding gee en nog die vyfde deel daarvan byvoeg en dit aan die priester gee; en die priester moet vir hom versoening doen deur die skuldofferram, en dit sal hom vergewe word.

17

En as iemand sondig en onbewus enigiets doen wat die HERE verbied het, en skuldig word en sy ongeregtigheid moet dra,

18

dan moet hy van die kleinvee, na jou skatting, 'n ram sonder gebrek as skuldoffer na die priester bring; en die priester moet vir hom versoening doen vir die misdryf wat hy sonder opset, onbewus begaan het; en dit sal hom vergewe word.

19

Dit is 'n skuldoffer; hy is sekerlik skuldig teenoor die HERE.

LIVITIKUS 6


LIVITIKUS Chapter 6 - Afrikaans Bible - SpeedBible by johnhurt.com

LIVITIKUS 5

LIVITIKUS

Return to Index

Chapter 6

1

Verder het die HERE met Moses gespreek en gesê:

2

As iemand sondig en ontrou handel teen die HERE deurdat hy teenoor sy naaste ontken dat iets aan hom toevertrou of as pand gegee is of deur hom geroof is, of dat hy sy naaste iets afgepers het,

3

of dat hy iets gekry het wat weg was, en dit ontken; of dat hy vals sweer ten opsigte van enigiets wat 'n mens kan doen om hom daarmee te besondig

4

as hy dan sondig en skuldig word, moet hy teruggee wat hy deur roof ontvreem of deur afpersing verkry het, of wat aan hom toevertrou was, of verlore goed wat hy gevind het;

5

of alles waaroor hy vals gesweer het: hy moet daar ten volle vergoeding voor gee en nog die vyfde deel daarvan byvoeg; aan hom aan wie dit behoort, moet hy dit gee op die dag as hy boete doen.

6

En hy moet van die kleinvee, na jou skatting, as boete aan die HERE 'n ram sonder gebrek as skuldoffer na die priester bring.

7

Dan moet die priester vir hom versoening doen voor die aangesig van die HERE, en dit sal hom vergewe word enigiets wat 'n mens doen, sodat hy daardeur skuldig word.

8

Verder het die HERE met Moses gespreek en gesê:

9

Gee bevel aan Aäron en sy seuns en sê: Dit is die wet van die brandoffer: Dit, die brandoffer, moet op sy vuurherd op die altaar die hele nag lank tot die môre toe bly, en die altaarvuur moet daardeur aan die brand gehou word.

10

En die priester moet sy linnekleed aantrek, en die linnebroek moet hy oor sy vlees aantrek; dan moet hy die as wegneem waartoe die vuur die brandoffer op die altaar verteer het, en dit langs die altaar uitgooi.

11

Daarna moet hy sy klere uittrek en ander klere aantrek, en die as buitekant die laer op 'n rein plek uitbring.

12

En die vuur op die altaar moet daardeur aan die brand gehou word, dit mag nie doodgaan nie; maar die priester moet elke môre daaroor hout aan die brand steek en die brandoffer daaroor reglê en die stukke vet van die dankoffers daaroor aan die brand steek.

13

Vuur moet gedurigdeur op die altaar aan die brand gehou word; dit mag nie doodgaan nie.

14

En dit is die wet van die spysoffer: Die seuns van Aäron moet dit voor die aangesig van die HERE voor die altaar bring,

15

en een moet daarvan 'n handvol neem, van die spysoffer se fynmeel met die olie, en al die wierook wat op die spysoffer is, en hy moet op die altaar die gedenkoffer daarvan aan die brand steek as lieflike geur vir die HERE.

16

En wat daarvan oorbly, moet Aäron en sy seuns eet; ongesuurd moet dit geëet word op 'n heilige plek; in die voorhof van die tent van samekoms moet hulle dit eet.

17

Dit mag nie gesuurd gebak word nie; as hulle deel het Ek dit van my vuuroffers gegee. Hoogheilig is dit soos die sondoffer en die skuldoffer.

18

Almal wat manlik is onder die seuns van Aäron, mag dit eet. Dit is 'n ewige insetting vir julle geslagte uit die vuuroffers van die HERE. Alles wat daaraan raak, word heilig.

19

Verder het die HERE met Moses gespreek en gesê:

20

Dit is die offer van Aäron en sy seuns wat hulle aan die HERE moet bring op die dag as hy gesalf word: die tiende van 'n efa fynmeel as voortdurende spysoffer; die helfte daarvan in die môre en die helfte in die aand.

21

Dit moet op 'n plaat met olie berei word; deurmekaargeroer moet jy dit bring; in gebakte brokkies moet jy die spysoffer bring as lieflike geur vir die HERE.

22

Ook moet die priester wat uit sy seuns in sy plek gesalf word, dit berei, as 'n ewige insetting. Dit moet geheel en al vir die HERE aan die brand gesteek word.

23

So moet dan elke spysoffer van 'n priester 'n voloffer wees; dit mag nie geëet word nie.

24

Verder het die HERE met Moses gespreek en gesê:

25

Spreek met Aäron en sy seuns en sê: Dit is die wet van die sondoffer: Op die plek waar die brandoffer geslag word, moet die sondoffer voor die aangesig van die HERE geslag word. Dit is hoogheilig.

26

Die priester wat dit as sondoffer bring, moet dit eet; op 'n heilige plek moet dit geëet word, in die voorhof van die tent van samekoms.

27

Alles wat aan die vleis daarvan raak, word heilig; en as daar van die bloed op 'n kledingstuk spat, moet jy die stuk waar dit op spat, op 'n heilige plek was.

28

En 'n erdepot waar dit in gekook is, moet stukkend gebreek word; maar as dit in 'n koperpot gekook is, moet dit geskuur en met water afgespoel word.

29

Almal wat manlik is onder die priesters, mag dit eet; dit is hoogheilig.

30

Maar elke sondoffer waarvan 'n deel van die bloed in die tent van samekoms gebring word, om in die heiligdom versoening te doen, mag nie geëet word nie; dit moet met vuur verbrand word.

LIVITIKUS 7


LIVITIKUS Chapter 7 - Afrikaans Bible - SpeedBible by johnhurt.com

LIVITIKUS 6

LIVITIKUS

Return to Index

Chapter 7

1

En dit is die wet van die skuldoffer: dit is hoogheilig.

2

Op die plek waar hulle die brandoffer slag, moet hulle die skuldoffer slag, en hy moet die bloed rondom teen die altaar uitgooi.

3

En hy moet al die vet daarvan offer: die vetstert en die vet wat oor die binnegoed lê,

4

en die twee niere en die vet daarop wat aan die lendene is, en die lap aan die lewer by die niere moet hy dit wegneem.

5

En die priester moet dit op die altaar aan die brand steek as vuuroffer aan die HERE; dit is 'n skuldoffer.

6

Almal wat manlik is onder die priesters, mag dit eet. Op 'n heilige plek moet dit geëet word; dit is hoogheilig.

7

Soos die sondoffer, so die skuldoffer; een wet geld vir hulle die priester wat daardeur versoening doen, aan hom kom dit toe.

8

En die priester wat die brandoffer van iemand bring die vel van die brandoffer wat hy gebring het, aan die priester, aan hom kom dit toe.

9

En elke spysoffer wat in die oond gebak word, en alles wat in die pan of op die bakplaat berei is, aan die priester wat dit offer, aan hom kom dit toe.

10

En elke spysoffer, met olie gemeng of droog, aan al die seuns van Aäron kom dit toe, aan die een so goed as aan die ander.

11

En dit is die wet van die dankoffer wat hulle aan die HERE bring:

12

Ingeval hy dit as lofoffer bring, moet hy by die lofoffer bring: ongesuurde koeke met olie gemeng en ongesuurde platkoeke met olie bestryk en fynmeel wat as koeke deurmekaargeroer is, met olie gemeng;

13

saam met koeke van gesuurde brood moet hy sy offergawe by sy lofdankoffer bring.

14

En hy moet daarvan, een koek van elke gawe, as offergawe aan die HERE bring; aan die priester wat die bloed van die dankoffer uitgooi, aan hom kom dit toe.

15

Maar die vleis van sy lofdankoffer moet geëet word op die dag as hy dit bring; daarvan mag hy niks tot die môre laat lê nie.

16

En as die offer wat hy bring, 'n gelofte of vrywillige offer is, moet dit geëet word op die dag as hy sy offer bring; en op die volgende dag, dan kan geëet word wat daarvan oorbly.

17

Maar wat van die offervleis oorgebly het, moet op die derde dag met vuur verbrand word.

18

En as daar van die vleis van sy dankoffer op die derde dag iets geëet word, sal dit vir hom wat dit bring, nie met welgevalle aangeneem word nie; dit sal hom nie toegereken word nie; 'n onrein iets sal dit wees, en diegene wat daarvan eet, moet sy ongeregtigheid dra.

19

En die vleis wat aan iets onreins raak, mag nie geëet word nie; met vuur moet dit verbrand word. Maar wat verder die vleis betref elkeen wat rein is, mag vleis eet.

20

Maar die een wat vleis eet van die dankoffer wat die HERE toekom, terwyl sy onreinheid aan hom is, die siel moet uit sy volksgenote uitgeroei word.

21

En as iemand aan iets onreins raak, aan die onreinheid van 'n mens of aan 'n onrein dier of aan enige onrein verfoeisel, en dan eet van die vleis van die dankoffer wat die HERE toekom, die siel moet uit sy volksgenote uitgeroei word.

22

Verder het die HERE met Moses gespreek en gesê:

23

Spreek met die kinders van Israel en sê: Gn vet van 'n bees of skaap of bok mag julle eet nie.

24

Maar die vet van aas en die vet van wat verskeur is, kan vir allerhande werk gebruik word, maar jy mag niks daarvan eet nie.

25

Want elkeen wat vet eet van die vee waarvan hulle aan die HERE 'n vuuroffer bring, diegene wat dit eet, moet uit sy volksgenote uitgeroei word.

26

Ook mag julle gn bloed van voëls of van vee in enigeen van julle woonplekke eet nie.

27

Elkeen wat maar enigsins bloed eet, die siel moet uit sy volksgenote uitgeroei word.

28

Verder het die HERE met Moses gespreek en gesê:

29

Spreek met die kinders van Israel en sê: Hy wat aan die HERE sy dankoffer bring, moet self aan die HERE die gawe uit sy dankoffer bring;

30

sy hande moet die vuuroffers van die HERE bring: die vet met die bors moet hy bring; die bors, om dit as beweegoffer voor die aangesig van die HERE te beweeg.

31

En die priester moet die vet op die altaar aan die brand steek, maar die bors kom Aäron en sy seuns toe.

32

Julle moet ook die regterboud aan die priester as hefoffer gee uit julle dankoffers.

33

Hy wat uit die seuns van Aäron die bloed van die dankoffers en die vet offer, aan hom kom die regterboud as deel toe.

34

Want die beweegbors en die hefboud het Ek van die kinders van Israel uit hulle dankoffers geneem en dit aan Aäron, die priester, en aan sy seuns gegee as 'n deel wat hulle vir ewig toekom van die kant van die kinders van Israel.

35

Dit is die aandeel van Aäron en die aandeel van sy seuns uit die vuuroffers van die HERE, op die dag toe Hy hulle laat nader kom het om die priesteramp vir die HERE te bedien

36

wat die HERE beveel het om hulle te gee van die kant van die kinders van Israel, op die dag toe Hy hulle gesalf het. Dit is 'n ewige insetting vir hulle geslagte.

37

Dit is die wet vir die brandoffer, die spysoffer en die sondoffer en die skuldoffer en die wydingsoffer en die dankoffer

38

wat die HERE Moses by die berg Sinai beveel het, op die dag toe hy die kinders van Israel in die woestyn Sinai beveel het om hulle offers aan die HERE te bring.

LIVITIKUS 8


LIVITIKUS Chapter 8 - Afrikaans Bible - SpeedBible by johnhurt.com

LIVITIKUS 7

LIVITIKUS

Return to Index

Chapter 8

1

Verder het die HERE met Moses gespreek en gesê:

2

Neem Aäron en sy seuns saam met hom, en die klere en die salfolie en die sondofferbul en die twee ramme en die mandjie met ongesuurde koeke,

3

en versamel die hele vergadering by die ingang van die tent van samekoms.

4

En Moses het gedoen soos die HERE hom beveel het, en die vergadering het bymekaargekom by die ingang van die tent van samekoms.

5

Toe sê Moses aan die vergadering: Dit is die saak wat die HERE beveel het om te doen.

6

En Moses het Aäron en sy seuns laat nader kom en hulle met water gewas.

7

Daarop het hy hom die rok aangetrek en hom met die gordel gegord en hom die mantel aangetrek; ook het hy hom die skouerkleed aangetrek en hom gegord met die band van die skouerkleed en daarmee hom die skouerkleed omgebind.

8

Verder het hy hom die borstas aangeheg en in die borstas die Urim en die Tummim gesit.

9

En hy het die tulband op sy hoof gesit en aan die tulband, aan die voorkant, die goue plaat, die heilige kroon, bevestig, soos die HERE Moses beveel het.

10

Toe het Moses die salfolie geneem en die tabernakel en alles wat daarin was, gesalf en dit geheilig.

11

En hy het daarvan sewe maal op die altaar gesprinkel en die altaar gesalf en al sy gereedskap, met die waskom en sy voetstuk, om dit te heilig.

12

Daarna het hy van die salfolie op die hoof van Aäron gegiet en hom gesalf om hom te heilig.

13

Ook het Moses die seuns van Aäron laat nader kom en hulle die rokke aangetrek en hulle gegord met 'n gordel en hulle die musse omgebind soos die HERE Moses beveel het.

14

Daarop het hy die sondofferbul laat aankom, en Aäron en sy seuns het hulle hande op die kop van die sondofferbul gelê.

15

En Moses het dit geslag en die bloed geneem en daarvan met sy vinger rondom aan die horings van die altaar gestryk en die altaar ontsondig; maar die orige bloed het hy aan die onderkant van die altaar uitgegooi. So het hy dit dan geheilig deur daar versoening voor te doen.

16

Verder het hy al die vet wat aan die binnegoed was en die lap aan die lewer en die twee niere en hulle vet geneem, en Moses het dit op die altaar aan die brand gesteek.

17

Maar die bul met sy vel en sy vleis en sy mis het hy buitekant die laer met vuur verbrand, soos die HERE Moses beveel het.

18

Daarop het hy die brandofferram laat aankom, en Aäron en sy seuns het hulle hande op die kop van die ram gelê.

19

En Moses het dit geslag en die bloed rondom teen die altaar uitgegooi.

20

Hy het ook die ram in sy stukke verdeel, en Moses het die kop en die stukke en die vet aan die brand gesteek;

21

maar die binnegoed en die pote het hy met water gewas, en Moses het die hele ram op die altaar aan die brand gesteek; dit was 'n brandoffer as lieflike geur, 'n vuuroffer was dit aan die HERE, soos die HERE Moses beveel het.

22

Daarop het hy die ander ram, die wydingsram, laat aankom; en Aäron met sy seuns het hulle hande op die kop van die ram gelê.

23

En Moses het dit geslag en van die bloed geneem en dit aan die regteroorlel van Aäron en aan die duim van sy regterhand en aan die groottoon van sy regtervoet gestryk.

24

Moses het ook die seuns van Aäron laat nader kom en van die bloed aan hulle regteroorlel en aan die duim van hulle regterhand en aan die groottoon van hulle regtervoet gestryk; daarna het Moses die orige bloed rondom teen die altaar uitgegooi.

25

En hy het die vet geneem met die vetstert en al die vet wat aan die binnegoed was, en die lap aan die lewer en die twee niere en hulle vet en die regterboud.

26

Ook het hy uit die mandjie met ongesuurde koeke wat voor die aangesig van die HERE was, een ongesuurde koek geneem en een oliebrood koek en een platkoek; en hy het dit op die stukke vet en op die regterboud neergesit

27

en dit alles op die hande van Aäron en die hande van sy seuns gelê; en hy het dit as beweegoffer voor die aangesig van die HERE beweeg.

28

Daarop het Moses dit uit hulle hande geneem en dit op die altaar, bo op die brandoffer, aan die brand gesteek; 'n wydingsoffer was dit as lieflike geur, 'n vuuroffer aan die HERE.

29

Verder het Moses die bors geneem en dit as beweegoffer voor die aangesig van die HERE beweeg; van die wydingsram het dit aan Moses as deel toegekom, soos die HERE Moses beveel het.

30

Moses het ook van die salfolie en van die bloed wat aan die altaar was, geneem en dit op Aäron, op sy klere, sowel as op sy seuns en op die klere van sy seuns gesprinkel. So het hy dan Aäron, sy klere, sowel as sy seuns en die klere van sy seuns geheilig.

31

Toe sê Moses vir Aäron en sy seuns: Kook die vleis by die ingang van die tent van samekoms en eet dit daar met die brood wat in die wydingsmandjie is, soos ek beveel en gesê het: Aäron en sy seuns moet dit eet.

32

Maar wat van die vleis en die brood oorbly, moet julle met vuur verbrand.

33

Ook mag julle sewe dae lank nie by die ingang van die tent van samekoms uitgaan nie tot op die dag dat die dae van julle wyding verby is; want sewe dae lank moet julle wyding duur.

34

Soos vandag gedoen is, het die HERE beveel om verder te doen, om vir julle versoening te bewerk.

35

Julle moet dan by die ingang van die tent van samekoms bly, dag en nag, sewe dae lank; en julle moet die ordening van die HERE hou, dat julle nie sterwe nie; want so is aan my bevel gegee.

36

En Aäron en sy seuns het al die dinge gedoen wat die HERE deur die diens van Moses beveel het.

LIVITIKUS 9


LIVITIKUS Chapter 9 - Afrikaans Bible - SpeedBible by johnhurt.com

LIVITIKUS 8

LIVITIKUS

Return to Index

Chapter 9

1

En op die agtste dag het Moses Aäron en sy seuns en die oudstes van Israel geroep

2

en aan Aäron gesê: Neem vir jou 'n bulkalf as sondoffer en 'n ram as brandoffer, altwee sonder gebrek; en bring hulle voor die aangesig van die HERE.

3

En spreek met die kinders van Israel en sê: Neem 'n bokram as sondoffer en 'n kalf en 'n lam, altwee een jaar oud, sonder gebrek, as brandoffer,

4

ook 'n bul en 'n ram as dankoffer om voor die aangesig van die HERE te offer; en spysoffer met olie gemeng; want vandag verskyn die HERE aan julle.

5

Toe het hulle voor die tent van samekoms gebring wat Moses beveel het. En die hele vergadering het nader gekom en gaan staan voor die aangesig van die HERE.

6

En Moses het gesê: Dit is die saak wat die HERE julle beveel het om te doen, sodat die heerlikheid van die HERE aan julle kan verskyn.

7

En Moses het vir Aäron gesê: Kom nader na die altaar en berei jou sondoffer en jou brandoffer, en doen versoening vir jou en vir die volk, en berei die offer van die volk, en doen versoening vir hulle soos die HERE beveel het.

8

Toe het Aäron na die altaar nader gekom en die sondofferkalf geslag wat vir hom bedoel was.

9

En die seuns van Aäron het die bloed na hom gebring, en hy het sy vinger in die bloed gesteek en dit aan die horings van die altaar gestryk. Daarna het hy die orige bloed aan die onderkant van die altaar uitgegiet.

10

Maar die vet en die niere en die lap aan die lewer van die sondoffer het hy op die altaar aan die brand gesteek soos die HERE Moses beveel het.

11

En die vleis en die vel het hy buitekant die laer met vuur verbrand.

12

Toe het hy die brandoffer geslag, en die seuns van Aäron het vir hom die bloed aangegee, en hy het dit rondom teen die altaar uitgegooi.

13

Ook het hulle vir hom die brandoffer volgens sy stukke aangegee, met die kop, en hy het dit aan die brand gesteek op die altaar.

14

En hy het die binnegoed en die pote gewas en dit aan die brand gesteek bo op die brandoffer op die altaar.

15

Daarna het hy die offer van die volk gebring; hy het naamlik die sondofferbok geneem wat vir die volk bedoel was, en dit geslag en dit as sondoffer gebring soos tevore.

16

Verder het hy die brandoffer gebring en dit berei volgens voorskrif.

17

En hy het die spysoffer gebring en 'n handvol daaruit geneem en dit aan die brand gesteek op die altaar, behalwe die môre brandoffer.

18

Toe het hy die bul en die ram geslag wat vir die volk as dankoffer bedoel was; en die seuns van Aäron het vir hom die bloed aangegee wat hy toe rondom teen die altaar uitgegooi het

19

en die stukke vet van die bul, en van die ram die vetstert en die netvet en die niere en die lap aan die lewer;

20

en hulle het die stukke vet op die borsstukke gesit, en hy het die stukke vet op die altaar aan die brand gesteek.

21

Maar die borsstukke en die regterboud het Aäron as beweegoffer voor die aangesig van die HERE beweeg soos Moses beveel het.

22

Daarna het Aäron sy hande na die volk toe opgehef en hulle geseën. En hy het afgeklim nadat hy die sondoffer en brandoffer en dankoffer gebring het.

23

Daarop het Moses en Aäron in die tent van samekoms gegaan; en toe hulle uitkom, het hulle die volk geseën. En die heerlikheid van die HERE het aan die hele volk verskyn

24

vuur het van die aangesig van die HERE uitgegaan en op die altaar die brandoffer en die stukke vet verteer. Toe die hele volk dit sien, het hulle gejuig en op hulle aangesig geval.

LIVITIKUS 10


LIVITIKUS Chapter 10 - Afrikaans Bible - SpeedBible by johnhurt.com

LIVITIKUS 9

LIVITIKUS

Return to Index

Chapter 10

1

En die seuns van Aäron, Nadab en Ab¡hu, het elkeen sy vuurpan geneem en vuur daarin gegooi en reukwerk daarop gesit en vreemde vuur voor die aangesig van die HERE gebring, wat Hy hulle nie beveel het nie.

2

Daarop het daar vuur van die aangesig van die HERE uitgegaan en hulle verteer, en hulle het gesterwe voor die aangesig van die HERE.

3

Toe sê Moses vir Aäron: Dit is dit wat die HERE gespreek het deur te sê: In die wat naby My is, wil Ek My as die Heilige laat ken, en voor die oë van die hele volk wil Ek My verheerlik. Maar Aäron het stilgebly.

4

En Moses het M¡sael en lsafan, die seuns van Uss¡ël, die oom van Aäron, geroep en aan hulle gesê: Kom nader, dra julle broers van die heiligdom af weg, buitekant die laer uit.

5

Toe het hulle nader gekom en hulle in hul rokke buitekant die laer uitgedra soos Moses gesê het.

6

Daarop sê Moses aan Aäron en sy seuns Ele sar en Itamar: Laat julle hare nie loshang nie en maak geen skeure in julle klere nie, dat julle nie sterwe en Hy in toorn teen die hele vergadering losbreek nie. Maar julle broers, die hele huis van Israel, kan die brand beween wat die HERE aangesteek het.

7

Julle mag ook uit die ingang van die tent van samekoms nie uitgaan nie, dat julle nie sterwe nie; want die salfolie van die HERE is op julle. En hulle het gehandel ooreenkomstig die woord van Moses.

8

En die HERE het met Aäron gespreek en gesê:

9

Moenie wyn of sterk drank drink nie, jy of jou seuns saam met jou as julle in die tent van samekoms ingaan, dat julle nie sterwe nie; 'n ewige insetting is dit vir julle geslagte;

10

en julle moet onderskeid maak tussen wat heilig en wat onheilig, en tussen wat onrein en wat rein is;

11

en julle moet die kinders van Israel leer al die insettinge wat die HERE deur die diens van Moses aan hulle verkondig het.

12

En Moses het met Aäron gespreek en met sy seuns Ele sar en Itamar wat oorgebly het: Neem die spysoffer wat van die vuuroffers van die HERE oorgebly het, en eet dit as ongesuurde koeke langs die altaar; want dit is hoogheilig.

13

Daarom moet julle dit op 'n heilige plek eet, want dit is wat aan jou en jou seuns toekom uit die vuuroffers van die HERE; want so is aan my bevel gegee.

14

Ook die beweegbors en die hefboud moet julle op 'n rein plek eet, jy en jou seuns en jou dogters saam met jou; want as deel wat aan jou en jou seuns toekom, is hulle uit die dankoffers van die kinders van Israel gegee.

15

Die hefboud en die beweegbors moet hulle saam met die vuuroffers van die stukke vet bring om as beweegoffer voor die aangesig van die HERE te beweeg; en dit sal vir jou en jou seuns saam met jou 'n deel wees wat aan julle vir ewig toekom soos die HERE beveel het.

16

En Moses het rondgesoek na die sondofferbok, maar dit was verbrand! Daarom was hy baie kwaad vir Ele sar en Itamar, die seuns van Aäron wat oorgebly het; en hy het gesê:

17

Waarom het julle die sondoffer nie op 'n heilige plek geëet nie? Want dit is hoogheilig, en Hy het dit aan julle gegee om die ongeregtigheid van die vergadering weg te neem, om versoening vir hulle te doen voor die aangesig van die HERE.

18

Kyk, die bloed daarvan is nie binne in die heiligdom gebring nie. Julle moes dit sekerlik in die heiligdom geëet het soos ek beveel het.

19

Toe sê Aäron vir Moses: Kyk, hulle het vandag hul sondoffer en hul brandoffer voor die aangesig van die HERE gebring, en sulke dinge het my oorgekom; as ek vandag sondoffer geëet het, sou dit goed gewees het in die oë van die HERE?

20

Toe Moses dit hoor, was dit goed in sy oë.

LIVITIKUS 11


LIVITIKUS Chapter 11 - Afrikaans Bible - SpeedBible by johnhurt.com

LIVITIKUS 10

LIVITIKUS

Return to Index

Chapter 11

1

En die HERE het met Moses en Aäron gespreek en aan hulle gesê:

2

Spreek met die kinders van Israel en sê: Dit is die diere wat julle mag eet van al die viervoetige diere wat op die aarde is.

3

Alles wat onder die diere gesplitste kloue het, en wel heeltemal gesplitste kloue, en herkou dit mag julle eet.

4

Maar die volgende mag julle nie eet nie van die wat herkou en van die wat gesplitste kloue het: die kameel, want hy herkou, maar het geen gesplitste kloue nie onrein is hy vir julle;

5

en die das, want hy herkou, maar het geen gesplitste kloue nie onrein is hy vir julle;

6

en die haas, want hy herkou, maar het geen gesplitste kloue nie onrein is hy vir julle;

7

ook die vark, want hy het gesplitste kloue, ja, heeltemal gesplitste kloue, maar hy herkou nie onrein is hy vir julle.

8

Van hulle vleis mag julle nie eet nie en aan hulle aas nie raak nie onrein is hulle vir julle.

9

Dit mag julle eet van alles wat in die water is: alles wat vinne en skubbe het in die water, in die seë en in die riviere dit mag julle eet.

10

Maar alles wat geen vinne en skubbe het in die seë en in die riviere nie, van al die gewemel van die water en van al die lewende wesens wat in die water is 'n gruwel is dit vir julle.

11

Ja, 'n gruwel moet hulle vir julle wees; van hulle vleis mag julle nie eet nie, en hulle aas moet julle vir 'n gruwel hou.

12

Alles wat geen vinne of skubbe in die water het nie 'n gruwel is dit vir julle.

13

En die volgende moet julle van die voëls vir 'n gruwel hou hulle mag nie geëet word nie, 'n gruwel is hulle: die arend en die lammervanger en die aasvoël;

14

en die kuikendief en die valk volgens sy soorte;

15

elke kraai volgens sy soorte;

16

en die volstruis en die naguil en die seemeeu en die kleinvalk volgens sy soorte;

17

en die steenuil en die visvanger en die steunuil;

18

en die silweruil en die pelikaan en die klein aasvoël;

19

en die groot sprinkaanvoël, die reier volgens sy soorte, die hoep hoep en die vlermuis.

20

Al die insekte met vlerke wat op vier pote loop 'n gruwel is hulle vir julle.

21

Maar die volgende mag julle eet van al die insekte met vlerke wat op vier pote loop: wat bokant die pote springbene het om daarmee op die grond te spring.

22

Van hulle mag julle die volgende eet: die treksprinkaan volgens sy soorte en die boomsprinkaan volgens sy soorte en die springer volgens sy soorte en die voetganger volgens sy soorte.

23

Maar al die ander insekte met vlerke wat vier pote het 'n gruwel is hulle vir julle.

24

En deur hierdie diere word julle verontreinig elkeen wat aan hulle aas raak, sal tot die aand toe onrein wees;

25

en elkeen wat van hulle aas dra, moet sy klere was en sal tot die aand toe onrein wees

26

aan al die diere wat gesplitste kloue het, wat nie heeltemal gesplits is nie, en wat nie herkou nie. Onrein is hulle vir julle; elkeen wat aan hulle raak, sal onrein wees.

27

En alles wat op kaal pote loop onder al die viervoetige diere onrein is hulle vir julle; elkeen wat aan hulle aas raak, sal tot die aand toe onrein wees.

28

Ook hy wat hulle aas dra, moet sy klere was en sal onrein wees tot die aand toe. Onrein is hulle vir julle.

29

En die volgende is vir julle onrein onder die ongediertes wat op die aarde wemel: die mol en die muis en die akkedis volgens sy soorte,

30

en die krimpvarkie en die geitjie en die klipsalmander en die koggelmander en die verkleurmannetjie.

31

Hulle is vir julle onrein onder al die ongediertes; elkeen wat aan hulle raak as hulle dood is, sal tot die aand toe onrein wees.

32

En alles waar een van hulle op val as hulle dood is, sal onrein wees; enige houtvoorwerp of kledingstuk of vel of sak, elke ding waarmee werk gedoen word; dit moet in die water gesit word en sal tot die aand toe onrein wees; dan sal dit rein wees.

33

En elke erdevoorwerp waar een van hulle in val alles wat daarin is, sal onrein wees, en julle moet die voorwerp self stukkend breek;

34

enige voedsel wat geëet word waar water op kom, sal daarin onrein wees; en enige drank wat in so 'n voorwerp, van watter soort ook, gedrink kan word, sal onrein wees.

35

En alles waar iets van hulle aas op val, sal onrein wees; 'n bakoond of 'n drievoet moet stukkend geslaan word; hulle is onrein, en onrein moet hulle vir julle wees.

36

Maar 'n fontein of put, 'n versamelplek van water, sal rein wees; maar hy wat aan die aas daarin raak, sal onrein wees.

37

En as van hulle aas val op enige saad wat gesaai word dit sal rein wees.

38

Maar as daar water op die saad gegooi word, en van hulle aas daarop val, dan sal dit vir julle onrein wees.

39

En as daar van die diere wat julle as voedsel dien, doodgaan, sal hy wat aan die aas raak, tot die aand toe onrein wees;

40

en hy wat van die aas eet, moet sy klere was en sal onrein wees tot die aand toe. En hy wat die aas dra, moet sy klere was en sal onrein wees tot die aand toe.

41

En al die ongediertes wat op die aarde wemel, is 'n gruwel dit mag nie geëet word nie.

42

Alles wat op die buik seil en alles wat op vier pote loop, ook alles wat baie pote het, naamlik al die ongediertes wat op die aarde wemel julle mag dit nie eet nie, want dit is 'n gruwel.

43

Moenie julle self 'n gruwel maak deur enige ongedierte wat wemel nie: julle moet jul daaraan nie verontreinig, sodat julle daardeur onrein word nie.

44

Want Ek is die HERE julle God; toon dan dat julle heilig is en wees heilig, want Ek is heilig; daarom, verontreinig julle self nie deur enige ongedierte wat op die aarde kruip nie.

45

Want Ek is die HERE wat julle uit Egipteland laat optrek het om julle God te wees. So moet julle dan heilig wees, omdat Ek heilig is.

46

Dit is die wet oor die diere en die voëls en al die lewende wesens wat roer in die water en aangaande al die wesens wat op die aarde wemel,

47

om te onderskei tussen wat onrein en rein is, en tussen die diere wat geëet en die diere wat nie geëet mag word nie.

LIVITIKUS 12


LIVITIKUS Chapter 12 - Afrikaans Bible - SpeedBible by johnhurt.com

LIVITIKUS 11

LIVITIKUS

Return to Index

Chapter 12

1

Verder het die HERE met Moses gespreek en gesê:

2

Spreek met die kinders van Israel en sê: As 'n vrou swanger word en 'n seun baar, sal sy sewe dae lank onrein wees; soos in die dae van die onreinheid as sy onwel is, sal sy onrein wees.

3

En op die agtste dag moet hy aan die vlees van sy voorhuid besny word.

4

Dan moet sy drie en dertig dae in die reinigingsbloed bly. Aan niks wat heilig is, moet sy raak nie en in die heiligdom mag sy nie kom nie totdat die dae van haar reiniging verby is.

5

Maar as sy 'n dogter baar, sal sy twee weke onrein wees soos by haar maandelikse onreinheid. Dan moet sy ses en sestig dae in die reinigingsbloed bly.

6

En as die dae van haar reiniging in die geval van 'n seun of 'n dogter verby is, moet sy 'n jaaroud lam as brandoffer en 'n jong duif of tortelduif as sondoffer bring na die ingang van die tent van samekoms, na die priester toe;

7

die moet dit offer voor die aangesig van die HERE en vir haar versoening doen; dan sal sy rein wees van haar bloedvloeiing. Dit is die wet van haar wat baar, in die geval van 'n seun of 'n dogter.

8

Maar as sy 'n lam nie kan bekostig nie, moet sy twee tortelduiwe of twee jong duiwe neem, een as brandoffer en een as sondoffer; en die priester moet vir haar versoening doen; dan sal sy rein wees.

LIVITIKUS 13


LIVITIKUS Chapter 13 - Afrikaans Bible - SpeedBible by johnhurt.com

LIVITIKUS 12

LIVITIKUS

Return to Index

Chapter 13

1

Verder het die HERE met Moses en Aäron gespreek en gesê:

2

As 'n mens in die vel van sy vlees 'n swelsel of uitslag of ligte vlek het, en dit in die vel van sy vlees 'n plaag van melaatsheid word, moet hy na die priester Aäron of na een van sy seuns, die priesters, gebring word;

3

en die priester moet na die aangetaste plek in die vel van die vlees kyk. Het die hare op die plek wit geword, en lyk dit of die plek dieper is as die vel van sy vlees, dan is dit die plaag van melaatsheid. As die priester dit sien, moet hy hom onrein verklaar.

4

Maar as dit 'n wit vlek in die vel van sy vlees is en dit nie dieper lyk as die vel nie, en die hare daarvan nie wit geword het nie, moet die priester die aangetaste persoon sewe dae lank opsluit.

5

As die priester hom op die sewende dag bekyk en sien dat die aangetaste plek, volgens hy kan sien, dieselfde gebly het, die plek nie in die vel versprei het nie, dan moet die priester hom nog 'n keer sewe dae lank opsluit.

6

Bekyk die priester hom dan op die sewende dag nog 'n keer en sien hy dat die aangetaste plek dof van kleur geword en die plek in die vel nie versprei het nie, dan moet die priester hom rein verklaar. Dit is 'n uitslag; en hy moet sy klere was, dan is hy rein.

7

Maar as die uitslag werklik in die vel versprei nadat hy hom aan die priester vertoon het om rein te word, moet hy hom nog 'n keer aan die priester vertoon.

8

En sien die priester dat die uitslag in die vel versprei het, dan moet die priester hom onrein verklaar. Dit is melaatsheid.

9

As die plaag van melaatsheid aan 'n mens is, moet hy na die priester gebring word.

10

En as die priester sien dat daar 'n wit swelsel in die vel is wat die hare wit gemaak het, terwyl daar wilde vlees in die swelsel groei,

11

dan is dit 'n verouderde melaatsheid in die vel van sy vlees, en die priester moet hom onrein verklaar. Hy moet hom nie opsluit nie, want hy is onrein.

12

Maar as die melaatsheid so geweldig in die vel uitbreek, dat die melaatsheid die hele vel van die aangetaste persoon van sy hoof tot sy voete oordek, so ver as wat die oë van die priester kan sien;

13

en sien die priester dat die melaatsheid sy hele vlees oordek het, dan moet hy die aangetaste persoon rein verklaar: hy het heeltemal wit geword, hy is rein.

14

Maar so gou as wilde vlees aan hom gesien word, sal hy onrein wees;

15

en as die priester die wilde vlees sien, moet hy hom onrein verklaar. Die wilde vlees is onrein, dit is melaatsheid.

16

Maar as die wilde vlees weer weggaan en hy wit word, moet hy na die priester kom.

17

As die priester hom dan bekyk en sien dat die aangetaste plek wit geword het, dan moet die priester die aangetaste persoon rein verklaar; hy is rein.

18

Maar as daar in die vlees aan hom, naamlik in die vel, 'n sweer is en gesond word,

19

maar in die plek van die sweer 'n wit swelsel of 'n rooierige wit vlek kom, moet hy hom aan die priester vertoon.

20

As die priester sien dat dit dieper lyk as die vel, en die hare daarvan wit geword het, dan moet die priester hom onrein verklaar; dit is 'n plaag van melaatsheid, dit het in die sweer uitgebreek.

21

Maar as die priester dit bekyk, en daar geen wit hare op is nie, en dit nie dieper as die vel is nie en dof van kleur geword het, dan moet die priester hom sewe dae lank opsluit.

22

En as dit werklik in die vel versprei, moet die priester hom onrein verklaar; dit is 'n plaag van melaatsheid.

23

Maar as die ligte vlek bly waar dit is, nie versprei het nie, is dit die litteken van die sweer, en die priester moet hom rein verklaar.

24

Of as in die vlees, in sy vel 'n brandplek van vuur is en die nuwe vlees van die brandplek 'n rooierige wit of wit vlek is;

25

en die priester dit bekyk en sien dat die hare op die ligte vlek wit geword het en dit dieper lyk as die vel, dan is dit melaatsheid; in die brandplek het dit uitgebreek. Daarom moet die priester hom onrein verklaar; dit is die plaag van melaatsheid.

26

Maar as die priester dit bekyk en sien dat op die ligte vlek geen wit hare is nie, en dit nie dieper as die vel is nie en dof van kleur geword het, dan moet die priester hom sewe dae lank opsluit.

27

Dan moet die priester op die sewende dag hom bekyk. As dit werklik in die vel versprei het, moet die priester hom onrein verklaar; dit is die plaag van melaatsheid.

28

Maar as die ligte vlek bly waar dit is, nie in die vel versprei het nie en dof van kleur geword het, dan is dit die swelsel van die brandplek. Daarom moet die priester hom rein verklaar, want dit is die litteken van die brandplek.

29

Verder, as daar by 'n man of vrou 'n aangetaste plek aan die hoof of in die baard is,

30

en die priester die plek bekyk en sien dat dit dieper lyk as die vel, en daar geel dun hare op is, dan moet die priester hom onrein verklaar; dit is skurfte, dit is melaatsheid van die hoof of van die baard.

31

Maar as die priester die plaag van skurfte bekyk en sien dat dit nie dieper as die vel lyk nie, en daar geen swart hare op is nie, dan moet die priester die deur skurfte aangetaste persoon sewe dae lank opsluit.

32

Bekyk die priester dan op die sewende dag die aangetaste plek en sien hy dat die skurfte nie versprei het nie, en daar geen geel hare op is nie, en die skurfte nie dieper lyk as die vel nie,

33

dan moet die persoon hom skeer, maar die skurwe plek moet hy nie skeer nie, en die priester moet die skurwe persoon nog 'n keer sewe dae lank opsluit.

34

Bekyk die priester dan die skurfte op die sewende dag en sien hy dat die skurfte nie in die vel versprei het nie en dit nie dieper as die vel lyk nie, dan moet die priester hom rein verklaar. En hy moet sy klere was en sal rein wees.

35

Maar as die skurfte werklik in die vel versprei nadat hy rein verklaar is,

36

en die priester dit bekyk en sien dat die skurfte in die vel versprei het, dan hoef die priester nie na die geel hare te soek nie; hy is onrein.

37

Maar as die skurfte, volgens hy kan sien, dieselfde gebly en swart hare daarop gegroei het, dan is die skurfte gesond. Hy is rein, en die priester moet hom rein verklaar.

38

Verder, as 'n man of vrou in die vel van hulle vlees ligte vlekke, wit vlekke het,

39

en die priester sien dat daar dowwe wit vlekke in die vel van hulle vlees is, dan is dit gewone uitslag wat in die vel uitgebreek het; hy is rein.

40

En as 'n man se hoof kaal word, is hy 'n kaalkop; hy is rein.

41

En as sy hoof aan die voorkant kaal word, het hy 'n bles; hy is rein.

42

Maar as daar in die kaalte of in die bles 'n rooierige wit plek is, dan is dit melaatsheid wat uitbreek in die kaalte of in die bles.

43

As die priester dit bekyk en sien dat die swelsel van die aangetaste plek in die kaalte of in die bles rooierig wit is, wat lyk soos die melaatsheid van die vel van die vlees,

44

dan is hy 'n melaatse, hy is onrein; die priester moet hom sekerlik onrein verklaar; op sy hoof het hy die plaag.

45

Verder moet in die klere van die melaatse op wie die plaag is, skeure wees, en sy hare moet los hang; ook moet hy sy baard bedek en roep: Onrein, onrein!

46

Al die tyd dat die plaag op hom is, sal hy onrein wees. Onrein is hy; alleen moet hy woon; buitekant die laer moet sy woning wees.

47

Verder, as daar in 'n kledingstuk die plaag van melaatsheid is, in 'n kledingstuk van wol of linne;

48

of in die skeerdraad of die inslag van linne of wol, of in 'n vel of enige leerwerk;

49

en die aangetaste plek in die kledingstuk of in die vel of in die skeerdraad of die inslag of in enige leervoorwerp liggroen of rooierig is, dan is dit 'n plaag van melaatsheid, en hulle moet die priester dit laat sien.

50

Die priester moet dan die aangetaste plek bekyk en die aangetaste voorwerp sewe dae lank opsluit.

51

Dan moet hy op die sewende dag die plek bekyk; as die plaag versprei het in die kledingstuk of in die skeerdraad of die inslag of in die vel, vir watter diens die vel ook al verwerk is, dan is die plaag 'n kwaadaardige melaatsheid; so iets is onrein.

52

Daarom moet hy die kledingstuk of die skeerdraad of die inslag van wol of van linne of enige leervoorwerp waarin die aangetaste plek is, verbrand; want dit is 'n kwaadaardige melaatsheid. Dit moet met vuur verbrand word.

53

Maar as die priester sien dat die plek in die kledingstuk of in die skeerdraad of die inslag of in enige leervoorwerp nie versprei het nie,

54

dan moet die priester beveel dat hulle die voorwerp was waar die plek aan is; en hy moet dit nog 'n keer sewe dae lank opsluit.

55

As die priester dan die aangetaste voorwerp bekyk, nadat dit gewas is, en sien dat die plek nog net so lyk, hoewel die plek nie versprei het nie, dan is dit onrein; jy moet dit met vuur verbrand. Dit is 'n invreting aan die agter of aan die voorkant.

56

Maar as die priester sien dat die plek, nadat dit gewas is, dof van kleur geword het, dan moet hy dit uit die kledingstuk of uit die vel of uit die skeerdraad of die inslag uitskeur.

57

Maar as dit nog in die kledingstuk of in die skeerdraad of die inslag of in enige leervoorwerp gesien word, dan is dit 'n melaatsheid wat weer uitbreek; jy moet die aangetaste voorwerp met vuur verbrand.

58

Maar die kledingstuk of die skeerdraad of die inslag of enige leervoorwerp wat jy was as die plek daaruit verdwyn het, moet dit nog 'n keer gewas word, en dit sal rein wees.

59

Dit is die wet oor die plaag van melaatsheid in 'n kledingstuk van wol of linne of in die skeerdraad of die inslag of in enige leervoorwerp, om dit rein of onrein te verklaar.

LIVITIKUS 14


LIVITIKUS Chapter 14 - Afrikaans Bible - SpeedBible by johnhurt.com

LIVITIKUS 13

LIVITIKUS

Return to Index

Chapter 14

1

Verder het die HERE met Moses gespreek en gesê:

2

Dit is die wet van die melaatse op die dag van sy reiniging. Hy moet na die priester gebring word,

3

en die priester moet buitekant die laer gaan. As die priester sien dat die plaag van melaatsheid genees is, van die melaatse weg is,

4

moet die priester bevel gee dat hulle vir hom wat gereinig moet word, twee lewendige rein voëls en sederhout en skarlakendraad en hisop moet bring.

5

Die priester moet ook bevel gee dat hulle die een voël in 'n erdepot oor vars water slag.

6

Die lewendige voël moet hy neem, sowel as die sederhout en die skarlakendraad en die hisop, en die en die lewendige voël insteek in die bloed van die voël wat oor die vars water geslag is.

7

En hy moet op hom wat van die melaatsheid gereinig moet word, sewe maal sprinkel en hom reinig, en die lewendige voël moet hy oor die oop veld laat wegvlieg.

8

Dan moet hy wat gereinig moet word, sy klere was en al sy hare afskeer en 'n bad neem; dan sal hy rein wees. En daarna kan hy in die laer kom, maar hy moet sewe dae lank buitekant sy tent bly.

9

En op die sewende dag moet hy al sy hare afskeer, sy hoof en sy baard en sy winkbroue al sy hare moet hy afskeer; en hy moet sy klere was en sy liggaam in die water bad. Dan sal hy rein wees.

10

En op die agtste dag moet hy twee lammers sonder gebrek neem en een jaaroud ooilam sonder gebrek en drie tiendes van 'n efa fynmeel as spysoffer, met olie gemeng, en een log olie.

11

En die priester wat die reiniging bewerk, moet die man wat gereinig word, en die gawes voor die aangesig van die HERE by die ingang van die tent van samekoms stel.

12

En die priester moet die een lam neem en dit saam met die log olie as skuldoffer aanbring en dit as beweegoffer voor die aangesig van die HERE beweeg.

13

Dan moet hy die lam slag op die plek waar hulle die sondoffer en die brandoffer slag, in die heilige plek; want die skuldoffer net soos die sondoffer behoort aan die priester; hoogheilig is dit.

14

En die priester moet van die bloed van die skuldoffer neem, en die priester moet dit stryk aan die regteroorlel van hom wat gereinig word, en aan die duim van sy regterhand en aan die groottoon van sy regtervoet.

15

Die priester moet ook van die log olie neem en dit giet in die priester se linkerhand.

16

Dan moet die priester sy regtervinger in die olie steek wat in sy linkerhand is, en met sy vinger van die olie sewe maal sprinkel voor die aangesig van die HERE.

17

En van die orige olie wat in sy hand is, moet die priester stryk aan die regteroorlel van hom wat gereinig word, en aan die duim van sy regterhand en aan die groottoon van sy regtervoet, bo oor die bloed van die skuldoffer.

18

Wat dan oor is van die olie wat in die priester se hand is, moet hy stryk op die hoof van hom wat gereinig word. So moet die priester dan vir hom versoening doen voor die aangesig van die HERE.

19

Die priester moet ook die sondoffer berei en vir hom wat gereinig word, versoening doen weens sy onreinheid; en daarna moet hy die brandoffer slag.

20

En die priester moet die brandoffer en die spysoffer op die altaar offer. So moet die priester dan vir hom versoening doen, en hy sal rein wees.

21

Maar as hy arm is en dit nie kan bekostig nie, moet hy een lam as skuldoffer neem om beweeg te word, om vir hom versoening te doen; daarby een tiende van 'n efa fynmeel met olie gemeng as spysoffer, en 'n log olie;

22

ook twee tortelduiwe of twee jong duiwe wat hy kan bekostig; en die een sal wees 'n sondoffer en die ander 'n brandoffer.

23

Hy moet hulle dan op die agtste dag n sy reiniging na die priester bring by die ingang van die tent van samekoms voor die aangesig van die HERE.

24

En die priester moet die skuldofferlam en die log olie neem; en die priester moet dit as beweegoffer voor die aangesig van die HERE beweeg.

25

Dan moet hy die skuldofferlam slag, en die priester moet van die bloed van die skuldoffer neem en dit stryk aan die regteroorlel van hom wat gereinig word, en aan die duim van sy regterhand en aan die groottoon van sy regtervoet.

26

Ook moet die priester van die olie in die priester se linkerhand giet.

27

Dan moet die priester met sy regtervinger van die olie wat in sy linkerhand is, sewe maal sprinkel voor die aangesig van die HERE.

28

En die priester moet van die olie wat in sy hand is, stryk aan die regteroorlel van hom wat gereinig word, en aan die duim van sy regterhand en aan die groottoon van sy regtervoet, bo oor die plek van die bloed van die skuldoffer.

29

Wat dan oor is van die olie wat in die priester se hand is, moet hy stryk op die hoof van hom wat gereinig word, om versoening vir hom te doen voor die aangesig van die HERE.

30

Dan moet hy een van die tortelduiwe berei of van die jong duiwe wat hy kan bekostig

31

die een as sondoffer en die ander as brandoffer, saam met die spysoffer. So moet die priester dan vir hom wat gereinig word, versoening doen voor die aangesig van die HERE.

32

Dit is die wet vir hom op wie die plaag van melaatsheid was, wat by sy reiniging nie vermoënd is nie.

33

Verder het die HERE met Moses en Aäron gespreek en gesê:

34

As julle in die land Kanaän inkom wat Ek julle as besitting gee, en Ek die plaag van melaatsheid in 'n huis van die land van julle besitting laat kom,

35

moet hy aan wie die huis behoort, kom en aan die priester te kenne gee en sê: Dit lyk my of daar 'n plaag in die huis is.

36

En die priester moet bevel gee dat hulle die huis ontruim, voordat die priester die plaag kom bekyk, sodat alles wat in die huis is, nie onrein word nie; en daarna moet die priester kom om die huis te bekyk.

37

As hy die plaag bekyk en sien dat die plaag aan die mure van die huis is soos liggroen of rooierige kuiltjies, en hulle dieper lyk as die muur,

38

dan moet die priester uit die huis uitgaan na die deur van die huis en die huis sewe dae lank toesluit.

39

Op die sewende dag moet die priester dan terugkom; sien hy dan dat die plaag hom uitgebrei het aan die mure van die huis,

40

dan moet die priester bevel gee dat hulle die klippe uitbreek waaraan die plaag is, en dit buitekant die stad op 'n onrein plek gooi.

41

En die huis moet hulle binnekant rondom afkrap en die klei wat hulle afgekrap het, buitekant die stad op 'n onrein plek weggooi.

42

Dan moet hulle ander klippe neem en in die plek van daardie klippe insit, en hulle moet ander klei neem en die huis pleister.

43

Maar as die plaag weer in die huis uitbreek nadat hulle die klippe uitgebreek en die huis afgekrap het en dit gepleister is,

44

moet die priester kom; en as hy sien dat die plaag in die huis versprei het, dan is dit 'n kwaadaardige melaatsheid in die huis; dit is onrein.

45

Daarom moet hulle die huis afbreek: sy klippe en sy hout en al die klei van die huis, en hulle moet dit buitekant die stad op 'n onrein plek uitbring.

46

En hy wat in die huis kom, al die tyd dat hulle dit toegesluit hou, sal tot die aand toe onrein wees.

47

En hy wat in die huis slaap, moet sy klere was; en hy wat in die huis eet, moet sy klere was.

48

Maar as die priester kom en sien dat die plaag nie in die huis versprei het nadat die huis gepleister is nie, dan moet die priester die huis rein verklaar, want die aangetaste plek het gesond geword.

49

Dan moet hy om die huis te ontsondig twee voëls neem en sederhout en skarlakendraad en hisop,

50

en die een voël in 'n erdepot oor vars water slag.

51

Dan moet hy die sederhout en die hisop en die skarlakendraad en die lewendige voël neem en dit in die bloed van die geslagte voël en in die vars water insteek; en hy moet die huis sewe maal besprinkel.

52

So moet hy dan die huis ontsondig met die bloed van die voël sowel as met die vars water en die lewendige voël en die sederhout en die hisop en die skarlakendraad.

53

Daarop moet hy die lewendige voël buitekant die stad oor die oop veld laat wegvlieg. So moet hy dan vir die huis versoening doen, en dit sal rein wees.

54

Dit is die wet oor elke plaag van melaatsheid en oor skurfte

55

en oor melaatsheid van klere en huise

56

en oor swelsels en uitslag en ligte vlekke,

57

om te onderrig wanneer iets onrein en wanneer iets rein is. Dit is die wet oor die melaatsheid.

LIVITIKUS 15


LIVITIKUS Chapter 15 - Afrikaans Bible - SpeedBible by johnhurt.com

LIVITIKUS 14

LIVITIKUS

Return to Index

Chapter 15

1

Verder het die HERE met Moses en Aäron gespreek en gesê:

2

Spreek met die kinders van Israel en sê vir hulle: As enige man 'n vloeiing uit sy vlees het, dan is die vog onrein.

3

En dit sal sy onreinheid deur die vloeiing wees: As sy vlees die vog laat loop of sy vlees verstop raak van die vog dit is 'n onreinheid in hom.

4

Elke bed waar hy op lê wat die vloeiing het, sal onrein wees; en alles waar hy op sit, sal onrein wees.

5

En elkeen wat aan sy bed raak, moet sy klere was en 'n bad neem en hy bly tot die aand toe onrein;

6

en die een wat gaan sit op die voorwerp waarop hy gesit het wat die vloeiing het, moet sy klere was en 'n bad neem en hy bly tot die aand toe onrein;

7

en die een wat aan die liggaam raak van hom wat die vloeiing het, moet sy klere was en 'n bad neem en hy bly tot die aand toe onrein.

8

En as hy wat die vloeiing het, op 'n reine spuug, moet die een sy klere was en 'n bad neem, en hy bly tot die aand toe onrein.

9

En elke saal waar hy op ry wat die vloeiing het, sal onrein wees.

10

En elkeen wat aan iets raak wat onder hom is, sal onrein wees tot die aand toe. En die een wat dit dra, moet sy klere was en 'n bad neem en hy bly tot die aand toe onrein.

11

En elkeen aan wie hy raak wat die vloeiing het, sonder dat hy eers sy hande in die water afgespoel het, die een moet sy klere was en 'n bad neem, en hy bly tot die aand toe onrein.

12

Ook die erdegoed waar hy aan raak wat die vloeiing het, moet stukkend gebreek word; maar al die voorwerpe van hout moet in die water afgespoel word.

13

En as hy wat die vloeiing het, van sy vloeiing rein word, moet hy sewe dae tel n sy reiniging en sy klere was en sy liggaam in vars water bad; dan sal hy rein wees.

14

En op die agtste dag moet hy vir hom twee tortelduiwe of twee jong duiwe neem en voor die aangesig van die HERE kom, by die ingang van die tent van samekoms, en die aan die priester gee;

15

en die priester moet hulle berei, die een as sondoffer en die ander as brandoffer; so moet die priester dan vir hom vanweë sy vloeiing versoening doen voor die aangesig van die HERE.

16

En as daar van 'n man 'n saadvloeiing uitgaan, moet hy sy hele liggaam in die water bad, en hy sal tot die aand toe onrein wees.

17

Ook elke kledingstuk en elke vel waar die saadvloeiing op kom, moet in die water gewas word en dit bly tot die aand toe onrein.

18

En wat die vrou aangaan met wie 'n man vleeslike gemeenskap het altwee moet 'n bad neem en sal tot die aand toe onrein wees.

19

En as 'n vrou 'n vloeiing het, en die vloeiing in haar vlees bloed is, dan bly sy sewe dae lank in haar onreinheid; en elkeen wat aan haar raak, sal tot die aand toe onrein wees.

20

En alles waar sy in haar onreinheid op lê, sal onrein wees; en alles waar sy op sit, sal onrein wees.

21

En elkeen wat aan haar bed raak, moet sy klere was en 'n bad neem en hy bly tot die aand toe onrein.

22

En elkeen wat raak aan enige voorwerp waar sy op sit, moet sy klere was en 'n bad neem en hy bly tot die aand toe onrein;

23

en as daar iets op die bed is of op die voorwerp waar sy op sit, as hy dit aanraak, sal hy tot die aand toe onrein wees.

24

En as 'n man met haar gemeenskap het, sodat haar onreinheid op hom kom, sal hy sewe dae lank onrein wees; en elke bed waar hy op lê, sal onrein wees.

25

En as 'n vrou lank 'n bloedvloeiing het, buiten die tyd van haar onreinheid, of as sy vloei oor die tyd van haar onreinheid, moet sy gedurende al die dae van haar onreine vloeiing wees soos in die dae van haar maandelikse onreinheid; sy is onrein.

26

Elke bed waar sy gedurende al die dae van haar vloeiing op lê, sal vir haar soos die bed van haar maandelikse onreinheid wees; en alles waar sy op sit, sal net so onrein wees soos iets wat deur haar maandelikse onreinheid verontreinig is.

27

En elkeen wat aan hierdie dinge raak, sal onrein wees: die een moet sy klere was en 'n bad neem en bly tot die aand toe onrein.

28

Maar as sy van haar vloeiing rein geword het, moet sy sewe dae tel, en daarna sal sy rein wees.

29

En op die agtste dag moet sy vir haar twee tortelduiwe of twee jong duiwe neem en die by die ingang van die tent van samekoms na die priester bring.

30

Dan moet die priester die een as sondoffer en die ander as brandoffer berei; en die priester moet vanweë haar onreine vloeiing vir haar versoening doen voor die aangesig van die HERE.

31

So moet julle dan die kinders van Israel van hulle onreinheid afsonder, dat hulle nie deur hulle onreinheid sterwe nie deurdat hulle my tabernakel wat in hulle midde is, verontreinig.

32

Dit is die wet vir hom wat 'n vloeiing het en vir hom van wie 'n saadvloeiing uitgaan, sodat hy daardeur onrein word;

33

en vir die vrou wat deur haar onreinheid onwel is, en vir die een wat aan 'n vloeiing ly, man of vrou, en vir 'n man wat met 'n onrein vrou gemeenskap het.

LIVITIKUS 16


LIVITIKUS Chapter 16 - Afrikaans Bible - SpeedBible by johnhurt.com

LIVITIKUS 15

LIVITIKUS

Return to Index

Chapter 16

1

En die HERE het met Moses gespreek n die dood van die twee seuns van Aäron, wat gesterf het toe hulle voor die aangesig van die HERE nader gekom het;

2

en die HERE het aan Moses gesê: Spreek met jou broer Aäron dat hy nie te eniger tyd moet ingaan in die heiligdom nie, binnekant die voorhangsel, voor die versoendeksel wat op die ark is, sodat hy nie sterwe nie; want Ek verskyn in die wolk op die versoendeksel.

3

Hiermee moet Aäron in die heiligdom ingaan: met 'n jong bul as sondoffer en 'n ram as brandoffer.

4

Hy moet 'n heilige linnerok aantrek en 'n linnebroek moet oor sy vlees wees en met 'n linnegordel moet hy hom gord en 'n linnetulband moet op sy hoof wees. Dit is heilige klere; en hy moet sy liggaam in die water bad en dit aantrek.

5

En van die vergadering van die kinders van Israel moet hy twee bokramme as sondoffer en een ram as brandoffer neem.

6

Dan moet Aäron die sondofferbul wat vir hom bedoel is, aanbring en vir hom en sy huis versoening doen.

7

Hy moet ook die twee bokke neem en hulle voor die aangesig van die HERE stel by die ingang van die tent van samekoms.

8

En Aäron moet oor die twee bokke die lot werp, een lot vir die HERE en een lot vir As sel.

9

Dan moet Aäron die bok aanbring waar die lot vir die HERE op gekom het en hom as sondoffer berei;

10

maar die bok waar die lot vir As sel op gekom het, moet lewendig voor die aangesig van die HERE gestel word, om oor hom versoening te bewerk deur hom vir As sel in die woestyn te stuur.

11

Aäron moet dan die sondofferbul wat vir hom bedoel is, laat aankom en vir hom en sy huis versoening doen: hy moet die sondofferbul slag wat vir hom bedoel is,

12

en die vuurpan vol gloeiende kole van die altaar voor die aangesig van die HERE wegneem; daarby twee handevol fyngestampte reukwerk van speserye en dit binnekant die voorhangsel bring.

13

En hy moet die reukwerk op die vuur lê voor die aangesig van die HERE, dat die wolk van die reukwerk die versoendeksel wat op die Getuienis is, kan oordek, sodat hy nie sterwe nie.

14

En hy moet van die bloed van die bul neem en dit met sy vinger op die versoendeksel aan die oostekant sprinkel; en voor die versoendeksel moet hy sewe maal met sy vinger van die bloed sprinkel.

15

Dan moet hy die sondofferbok slag wat vir die volk bedoel is, en sy bloed binnekant die voorhangsel bring en met sy bloed doen soos hy met die bloed van die bul gedoen het: hy moet dit sprinkel op die versoendeksel en voor die versoendeksel.

16

So moet hy dan vir die heiligdom versoening doen vanweë die onreinhede van die kinders van Israel en vanweë hulle oortredinge, wat hulle sondes ook al mag wees; so moet hy dit ook doen vir die tent van samekoms wat by hulle te midde van hulle onreinhede woon.

17

En niemand mag in die tent van samekoms wees as hy ingaan om in die heiligdom versoening te doen totdat hy uitkom nie en versoening gedoen het vir hom en vir sy huis en vir die hele vergadering van Israel.

18

Dan moet hy na die altaar uitgaan wat voor die aangesig van die HERE is en daarvoor versoening doen: hy moet van die bloed van die bul en van die bloed van die bok neem en dit rondom aan die horings van die altaar stryk

19

en met sy vinger van die bloed sewe maal daarop sprinkel. So moet hy dit dan reinig en heilig van die onreinhede van die kinders van Israel.

20

En as hy die versoening van die heiligdom en die tent van samekoms en die altaar voleindig het, moet hy die lewendige bok laat aankom;

21

en Aäron moet sy twee hande op die kop van die lewendige bok lê en oor hom belydenis doen van al die ongeregtighede van die kinders van Israel en al hulle oortredinge, wat hulle sondes ook al mag wees; en hy moet die op die kop van die bok lê en hom deur 'n man wat gereed staan, na die woestyn toe stuur.

22

So moet die bok dan op hom al hulle ongeregtighede na 'n woeste land wegdra; en hy moet die bok in die woestyn los.

23

Dan moet Aäron in die tent van samekoms ingaan en die linneklere uittrek wat hy aangetrek het toe hy in die heiligdom ingegaan het, en dit daar neerlê.

24

En hy moet sy liggaam op 'n heilige plek in die water bad en sy klere aantrek. Dan moet hy uitgaan en sy brandoffer en die brandoffer van die volk berei, om vir hom en vir die volk versoening te doen.

25

Ook moet hy die vet van die sondoffer op die altaar aan die brand steek.

26

En hy wat die bok vir As sel weggedrywe het, moet sy klere was en sy liggaam in die water bad; en daarna mag hy in die laer kom.

27

Maar die sondofferbul en die sondofferbok waarvan die bloed ingebring is om versoening te doen in die heiligdom, moet hulle buitekant die laer uitbring; en hulle velle, hulle vleis en hulle mis moet met vuur verbrand word.

28

En hy wat dit verbrand, moet sy klere was en sy liggaam in die water bad; en daarna mag hy in die laer kom.

29

En dit moet vir julle 'n ewige insetting wees: in die sewende maand, op die tiende van die maand, moet julle jul verootmoedig en gn werk doen nie die kind van die land sowel as die vreemdeling wat onder julle vertoef.

30

Want op hierdie dag moet hy vir julle versoening doen om julle te reinig; van al julle sondes moet julle voor die aangesig van die HERE rein word.

31

'n Dag van volkome rus moet dit vir julle wees, en julle moet jul verootmoedig. Dit is 'n ewige insetting.

32

En die priester wat gesalf en aangestel sal word om in die plek van sy vader die priesteramp te bedien, moet die versoening doen; en hy moet die linneklere, die heilige klere, aantrek

33

en versoening doen vir die Allerheiligste; ook moet hy vir die tent van samekoms en die altaar versoening doen, en vir die priesters en die hele volk van die vergadering moet hy versoening doen.

34

En dit moet vir julle 'n ewige insetting wees om vir die kinders van Israel weens al hulle sondes een maal in die jaar versoening te doen. En hy het gedoen soos die HERE Moses beveel het.

LIVITIKUS 17


LIVITIKUS Chapter 17 - Afrikaans Bible - SpeedBible by johnhurt.com

LIVITIKUS 16

LIVITIKUS

Return to Index

Chapter 17

1

Verder het die HERE met Moses gespreek en gesê:

2

Spreek met Aäron en sy seuns en met al die kinders van Israel en sê vir hulle: Dit is die saak wat die HERE beveel het:

3

Elkeen uit die huis van Israel wat 'n bees of 'n lam of 'n bok in die laer slag of dit buitekant die laer slag,

4

en dit nie bring by die ingang van die tent van samekoms om aan die HERE 'n offer voor die tabernakel van die HERE te bring nie as bloedskuld moet dit die man aangereken word. Hy het bloed vergiet; daarom moet die man uitgeroei word onder sy volk uit;

5

sodat die kinders van Israel hulle slagoffers wat hulle gewoon was om op die oop veld te offer, aan die HERE by die ingang van die tent van samekoms na die priester kan bring en dit as dankoffers aan die HERE kan slag.

6

Dan moet die priester die bloed teen die altaar van die HERE by die ingang van die tent van samekoms uitgooi en die vet aan die brand steek as lieflike geur vir die HERE.

7

En hulle mag nie meer hulle slagoffers offer aan die veldduiwels agter wie hulle aan hoereer nie. Dit moet vir hulle 'n ewige insetting wees vir hulle geslagte.

8

En jy moet vir hulle sê: Elkeen uit die huis van Israel en uit die vreemdelinge wat onder hulle vertoef, wat 'n brandoffer of 'n slagoffer bring,

9

en dit nie by die ingang van die tent van samekoms bring om dit vir die HERE te berei nie die man moet uit sy volksgenote uitgeroei word.

10

En elkeen uit die huis van Israel en uit die vreemdelinge wat onder hulle vertoef, wat maar enigsins bloed eet teen die een wat die bloed eet, sal Ek my aangesig rig en hom uitroei onder sy volk uit.

11

Want die siel van die vlees is in die bloed, en Ek het dit aan julle op die altaar gegee om vir julle siele versoening te doen; want die bloed bewerk versoening deur die siel.

12

Daarom het Ek aan die kinders van Israel gesê: Niemand van julle mag bloed eet nie; ook die vreemdeling wat onder julle vertoef, mag geen bloed eet nie.

13

En elkeen uit die kinders van Israel en uit die vreemdelinge wat onder hulle vertoef, wat 'n stuk wild of 'n voël vang wat geëet mag word hy moet die bloed daarvan laat uitloop en dit met grond toemaak;

14

want wat die siel van alle vlees aangaan, sy bloed is met sy siel verbind. Daarom het Ek aan die kinders van Israel gesê: Julle mag die bloed van enige vlees nie eet nie, want die siel van alle vlees is sy bloed; elkeen wat dit eet, moet uitgeroei word.

15

En elkeen wat aas eet of iets wat verskeur is, 'n kind van die land sowel as 'n vreemdeling, moet sy klere was en 'n bad neem, en hy bly tot die aand toe onrein. Dan sal hy rein wees.

16

Maar as hy dit nie was nie en sy liggaam nie bad nie, moet hy sy ongeregtigheid dra.

LIVITIKUS 18


LIVITIKUS Chapter 18 - Afrikaans Bible - SpeedBible by johnhurt.com

LIVITIKUS 17

LIVITIKUS

Return to Index

Chapter 18

1

Verder het die HERE met Moses gespreek en gesê:

2

Spreek met die kinders van Israel en sê vir hulle: Ek is die HERE julle God.

3

Volgens die werke van die land van Egipte waar julle in gewoon het, mag julle nie doen nie; en volgens die werke van die land Kanaän waarheen Ek julle bring, mag julle nie doen nie, en julle mag in hulle insettinge nie wandel nie.

4

My verordeninge moet julle doen en my insettinge hou om daarin te wandel. Ek is die HERE julle God.

5

Hou dan my insettinge en my verordeninge wat die mens moet doen, dat hy daardeur kan lewe. Ek is die HERE.

6

Niemand van julle mag naby sy naaste bloedverwant kom om die skaamte te ontbloot nie. Ek is die HERE.

7

Jy mag die skaamte van jou vader en die skaamte van jou moeder nie ontbloot nie: sy is jou moeder jy mag haar skaamte nie ontbloot nie.

8

Jy mag die skaamte van die vrou van jou vader nie ontbloot nie; dit is die skaamte van jou vader.

9

Die skaamte van jou suster, die dogter van jou vader of die dogter van jou moeder, in die huis of buitekant gebore haar skaamte mag jy nie ontbloot nie.

10

Die skaamte van jou seun se dogter of van jou dogter se dogter hulle skaamte mag jy nie ontbloot nie; want hulle is jou eie skaamte.

11

Die skaamte van die dogter van jou vader se vrou, wat deur jou vader verwek is sy is jou suster, haar skaamte mag jy nie ontbloot nie.

12

Jy mag die skaamte van jou vader se suster nie ontbloot nie; sy is jou vader se bloedverwant.

13

Jy mag die skaamte van jou moeder se suster nie ontbloot nie, want sy is jou moeder se bloedverwant.

14

Jy mag die skaamte van jou vader se broer nie ontbloot nie: jy mag nie naby sy vrou kom nie; sy is jou tante.

15

Jy mag die skaamte van jou skoondogter nie ontbloot nie; sy is jou seun se vrou: jy mag haar skaamte nie ontbloot nie.

16

Jy mag die skaamte van jou broer se vrou nie ontbloot nie; dit is die skaamte van jou broer.

17

Jy mag die skaamte van 'n vrou en haar dogter nie ontbloot nie; haar seun se dogter en haar dogter se dogter mag jy nie neem om haar skaamte te ontbloot nie. Hulle is bloedverwante. Bloedskande is dit.

18

Jy mag ook geen vrou by haar suster as mededingster byneem om haar skaamte gelyk met die ander een, terwyl die nog lewe, te ontbloot nie.

19

Ook mag jy nie naby 'n vrou kom terwyl sy onrein is deur haar onreinheid, om haar skaamte te ontbloot nie.

20

En jy mag geen vleeslike gemeenskap met jou naaste se vrou hê om jou met haar te verontreinig nie.

21

En van jou kinders mag jy nie gee om vir Molog deur die vuur te laat deurgaan nie, dat jy die Naam van jou God nie ontheilig nie. Ek is die HERE.

22

Met 'n manspersoon mag jy ook geen gemeenskap hê soos 'n mens met 'n vrou het nie. Dit is 'n gruwel.

23

En jy mag met gn dier vleeslike gemeenskap hê om jou daardeur te verontreinig nie. 'n Vrou mag ook nie voor 'n dier gaan staan om daarmee te doen te hê nie. Dit is 'n gruwelike vermenging.

24

Verontreinig julle nie deur al hierdie dinge nie, want deur al hierdie dinge is die heidene verontreinig wat Ek voor julle uit verdryf.

25

So het die land dan onrein geword; en Ek besoek sy ongeregtigheid daaraan, sodat die land sy inwoners uitspuug.

26

Maar julle moet my insettinge en my verordeninge onderhou en niks van al hierdie gruwels doen nie die kind van die land of die vreemdeling wat onder julle vertoef.

27

Want die mense van die land, wat voor julle gewees het, het al hierdie gruwels gedoen, en die land het onrein geword.

28

Laat die land julle dan nie uitspuug as julle dit verontreinig nie, soos dit die nasie uitgespuug het wat daar voor julle was.

29

Want almal wat enigeen van hierdie gruwels doen die siele wat dit doen, moet uitgeroei word onder hulle volk uit.

30

Daarom moet julle my ordening onderhou om niks te doen van die gruwelike insettinge wat voor julle gedoen is nie, dat julle jul nie daardeur verontreinig nie. Ek is die HERE julle God.

LIVITIKUS 19


LIVITIKUS Chapter 19 - Afrikaans Bible - SpeedBible by johnhurt.com

LIVITIKUS 18

LIVITIKUS

Return to Index

Chapter 19

1

Verder het die HERE met Moses gespreek en gesê:

2

Spreek met die hele vergadering van die kinders van Israel en sê vir hulle: Heilig moet julle wees, want Ek, die HERE julle God, is heilig.

3

Elkeen moet sy moeder en sy vader vrees, en my sabbatte hou. Ek is die HERE julle God.

4

Begeef julle nie tot die afgode en maak vir julle geen gegote gode nie. Ek is die HERE julle God.

5

En as julle 'n dankoffer aan die HERE slag, moet julle dit so offer, dat julle welgevalle kan vind.

6

Op die dag as julle dit offer en die dag daarna, moet dit geëet word; maar wat tot die derde dag toe oorbly, moet met vuur verbrand word.

7

En as dit tog op die derde dag geëet word, sal dit 'n onrein ding wees; dit sal nie met welgevalle aangeneem word nie.

8

En hy wat dit eet, moet sy ongeregtigheid dra, want wat heilig is aan die HERE, het hy ontheilig. Daarom moet die siel uit sy volksgenote uitgeroei word.

9

En as julle die opbrings van julle land oes, moet jy die kant van jou land nie heeltemal afoes en die are wat val, nie versamel nie.

10

Jou wingerd moet jy ook nie skoon afoes nie, en die trossies wat van jou wingerd val, nie versamel nie. Vir die arme en die vreemdeling moet jy dit laat oorbly. Ek is die HERE julle God.

11

Julle mag nie steel nie, en julle mag nie lieg nie, en julle mag die een die ander nie bedrieg nie.

12

En julle mag nie vals sweer by my Naam en so die Naam van jou God ontheilig nie. Ek is die HERE.

13

Jy mag jou naaste nie verdruk of beroof nie. Die dagloner se loon mag by jou nie tot die môre toe bly nie.

14

Jy mag 'n dowe nie vloek nie, en voor die blinde geen struikelblok lê nie; maar jy moet jou God vrees. Ek is die HERE.

15

Julle mag geen onreg doen in die gereg nie. Jy mag vir die geringe nie partydig wees nie en die aansienlike nie voortrek nie. Met geregtigheid moet jy oor jou naaste oordeel.

16

Jy mag nie as 'n kwaadspreker onder jou volksgenote rondloop nie. Jy mag nie teen die lewe van jou naaste optree nie. Ek is die HERE.

17

Jy mag jou broer in jou hart nie haat nie. Jy moet jou naaste vrymoedig berispe, sodat jy om sy ontwil geen sonde op jou laai nie.

18

Jy mag nie wraakgierig of haatdraend teenoor die kinders van jou volk wees nie, maar jy moet jou naaste liefhê soos jouself. Ek is die HERE.

19

Julle moet my insettinge hou. Twee soorte van jou vee mag jy nie laat paar nie. Jou akker moet jy nie met twee soorte saad besaai nie. En 'n kleed van twee soorte goed, van gemengde stof, mag nie op jou kom nie.

20

En as 'n man vleeslike gemeenskap het met 'n vrou wat 'n slavin is, vir 'n ander man bestemd, sonder dat sy ooit losgekoop of vryheid aan haar gegee is, dan moet daar bestraffing plaasvind. Hulle mag nie gedood word nie, want sy was nie vrygelaat nie.

21

En hy moet sy skuldoffer aan die HERE bring by die ingang van die tent van samekoms 'n ram as skuldoffer;

22

en die priester moet met die skuldofferram vir hom versoening doen voor die aangesig van die HERE weens die sonde wat hy gedoen het; en hy sal vergifnis ontvang vir sy sonde wat hy gedoen het.

23

En as julle in die land inkom en allerhande vrugtebome plant, moet julle hulle vrugte as verbode beskou; drie jaar lank moet hulle vir julle verbode wees; daar mag nie van geëet word nie.

24

Maar in die vierde jaar moet al hulle vrugte 'n heilige feesgawe aan die HERE wees;

25

en in die vyfde jaar mag julle hulle vrugte eet dit alles om hulle opbrings vir julle meer te maak. Ek is die HERE julle God.

26

Julle mag niks met bloed en al eet nie. Julle mag nie met verklaring van voortekens of goëlery omgaan nie.

27

Julle mag die rand van julle hoofhare nie rond wegskeer nie. Ook mag jy die rand van jou baard nie skend nie.

28

Julle mag ook ter wille van 'n dooie geen snye in julle vlees maak nie en geen ingeprikte tekening in julle vel maak nie. Ek is die HERE.

29

Ontheilig jou dogter nie deur haar vir hoerery aan te hou nie, sodat die land nie hoereer en die land vol skandelike dade word nie.

30

Julle moet my sabbatte hou en my heiligdom ontsien. Ek is die HERE.

31

Begeef julle nie tot die geeste van afgestorwenes en die geeste wat waarsê nie. Soek hulle nie om julle deur hulle te verontreinig nie. Ek is die HERE julle God.

32

Vir die grys hare moet jy opstaan, en die persoon van 'n grysaard eer; en jy moet jou God vrees. Ek is die HERE.

33

En as 'n vreemdeling by jou in julle land vertoef, mag julle hom nie verdruk nie.

34

Die vreemdeling wat by julle vertoef, moet vir julle wees soos 'n kind van die land wat onder julle is. En jy moet hom liefhê soos jouself, want julle was vreemdelinge in Egipteland. Ek is die HERE julle God.

35

Julle mag geen onreg doen in die gereg, in lengtemaat, gewig of inhoudsmaat nie.

36

Julle moet 'n regte weegskaal hê, regte weegstene, 'n regte efa en 'n regte hin. Ek is die HERE julle God wat julle uit Egipteland uitgelei het.

37

Daarom moet julle al my insettinge en al my verordeninge onderhou en dit doen. Ek is die HERE.

LIVITIKUS 20


LIVITIKUS Chapter 20 - Afrikaans Bible - SpeedBible by johnhurt.com

LIVITIKUS 19

LIVITIKUS

Return to Index

Chapter 20

1

Verder het die HERE met Moses gespreek en gesê:

2

Jy moet ook aan die kinders van Israel sê: Elkeen uit die kinders van Israel of uit die vreemdelinge wat in Israel vertoef, wat van sy kinders aan Molog gee, moet sekerlik gedood word. Die volk van die land moet hom stenig.

3

En Ek sal my aangesig teen die man rig en sal hom uitroei onder sy volk uit; want hy het van sy kinders aan Molog gegee om my heiligdom te verontreinig en my heilige Naam te ontheilig.

4

En as die volk van die land hulle oë maar enigsins toemaak vir die man as hy van sy kinders aan Molog gee, sodat hulle hom nie doodmaak nie,

5

dan sal Ek my aangesig rig teen die man en sy geslag, en Ek sal hom en almal wat agter hom aan hoereer om agter Molog aan te hoereer, uitroei onder hulle volk uit.

6

En as 'n persoon hom begewe tot die geeste van afgestorwenes en die geeste wat waarsê om agter hulle aan te hoereer, sal Ek my aangesig teen die persoon rig en hom uitroei onder sy volk uit.

7

Toon dan dat julle heilig is en wees heilig, want Ek is die HERE julle God.

8

En onderhou my insettinge en doen dit. Ek is die HERE wat julle heilig.

9

Want elkeen wat sy vader of moeder vloek, moet sekerlik gedood word. Hy het sy vader of sy moeder gevloek. Sy bloedskuld is op hom.

10

En as iemand owerspel doen met 'n man se vrou, owerspel doen met sy naaste se vrou, moet hy en sy wat owerspel doen, sekerlik gedood word.

11

En as 'n man met sy vader se vrou gemeenskap het, het hy die skaamte van sy vader ontbloot. Hulle altwee moet sekerlik gedood word. Hulle bloedskuld is op hulle.

12

En as 'n man met sy skoondogter gemeenskap het, moet hulle altwee sekerlik gedood word. Hulle het 'n gruwelike vermenging bewerk. Hulle bloedskuld is op hulle.

13

En as 'n man met 'n manspersoon gemeenskap het soos 'n mens met 'n vrou het, het hulle altwee iets gruweliks gedoen. Hulle moet sekerlik gedood word. Hulle bloedskuld is op hulle.

14

En as 'n man 'n vrou en haar moeder neem, is dit 'n skandelike daad; hulle moet hom en die twee met vuur verbrand: daar mag geen bloedskande onder julle wees nie.

15

En as 'n man vleeslike gemeenskap het met 'n dier, moet hy sekerlik gedood word, en die dier moet julle doodslaan.

16

En as 'n vrou naby enige dier kom om daarmee te doen te hê, moet jy die vrou en die dier doodslaan. Hulle moet sekerlik gedood word. Hulle bloedskuld is op hulle.

17

En as 'n man sy suster neem, sy vader se dogter of sy moeder se dogter, en hy haar skaamte sien en sy sy skaamte sien, is dit 'n skande. Daarom moet hulle voor die oë van die kinders van hulle volk uitgeroei word. Hy het die skaamte van sy suster ontbloot; hy moet sy ongeregtigheid dra.

18

En as 'n man met 'n vrou gemeenskap het wat onwel is, en haar skaamte ontbloot hy het haar fontein ontbloot en sy die fontein van haar bloed dan moet hulle altwee uitgeroei word onder hulle volk uit.

19

Ook mag jy die skaamte van jou moeder se suster en van jou vader se suster nie ontbloot nie, want hy het sy bloedverwante ontbloot; hulle moet hul ongeregtigheid dra.

20

En as 'n man met sy tante gemeenskap het, het hy die skaamte van sy oom ontbloot. Hulle moet hul sonde dra; sonder kinders sal hulle sterwe.

21

En as 'n man sy broer se vrou neem, is dit bloedskande. Hy het die skaamte van sy broer ontbloot; sonder kinders sal hulle wees.

22

Onderhou dan al my insettinge en al my verordeninge en doen dit, dat die land waarheen Ek julle bring om daarin te woon, julle nie uitspuug nie.

23

En julle mag nie wandel in die insettinge van die nasie wat Ek voor julle uit verdrywe nie; want al hierdie dinge het hulle gedoen; daarom het Ek 'n afsku van hulle gekry.

24

En Ek het vir julle gesê: Julle sal hulle land in besit neem, en k sal dit aan julle as besitting gee, 'n land wat oorloop van melk en heuning. Ek is die HERE julle God wat julle van die volke afgesonder het.

25

Daarom moet julle 'n onderskeid maak tussen die rein en onrein diere, en tussen die onrein en rein voëls; en maak julleself nie 'n gruwel deur diere of deur voëls of deur enigiets wat op die aarde roer nie wat Ek vir julle afgesonder het deur dit onrein te verklaar.

26

En julle moet vir My heilig wees, want Ek, die HERE, is heilig; en Ek het julle van die volke afgesonder om myne te wees.

27

En as daar in 'n man of vrou 'n gees van 'n afgestorwene is of 'n gees wat waarsê, moet hulle sekerlik gedood word. Hulle moet gestenig word. Hulle bloedskuld is op hulle.

LIVITIKUS 21


LIVITIKUS Chapter 21 - Afrikaans Bible - SpeedBible by johnhurt.com

LIVITIKUS 20

LIVITIKUS

Return to Index

Chapter 21

1

Verder het die HERE vir Moses gesê: Spreek met die priesters, die seuns van Aäron, en sê vir hulle: Aan 'n dooie moet 'n priester hom nie verontreinig onder sy volksgenote nie;

2

behalwe aan sy bloedverwant, sy nabestaande: aan sy moeder en sy vader en sy seun en sy dogter en sy broer;

3

en aan sy suster wat jongmeisie is, sy nabestaande, wat nie aan 'n man toebehoort het nie aan haar mag hy hom verontreinig.

4

Hy mag hom as getroude man nie verontreinig onder sy volksgenote om hom te ontheilig nie.

5

Hulle mag op hul hoof geen kaalte maak en die rand van hulle baard nie wegskeer en in hulle vlees geen insnyding maak nie.

6

Heilig moet hulle aan hulle God wees en die Naam van hulle God nie ontheilig nie; want hulle offer die vuuroffers van die HERE, die spys van hulle God; daarom moet hulle heilig wees.

7

Hulle mag geen vrou neem wat 'n hoer of 'n onteerde is nie; en 'n vrou wat deur haar man verstoot is, mag hulle nie neem nie; want hy is heilig aan sy God.

8

Daarom moet jy hom heilig hou, omdat hy die spys van jou God offer. Hy moet vir jou heilig wees, want heilig is Ek, die HERE wat julle heilig.

9

En as die dogter van 'n priester haar ontheilig om te hoereer, ontheilig sy haar vader; met vuur moet sy verbrand word.

10

En die priester wat die hoogste onder sy broers is, op wie se hoof die salfolie uitgegiet is en wat as priester aangestel is om die klere aan te trek hy mag sy hare nie laat loshang en geen skeure in sy klere maak nie.

11

En hy mag by geen dooie kom nie, selfs aan sy vader en moeder hom nie verontreinig nie;

12

en hy mag uit die heiligdom nie uitgaan nie, sodat hy die heiligdom van sy God nie ontheilig nie, want die wyding van die salfolie van sy God is op hom. Ek is die HERE.

13

En hy moet 'n vrou in haar maagdelike staat neem.

14

'n Weduwee of een wat verstoot is of 'n onteerde, of 'n hoer hulle moet hy nie neem nie; maar 'n jongmeisie uit sy volksgenote moet hy as vrou neem,

15

dat hy nie sy kroos onder sy volksgenote ontheilig nie; want Ek is die HERE wat hom heilig.

16

Verder het die HERE met Moses gespreek en gesê:

17

Spreek met Aäron en sê: Niemand uit jou nakomelinge, in hulle geslagte, aan wie 'n liggaamsgebrek is, mag nader kom om die spys van sy God te offer nie.

18

Want niemand aan wie 'n liggaamsgebrek is, mag nader kom nie: 'n blinde of 'n lamme of een wat in die gesig vermink is of iemand by wie 'n liggaamsdeel te lank is,

19

of iemand wat 'n been of 'n arm gebreek het,

20

of wat 'n boggel het of uitgeteer is of 'n vlek in sy oog het of aan skurfte of uitslag ly of 'n gebreklike skaamdeel het.

21

Geen man uit die nageslag van Aäron, die priester, aan wie 'n liggaamsgebrek is, mag nader kom om die vuuroffers van die HERE te offer nie. 'n Liggaamsgebrek is aan hom; hy mag nie nader kom om die spys van sy God te offer nie.

22

Wat die spys van sy God aangaan, hy mag van die hoogheilige en heilige gawes eet;

23

maar hy mag nie na die voorhangsel gaan en na die altaar nie nader kom nie, omdat 'n liggaamsgebrek aan hom is, dat hy my heiligdomme nie ontheilig nie; want Ek is die HERE wat hulle heilig.

24

En Moses het dit aan Aäron en sy seuns gesê en aan al die kinders van Israel.

LIVITIKUS 22


LIVITIKUS Chapter 22 - Afrikaans Bible - SpeedBible by johnhurt.com

LIVITIKUS 21

LIVITIKUS

Return to Index

Chapter 22

1

Verder het die HERE met Moses gespreek en gesê:

2

Spreek met Aäron en sy seuns dat hulle versigtig moet wees met die heilige gawes van die kinders van Israel wat hulle aan My heilig sodat hulle my heilige Naam nie ontheilig nie. Ek is die HERE.

3

Sê vir hulle: Enigeen in julle geslagte wat uit al julle nakomelinge na die heilige gawes aankom wat die kinders van Israel aan die HERE heilig, terwyl sy onreinheid op hom is, die siel moet uitgeroei word van my aangesig af weg. Ek is die HERE.

4

Niemand uit die nageslag van Aäron wat melaats is of 'n vloeiing het, mag van die heilige gawes eet voordat hy rein is nie. En hy wat aan iemand raak wat deur 'n lyk onrein is, of van wie 'n saadvloeiing uitgaan,

5

of iemand wat aan enige kruipende ongedierte raak, waardeur hy onrein word, of aan 'n mens, deur wie hy onrein word ten gevolge van watter onreinheid ook al

6

die persoon wat aan so iets raak, sal tot die aand toe onrein wees, en hy mag van die heilige gawes nie eet nie tensy dat hy sy liggaam in die water gebad het.

7

Maar as die son onder is, sal hy rein wees; en daarna kan hy van die heilige gawes eet, want dit is sy voedsel.

8

Aas of iets wat verskeur is, mag hy nie eet, sodat hy daardeur nie onrein word nie. Ek is die HERE.

9

Hulle moet dan my ordening onderhou, dat hulle weens die heilige gawes geen sonde op hulle laai en daardeur sterwe nie, omdat hulle dit ontheilig het. Ek is die HERE wat hulle heilig.

10

Ook mag geen onbevoegde eet wat heilig is nie. 'n Bywoner van 'n priester en 'n dagloner mag nie eet wat heilig is nie.

11

Maar as 'n priester iemand met sy geld koop, mag die daarvan eet, en die wat in sy huis gebore is; hulle mag van sy voedsel eet.

12

Maar as die dogter van 'n priester aan 'n vreemde behoort, mag sy van die offergawe van die heilige gawes nie eet nie.

13

Maar as die dogter van 'n priester weduwee is of verstoot word en sy kinderloos is en in die huis van haar vader terugkom soos in haar jeug, dan mag sy van die voedsel van haar vader eet; maar geen onbevoegde mag daarvan eet nie.

14

En as iemand by vergissing iets eet wat heilig is, moet hy die vyfde deel daarvan byvoeg, en so wat heilig is, aan die priester teruggee.

15

So moet hulle dan die heilige gawes wat die kinders van Israel aan die HERE afgee, nie ontheilig

16

en op hulle geen strafbare skuld laai deurdat hulle die heilige gawes sou eet nie; want Ek is die HERE wat hulle heilig.

17

Verder het die HERE met Moses gespreek en gesê:

18

Spreek met Aäron en sy seuns en met al die kinders van Israel en sê vir hulle: Enigeen uit die huis van Israel of uit die vreemdelinge in Israel wat sy offer bring volgens al hulle geloftes en al hulle vrywillige offers wat hulle aan die HERE as brandoffer bring

19

moet dit so bring, dat julle welgevalle vind: 'n dier van die manlike geslag sonder gebrek, van die beeste, die lammers of die bokke.

20

Julle mag nie iets bring waar 'n liggaamsgebrek aan is nie, want dit sal julle nie ten goede kom nie.

21

En as iemand 'n dankoffer aan die HERE offer om 'n besondere gelofte te volbring of as vrywillige offer, van die beeste of die kleinvee, dan moet dit sonder gebrek wees, sodat dit welgevallig kan wees; geen liggaamsgebrek mag daaraan wees nie.

22

Wat blind is of wat gebreekte of verminkte liggaamsdele het of swere of skurfte of uitslag dit moet julle aan die HERE nie bring nie, en daarvan mag julle vir die HERE geen vuuroffer op die altaar lê nie.

23

Maar 'n bees of stuk kleinvee waarvan 'n liggaamsdeel te lank of te kort is, mag jy as vrywillige offer berei; maar as gelofte offer sal dit nie met welgevalle aangeneem word nie.

24

'n Dier wat ontman is deur vrywe of stamp, deur uitskeur of uitsny, mag julle aan die HERE nie bring nie: in julle land mag julle dit nie doen nie,

25

en uit die hand van 'n uitlander mag julle van al hierdie diere aan julle God geen spys bring nie, want hulle verminking is aan hulle, 'n liggaamsgebrek is aan hulle: hulle sal vir julle nie met welgevalle aangeneem word nie.

26

Verder het die HERE met Moses gespreek en gesê:

27

As 'n bees of 'n lam of 'n bok aankom, moet dit sewe dae lank onder sy moeder bly; maar van die agtste dag af en verder sal dit met welgevalle aangeneem word as 'n vuuroffergawe aan die HERE.

28

'n Bees of stuk kleinvee mag julle ook nie saam met sy kleintjie op een dag slag nie.

29

En as julle 'n lofoffer aan die HERE bring, moet julle dit so offer, dat julle welgevalle kan vind.

30

Op dieselfde dag moet dit geëet word. Julle moet daarvan niks laat oorbly tot die môre toe nie. Ek is die HERE.

31

Hou dan my gebooie en doen dit. Ek is die HERE.

32

En ontheilig my heilige Naam nie, sodat Ek geheilig kan word onder die kinders van Israel. Ek is die HERE wat julle heilig,

33

wat julle uit Egipteland uitgelei het om vir julle 'n God te wees. Ek is die HERE.

LIVITIKUS 23


LIVITIKUS Chapter 23 - Afrikaans Bible - SpeedBible by johnhurt.com

LIVITIKUS 22

LIVITIKUS

Return to Index

Chapter 23

1

Verder het die HERE met Moses gespreek en gesê:

2

Spreek met die kinders van Israel en sê vir hulle: Die feestye van die HERE wat julle moet uitroep as heilige samekomste dit is my feestye.

3

Ses dae lank kan werk gedoen word, maar op die sewende dag is dit 'n dag van volkome rus, 'n heilige vierdag; gn werk mag julle doen nie dit is 'n sabbat van die HERE in al julle woonplekke.

4

Dit is die feestye van die HERE, die heilige vierdae wat julle moet uitroep op hulle bepaalde tyd.

5

In die eerste maand, op die veertiende van die maand, teen die aand, is die pasga van die HERE;

6

en op die vyftiende dag van hierdie maand is die fees van die ongesuurde brode van die HERE; sewe dae lank moet julle ongesuurde brode eet.

7

Op die eerste dag moet daar vir julle 'n heilige vierdag wees; gn beroepswerk mag julle doen nie.

8

Maar julle moet sewe dae lank aan die HERE 'n vuuroffer bring. Op die sewende dag moet daar 'n heilige vierdag wees; gn beroepswerk mag julle doen nie.

9

En die HERE het met Moses gespreek en gesê:

10

Spreek met die kinders van Israel en sê aan hulle: As julle in die land kom wat Ek julle gee en sy opbrings oes, moet julle die eerstelingsgerf van julle oes na die priester bring.

11

En hy moet die gerf voor die aangesig van die HERE beweeg, sodat julle welgevallig kan wees; die dag n die sabbat moet die priester dit beweeg.

12

Julle moet ook op die dag as julle die gerf beweeg, 'n jaaroud lam sonder gebrek as brandoffer aan die HERE berei,

13

en die spysoffer wat daarby behoort, twee tiendes van 'n efa fynmeel met olie gemeng as vuuroffer aan die HERE, 'n lieflike geur, en daarby die drankoffer van wyn, 'n kwart hin.

14

En julle mag geen brood of gebraaide koring of vars graan eet tot daardie selfde dag toe nie, totdat julle die offer van julle God bring. Dit is 'n ewige insetting vir julle geslagte in al julle woonplekke.

15

Dan moet julle tel van die dag n die sabbat, van die dag af as julle die beweegoffergerf bring sewe volle weke moet dit wees;

16

tot die dag n die sewende sabbat moet julle vyftig dae tel; dan moet julle 'n nuwe spysoffer aan die HERE bring.

17

Julle moet uit jul woonplekke twee beweegbrode bring; dit moet van twee tiendes van 'n efa fynmeel wees; gesuurd moet dit gebak word as eerstelinge aan die HERE.

18

Julle moet ook by die brood sewe jaaroud lammers sonder gebrek en een jong bul en twee ramme bring. Hulle moet 'n brandoffer aan die HERE wees saam met die spysoffer en die drankoffers wat daarby behoort as vuuroffer van lieflike geur aan die HERE.

19

En julle moet een bokram as sondoffer berei. Ook twee jaaroud lammers as dankoffer,

20

en die priester moet hulle saam met die eerstelingsbrood as beweegoffer voor die aangesig van die HERE beweeg saam met die twee lammers; die moet aan die HERE heilig wees, ten voordele van die priester.

21

En julle moet op daardie selfde dag uitroep: 'n heilige vierdag moet dit vir julle wees; gn beroepswerk mag julle doen nie. Dit is 'n ewige insetting in al julle woonplekke vir julle geslagte.

22

En as julle die opbrings van jul land oes, moet jy die kant van jou land as jy oes nie heeltemal afoes en die are wat val, nie versamel nie. Vir die arme en die vreemdeling moet jy dit laat oorbly. Ek is die HERE julle God.

23

En die HERE het met Moses gespreek en gesê:

24

Spreek met die kinders van Israel en sê: In die sewende maand, op die eerste van die maand, moet dit vir julle 'n rusdag wees, 'n gedenkdag deur basuingeklank, 'n heilige vierdag.

25

Gn beroepswerk mag julle doen nie; maar julle moet aan die HERE 'n vuuroffer bring.

26

Verder het die HERE met Moses gespreek en gesê:

27

Maar op die tiende van hierdie sewende maand is dit die versoendag. 'n Heilige vierdag moet dit vir julle wees; dan moet julle jul verootmoedig en aan die HERE 'n vuuroffer bring.

28

En op daardie selfde dag mag julle gn werk doen nie, want dit is 'n versoendag om vir julle versoening te doen voor die aangesig van die HERE julle God.

29

Want elkeen wat hom op daardie selfde dag nie verootmoedig nie, moet uit sy volksgenote uitgeroei word.

30

Ook elkeen wat op daardie selfde dag enige werk doen, die siel sal Ek uitroei onder sy volk uit.

31

Julle mag gn werk doen nie; dit is 'n ewige insetting vir julle geslagte in al julle woonplekke.

32

'n Dag van volkome rus moet dit vir julle wees, en julle moet jul verootmoedig. Op die negende van die maand in die aand, van aand tot aand, moet julle jul sabbat hou.

33

En die HERE het met Moses gespreek en gesê:

34

Spreek met die kinders van Israel en sê: Op die vyftiende dag van hierdie sewende maand is dit sewe dae lank die huttefees vir die HERE.

35

Op die eerste dag moet daar 'n heilige vierdag wees; gn beroepswerk mag julle doen nie.

36

Sewe dae lank moet julle aan die HERE 'n vuuroffer bring. Op die agtste dag moet daar vir julle 'n heilige vierdag wees, en julle moet aan die HERE 'n vuuroffer bring. Dit is 'n feestyd; julle mag geen beroepswerk doen nie.

37

Dit is die feestye van die HERE wat julle moet uitroep as heilige vierdae om aan die HERE 'n vuuroffer te bring: 'n brandoffer en spysoffer, 'n slagoffer en drankoffers soos vir elke dag voorgeskrywe;

38

behalwe die sabbatte van die HERE en behalwe julle gawes en behalwe al julle geloftes en behalwe al julle vrywillige offers wat julle aan die HERE gee.

39

Maar op die vyftiende dag van die sewende maand, as julle die opbrings van die land insamel, moet julle die fees van die HERE sewe dae lank vier; op die eerste dag is dit rusdag, en op die agtste dag is dit rusdag.

40

En op die eerste dag moet julle vir julle vrugte neem van sierlike bome, met palmtakke en takke van digte bome en rivierwilgers, en sewe dae lank voor die aangesig van die HERE julle God vrolik wees.

41

En julle moet dit as fees van die HERE sewe dae in die jaar vier. Dit is 'n ewige insetting vir julle geslagte. In die sewende maand moet julle dit vier.

42

Sewe dae lank moet julle in hutte woon; almal wat in Israel gebore is, moet in hutte woon,

43

sodat julle geslagte kan weet dat Ek die kinders van Israel in hutte laat woon het toe Ek hulle uit Egipteland uitgelei het. Ek is die HERE julle God.

44

So het Moses dan die feestye van die HERE aan die kinders van Israel bekend gemaak.

LIVITIKUS 24


LIVITIKUS Chapter 24 - Afrikaans Bible - SpeedBible by johnhurt.com

LIVITIKUS 23

LIVITIKUS

Return to Index

Chapter 24

1

En die HERE het met Moses gespreek en gesê:

2

Gee bevel aan die kinders van Israel dat hulle vir jou suiwer, uitgestampte olyfolie vir die kandelaar moet bring, om gedurigdeur 'n brandende lamp te hê.

3

Aäron moet dit buitekant die voorhangsel van die Getuienis, in die tent van samekoms, regmaak om te brand van die aand tot die môre voor die aangesig van die HERE, gedurigdeur. Dit is 'n ewige insetting vir julle geslagte.

4

Hy moet op die rein kandelaar die lampe regmaak om te brand voor die aangesig van die HERE, gedurigdeur.

5

Jy moet ook fynmeel neem en twaalf koeke daarvan bak, twee tiendes van 'n efa moet elke koek wees;

6

en jy moet hulle in twee stapels neersit, ses in 'n stapel, op die rein tafel voor die aangesig van die HERE.

7

En by elke stapel moet jy suiwer wierook byvoeg, wat vir die brood as gedenkoffer moet dien, as vuuroffer aan die HERE.

8

Op elke sabbatdag moet hy dit gedurigdeur voor die aangesig van die HERE regsit, van die kant van die kinders van Israel as 'n ewige insetting.

9

En dit moet aan Aäron en sy seuns toekom: hulle moet dit in 'n heilige plek eet; want as iets hoogheiligs behoort dit aan hom uit die vuuroffers van die HERE 'n ewige insetting.

10

En die seun van 'n Israelitiese vrou maar hy was die seun van 'n Egiptiese man het uitgegaan tussen die kinders van Israel in; en die seun van die Israelitiese vrou en 'n Israelitiese man het met mekaar geveg in die laer.

11

Toe het die seun van die Israelitiese vrou die NAAM gelaster en gevloek. Daarom het hulle hom na Moses gebring. En die naam van sy moeder was Slomit, die dogter van Dibri, van die stam van Dan.

12

En hulle het hom in die gevangenis gesit, dat hulle 'n beslissing kon verkry volgens die uitspraak van die HERE.

13

En die HERE het met Moses gespreek en gesê:

14

Bring die vloeker buitekant die laer uit, en almal wat dit gehoor het, moet hulle hande op sy hoof lê; dan moet die hele vergadering hom stenig.

15

En met die kinders van Israel moet jy spreek en sê: As iemand sy God vloek, sal hy sy sonde dra.

16

En wie die Naam van die HERE laster, moet sekerlik gedood word; die hele vergadering moet hom sekerlik stenig. Die vreemdeling net soos die kind van die land as hy die NAAM laster, moet hy gedood word.

17

En as iemand enige mens doodslaan, moet hy sekerlik gedood word.

18

Maar hy wat 'n stuk vee doodslaan, moet daar vergoeding voor gee; lewe vir lewe.

19

En as iemand aan sy naaste 'n liggaamsgebrek toebring soos hy gedoen het, net so moet ook aan hom gedoen word:

20

breuk vir breuk, oog vir oog, tand vir tand dieselfde liggaamsgebrek wat hy aan 'n mens toebring, moet ook aan hom toegebring word.

21

Hy dan wat 'n stuk vee doodslaan, moet daar vergoeding voor gee; maar hy wat 'n mens doodslaan, moet gedood word.

22

Net een wet moet daar vir julle wees die vreemdeling moet soos die kind van die land wees; want Ek is die HERE julle God.

23

Moses het toe met die kinders van Israel gespreek, en hulle het die vloeker buitekant die laer uitgebring en hom gestenig. En die kinders van Israel het gedoen soos die HERE Moses beveel het.

LIVITIKUS 25


LIVITIKUS Chapter 25 - Afrikaans Bible - SpeedBible by johnhurt.com

LIVITIKUS 24

LIVITIKUS

Return to Index

Chapter 25

1

Verder het die HERE met Moses gespreek by die berg Sinai en gesê:

2

Spreek met die kinders van Israel en sê vir hulle: As julle in die land inkom wat Ek julle gee, moet die land 'n sabbat hou vir die HERE.

3

Ses jaar lank mag jy jou land saai en ses jaar lank jou wingerd snoei en die opbrings daarvan insamel;

4

maar in die sewende jaar moet daar vir die land volkome rus wees, 'n sabbat vir die HERE; jou land mag jy nie saai en jou wingerd nie snoei nie.

5

Wat van jou oes opslaan, moet jy nie afoes nie, en die druiwe van jou ongesnoeide wingerdstok nie afsny nie. Dit moet 'n jaar van rus vir die land wees.

6

En die opbrings van die sabbat van die land sal julle voedsel wees; vir jou en jou slaaf en jou slavin en jou dagloner en jou bywoner wat by jou vertoef,

7

en vir jou vee en die wild wat in jou land is, sal die hele opbrings daarvan wees om te eet.

8

Jy moet ook sewe jaarweke tel, sewe maal sewe jaar, sodat die dae van die sewe jaarweke vir jou nege en veertig jaar is.

9

Dan moet jy in die sewende maand, op die tiende van die maand, 'n basuingeklank laat deurgaan; op die versoendag moet julle die basuin deur julle hele land laat gaan.

10

En julle moet die vyftigste jaar heilig en 'n vrylating in die land uitroep aan al sy bewoners. Dit moet vir julle 'n jubeljaar wees; dan moet julle elkeen na sy besitting en elkeen na sy geslag teruggaan.

11

'n Jubeljaar moet dit, die vyftigste jaar, vir julle wees. Julle mag nie saai nie, ook nie afoes wat dan opslaan of die druiwe van die onbesnoeide wingerdstok dan afsny nie.

12

Want dit is 'n jubeljaar, dit moet vir julle heilig wees: van die land af moet julle die opbrings daarvan eet.

13

In hierdie jubeljaar moet julle elkeen na sy besitting teruggaan.

14

Daarom, as jy iets aan jou naaste verkoop of van jou naaste koop, moet julle mekaar nie verdruk nie;

15

volgens die getal jare n die jubeljaar moet jy van jou naaste koop; volgens die getal jare dat daar 'n oes is, moet hy dit aan jou verkoop;

16

volgens die groter aantal jare moet jy die koopprys daarvan vermeerder, en volgens die kleiner aantal jare moet jy die koopprys daarvan verminder, want hy verkoop aan jou die aantal oeste.

17

Laat niemand dan sy naaste verdruk nie, en vrees jy jou God; want Ek is die HERE julle God.

18

En doen my insettinge en onderhou my verordeninge en doen dit, dat julle veilig kan woon in die land.

19

En die land sal sy vrug gee, en julle sal volop eet en veilig daarin woon.

20

En as julle sê: Wat moet ons in die sewende jaar eet as ons nie mag saai nie en ons oes nie mag insamel nie?

21

dan gebied Ek my seën vir julle in die sesde jaar, en dit sal die oes vir die drie jare oplewer.

22

En in die agtste jaar moet julle saai en van die ou opbrings eet tot die negende jaar toe; totdat die opbrings hiervan inkom, moet julle die oue eet.

23

Die grond moet ook nie vir altyd verkoop word nie; want die land is myne, omdat julle vreemdelinge en bywoners by My is.

24

Daarom moet julle, in die hele land van julle besitting, lossing van die grond toelaat.

25

As jou broer verarm en van sy besitting verkoop, moet sy losser wat sy nabestaande is, kom en hy moet los wat sy broer verkoop het.

26

En as iemand geen losser het nie, maar dit kan bekostig en genoeg vind vir die lossing,

27

moet hy die jare bereken dat dit verkoop is, en wat oorskiet, moet hy aan die man aan wie hy verkoop het, teruggee en dan na sy besitting teruggaan.

28

Maar as hy nie genoeg vind om dit terug te koop nie, moet die verkoopte goed in die hand van die koper bly tot die jubeljaar toe; maar in die jubeljaar moet dit vry word, en hy moet na sy besitting teruggaan.

29

En as iemand 'n woonhuis in 'n ommuurde stad verkoop, moet daar reg van lossing wees tot die end van die jaar dat dit verkoop is; 'n jaar lank moet daar reg van lossing wees.

30

Maar as dit nie gelos word voordat 'n hele jaar verby is nie, moet die huis wat in die ommuurde stad is, vir altyd die eiendom van sy koper bly vir sy geslagte; in die jubeljaar sal dit nie vry word nie.

31

Maar die huise van die dorpe wat rondom geen muur het nie, moet by die veld van die land gereken word; daar moet reg van lossing voor wees en in die jubeljaar moet dit vry word.

32

Wat die stede van die Leviete aangaan, die huise in die stede wat in hulle besit is vir die Leviete moet daar 'n ewige reg van lossing wees.

33

En as iemand van die Leviete dit sal los, moet die huis wat verkoop is, naamlik in die stad van sy besitting, in die jubeljaar vry word; want die huise in die stede van die Leviete is hulle besitting onder die kinders van Israel.

34

En die weiveld om hulle stede mag nie verkoop word nie, want dit is 'n ewige besitting vir hulle.

35

En as jou broer by jou verarm en agterraak, moet jy hom ondersteun, soos 'n vreemdeling en bywoner, dat hy by jou kan lewe.

36

Jy moenie rente of wins van hom neem nie, maar jy moet jou God vrees, dat jou broer by jou kan lewe.

37

Jou geld mag jy hom nie op rente gee nie, en jou eetware mag jy nie teen wins gee nie.

38

Ek is die HERE julle God wat julle uit Egipteland uitgelei het om julle die land Kanaän te gee, om julle God te wees.

39

En as jou broer by jou verarm en hom aan jou verkoop, mag jy hom nie as slaaf laat dien nie.

40

Soos 'n dagloner, soos 'n bywoner moet hy by jou wees; tot die jubeljaar toe moet hy by jou dien;

41

dan moet hy vry van jou af weggaan, hy en sy kinders saam met hom; en hy moet na sy geslag terugkeer en na die besitting van sy vaders teruggaan.

42

Want hulle is my knegte wat Ek uit Egipteland uitgelei het; hulle mag nie verkoop word soos 'n mens 'n slaaf verkoop nie.

43

Jy mag nie met hardheid oor hom heers nie, maar jy moet jou God vrees.

44

Wat jou slaaf of jou slavin aangaan wat aan jou sal behoort van die nasies wat rondom julle is, van hulle mag julle 'n slaaf of slavin koop.

45

En ook van die kinders van die bywoners wat by julle vertoef van hulle mag julle koop en van hulle geslag wat by julle is, wat hulle in julle land verwek het; en die sal vir julle 'n besitting wees.

46

En julle mag die aan julle kinders n julle nalaat as 'n erflike besitting; vir ewig mag julle hulle laat dien. Maar oor julle broers, die kinders van Israel, die een oor die ander oor hom mag jy nie met hardheid heers nie.

47

En as 'n vreemdeling of bywoner by jou vermoënd word, en jou broer by hom verarm en hy homself aan 'n vreemdeling of bywoner by jou verkoop, of aan 'n familielid uit die geslag van 'n vreemdeling,

48

dan moet daar vir hom, nadat hy hom verkoop het, reg van lossing wees; een van sy broers kan hom los,

49

of sy oom of sy oom se seun kan hom los, of een van sy naaste bloedverwante uit sy geslag kan hom los, of as hy dit kan bekostig, kan hy homself los.

50

En hy moet met sy koper reken van die jaar af dat hy hom aan hom verkoop het, tot die jubeljaar toe. En die prys waarvoor hy hom verkoop het, moet wees volgens die aantal jare; soos 'n dagloner sal hy dan die tyd by hom gewees het.

51

As daar nog baie jare is, moet hy volgens hulle sy losprys uit die geld waarvoor hy gekoop is, teruggee;

52

en as daar maar min jare tot die jubeljaar toe oor is, moet hy daarmee rekening hou; volgens die jare moet hy sy losprys teruggee.

53

Soos een wat van jaar tot jaar loonarbeider is, moet hy by hom wees; hy mag nie met hardheid oor hom voor jou oë heers nie.

54

En as hy nie op die wyse gelos word nie, moet hy in die jubeljaar vrygelaat word, hy en sy kinders saam met hom.

55

Want die kinders van Israel is my knegte; my knegte is hulle wat Ek uit Egipteland uitgelei het. Ek is die HERE julle God.

LIVITIKUS 26


LIVITIKUS Chapter 26 - Afrikaans Bible - SpeedBible by johnhurt.com

LIVITIKUS 25

LIVITIKUS

Return to Index

Chapter 26

1

Julle mag vir julle geen afgode maak nie; en 'n gesnede beeld of 'n klippilaar mag julle vir julle nie oprig nie en 'n steen met beeldhouwerk in julle land nie opstel om julle daarby neer te buig nie; want Ek is die HERE julle God.

2

My sabbatte moet julle hou en my heiligdom ontsien. Ek is die HERE.

3

As julle in my insettinge wandel en my gebooie hou en dit doen,

4

sal Ek julle reëns gee op die regte tyd, en die land sal sy opbrings gee, en die bome van die veld sal hulle vrugte gee.

5

En die dorstyd sal vir julle aanhou tot die druiwe oes, en die druiwe oes sal aanhou tot die saaityd, en julle sal jul brood volop eet en veilig in julle land woon.

6

Ook sal Ek vrede gee in die land, sodat julle sal lê en rus sonder dat iemand julle skrikmaak; en Ek sal die wilde diere uit die land laat verdwyn, en geen swaard sal deur julle land trek nie.

7

En julle sal jul vyande agtervolg, en hulle sal voor julle val deur die swaard.

8

Vyf van julle sal honderd agtervolg, en honderd van julle sal tien duisend agtervolg; en julle vyande sal voor julle val deur die swaard.

9

En Ek sal My na julle wend en julle vrugbaar maak en julle vermenigvuldig; en my verbond sal Ek met julle bevestig.

10

Julle sal ou koring van vorige jare eet en die oue laat plek maak vir die nuwe.

11

En Ek sal my tabernakel onder julle oprig, en my siel sal van julle geen afsku hê nie.

12

En Ek sal in jul midde wandel en vir julle 'n God wees, en julle sal vir My 'n volk wees.

13

Ek is die HERE julle God wat julle uit Egipteland uitgelei het, dat julle nie hulle slawe moet wees nie; en Ek het julle jukskeie verbreek en het julle regop laat loop.

14

Maar as julle nie na My luister en al hierdie gebooie nie doen nie;

15

en as julle my insettinge verwerp, en as julle siel van my verordeninge 'n afsku het, sodat julle nie al my gebooie doen nie en my verbond verbreek

16

dan sal k dit ook aan julle doen: Ek sal verskrikking oor julle beskik: die tering en die koors wat die oë verteer en die lewe laat versmag; julle sal ook tevergeefs julle saad saai, want julle vyande sal dit opeet.

17

En Ek sal my aangesig teen julle rig, sodat julle voor jul vyande verslaan word; en julle haters sal oor julle heers, en julle sal vlug terwyl niemand julle agtervolg nie.

18

En as julle dan nog nie na My luister nie, sal Ek voortgaan om julle sewevoudig weens julle sondes te tugtig.

19

En Ek sal julle trotse mag verbreek, en sal julle hemel maak soos yster en julle aarde soos koper.

20

En julle krag sal tevergeefs verbruik word, want julle land sal sy opbrings nie gee nie, en die bome van die land sal hulle vrugte nie gee nie.

21

En as julle jul teen My versit en na My nie wil luister nie, sal Ek meer plae op julle lê, sewevoudig volgens julle sondes.

22

En Ek sal die wilde diere van die veld onder julle in stuur, en die sal julle kinderloos maak en julle vee uitroei en julle verminder, sodat julle paaie verlate sal wees.

23

En as julle hierdeur jul nie deur My laat tugtig nie, maar julle teen My versit,

24

sal Ek My ook teen julle versit en julle ook sewevoudig tref weens julle sondes.

25

En Ek sal 'n swaard oor julle bring wat die wraak van die verbond sal uitoefen; en as julle dan in jul stede terugtrek, sal Ek pes onder julle in stuur, en julle sal in die hand van die vyand oorgegee word.

26

As Ek vir julle die staf van die brood verbreek, sal tien vroue julle brood in een oond bak en julle brood by die gewig teruggee; en julle sal eet, maar nie versadig word nie.

27

As julle ook hierom nie na My luister nie, maar julle teen My versit,

28

sal Ek My in grimmigheid teen julle versit, en Ek sal julle ook sewevoudig tugtig weens julle sondes.

29

En julle sal die vlees van julle seuns eet, en die vlees van julle dogters sal julle eet.

30

En Ek sal julle hoogtes verwoes en julle sonpilare verdelg en julle lyke op die lyke van julle drekgode gooi; en my siel sal 'n afsku van julle hê.

31

En Ek sal julle stede puinhope maak en julle heiligdomme verwoes en julle lieflike geur nie ruik nie.

32

Ja, Ek self sal die land verwoes, sodat julle vyande wat daarin gaan woon, daaroor verstom sal staan.

33

En Ek sal julle onder die volke verstrooi en 'n swaard agter julle uittrek; en julle land sal 'n wildernis en julle stede puinhope word.

34

Dan sal die land vir sy sabbatte vergoeding kry, al die dae van sy verwoesting, terwyl julle in die land van julle vyande is; dan sal die land rus en vir sy sabbatte vergoeding gee.

35

Al die dae van sy verwoesting sal dit rus die rus wat dit nie gehad het in julle sabbatte toe julle daarin gewoon het nie.

36

En wat aangaan diegene wat onder julle oorgebly het Ek sal in hulle hart 'n vreesagtigheid bring in die lande van hulle vyande, sodat die geruis van 'n verwaaide blaar hulle op die loop sal ja; en hulle sal vlug, soos 'n mens vir 'n swaard vlug en val sonder dat iemand agtervolg.

37

En hulle sal struikel die een oor die ander soos vir die swaard, alhoewel niemand agtervolg nie; en julle sal voor julle vyande nie kan standhou nie.

38

Maar julle sal omkom onder die nasies, en die land van julle vyande sal julle verteer.

39

En die wat onder julle oorgebly het, sal oor hulle ongeregtigheid wegteer in die lande van julle vyande, ja, ook oor die ongeregtighede van hulle vaders saam met hulle wegteer.

40

Dan sal hulle hul ongeregtigheid bely en die ongeregtigheid van hulle vaders deurdat hulle ontrou teen my gehandel het; en ook dat hulle hul teen My versit het,

41

sodat k My ook teen hulle versit het en hulle in die land van hulle vyande moes bring; of, as hulle onbesnede hart hom dan verneder en hulle dan boet vir hul ongeregtigheid,

42

sal Ek dink aan my verbond met Jakob; en ook aan my verbond met Isak en ook aan my verbond met Abraham sal Ek dink, en aan die land sal Ek dink.

43

Maar die land moet eers van hulle verlate wees en moet vir sy sabbatte vergoeding kry, terwyl dit woes lê sonder hulle; en hulle sal vir hul ongeregtigheid boet, omdat, ja, omdat hulle my verordeninge verwerp en hulle siel van my insettinge 'n afsku gehad het.

44

Maar ook dan, as hulle in die land van hul vyande is, verwerp Ek hulle nie en het Ek van hulle geen afsku, sodat Ek 'n einde aan hulle sou maak en my verbond met hulle sou verbreek nie; want Ek is die HERE hulle God.

45

Maar Ek sal tot hulle beswil dink aan die verbond van die voorvaders wat Ek uit Egipteland voor die oë van die nasies uitgelei het om vir hulle 'n God te wees. Ek is die HERE.

46

Dit is die insettinge en die verordeninge en die wette wat die HERE tussen Hom en die kinders van Israel by die berg Sinai deur die diens van Moses gegee het.

LIVITIKUS 27


LIVITIKUS Chapter 27 - Afrikaans Bible - SpeedBible by johnhurt.com

LIVITIKUS 26

LIVITIKUS

Return to Index

Chapter 27

1

Verder het die HERE met Moses gespreek en gesê:

2

Spreek met die kinders van Israel en sê vir hulle: As iemand 'n besondere gelofte aflê mense aan die HERE toewy volgens jou skatting,

3

dan moet jou skatting vir 'n manspersoon van twintig tot sestig jaar, dan moet jou skatting vyftig sikkels silwer wees, volgens die sikkel van die heiligdom.

4

Maar is dit 'n vrou, dan moet jou skatting dertig sikkels wees.

5

En is dit iemand van vyf tot twintig jaar, dan moet jou skatting vir 'n manspersoon twintig sikkels wees en vir 'n vroulike tien sikkels.

6

Maar is dit iemand van 'n maand oud tot vyf jaar, dan moet jou skatting vir die manlike geslag vyf sikkels silwer wees en jou skatting vir die vroulike drie sikkels silwer.

7

En is dit iemand van sestig jaar oud en daarbo is dit 'n manspersoon, dan moet jou skatting vyftien sikkels wees en vir 'n vrou tien sikkels.

8

Maar as hy te arm is vir die geskatte bedrag, moet hy voor die priester gestel word, sodat die priester hom kan skat; volgens wat hy kan bekostig wat die gelofte gedoen het, moet die priester hom skat.

9

En as dit vee is waarvan hulle aan die HERE 'n offer kan bring, moet alles wat hy daarvan aan die HERE gee, heilig wees.

10

Hy mag dit nie omwissel of omruil nie 'n goeie vir 'n slegte of 'n slegte vir 'n goeie nie; maar as hy tog 'n dier vir 'n ander een omruil, moet dit en die geruilde heilig wees.

11

En as dit enige onrein stuk vee is waarvan hulle aan die HERE geen offer mag bring nie, moet hy die dier voor die priester stel,

12

en die priester moet dit skat of dit goed of sleg is; na jou skatting, priester, so sal dit wees.

13

Maar as hy dit wil los, moet hy die vyfde deel daarvan bo jou skatting byvoeg.

14

En as iemand sy huis as heilige gawe aan die HERE toewy, moet die priester dit skat of dit goed of sleg is; soos die priester dit skat, so moet dit bly.

15

En as hy wat dit geheilig het, sy huis wil los, moet hy die vyfde deel van die geld van jou skatting daar byvoeg; dan sal dit syne wees.

16

En as iemand 'n stuk land van sy besitting aan die HERE heilig, moet jou skatting wees volgens die saad wat gesaai word: 'n homer garssaad op vyftig sikkels silwer.

17

As hy sy stuk land van die jubeljaar af heilig volgens jou skatting, so moet dit bly.

18

Maar as hy sy stuk land n die jubeljaar heilig, moet die priester vir hom die geld bereken na die jare wat tot die volgende jubeljaar oor is; en dit moet van jou skatting afgetrek word.

19

En as hy wat die stuk land geheilig het, dit beslis wil los, moet hy die vyfde deel van die geld van jou skatting daar byvoeg; en dit sal syne bly.

20

En as hy die stuk land nie los nie, of as hy die stuk land aan 'n ander verkoop, mag dit nie meer gelos word nie;

21

maar die stuk land moet, as dit in die jubeljaar vry word, aan die HERE heilig wees soos 'n stuk land onder die ban; die besit daarvan kom aan die priester toe.

22

En as hy aan die HERE 'n stuk land heilig wat hy gekoop het, wat nie van die land van sy besitting is nie,

23

moet die priester vir hom die bedrag van die skatting tot die jubeljaar bereken; en hy moet op dieselfde dag die skatting gee as 'n heilige gawe aan die HERE.

24

In die jubeljaar moet die stuk land terugkom aan hom van wie hy dit gekoop het, aan hom wat in besit was van die stuk land.

25

En alles wat jy skat, moet volgens die sikkel van die heiligdom wees; die sikkel moet twintig gera wees.

26

Maar die eersgeborene van 'n dier wat as eersgeborene aan die HERE behoort, dit mag niemand heilig nie; of dit 'n bees is of 'n stuk kleinvee dit behoort aan die HERE.

27

Maar is dit van 'n onrein dier, dan moet hy dit na jou skatting loskoop en die vyfde deel daarvan byvoeg; en as dit nie gelos word nie, moet dit na jou skatting verkoop word.

28

Maar niks van die bangoed wat iemand aan die HERE wy, van alles wat aan hom behoort mense of vee of grond wat in sy besit is mag verkoop of gelos word nie. Al die bangoed moet aan die HERE hoogheilig wees.

29

Elkeen wat onder die ban is, wat onder die mense met die ban getref is, mag nie losgekoop word nie; hy moet sekerlik gedood word.

30

Ook al die tiendes van die land, van die graan van die land, van die vrugte van die bome, behoort aan die HERE; dit is heilig aan die HERE.

31

Maar as iemand van sy tiende iets wil los, moet hy die vyfde deel daarvan byvoeg.

32

Wat betref al die tiendes van beeste en kleinvee alles wat onder die herderstaf deurgaan die tiende moet aan die HERE heilig wees.

33

Hulle mag nie ondersoek of dit goed of sleg is nie, en dit nie omruil nie; maar as hulle dit tog omruil, moet dit en die geruilde heilig wees; dit mag nie gelos word nie.

34

Dit is die gebooie wat die HERE Moses by die berg Sinai vir die kinders van Israel beveel het.

NUMERI 1


NUMERI Chapter 1 - Afrikaans Bible - SpeedBible by johnhurt.com

LIVITIKUS 27

NUMERI

Return to Index

Chapter 1

1

Verder het die HERE met Moses gespreek in die woestyn Sinai, in die tent van samekoms, op die eerste van die tweede maand, in die tweede jaar nadat hulle uit Egipteland uitgetrek het, en gesê:

2

Neem julle die volle getal van die hele vergadering van die kinders van Israel op volgens hulle geslagte, volgens hulle families, na die getal name, almal wat manlik is, hoof vir hoof;

3

van twintig jaar oud en daarbo, almal wat op kommando moet uittrek in Israel, die moet julle tel volgens hulle leërafdelings, jy en Aäron.

4

En met julle saam moet daar van elke stam 'n man wees, 'n man wat hoof is van sy families.

5

En dit is die name van die manne wat julle moet bystaan: Vir Ruben: El¡sur, die seun van Sedr;

6

vir S¡meon: Selumiël, die seun van Sur¡saddai;

7

vir Juda: Nagson, die seun van Amm¡nadab;

8

vir Issaskar: Net neël, die seun van Suar;

9

vir Sbulon: El¡ab, die seun van Helon;

10

vir die kinders van Josef: vir Efraim: Elis ma, die seun van Amm¡hud; vir Manasse: G mliël, die seun van Ped sur;

11

vir Benjamin: Ab¡dan, die seun van Gideoni;

12

vir Dan, Ahiëser, die seun van Amm¡saddai;

13

vir Aser: P giël, die seun van Ogran;

14

vir Gad: ljasaf, die seun van Rhuel;

15

vir N ftali: Ah¡ra, die seun van Enan.

16

Dit was hulle wat uit die vergadering opgeroep was, die owerstes van hulle voorvaderlike stamme, die stamhoofde van Israel.

17

Toe het Moses en Aäron die manne geneem wat met hulle name aangewys was,

18

en hulle het die hele vergadering op die eerste dag van die tweede maand bymekaar laat kom; en die het hulle afkoms opgegee volgens hulle geslagte, volgens hulle families, na die getal name, van twintig jaar oud en daarbo, hoof vir hoof,

19

soos die HERE Moses beveel het. En hy het hulle getel in die woestyn Sinai.

20

En die seuns van Ruben, die eersgeborene van Israel -- hulle nakomelinge volgens hulle geslagte, volgens hulle families, na die getal name, hoof vir hoof, almal wat manlik was, van twintig jaar oud en daarbo, almal wat op kommando moet uittrek --

21

hulle geteldes van die stam van Ruben was ses en veertig duisend vyf honderd.

22

Van die seuns van S¡meon, hulle nakomelinge volgens hulle geslagte, volgens hulle families, na die getal name, hoof vir hoof, almal wat manlik was, van twintig jaar oud en daarbo, almal wat op kommando moet uittrek --

23

hulle geteldes van die stam van S¡meon was nege en vyftig duisend drie honderd.

24

Van die seuns van Gad, hulle nakomelinge volgens hulle geslagte, volgens hulle families, na die getal name, van twintig jaar oud en daarbo, almal wat op kommando moet uittrek --

25

hulle geteldes van die stam van Gad was vyf en veertig duisend ses honderd en vyftig.

26

Van die seuns van Juda, hulle nakomelinge volgens hulle geslagte, volgens hulle families, na die getal name, van twintig jaar oud en daarbo, almal wat op kommando moet uittrek --

27

hulle geteldes van die stam van Juda was vier en sewentig duisend ses honderd.

28

Van die seuns van Issaskar, hulle nakomelinge volgens hulle geslagte, volgens hulle families, na die getal name, van twintig jaar oud en daarbo, almal wat op kommando moet uittrek --

29

hulle geteldes van die stam van Issaskar was vier en vyftig duisend vier honderd.

30

Van die seuns van Sbulon, hulle nakomelinge volgens hulle geslagte, volgens hulle families, na die getal name, van twintig jaar oud en daarbo, almal wat op kommando moet uittrek --

31

hulle geteldes van die stam van Sbulon was sewe en vyftig duisend vier honderd.

32

Van die seuns van Josef, van die seuns van Efraim, hulle nakomelinge volgens hulle geslagte, volgens hulle families, na die getal name, van twintig jaar oud en daarbo, almal wat op kommando moet uittrek --

33

hulle geteldes van die stam van Efraim was veertig duisend vyf honderd;

34

van die seuns van Manasse, hulle nakomelinge volgens hulle geslagte, volgens hulle families, na die getal name, van twintig jaar oud en daarbo, almal wat op kommando moet uittrek --

35

hulle geteldes van die stam van Manasse was twee en dertig duisend twee honderd.

36

Van die seuns van Benjamin, hulle nakomelinge volgens hulle geslagte, volgens hulle families, na die getal name, van twintig jaar oud en daarbo, almal wat op kommando moet uittrek --

37

hulle geteldes van die stam van Benjamin was vyf en dertig duisend vier honderd.

38

Van die seuns van Dan, hulle nakomelinge volgens hulle geslagte, volgens hulle families, na die getal name, van twintig jaar oud en daarbo, almal wat op kommando moet uittrek --

39

hulle geteldes van die stam van Dan was twee en sestig duisend sewe honderd.

40

Van die seuns van Aser, hulle nakomelinge volgens hulle geslagte, volgens hulle families, na die getal name, van twintig jaar oud en daarbo, almal wat op kommando moet uittrek --

41

hulle geteldes van die stam van Aser was een en veertig duisend vyf honderd.

42

Van die seuns van N ftali, hulle nakomelinge volgens hulle geslagte, volgens hulle families, na die getal name, van twintig jaar oud en daarbo, almal wat op kommando moet uittrek --

43

hulle geteldes van die stam van N ftali was drie en vyftig duisend vier honderd.

44

Dit is die geteldes wat Moses en Aäron en die owerstes van Israel getel het; twaalf man was dit, elkeen vir sy families.

45

So was dan al die geteldes van die kinders van Israel volgens hulle families, van twintig jaar oud en daarbo, almal wat in Israel op kommando moet uittrek --

46

al die geteldes dan was ses honderd en drie duisend vyf honderd en vyftig.

47

Maar die Leviete, volgens hulle voorvaderlike stam, is onder hulle nie getel nie.

48

Die HERE het naamlik met Moses gespreek en gesê:

49

Net die stam van Levi moet jy nie tel nie en hulle volle getal onder die kinders van Israel nie opneem nie;

50

maar stel jy die Leviete aan oor die tabernakel van die Getuienis en oor al sy gereedskap en oor alles wat daarby behoort. Hulle moet die tabernakel dra en alles wat daarby behoort, en hulle moet dit bedien en rondom die tabernakel laer opslaan.

51

En as die tabernakel wegtrek, moet die Leviete dit afbreek; en as die tabernakel rus, moet die Leviete dit oprig; en die onbevoegde wat nader kom, moet gedood word.

52

En die kinders van Israel moet laer opslaan elkeen op sy laerplek en elkeen by sy vaandel, volgens hulle leërafdelings.

53

Maar die Leviete moet laer opslaan rondom die tabernakel van die Getuienis, dat daar geen toorn oor die vergadering van die kinders van Israel kom nie. So moet dan die Leviete die diens van die tabernakel van die Getuienis waarneem.

54

En die kinders van Israel het dit gedoen; net soos die HERE Moses beveel het, so het hulle gedoen.

NUMERI 2


NUMERI Chapter 2 - Afrikaans Bible - SpeedBible by johnhurt.com

NUMERI 1

NUMERI

Return to Index

Chapter 2

1

En die HERE het met Moses en Aäron gespreek en gesê:

2

Die kinders van Israel moet laer opslaan elkeen by sy vaandel by die veldtekens van hulle families; op 'n afstand rondom die tent van samekoms moet hulle laer opslaan.

3

En die wat aan die oostekant, teen sonop, laer opslaan, moet wees: die vaandel van die laer van Juda volgens hulle leërafdelings; en Nagson, die seun van Amm¡nadab, moet owerste oor die seuns van Juda wees.

4

En sy leër met hulle geteldes was vier en sewentig duisend ses honderd.

5

En die wat langs hom laer opslaan, moet wees die stam van Issaskar; en Net neël, die seun van Suar, moet owerste oor die seuns van Issaskar wees.

6

En sy leër met hulle geteldes was vier en vyftig duisend vier honderd.

7

Verder die stam van Sbulon; en El¡ab, die seun van Helon, moet owerste oor die seuns van Sbulon wees.

8

En sy leër met sy geteldes was sewe en vyftig duisend vier honderd.

9

Al die geteldes in die laer van Juda was honderd ses en tagtig duisend vier honderd volgens hulle leërafdelings. Hulle moet eerste opbreek.

10

Die vaandel van die laer van Ruben volgens hulle leërafdelings moet aan die suidekant wees; en El¡sur, die seun van Sedr, moet owerste oor die seuns van Ruben wees.

11

En sy leër met sy geteldes was ses en veertig duisend vyf honderd.

12

En die wat langs hom laer opslaan, moet wees die stam van S¡meon; en Selumiël, die seun van Sur¡saddai, moet owerste oor die seuns van S¡meon wees.

13

En sy leër met hulle geteldes was nege en vyftig duisend drie honderd.

14

Verder die stam van Gad; en ljasaf, die seun van Rhuel, moet owerste oor die seuns van Gad wees.

15

En sy leër met hulle geteldes was vyf en veertig duisend ses honderd en vyftig.

16

Al die geteldes in die laer van Ruben was honderd een en vyftig duisend vier honderd en vyftig volgens hulle leërafdelings. En hulle moet tweede opbreek.

17

Daarna moet die tent van samekoms opbreek: die laer van die Leviete, tussen die ander laers in. Soos hulle laer opslaan, so moet hulle opbreek, elkeen op sy plek volgens hulle vaandels.

18

Die vaandel van die laer van Efraim volgens hulle leërafdelings moet aan die westekant wees; en Elis ma, die seun van Amm¡hud, moet owerste oor die seuns van Efraim wees.

19

En sy leër met hulle geteldes was veertig duisend vyf honderd.

20

En langs hom die stam van Manasse; en G mliël, die seun van Ped sur, moet owerste oor die seuns van Manasse wees.

21

En sy leër met hulle geteldes was twee en dertig duisend twee honderd.

22

Verder die stam van Benjamin; en Ab¡dan, die seun van Gideoni, moet owerste oor die seuns van Benjamin wees.

23

En sy leër met hulle geteldes was vyf en dertig duisend vier honderd.

24

Al die geteldes in die laer van Efraim was honderd en agt duisend een honderd volgens hulle leërafdelings. En hulle moet derde opbreek.

25

Die vaandel van die laer van Dan moet aan die noordekant wees volgens hulle leërafdelings: en Ahiëser, die seun van Amm¡saddai, moet owerste oor die seuns van Dan wees.

26

En sy leër met hulle geteldes was twee en sestig duisend sewe honderd.

27

En die wat langs hom laer opslaan, moet wees die stam van Aser; en P giël, die seun van Ogran, moet owerste oor die seuns van Aser wees.

28

En sy leër met hulle geteldes was een en veertig duisend vyf honderd.

29

Verder die stam van N ftali; en Ah¡ra, die seun van Enan, moet owerste oor die seuns van N ftali wees.

30

En sy leër met hulle geteldes was drie en vyftig duisend vier honderd.

31

Al die geteldes in die laer van Dan was honderd sewe en vyftig duisend ses honderd. Hulle moet laaste opbreek volgens hulle vaandels.

32

Dit is die geteldes van die kinders van Israel volgens hulle families. Al die geteldes van die laers volgens hulle leërafdelings was ses honderd en drie duisend vyf honderd en vyftig.

33

Maar die Leviete is onder die kinders van Israel nie getel nie, soos die HERE Moses beveel het.

34

En die kinders van Israel het gedoen net soos die HERE Moses beveel het; so het hulle laer opgeslaan volgens hulle vaandels, en so het hulle opgebreek elkeen volgens sy geslagte, by sy families.

NUMERI 3


NUMERI Chapter 3 - Afrikaans Bible - SpeedBible by johnhurt.com

NUMERI 2

NUMERI

Return to Index

Chapter 3

1

En dit is die nakomelinge van Aäron en Moses op die dag toe die HERE met Moses op die berg Sinai gespreek het.

2

En dit is die name van die seuns van Aäron: die eersgeborene Nadab, daarna Ab¡hu, Ele sar en Itamar.

3

Dit is die name van die seuns van Aäron, die gesalfde priesters, wat hy aangestel het om die priesteramp te bedien.

4

Maar Nadab en Ab¡hu het gesterwe voor die aangesig van die HERE toe hulle vreemde vuur voor die aangesig van die HERE in die woestyn Sinai gebring het, en hulle het geen kinders gehad nie; maar Ele sar en Itamar het die priesteramp bedien voor die oë van hulle vader Aäron.

5

En die HERE het met Moses gespreek en gesê:

6

Laat die stam van Levi nader kom, en stel hulle voor die priester Aäron, dat hulle hom kan dien.

7

En hulle moet sy diens waarneem en die diens van die hele vergadering voor die tent van samekoms, om die dienswerk van die tabernakel te verrig.

8

En hulle moet sorg vir al die gereedskap van die tent van samekoms en vir die diens van die kinders van Israel, om die dienswerk van die tabernakel te verrig.

9

En jy moet die Leviete aan Aäron en sy seuns gee; hulle is heeltemal aan hom gegee uit die kinders van Israel.

10

Maar Aäron en sy seuns moet jy aanstel, dat hulle hul priesteramp kan waarneem; en die onbevoegde wat nader kom, moet gedood word.

11

En die HERE het met Moses gespreek en gesê:

12

Kyk, Ek self het die Leviete geneem onder die kinders van Israel uit in die plek van al die eersgeborenes wat die moederskoot open, uit die kinders van Israel, dat die Leviete myne kan wees.

13

Want al die eersgeborenes is myne: op die dag toe Ek al die eersgeborenes in Egipteland getref het, het Ek al die eersgeborenes in Israel vir My geheilig, mense sowel as diere; hulle moet myne wees. Ek is die HERE.

14

En die HERE het met Moses gespreek in die woestyn Sinai en gesê:

15

Tel die seuns van Levi volgens hulle families, volgens hulle geslagte; almal wat manlik is, van 'n maand oud en daarbo -- die moet jy tel.

16

En Moses het hulle volgens die bevel van die HERE getel soos dit hom beveel is.

17

En dit was die seuns van Levi volgens hulle name: Gerson en Kehat en Mer ri.

18

En dit is die name van die seuns van Gerson volgens hulle geslagte: Libni en S¡me.

19

En die seuns van Kehat volgens hulle geslagte: Amram en Jishar, Hebron en Ussiël.

20

En die seuns van Mer ri volgens hulle geslagte: Magli en Musi. Dit is die geslagte van die Leviete volgens hulle families.

21

Aan Gerson behoort die geslag van die Libniete en die geslag van die Simeete. Dit is die geslagte van die Gersoniete.

22

Hulle geteldes volgens die getal van almal wat manlik was, van 'n maand oud en daarbo -- hulle geteldes was sewe duisend vyf honderd.

23

Die geslagte van die Gersoniete moet laer opslaan agter die tabernakel aan die westekant.

24

En owerste oor die familie van die Gersoniete moet ljasaf, die seun van Lael, wees.

25

En die seuns van Gerson moet by die tent van samekoms versorg: die tabernakel en die tent, sy dekkleed en die bedekking vir die ingang van die tent van samekoms;

26

en die behangsels van die voorhof en die bedekking vir die ingang van die voorhof wat rondom die tabernakel en die altaar is, en sy lyne -- alles wat by sy bediening behoort.

27

En aan Kehat het behoort die geslag van die Amramiete en die geslag van die Jishariete en die geslag van die Hebroniete en die geslag van die Ussiëliete. Dit is die geslagte van die Kehatiete.

28

Volgens die getal van almal wat manlik is, van 'n maand oud en daarbo, was daar agt duisend ses honderd wat die diens van die heiligdom waargeneem het.

29

Die geslagte van die seuns van Kehat moet laer opslaan aan die kant van die tabernakel, aan die suidekant.

30

En owerste oor die familie vir die geslagte van die Kehatiete moet wees El¡safan, die seun van Ussiël.

31

En hulle moet versorg: die ark en die tafel en die kandelaar en die altare en die gereedskap van die heiligdom waarmee hulle diens doen, en die voorhangsel en alles wat by die bediening daarvan behoort.

32

En die hoof van die owerstes van Levi moet wees Ele sar, die seun van Aäron, die priester, die opsigter oor die wat die diens van die heiligdom waarneem.

33

Aan Mer ri het behoort die geslag van die Magliete en die geslag van die Musiete. Dit is die geslagte van Mer ri.

34

En hulle geteldes volgens die getal van almal wat manlik is, van 'n maand oud en daarbo, was ses duisend twee honderd.

35

En die owerste van die familie vir die geslagte van Mer ri moet wees Suriël, die seun van Abihail; hulle moet laer opslaan aan die kant van die tabernakel, aan die noordekant.

36

En die toesig van die seuns van Mer ri -- wat hulle te besorg het -- moet wees oor die style van die tabernakel en sy dwarshoute en sy pilare en sy voetstukke en al die gereedskap sowel as die hele diens wat daarby behoort;

37

en die pilare van die voorhof rondom en hulle voetstukke en hulle penne en hulle lyne.

38

En die wat voor die tabernakel laer opslaan, aan die oostekant, voor die tent van samekoms, teen sonop, moet wees Moses en Aäron met sy seuns wat die diens van die heiligdom waarneem, naamlik die diens vir die kinders van Israel; en die onbevoegde wat nader kom, moet gedood word.

39

Al die geteldes van die Leviete wat Moses en Aäron volgens die bevel van die HERE, volgens hulle geslagte getel het, almal wat manlik was, van 'n maand oud en daarbo, was twee en twintig duisend.

40

En die HERE het aan Moses gesê: Tel al die manlike eersgeborenes van die kinders van Israel, van 'n maand oud en daarbo, en neem die getal van hulle name op.

41

En jy moet vir My -- Ek is die HERE -- die Leviete neem in die plek van al die eersgeborenes onder die kinders van Israel, en die vee van die Leviete in die plek van al die eersgeborenes onder die vee van die kinders van Israel.

42

En Moses het, soos die HERE hom beveel het, al die eersgeborenes onder die kinders van Israel getel.

43

En al die manlike eersgeborenes volgens die getal name, van 'n maand oud en daarbo, volgens hulle geteldes, was twee en twintig duisend twee honderd drie en sewentig.

44

En die HERE het met Moses gespreek en gesê:

45

Neem die Leviete in die plek van al die eersgeborenes onder die kinders van Israel, en die vee van die Leviete in die plek van hulle vee, sodat die Leviete myne kan wees. Ek is die HERE.

46

Wat aangaan die loskoping van die twee honderd drie en sewentig wat oor is bo die Leviete, uit die eersgeborenes van die kinders van Israel,

47

moet jy per hoof vyf sikkels neem; volgens die sikkel van die heiligdom moet jy dit neem; die sikkel is twintig gera.

48

En jy moet die geld as losprys van die wat onder hulle oor is, aan Aäron en sy seuns gee.

49

Daarop het Moses die loskoopgeld geneem van die wat oor was bo die wat deur die Leviete losgekoop was;

50

van die eersgeborenes van die kinders van Israel het hy die geld geneem, duisend drie honderd vyf en sestig sikkels volgens die sikkel van die heiligdom.

51

En Moses het die loskoopgeld aan Aäron en sy seuns gegee volgens die bevel van die HERE, soos die HERE Moses beveel het.

NUMERI 4


NUMERI Chapter 4 - Afrikaans Bible - SpeedBible by johnhurt.com

NUMERI 3

NUMERI

Return to Index

Chapter 4

1

En die HERE het met Moses en Aäron gespreek en gesê:

2

Neem die volle getal van die seuns van Kehat op, onder die seuns van Levi uit, volgens hulle geslagte, volgens hulle families,

3

van dertig jaar oud en daarbo, tot vyftig jaar, almal wat dienspligtig is, om werk by die tent van samekoms te verrig.

4

Dit sal die dienswerk van die seuns van Kehat by die tent van samekoms wees, naamlik die hoogheilige dinge.

5

By die opbreek van die laer moet Aäron en sy seuns kom en die voorhangsel tot bedekking afneem en daarmee die ark van die Getuienis bedek.

6

En hulle moet 'n dekkleed van robbevelle daarop sit en 'n doek, heeltemal van pers stof, daar bo-oor uitsprei en sy draaghoute insteek.

7

Hulle moet ook oor die toonbroodtafel 'n pers doek uitsprei en daarop neersit die skottels en die rookpanne en die bekers en die drankofferkanne; ook moet die altyd-blywende brood daarop wees.

8

Daarna moet hulle 'n skarlaken doek daaroor uitsprei en dit met 'n dekkleed van robbevelle toemaak en sy draaghoute insteek.

9

Dan moet hulle 'n pers doek neem en die kandelaar tot verligting bedek, met sy lampe en sy snuiters en sy bakkies en al sy oliekanne waarmee hulle daarby diens doen.

10

En hulle moet dit met al sy gereedskap op 'n dekkleed van robbevelle neerlê en dit op die draagbaar sit.

11

En oor die goue altaar moet hulle 'n pers doek uitsprei en dit met 'n dekkleed van robbevelle toemaak en sy draaghoute insteek.

12

Hulle moet ook al die gereedskap neem waarmee hulle diens in die heiligdom doen, en dit op 'n pers doek neerlê en met 'n dekkleed van robbevelle toemaak en dit op die draagbaar sit.

13

En hulle moet die as van die altaar verwyder en daar 'n purper doek oor uitsprei.

14

En hulle moet al sy gereedskap daarop neersit waarmee hulle daarby diens doen: die vuurpanne, die vurke en die skoppe en die komme, al die gereedskap van die altaar; en hulle moet daar 'n dekkleed van robbevelle oor uitsprei en sy draaghoute insteek.

15

En eers nadat Aäron en sy seuns, by die opbreek van die laer, klaar is met die toemaak van die heiligdom en van al die gereedskap van die heiligdom, moet die seuns van Kehat kom om te dra; maar hulle mag nie aan die heilige dinge raak nie, sodat hulle nie sterwe nie. Hierdie dinge is dit wat die seuns van Kehat moet dra van die tent van samekoms.

16

En die toesig van Ele sar, die seun van die priester Aäron, gaan oor die olie vir die kandelaar en die reukwerk van speserye en die voortdurende spysoffer en die salfolie; die toesig oor die hele tabernakel en oor alles wat daarin is: die heiligdom en bybehorende gereedskap.

17

En die HERE het met Moses en Aäron gespreek en gesê:

18

Sorg dat die stam van die geslagte van die Kehatiete nie onder die Leviete uitgeroei word nie.

19

Maar doen vir hulle dit, sodat hulle lewe en nie sterwe nie as hulle na die hoogheilige dinge aankom: Aäron en sy seuns moet ingaan en hulle aanstel elkeen oor sy dienswerk en oor wat hy moet dra.

20

Maar hulle moet nie inkom om vir 'n oomblik die heiligdom te sien nie, sodat hulle nie sterwe nie.

21

En die HERE het met Moses gespreek en gesê:

22

Neem die volle getal op ook van die seuns van Gerson volgens hulle families, volgens hulle geslagte.

23

Jy moet hulle tel van dertig jaar oud en daarbo, tot vyftig jaar, almal wat verplig is om diens te doen, om dienswerk te verrig by die tent van samekoms.

24

Dit sal die dienswerk van die geslagte van die Gersoniete wees by die diens en by die vervoer:

25

hulle moet die tentdoeke van die tabernakel dra, ook die tent van samekoms, sy dekkleed en die dekkleed van robbevelle wat daar bo-oor is, en die bedekking vir die ingang van die tent van samekoms

26

en die behangsels van die voorhof en die bedekking vir die ingang van die poort van die voorhof wat rondom die tabernakel en die altaar is, en hulle lyne sowel as al die gereedskap wat by die bediening daarvan behoort; en alles wat daarvoor gedoen moet word, moet hulle verrig.

27

Die hele dienswerk van die seuns van die Gersoniete -- alles wat hulle moet dra en hulle hele diens -- moet wees volgens die bevel van Aäron en sy seuns; en julle moet hulle al hulle drawerk aanwys om dit waar te neem.

28

Dit is die dienswerk vir die geslagte van die seuns van die Gersoniete by die tent van samekoms; en wat hulle te besorg het, moet plaasvind onder leiding van Itamar, die seun van die priester Aäron.

29

Wat aangaan die seuns van Mer ri -- die moet jy tel volgens hulle geslagte, volgens hulle families.

30

Jy moet hulle tel van dertig jaar oud en daarbo, tot vyftig jaar, almal wat dienspligtig is, om die dienswerk van die tent van samekoms te verrig.

31

En dit is wat by hulle drawerk besorg moet word, hulle hele dienswerk by die tent van samekoms: die style van die tabernakel met sy dwarshoute en sy pilare en sy voetstukke

32

en die pilare van die voorhof rondom met hulle voetstukke en hulle penne en hulle lyne -- al die gereedskap sowel as alles wat by die bediening daarvan behoort. En die gereedskap wat by hulle drawerk besorg moet word, moet julle met die naam aanwys.

33

Dit is die dienswerk vir die geslagte van die seuns van Mer ri, hulle hele diens by die tent van samekoms onder leiding van Itamar, die seun van die priester Aäron.

34

En Moses en Aäron en die owerstes van die vergadering het die seuns van die Kehatiete getel volgens hulle geslagte en volgens hulle families;

35

van dertig jaar oud en daarbo, tot vyftig jaar, almal wat dienspligtig was insake die dienswerk by die tent van samekoms.

36

En hulle geteldes was volgens hulle geslagte twee duisend sewe honderd en vyftig.

37

Dit is die geteldes van die geslagte van die Kehatiete, almal wat by die tent van samekoms gedien het, wat Moses en Aäron volgens die bevel van die HERE deur die diens van Moses getel het.

38

En die geteldes van die seuns van Gerson volgens hulle geslagte en volgens hulle families,

39

van dertig jaar oud en daarbo, tot vyftig jaar, almal wat dienspligtig was insake die dienswerk by die tent van samekoms --

40

hulle geteldes was volgens hulle geslagte, volgens hulle families, twee duisend ses honderd en dertig.

41

Dit is die geteldes van die geslagte van Gerson se seuns, almal wat by die tent van samekoms gedien het, wat Moses en Aäron volgens die bevel van die HERE getel het.

42

En die geteldes van die geslagte van Mer ri se seuns volgens hulle geslagte, volgens hulle families,

43

van dertig jaar oud en daarbo, tot vyftig jaar, almal wat dienspligtig was insake die dienswerk by die tent van samekoms --

44

hulle geteldes was volgens hulle geslagte drie duisend twee honderd.

45

Dit is die geteldes van die geslagte van Mer ri se seuns wat Moses en Aäron volgens die bevel van die HERE deur die diens van Moses getel het.

46

Al die getelde Leviete wat Moses en Aäron en die owerstes van Israel getel het, volgens hulle geslagte en volgens hulle families,

47

van dertig jaar oud en daarbo, tot vyftig jaar, almal wat dienspligtig was om dienswerk te verrig en die werk van vervoer by die tent van samekoms --

48

hulle geteldes was agt duisend vyf honderd en tagtig.

49

Volgens die bevel van die HERE deur tussenkoms van Moses is hulle aangewys elkeen vir sy diens en vir sy drawerk; naamlik die geteldes, soos die HERE Moses beveel het.

NUMERI 5


NUMERI Chapter 5 - Afrikaans Bible - SpeedBible by johnhurt.com

NUMERI 4

NUMERI

Return to Index

Chapter 5

1

En die HERE het met Moses gespreek en gesê:

2

Gee bevel aan die kinders van Israel dat hulle uit die laer wegstuur al die melaatse mense en almal wat 'n vloeiing het, en almal wat deur 'n lyk onrein is.

3

Man sowel as vrou moet julle wegstuur; buitekant die laer moet julle hulle wegstuur, sodat hulle nie hul laer verontreinig waar Ek in hulle midde woon nie.

4

En die kinders van Israel het so gedoen en hulle buitekant die laer gestuur; soos die HERE met Moses gespreek het, so het die kinders van Israel gedoen.

5

Verder het die HERE met Moses gespreek en gesê:

6

Spreek met die kinders van Israel: As 'n man of vrou enige menslike sonde doen, sodat ontrou teen die HERE gehandel word, en die siel skuldig word,

7

dan moet hulle hul sonde wat hulle gedoen het, bely; daarna moet hy wat hy skuldig is, ten volle teruggee en die vyfde deel daarvan byvoeg, en hy moet dit aan die een gee teen wie hy hom skuldig gemaak het.

8

Maar as die man geen losser het aan wie die skuld teruggegee kan word nie, behoort die skuld wat teruggegee moet word, aan die HERE, aan die priester, behalwe die versoeningsram waarmee hy vir hom versoening doen.

9

En elke heffing van al die heilige gawes van die kinders van Israel wat hulle na die priester bring, moet syne wees.

10

En elkeen se heilige gawes dit moet syne wees: wat iemand aan die priester gee, moet syne wees.

11

Verder het die HERE met Moses gespreek en gesê:

12

Spreek met die kinders van Israel en sê vir hulle: As iemand se vrou afwyk en 'n troubreuk teen hom begaan,

13

en 'n man met haar vleeslike gemeenskap het, maar dit vir die oë van haar man verborge bly en sy nie uitgevind is nie -- hoewel sy haar verontreinig het -- terwyl daar geen getuie teen haar is en sy nie betrap is nie;

14

en daar kom 'n gees van jaloersheid oor hom, sodat hy jaloers word op sy vrou terwyl sy haar inderdaad verontreinig het; of 'n gees van jaloersheid kom oor hom, sodat hy jaloers word op sy vrou terwyl sy haar nie verontreinig het nie;

15

dan moet die man sy vrou na die priester bring, en hy moet haar offer vir haar saambring: 'n tiende van 'n efa garsmeel; hy moet daar geen olie op giet en geen wierook daar byvoeg nie, omdat dit 'n spysoffer van jaloersheid is, 'n gedenkoffer wat die ongeregtigheid in gedagtenis bring.

16

En die priester moet haar laat nader kom en haar voor die aangesig van die HERE stel.

17

En die priester moet heilige water in 'n erdepot neem; en van die stof wat op die vloer van die tabernakel is, moet die priester neem en in die water gooi.

18

Daarna moet die priester die vrou voor die aangesig van die HERE stel en die hare van die vrou losmaak, en hy moet die gedenkoffer op haar hande sit -- 'n spysoffer van jaloersheid is dit; en in die hand van die priester moet daar wees die water van bitter smart wat die vloek bring.

19

En die priester moet haar besweer en aan die vrou sê: As geen man met jou gemeenskap gehad het nie, en jy, terwyl jy aan jou man toebehoort het, nie afgewyk het in onreinheid nie -- wees dan vry van hierdie water van bitter smart wat die vloek bring.

20

Maar as jy, terwyl jy aan jou man toebehoort het, afgewyk en jou verontreinig het deurdat 'n man behalwe jou eie man met jou vleeslike gemeenskap gehad het --

21

so moet dan die priester die vrou met die eed van vervloeking besweer, en die priester moet aan die vrou sê: Mag die HERE jou tot 'n vervloeking en 'n verwensing maak onder jou volk deurdat die HERE jou heup laat inval en jou skoot laat opswel;

22

en mag hierdie water wat die vloek bring, in jou ingewande ingaan om die skoot te laat opswel en die heup te laat inval. Dan moet die vrou sê: Amen, amen!

23

Daarna moet die priester hierdie vervloekinge op 'n blad skrywe en dit in die water van bitter smart uitwis;

24

en hy moet die vrou laat drink die water van bitter smart wat die vloek bring, sodat die water wat die vloek bring, in haar kan ingaan tot bitter smart.

25

En die priester moet uit die hand van die vrou die spysoffer van jaloersheid neem en die spysoffer voor die aangesig van die HERE beweeg en dit na die altaar bring.

26

Die priester moet ook van die spysoffer 'n handvol, as gedenkoffer daarvan, neem en dit op die altaar aan die brand steek; en daarna moet hy die vrou die water laat drink.

27

En as hy haar die water laat drink het, dan sal, as sy haar verontreinig en teen haar man troubreuk begaan het, die water wat die vloek bring, as bitter smart in haar ingaan, en haar skoot sal opswel en haar heup inval; en die vrou sal onder haar volk 'n vervloeking wees.

28

Maar as die vrou haar nie verontreinig het nie, maar rein is, sal sy vry wees en swanger word.

29

Dit is die wet oor die jaloersheid: As 'n vrou afwyk terwyl sy aan haar man toebehoort, en haar verontreinig;

30

of as oor 'n man die gees van jaloersheid kom en hy op sy vrou jaloers word -- dan moet hy die vrou voor die aangesig van die HERE stel, en die priester moet met haar handel volgens hierdie hele wet.

31

En die man sal vry wees van ongeregtigheid, maar die vrou sal haar ongeregtigheid dra.

NUMERI 6


NUMERI Chapter 6 - Afrikaans Bible - SpeedBible by johnhurt.com

NUMERI 5

NUMERI

Return to Index

Chapter 6

1

En die HERE het met Moses gespreek en gesê:

2

Spreek met die kinders van Israel en sê vir hulle: As 'n man of 'n vrou 'n besondere gelofte aflê, die gelofte van 'n nasireër, om hom aan die HERE te wy,

3

moet hy hom van wyn en sterk drank onthou; wyn-asyn en asyn van sterk drank mag hy nie drink nie, ja, geen druiwesap mag hy drink nie en geen vars of gedroogde druiwe eet nie.

4

Al die dae van sy nasireërskap mag hy niks eet van alles wat van die wynstok gemaak is nie, selfs nie van die pitte en doppe nie.

5

Al die dae van die gelofte van sy nasireërskap mag geen skeermes oor sy hoof gaan nie. Totdat die dae om is dat hy hom aan die HERE toewy, moet hy heilig wees -- hy moet die hare van sy hoof vry laat groei.

6

Al die dae dat hy hom aan die HERE gewy het, mag hy nie by 'n dooie kom nie.

7

Aan sy vader of sy moeder, aan sy broer of sy suster -- aan hulle mag hy hom nie verontreinig as hulle dood is nie; want die wyding van sy God is op sy hoof.

8

Al die dae van sy nasireërskap is hy heilig aan die HERE.

9

En as heeltemal onverwags iemand by hom sterwe, sodat hy sy gewyde hoof verontreinig, moet hy op die dag van sy reiniging sy hoof skeer; op die sewende dag moet hy dit skeer.

10

En op die agtste dag moet hy twee tortelduiwe of twee jong duiwe na die priester, na die ingang van die tent van samekoms, bring.

11

En die priester moet een as sondoffer en een as brandoffer berei en vir hom versoening doen vir wat hy uit oorsaak van die dooie gesondig het; so moet hy dan sy hoof op dieselfde dag heilig.

12

Daarna moet hy die dae van sy nasireërskap aan die HERE wy en 'n jaaroud lam as skuldoffer bring; en die vorige dae moet wegval, omdat sy nasireërskap verontreinig is.

13

En dit is die wet van die nasireër: Op die dag as die dae van sy nasireërskap om is, moet hulle hom na die ingang van die tent van samekoms bring;

14

en hy moet sy offer aan die HERE bring: een jaaroud lam sonder gebrek as brandoffer en een jaaroud ooilam sonder gebrek as sondoffer en een ram sonder gebrek as dankoffer

15

en 'n mandjie ongesuurde koeke van fynmeel, koeke met olie gemeng en ongesuurde platkoeke met olie bestryk, en die spysoffer en die drankoffers wat daarby behoort.

16

En die priester moet dit voor die aangesig van die HERE bring en die sondoffer en brandoffer vir hom berei.

17

Hy moet ook die ram as dankoffer aan die HERE gereedmaak saam met die mandjie ongesuurde koeke; en die priester moet die spysoffer en drankoffer vir hom berei.

18

Dan moet die nasireër by die ingang van die tent van samekoms sy gewyde hoof skeer en die hare van sy gewyde hoof neem en dit op die vuur gooi wat onder die dankoffer is.

19

Verder moet die priester die gekookte blad van die ram afneem en een ongesuurde koek uit die mandjie en een ongesuurde platkoek; en hy moet hulle op die hande van die nasireër sit nadat die sy gewyde hare afgeskeer het.

20

En die priester moet dit beweeg as beweegoffer voor die aangesig van die HERE. Dit is iets heiligs vir die priester saam met die bors van die beweegoffer en die boud van die hefoffer. En daarna mag die nasireër wyn drink.

21

Dit is die wet vir die nasireër wat sy offer aan die HERE beloof op grond van sy nasireërskap, behalwe wat hy verder kan bekostig. Volgens sy gelofte wat hy afgelê het, so moet hy doen volgens die wet van sy nasireërskap.

22

En die HERE het met Moses gespreek en gesê:

23

Spreek met Aäron en sy seuns en sê: So moet julle die kinders van Israel seën deur vir hulle te sê:

24

Die HERE sal jou seën en jou behoed;

25

die HERE sal sy aangesig oor jou laat skyn en jou genadig wees;

26

die HERE sal sy aangesig oor jou verhef en aan jou vrede gee.

27

So moet hulle dan my Naam op die kinders van Israel lê; en k sal hulle seën.

NUMERI 7


NUMERI Chapter 7 - Afrikaans Bible - SpeedBible by johnhurt.com

NUMERI 6

NUMERI

Return to Index

Chapter 7

1

En op die dag toe Moses die tabernakel klaar opgerig en dit gesalf en geheilig het met al sy gereedskap, en die altaar met al sy gereedskap, en hy dit gesalf en geheilig het,

2

het die owerstes van Israel, die hoofde van hulle families, offers gebring -- hulle was die owerstes van die stamme, hulle wat oor die geteldes gestaan het --

3

hulle het hul offer voor die aangesig van die HERE gebring: ses tentwaens en twaalf beeste; 'n wa vir twee owerstes en 'n bees vir elkeen; en hulle het dit voor die tabernakel gebring.

4

En die HERE het met Moses gespreek en gesê:

5

Neem dit van hulle aan, dat dit kan gebruik word om die dienswerk van die tent van samekoms te verrig; en jy moet dit aan die Leviete gee, aan elkeen volgens sy dienswerk.

6

Toe het Moses die waens en die beeste geneem en dit aan die Leviete gegee:

7

twee waens en vier beeste het hy aan die seuns van Gerson gegee volgens hulle dienswerk;

8

en vier waens en agt beeste het hy aan die seuns van Mer ri gegee volgens hulle dienswerk, onder leiding van Itamar, die seun van die priester Aäron.

9

Maar aan die seuns van Kehat het hy niks gegee nie; want die diens van die heiligdom het op hulle gerus: hulle moes dit op die skouers dra.

10

En die owerstes het die inwydingsgawe van die altaar gebring op die dag toe dit gesalf is, en die owerstes het hulle offer voor die altaar gebring.

11

En die HERE het aan Moses gesê: Elke owerste moet, elkeen op 'n afsonderlike dag, sy offer bring vir die inwyding van die altaar.

12

En hy wat op die eerste dag sy offer gebring het, was Nagson, die seun van Amm¡nadab, van die stam van Juda.

13

En sy offer was: een silwerskottel, honderd en dertig sikkels in gewig; een silwerkom van sewentig sikkels volgens die sikkel van die heiligdom; altwee vol fynmeel met olie gemeng as spysoffer;

14

een rookpan van tien sikkels goud, vol reukwerk;

15

een jong bul, een ram, een jaaroud lam as brandoffer;

16

een bokram as sondoffer;

17

en as dankoffer: twee beeste, vyf ramme, vyf bokramme, vyf jaaroud lammers. Dit was die offer van Nagson, die seun van Amm¡nadab.

18

Op die tweede dag het Net neël, die seun van Suar, die owerste van Issaskar, aangebring --

19

hy het sy offer gebring: een silwerskottel, honderd en dertig sikkels in gewig; een silwerkom van sewentig sikkels volgens die sikkel van die heiligdom; altwee vol fynmeel met olie gemeng as spysoffer;

20

een rookpan van tien sikkels goud, vol reukwerk;

21

een jong bul, een ram, een jaaroud lam as brandoffer;

22

een bokram as sondoffer;

23

en as dankoffer: twee beeste, vyf ramme, vyf bokramme, vyf jaaroud lammers. Dit was die offer van Net neël, die seun van Suar.

24

Op die derde dag die owerste van die kinders van Sbulon, El¡ab, die seun van Helon.

25

Sy offer was: een silwerskottel, honderd en dertig sikkels in gewig; een silwerkom van sewentig sikkels volgens die sikkel van die heiligdom; altwee vol fynmeel met olie gemeng as spysoffer;

26

een rookpan van tien sikkels goud, vol reukwerk;

27

een jong bul, een ram, een jaaroud lam as brandoffer;

28

een bokram as sondoffer;

29

en as dankoffer: twee beeste, vyf ramme, vyf bokramme, vyf jaaroud lammers. Dit was die offer van El¡ab, die seun van Helon.

30

Op die vierde dag die owerste van die kinders van Ruben, El¡sur, die seun van Sedr.

31

Sy offer was: een silwerskottel, honderd en dertig sikkels in gewig; een silwerkom van sewentig sikkels volgens die sikkel van die heiligdom; altwee vol fynmeel met olie gemeng as spysoffer;

32

een rookpan van tien sikkels goud, vol reukwerk;

33

een jong bul, een ram, een jaaroud lam as brandoffer;

34

een bokram as sondoffer;

35

en as dankoffer: twee beeste, vyf ramme, vyf bokramme, vyf jaaroud lammers. Dit was die offer van El¡sur, die seun van Sedr.

36

Op die vyfde dag die owerste van die kinders van S¡meon, Selumiël, die seun van Sur¡saddai.

37

Sy offer was: een silwerskottel, honderd en dertig sikkels in gewig; een silwerkom van sewentig sikkels volgens die sikkel van die heiligdom; altwee vol fynmeel met olie gemeng as spysoffer;

38

een rookpan van tien sikkels goud, vol reukwerk;

39

een jong bul, een ram, een jaaroud lam as brandoffer;

40

een bokram as sondoffer;

41

en as dankoffer: twee beeste, vyf ramme, vyf bokramme, vyf jaaroud lammers. Dit was die offer van Selumiël, die seun van Sur¡saddai.

42

Op die sesde dag die owerste van die kinders van Gad, ljasaf, die seun van Rhuel.

43

Sy offer was: een silwerskottel, honderd en dertig sikkels in gewig; een silwerkom van sewentig sikkels volgens die sikkel van die heiligdom; altwee vol fynmeel met olie gemeng as spysoffer;

44

een rookpan van tien sikkels goud, vol reukwerk;

45

een jong bul, een ram, een jaaroud lam as brandoffer;

46

een bokram as sondoffer;

47

en as dankoffer: twee beeste, vyf ramme, vyf bokramme, vyf jaaroud lammers. Dit was die offer van ljasaf, die seun van Rhuel.

48

Op die sewende dag die owerste van die kinders van Efraim, Elis ma, die seun van Amm¡hud.

49

Sy offer was: een silwerskottel, honderd en dertig sikkels in gewig; een silwerkom van sewentig sikkels volgens die sikkel van die heiligdom; altwee vol fynmeel met olie gemeng as spysoffer;

50

een rookpan van tien sikkels goud, vol reukwerk;

51

een jong bul, een ram, een jaaroud lam as brandoffer;

52

een bokram as sondoffer;

53

en as dankoffer: twee beeste, vyf ramme, vyf bokramme, vyf jaaroud lammers. Dit was die offer van Elis ma, die seun van Amm¡hud.

54

Op die agtste dag die owerste van die kinders van Manasse, G mliël, die seun van Ped sur.

55

Sy offer was: een silwerskottel, honderd en dertig sikkels in gewig; een silwerkom van sewentig sikkels volgens die sikkel van die heiligdom; altwee vol fynmeel met olie gemeng as spysoffer;

56

een rookpan van tien sikkels goud, vol reukwerk;

57

een jong bul, een ram, een jaaroud lam as brandoffer;

58

een bokram as sondoffer;

59

en as dankoffer: twee beeste, vyf ramme, vyf bokramme, vyf jaaroud lammers. Dit was die offer van G mliël, die seun van Ped sur.

60

Op die negende dag die owerste van die kinders van Benjamin, Ab¡dan, die seun van Gideoni.

61

Sy offer was: een silwerskottel, honderd en dertig sikkels in gewig; een silwerkom van sewentig sikkels volgens die sikkel van die heiligdom; altwee vol fynmeel met olie gemeng as spysoffer;

62

een rookpan van tien sikkels goud, vol reukwerk;

63

een jong bul, een ram, een jaaroud lam as brandoffer;

64

een bokram as sondoffer;

65

en as dankoffer: twee beeste, vyf ramme, vyf bokramme, vyf jaaroud lammers. Dit was die offer van Ab¡dan, die seun van Gideoni.

66

Op die tiende dag die owerste van die kinders van Dan, Ahiëser, die seun van Amm¡saddai.

67

Sy offer was: een silwerskottel, honderd en dertig sikkels in gewig; een silwerkom van sewentig sikkels volgens die sikkel van die heiligdom; altwee vol fynmeel met olie gemeng as spysoffer;

68

een rookpan van tien sikkels goud, vol reukwerk;

69

een jong bul, een ram, een jaaroud lam as brandoffer;

70

een bokram as sondoffer;

71

en as dankoffer: twee beeste, vyf ramme, vyf bokramme, vyf jaaroud lammers. Dit was die offer van Ahiëser, die seun van Amm¡saddai.

72

Op die elfde dag die owerste van die kinders van Aser, P giël, die seun van Ogran.

73

Sy offer was: een silwerskottel, honderd en dertig sikkels in gewig; een silwerkom van sewentig sikkels volgens die sikkel van die heiligdom; altwee vol fynmeel met olie gemeng as spysoffer;

74

een rookpan van tien sikkels goud, vol reukwerk;

75

een jong bul, een ram, een jaaroud lam as brandoffer;

76

een bokram as sondoffer;

77

en as dankoffer: twee beeste, vyf ramme, vyf bokramme, vyf jaaroud lammers. Dit was die offer van P giël, die seun van Ogran.

78

Op die twaalfde dag die owerste van die kinders van N ftali, Ah¡ra, die seun van Enan.

79

Sy offer was: een silwerskottel, honderd en dertig sikkels in gewig; een silwerkom van sewentig sikkels volgens die sikkel van die heiligdom; altwee vol fynmeel met olie gemeng as spysoffer;

80

een rookpan van tien sikkels goud, vol reukwerk;

81

een jong bul, een ram, een jaaroud lam as brandoffer;

82

een bokram as sondoffer;

83

en as dankoffer: twee beeste, vyf ramme, vyf bokramme, vyf jaaroud lammers. Dit was die offer van Ah¡ra, die seun van Enan.

84

Dit was die inwydingsgawe van die altaar van die kant van Israel se owerstes op die dag toe dit gesalf is: twaalf silwerskottels, twaalf silwerkomme, twaalf goue rookpanne --

85

elke skottel honderd en dertig sikkels silwer, en elke kom sewentig; al die silwer van die goed was twee duisend vier honderd volgens die sikkel van die heiligdom --

86

twaalf goue rookpanne, vol reukwerk; elke rookpan tien sikkels volgens die sikkel van die heiligdom; al die goud van die rookpanne was honderd en twintig sikkels.

87

Al die beeste vir die brandoffer was twaalf bulle; die ramme twaalf, die jaaroud lammers twaalf, met hulle spysoffer; en twaalf bokramme as sondoffer.

88

En al die beeste vir die dankoffer was vier en twintig bulle; die ramme sestig, die bokramme sestig, die jaaroud lammers sestig. Dit is die inwydingsgawe van die altaar nadat dit gesalf is.

89

En as Moses in die tent van samekoms gegaan het om met Hom te spreek, het hy die stem met hom hoor spreek van die versoendeksel af wat op die ark van die Getuienis is, tussen die twee grubs uit. So het Hy dan met hom gespreek.

NUMERI 8


NUMERI Chapter 8 - Afrikaans Bible - SpeedBible by johnhurt.com

NUMERI 7

NUMERI

Return to Index

Chapter 8

1

En die HERE het met Moses gespreek en gesê:

2

Spreek met Aäron en sê vir hom: As jy die lampe opsteek, moet die sewe lampe aan die voorkant van die kandelaar lig gee.

3

En Aäron het so gedoen: aan die voorkant van die kandelaar het hy die lampe opgesteek soos die HERE Moses beveel het.

4

En dit was die maaksel van die kandelaar: dryfwerk uit goud; selfs sy voetstuk en sy blomme was dryfwerk; volgens die beeltenis wat die HERE aan Moses getoon het, so het hy die kandelaar gemaak.

5

En die HERE het met Moses gespreek en gesê:

6

Neem die Leviete onder die kinders van Israel uit en reinig hulle.

7

En so moet jy met hulle doen om hulle te reinig: Sprinkel op hulle water van ontsondiging; en hulle moet 'n skeermes oor hulle hele liggaam laat gaan en hulle klere was en hulleself reinig.

8

Daarna moet hulle 'n jong bul neem en die spysoffer wat daarby behoort: fynmeel met olie gemeng; en 'n ander jong bul moet jy as sondoffer neem.

9

En jy moet die Leviete voor die tent van samekoms laat nader kom en die hele vergadering van die kinders van Israel versamel.

10

Dan moet jy die Leviete voor die aangesig van die HERE laat nader kom, en die kinders van Israel moet hulle hande op die Leviete lê.

11

En Aäron moet die Leviete as beweegoffer beweeg voor die aangesig van die HERE namens die kinders van Israel, sodat hulle daar kan wees om die dienswerk van die HERE te verrig.

12

En die Leviete moet hulle hande op die kop van die bulle lê; en berei jy een as sondoffer en een as brandoffer vir die HERE, om vir die Leviete versoening te doen.

13

Dan moet jy die Leviete stel voor Aäron en sy seuns en hulle as beweegoffer aan die HERE beweeg.

14

En jy moet die Leviete onder die kinders van Israel uit afsonder, dat die Leviete myne kan wees.

15

En daarna moet die Leviete inkom om die tent van samekoms te bedien. So moet jy hulle dan reinig en hulle as beweegoffer beweeg.

16

Want hulle is heeltemal aan My gegee onder die kinders van Israel uit, in die plek van alles wat die moederskoot open -- al die eersgeborenes uit die kinders van Israel -- het Ek hulle vir My geneem.

17

Want al die eersgeborenes onder die kinders van Israel is myne, van mense en van diere; op die dag toe Ek al die eersgeborenes in Egipteland getref het, het Ek hulle vir My geheilig.

18

En Ek het die Leviete in die plek van al die eersgeborenes onder die kinders van Israel geneem

19

en die Leviete gegee -- hulle is gegee aan Aäron en sy seuns onder die kinders van Israel uit om die dienswerk van die kinders van Israel in die tent van samekoms te verrig en om vir die kinders van Israel versoening te doen, sodat daar geen plaag mag wees onder die kinders van Israel as die kinders van Israel na die heiligdom aankom nie.

20

En Moses en Aäron en die hele vergadering van die kinders van Israel het met die Leviete gedoen net soos die HERE Moses aangaande die Leviete beveel het; so het die kinders van Israel met hulle gedoen.

21

En die Leviete het hulleself ontsondig en hulle klere gewas, en Aäron het hulle beweeg as beweegoffer voor die aangesig van die HERE; en Aäron het versoening vir hulle gedoen om hulle te reinig.

22

En daarna het die Leviete gekom om hulle dienswerk in die tent van samekoms voor Aäron en sy seuns te verrig; soos die HERE Moses aangaande die Leviete beveel het, so het hulle met hulle gedoen.

23

En die HERE het met Moses gespreek en gesê:

24

Dit is die saak wat die Leviete betref: Van vyf en twintig jaar oud en daarbo moet hy kom om sy plig te vervul by die dienswerk van die tent van samekoms.

25

Maar van vyftig jaar oud moet hy vry wees van diensplig en nie meer dien nie --

26

hy kan sy broers in die tent van samekoms behulpsaam wees om die diens waar te neem, maar dienswerk moet hy nie verrig nie. So moet jy met die Leviete doen insake hulle ampspligte.

NUMERI 9


NUMERI Chapter 9 - Afrikaans Bible - SpeedBible by johnhurt.com

NUMERI 8

NUMERI

Return to Index

Chapter 9

1

En die HERE het met Moses gespreek in die woestyn Sinai -- in die tweede jaar nadat hulle uit Egipteland uitgetrek het, in die eerste maand -- en gesê

2

dat die kinders van Israel die pasga op die bepaalde tyd moet hou.

3

Op die veertiende dag in hierdie maand, teen die aand, moet julle dit op die bepaalde tyd hou; volgens al sy insettinge en al sy verordeninge moet julle dit hou.

4

Toe het Moses met die kinders van Israel gespreek dat hulle die pasga moet hou.

5

En hulle het die pasga gehou op die veertiende dag van die eerste maand, teen die aand, in die woestyn Sinai; net soos die HERE Moses beveel het, so het die kinders van Israel gedoen.

6

En daar was manne wat deur die lyk van 'n mens onrein geword het en op dieselfde dag die pasga nie kon hou nie. Daarom het hulle nader gekom voor Moses en Aäron op dieselfde dag,

7

en die manne het vir hom gesê: Ons is onrein deur die lyk van 'n mens; waarom moet ons te kort gedoen word, dat ons die offer van die HERE nie op die bepaalde tyd onder die kinders van Israel sou bring nie?

8

En Moses het vir hulle gesê: Bly staan, dat ek kan hoor wat die HERE julle sal beveel.

9

Toe het die HERE met Moses gespreek en gesê:

10

Spreek met die kinders van Israel en sê: As iemand van julle of van julle geslagte deur 'n lyk onrein word of op 'n ver reis is, moet hy tog die pasga vir die HERE hou.

11

In die tweede maand, op die veertiende dag, teen die aand, moet hulle dit hou; met ongesuurde brode en bitter kruie moet hulle dit eet.

12

Hulle moet daarvan niks laat oorbly tot die môre toe of 'n been daaraan breek nie; volgens die hele insetting van die pasga moet hulle dit hou.

13

Maar die man wat rein is en nie op reis is nie en nalaat om die pasga te hou, die siel moet uit sy volksgenote uitgeroei word; want hy het die offer van die HERE nie op die bepaalde tyd gebring nie. Di man moet sy sonde dra.

14

En as 'n vreemdeling by julle vertoef en die pasga vir die HERE hou, moet hy dit hou volgens die insetting van die pasga en volgens die verordening daarvan. Dit moet een insetting vir julle wees, vir die vreemdeling sowel as die kind van die land.

15

En op die dag toe hulle die tabernakel opgerig het, het die wolk die tabernakel van die tent van die Getuienis oordek, en in die aand was dit oor die tabernakel soos 'n gedaante van vuur, tot die môre toe.

16

So was dit altyddeur: die wolk het dit oordek, en snags 'n gedaante van vuur.

17

En so dikwels as die wolk van die tent af optrek, het die kinders van Israel daarna weggetrek; en op die plek waar die wolk rus, daar het die kinders van Israel laer opgeslaan --

18

volgens die bevel van die HERE het die kinders van Israel weggetrek en volgens die bevel van die HERE laer opgeslaan; al die dae wat die wolk oor die tabernakel gerus het, het hulle in die laer gestaan.

19

En as die wolk baie dae oor die tabernakel bly, het die kinders van Israel die diens van die HERE waargeneem en nie weggetrek nie.

20

Maar somtyds was die wolk net 'n paar dae oor die tabernakel -- volgens die bevel van die HERE het hulle laer opgeslaan, en volgens die bevel van die HERE het hulle weggetrek.

21

En somtyds was die wolk daar van die aand tot die môre -- as die wolk in die môre optrek, het hulle weggetrek; of by dag of by nag -- as die wolk optrek, het hulle weggetrek;

22

of n twee dae of 'n maand of langer -- as die wolk lank oor die tabernakel bly, het die kinders van Israel in die laer gestaan en nie weggetrek nie; en as dit optrek, het hulle weggetrek.

23

Volgens die bevel van die HERE het hulle laer opgeslaan, en volgens die bevel van die HERE het hulle weggetrek. Hulle het die voorskrif van die HERE in ag geneem volgens die bevel van die HERE deur die diens van Moses.

NUMERI 10


NUMERI Chapter 10 - Afrikaans Bible - SpeedBible by johnhurt.com

NUMERI 9

NUMERI

Return to Index

Chapter 10

1

Verder het die HERE met Moses gespreek en gesê:

2

Maak vir jou twee silwertrompette; van dryfwerk moet jy dit maak; en hulle moet vir jou dien om die vergadering byeen te roep en om die laers te laat opbreek.

3

As hulle dan daarop blaas, moet die hele vergadering by jou byeenkom by die ingang van die tent van samekoms.

4

Maar as hulle op een daarvan blaas, moet by jou byeenkom die owerstes, die stamhoofde van Israel.

5

En as julle alarm blaas, moet die laers opbreek wat aan die oostekant staan.

6

Maar as julle die tweede keer alarm blaas, moet die laers opbreek wat aan die suidekant staan. Alarm moet hulle blaas as hulle moet opbreek.

7

Maar as die vergadering byeen moet kom, moet julle blaas, maar nie alarm maak nie.

8

En die seuns van Aäron, die priesters, moet op die trompette blaas; en die trompette moet vir julle 'n ewige insetting in julle geslagte wees.

9

En as julle in jul land in oorlog kom teen die vyand wat met julle veg, moet julle met die trompette alarm blaas; dan sal aan julle gedink word voor die aangesig van die HERE julle God, en julle sal van jul vyande verlos word.

10

Op die dag as julle vrolik is, sowel as op julle feestye en by die begin van julle maande moet julle by jul brandoffers en by jul dankoffers op die trompette blaas: hulle sal dien om julle in gedagtenis te bring voor die aangesig van julle God. Ek is die HERE julle God.

11

In die tweede jaar, in die tweede maand, op die twintigste van die maand, het die wolk opgetrek van die tabernakel van die Getuienis af.

12

En die kinders van Israel het van plek tot plek weggetrek uit die woestyn Sinai, en die wolk het gaan rus in die woestyn Paran.

13

So het hulle dan die eerste keer weggetrek volgens die bevel van die HERE deur die diens van Moses.

14

En eerste het weggetrek die vaandel van die laer van Juda se kinders volgens hulle leërafdelings; en oor sy afdeling was Nagson, die seun van Amm¡nadab.

15

En oor die afdeling van die stam van Issaskar se kinders was Net neël, die seun van Suar.

16

En oor die afdeling van die stam van Sbulon se kinders was El¡ab, die seun van Helon.

17

Toe is die tabernakel afgebreek; en die seuns van Gerson en die seuns van Mer ri, die draers van die tabernakel, het weggetrek.

18

Daarna het weggetrek die vaandel van die laer van Ruben volgens hulle leërafdelings; en oor sy afdeling was El¡sur, die seun van Sedr.

19

En oor die afdeling van die stam van S¡meon se kinders was Selumiël, die seun van Sur¡saddai.

20

En oor die afdeling van die stam van Gad se kinders was ljasaf, die seun van Rhuel.

21

Daarna het die Kehatiete, die draers van die heiligdom, weggetrek. En die ander het die tabernakel opgerig voordat hulle aangekom het.

22

Daarna het weggetrek die vaandel van die laer van Efraim se kinders volgens hulle leërafdelings; en oor sy afdeling was Elis ma, die seun van Amm¡hud.

23

En oor die afdeling van die stam van Manasse se kinders was G mliël, die seun van Ped sur.

24

En oor die afdeling van die stam van Benjamin se kinders was Ab¡dan, die seun van Gideoni.

25

Toe het weggetrek die vaandel van die laer van Dan se kinders wat, volgens hulle leërafdelings, die agterhoede vir al die leërs was; en oor sy afdeling was Ahiëser, die seun van Amm¡saddai.

26

En oor die afdeling van die stam van Aser se kinders was P giël, die seun van Ogran.

27

En oor die afdeling van die stam van N ftali se kinders was Ah¡ra, die seun van Enan.

28

Dit is die optogte van die kinders van Israel volgens hulle leërafdelings. En hulle het weggetrek.

29

En Moses het vir Hobab, die seun van Rhuel, die Midianiet, die swaer van Moses, gesê: Ons trek na die plek waarvan die HERE gesê het: Ek sal dit aan julle gee. Trek saam met ons en ons sal aan jou goed doen; want die HERE het oor Israel goeie dinge gespreek.

30

Maar hy het vir hom gesê: Ek sal nie saamtrek nie; maar ek sal na my land en my familie gaan.

31

Toe sê hy: Moet ons tog nie verlaat nie, juis daarom dat jy weet hoe ons laer moet opslaan in die woestyn, en jy sal vir ons as oë dien.

32

En as jy met ons saamtrek, sal ons daardie goeie wat die HERE aan ons sal doen, ook aan jou doen.

33

En hulle het van die berg van die HERE af drie dagreise ver getrek; en die verbondsark van die HERE het drie dagreise ver voor hulle uit getrek om vir hulle 'n rusplek uit te soek.

34

En die wolk van die HERE was bedags oor hulle as hulle uit die laer wegtrek.

35

En as die ark wegtrek, het Moses gesê: Staan op, HERE, dat u vyande verstrooi kan word en u haters voor u aangesig kan vlug.

36

En as dit rus, het hy gesê: Keer terug, HERE, na die tien duisende van die duisende van Israel!

NUMERI 11


NUMERI Chapter 11 - Afrikaans Bible - SpeedBible by johnhurt.com

NUMERI 10

NUMERI

Return to Index

Chapter 11

1

En die volk het hulle voor die ore van die HERE beklaag dat dit sleg gaan. En toe die HERE dit hoor, het sy toorn ontvlam, en die vuur van die HERE het onder hulle gebrand en het gewoed aan die kant van die laer.

2

Toe het die volk na Moses geroep, en Moses het tot die HERE gebid; en die vuur het doodgegaan.

3

Daarom het hulle die plek Tabra genoem, omdat die vuur van die HERE onder hulle gebrand het.

4

En die gemengde bevolking wat onder hulle was, is met lus bevang. Toe het die kinders van Israel ook weer geween en gesê: Wie sal vir ons vleis gee om te eet?

5

Ons dink aan die visse wat ons in Egipte verniet kon eet, aan die komkommers en die waterlemoene en die prei en die uie en die knoffel.

6

Maar nou is ons siel dor; daar's glad niks nie: net die manna is voor ons oë.

7

Die manna was soos koljandersaad, en dit het gelyk na balsemgom.

8

Die volk het rondgeloop en dit versamel en in handmeule gemaal of in vysels gestamp, en hulle het dit in potte gekook en daarvan roosterkoeke gemaak. En die smaak daarvan was soos die smaak van oliekoeke.

9

En as die dou snags op die laer val, het die manna ook daarop geval.

10

Toe het Moses die volk, volgens hulle geslagte, elkeen by die deur van sy tent hoor ween; en die toorn van die HERE het grootliks ontvlam; ook was dit verkeerd in die oë van Moses.

11

En Moses sê aan die HERE: Waarom het U u kneg kwaad aangedoen en waarom het ek geen genade in u oë gevind nie, dat U die las van hierdie hele volk op my lê?

12

Het k hierdie hele volk dan ontvang? Of het k hulle gebaar, dat U vir my sê: Dra hulle aan jou bors soos 'n oppasser die suigling dra, na die land wat U aan hulle vaders met 'n eed beloof het?

13

Waarvandaan moet ek vleis kry om aan al hierdie volk te gee? Want hulle ween by my en sê: Gee vir ons vleis, dat ons kan eet.

14

Ek alleen kan hierdie hele volk nie dra nie, want dit is vir my te swaar.

15

En as U so met my wil handel, slaan my dan maar liewer dood as ek genade in u oë gevind het, en laat ek my ongeluk nie aansien nie.

16

Toe sê die HERE aan Moses: Bring vir My sewentig manne uit die oudstes van Israel bymekaar, van wie jy weet dat hulle oudstes van die volk en sy opsigters is, en bring hulle by die tent van samekoms, dat hulle daar by jou kan staan.

17

Dan sal Ek neerdaal en daar met jou spreek; en van die Gees wat op jou is, sal Ek afsonder en op hulle lê; en hulle sal jou help om die las van die volk te dra, sodat jy dit nie alleen hoef te dra nie.

18

En aan die volk moet jy sê: Heilig julle teen môre ; dan sal julle vleis eet. Want julle het voor die ore van die HERE geween en gesê: Wie sal vir ons vleis gee om te eet? want dit was vir ons goed in Egipte. Daarom sal die HERE vir julle vleis gee, en julle sal eet.

19

Julle sal nie een dag of twee dae eet nie, of vyf dae of tien dae of twintig dae nie --

20

'n hele maand lank, totdat dit uit julle neus uitkom en julle daarvan walg; omdat julle die HERE wat in julle midde is, verwerp en voor sy aangesig gehuil en gesê het: Waarom het ons tog uit Egipte uitgetrek?

21

Toe sê Moses: Ses honderd duisend te voet is die volk onder wie ek verkeer; en U het gesê: Ek sal aan hulle vleis gee, en hulle sal 'n hele maand lank eet!

22

Sal daar vir hulle kleinvee en beeste geslag word, sodat daar vir hulle genoeg sal wees? Of sal al die visse van die see vir hulle versamel word, sodat daar vir hulle genoeg is?

23

Maar die HERE sê vir Moses: Sou die hand van die HERE te kort wees? Nou sal jy sien of my woord vir jou uitkom of nie.

24

Toe het Moses uitgegaan en die woorde van die HERE aan die volk te kenne gegee; en hy het sewentig manne uit die oudstes van die volk bymekaar laat kom en hulle rondom die tent laat staan.

25

Daarop het die HERE neergedaal in die wolk en met hom gespreek; en Hy het van die Gees wat op hom was, afgesonder en op die sewentig oudstes gelê. En terwyl die Gees op hulle rus, het hulle geprofeteer; maar daarna nie meer nie.

26

Maar twee manne het in die laer agtergebly: die naam van die een was Eldad en die naam van die ander Medad; en die Gees het op hulle gerus -- hulle het behoort by die wat opgeskrywe was, hoewel hulle nie na die tent uitgegaan het nie -- en hulle het in die laer geprofeteer.

27

Toe hardloop 'n seun en vertel dit aan Moses en sê: Eldad en Medad profeteer in die laer.

28

En Josua, die seun van Nun, die dienaar van Moses van sy jeug af, antwoord en sê: My heer Moses, belet hulle dit!

29

Maar Moses sê vir hom: Ywer jy vir my? Ag, as die hele volk van die HERE maar profete was, dat die HERE sy Gees oor hulle mag gee!

30

Daarop het Moses hom in die laer teruggetrek, hy en die oudstes van Israel.

31

Toe het 'n wind wat van die HERE kom, uitgevaar en kwartels van die see af oorgedrywe en op die laer gestrooi omtrent 'n dagreis hier en omtrent 'n dagreis daar, rondom die laer; en hulle was omtrent twee el bokant die grond.

32

Toe het die volk opgestaan daardie hele dag en die hele nag en die hele volgende dag en die kwartels versamel. Hy wat die minste gehad het, het tien homer versamel. En hulle het dit oral vir hulle uitgesprei rondom die laer.

33

Die vleis was nog tussen hulle tande, voordat dit gekou was, toe die toorn van die HERE alreeds teen die volk ontvlam het, en die HERE het onder die volk 'n baie groot slagting teweeggebring.

34

Daarom het hulle die plek genoem Kibrot-Hatt wa; want daar het hulle die volk begrawe wat so begerig was.

35

Van Kibrot-Hatt wa af het die volk weggetrek na H serot toe, en hulle het in H serot gebly.

NUMERI 12


NUMERI Chapter 12 - Afrikaans Bible - SpeedBible by johnhurt.com

NUMERI 11

NUMERI

Return to Index

Chapter 12

1

En Mirjam en Aäron het teen Moses gespreek vanweë die Kusitiese vrou wat hy geneem het; want hy het 'n Kusitiese vrou geneem.

2

En hulle het gesê: Het die HERE dan maar alleen met Moses gespreek? Het Hy nie ook met ons gespreek nie? En die HERE het dit gehoor.

3

Maar die man Moses was baie sagmoedig, meer as al die mense op die aardbodem.

4

Toe het die HERE dadelik met Moses en Aäron en Mirjam gespreek: Julle drie, kom uit na die tent van samekoms! En hulle drie het uitgekom.

5

En die HERE het in 'n wolkkolom neergedaal en by die ingang van die tent gaan staan. Daarna het Hy Aäron en Mirjam geroep, en hulle twee het uitgekom.

6

Toe sê Hy: Hoor tog my woorde. As julle profeet van die HERE is, sal Ek deur 'n gesig My aan hom bekend maak, deur 'n droom sal Ek met hom spreek.

7

So is dit nie met my kneg Moses nie: in my hele huis is hy getrou.

8

Mond tot mond spreek Ek met hom, en deur aanskouing en nie deur duister woorde nie; en hy sien die verskyning van die HERE. Waarom het julle dan nie gevrees om teen my kneg, teen Moses, te spreek nie?

9

En die toorn van die HERE het teen hulle ontvlam, en Hy het weggegaan.

10

En toe die wolk van die tent af weggetrek het, kyk, toe was Mirjam melaats, soos sneeu. En Aäron het Mirjam aangekyk en -- sy was melaats!

11

Daarop sê Aäron vir Moses: Ag, my heer, lê tog nie op ons die sonde wat ons in ons dwaasheid begaan het nie.

12

Laat sy tog nie wees soos 'n dooie van wie se vleis, as hy uit sy moeder se skoot uitgaan, die helfte verteer is nie.

13

En Moses het die HERE aangeroep en gesê: o God, maak haar tog gesond!

14

Toe sê die HERE vir Moses: As haar vader net maar in haar gesig gespuug het, sou sy nie sewe dae lank beskaamd wees nie? Laat sy sewe dae lank buitekant die laer opgesluit wees, en daarna mag sy opgeneem word.

15

En hulle het Mirjam sewe dae lank buitekant die laer opgesluit; en die volk het nie weggetrek voordat Mirjam opgeneem was nie.

16

Maar daarna het die volk van H serot af weggetrek en in die woestyn Paran laer opgeslaan.

NUMERI 13


NUMERI Chapter 13 - Afrikaans Bible - SpeedBible by johnhurt.com

NUMERI 12

NUMERI

Return to Index

Chapter 13

1

En die HERE het met Moses gespreek en gesê:

2

Stuur vir jou manne uit, dat hulle die land Kanaän wat Ek aan die kinders van Israel sal gee, kan verken. Van elke vaderlike stam moet julle een man stuur, elkeen 'n owerste onder hulle.

3

En Moses het hulle uitgestuur uit die woestyn Paran, volgens die bevel van die HERE -- hulle almal manne wat hoofde was van die kinders van Israel.

4

En dit is hulle name: Van die stam van Ruben: S mmua, die seun van Sakkur.

5

Van die stam van S¡meon: Safat, die seun van Hori.

6

Van die stam van Juda: Kaleb, die seun van Jefunne.

7

Van die stam van Issaskar: J¡geal, die seun van Josef.

8

Van die stam van Efraim: Hosa, die seun van Nun.

9

Van die stam van Benjamin: Palti, die seun van Rafu.

10

Van die stam van Sbulon: G ddiël, die seun van Sodi.

11

Van die stam van Josef, vir die stam van Manasse: Gaddi, die seun van Susi.

12

Van die stam van Dan: Amm¡ël, die seun van Gem lli.

13

Van die stam van Aser: Setur, die seun van M¡gael.

14

Van die stam van N ftali: Nagbi, die seun van Wofsi.

15

Van die stam van Gad: Ghuel, die seun van Magi.

16

Dit is die name van die manne wat Moses gestuur het om die land te verken; En Moses het Hosa, die seun van Nun, Josua genoem.

17

En Moses het hulle gestuur om die land Kanaän te verken en vir hulle gesê: Trek hier in die Suidland op en beklim die gebergte.

18

En bekyk die land, hoe dit is, en die volk wat daarin woon, of dit sterk of swak, of dit min of baie is;

19

en hoe die land is waar hulle in woon, of dit goed of sleg is; en hoe die stede is waar hulle in woon, laers of vestings;

20

ook hoe die land is, of dit vet of skraal is, of daar bome in is of nie; en wees dapper en bring van die vrugte van die land saam. Dit was toe die tyd van die eerste druiwe.

21

En hulle het opgetrek en die land verken van die woestyn Sin af tot by Rehob, na die ingang van Hammat --

22

hulle het in die Suidland opgetrek en tot by Hebron gekom; en daar was Ah¡man, Sesai en Talmai, die kinders van die Enakiete. En Hebron is sewe jaar voor Soan in Egipte gebou.

23

Daarop het hulle tot by die dal Eskol gekom en daar 'n rank met een tros druiwe afgesny, en twee het dit aan 'n draagstok gedra; ook van die granate en van die vye.

24

Di plek het hulle die dal Eskol genoem vanweë die tros wat die kinders van Israel daar afgesny het.

25

En n verloop van veertig dae het hulle teruggekom van die land te verken.

26

En hulle het weggegaan en by Moses en Aäron en die hele vergadering van die kinders van Israel gekom in die woestyn Paran, in Kades, en aan hulle berig gebring, en aan die hele vergadering en hulle die vrugte van die land laat sien.

27

En hulle het hom vertel en gesê: Ons het gekom in die land waarheen u ons gestuur het; en waarlik, dit loop oor van melk en heuning, en d¡t is sy vrugte.

28

Maar die volk wat in die land woon, is sterk, en die stede is versterk en baie groot; en ons het daar ook die kinders van die Enakiete gesien.

29

Die Amalekiete woon in die Suidland, maar die Hetiete en Jebusiete en Amoriete woon in die gebergte, en die Kanaäniete woon by die see en aan die kant van die Jordaan.

30

Toe het Kaleb die volk stil gemaak teenoor Moses en gesê: Laat ons gerus optrek en dit in besit neem; want ons kan dit sekerlik oorweldig.

31

Maar die manne wat saam met hom opgetrek het, het gesê: Ons kan nie teen die volk optrek nie, want hulle is sterker as ons.

32

So het hulle dan slegte gerugte onder die kinders van Israel versprei oor die land wat hulle verken het, deur te sê: Die land wat ons deurgetrek het om dit te verken, is 'n land wat sy inwoners verteer; en al die mense wat ons daarin gesien het, is groot manne.

33

Ons het daar ook die reuse gesien, die kinders van Enak, van die reuse afkomstig; en ons was soos sprinkane in ons oë; so was ons ook in hulle oë.

NUMERI 14


NUMERI Chapter 14 - Afrikaans Bible - SpeedBible by johnhurt.com

NUMERI 13

NUMERI

Return to Index

Chapter 14

1

Toe het die hele vergadering uitgeroep -- hulle het hul stem verhef, en die volk het die nag geween.

2

En al die kinders van Israel het gemurmureer teen Moses en teen Aäron, en die hele vergadering het aan hulle gesê: Ag, as ons maar in Egipteland gesterf het! Of as ons maar hier in die woestyn gesterf het!

3

En waarom bring die HERE ons na hierdie land om deur die swaard te val? Ons vroue en ons kinders sal 'n buit word. Sal dit nie beter vir ons wees om na Egipte terug te gaan nie?

4

En hulle sê vir mekaar: Laat ons 'n hoof aanstel en na Egipte teruggaan.

5

Toe het Moses en Aäron op hulle aangesig geval voor die hele vergadering van die gemeente van die kinders van Israel.

6

En Josua, die seun van Nun, en Kaleb, die seun van Jefunne, twee van die wat die land verken het, het hulle klere geskeur

7

en die hele vergadering van die kinders van Israel toegespreek en gesê: Die land wat ons deurgetrek het om dit te verken, is 'n buitengewoon goeie land.

8

As die HERE 'n welbehae in ons het, sal Hy ons in hierdie land inbring en dit aan ons gee, 'n land wat oorloop van melk en heuning.

9

Wees net nie teen die HERE opstandig nie, en wees julle nie bevrees vir die volk van die land nie, want hulle is ons spys. Hulle beskutting het van hulle gewyk, en die HERE is met ons. Wees nie bevrees vir hulle nie!

10

Toe sê die hele vergadering dat hulle gestenig moet word. Maar die heerlikheid van die HERE het in die tent van samekoms verskyn voor al die kinders van Israel.

11

Daarop het die HERE aan Moses gesê: Hoe lank sal hierdie volk My verag? En hoe lank sal hulle in My nie glo nie, ondanks al die tekens wat Ek onder hulle gedoen het?

12

Ek sal hulle met die pes tref en hulle uitroei; en Ek sal jou 'n groter en sterker nasie maak as hulle.

13

Toe het Moses aan die HERE gesê: Maar die Egiptenaars het gehoor dat U deur u krag hierdie volk onder hulle uit laat optrek het

14

en dit aan die inwoners van hierdie land gesê. Hulle het gehoor dat U, HERE, in die midde van hierdie volk is; dat U, HERE, duidelik waarneembaar verskyn; dat u wolk oor hulle staan en U in 'n wolkkolom voor hulle uit trek bedags en in 'n vuurkolom by nag.

15

As U nou hierdie volk soos een man ombring, dan sal die nasies wat die tyding aangaande U gehoor het, spreek en sê:

16

Omdat die HERE hierdie volk nie kon inbring in die land wat Hy hulle met 'n eed beloof het nie, het Hy hulle in die woestyn omgebring.

17

Laat dan nou tog die krag van die HERE groot word, soos U gespreek het deur te sê:

18

Die HERE is lankmoedig en groot van goedertierenheid, wat die ongeregtigheid en oortreding vergewe, maar nooit ongestraf laat bly nie, wat die ongeregtigheid van die vaders besoek aan die kinders, aan die derde en aan die vierde geslag.

19

Vergeef tog die ongeregtigheid van hierdie volk na die grootheid van u goedertierenheid, en soos U hierdie volk van Egipte af tot hiertoe vergewe het.

20

Toe sê die HERE: Ek vergewe, volgens jou woord.

21

Maar so waar as Ek leef en die hele aarde van die HERE se heerlikheid vol sal word,

22

al die manne wat my heerlikheid en my tekens gesien het wat Ek in Egipte en in die woestyn gedoen het, en My nou al tien maal versoek het en na my stem nie geluister het nie,

23

hulle sal die land nie sien wat Ek aan hulle vaders met 'n eed beloof het nie, ja, almal wat My verag het, sal dit nie sien nie.

24

Maar my kneg Kaleb, omdat 'n ander gees in hom was en hy volhard het om My te volg -- hom sal Ek bring in die land waarin hy gekom het, en sy geslag sal dit in besit neem.

25

Die Amalekiete en die Kanaäniete woon in die laagte -- draai môre weg en trek tog die woestyn in, op pad na die Skelfsee.

26

Daarna het die HERE met Moses en Aäron gespreek en gesê:

27

Hoe lank sal hierdie bose vergadering aanhou dat hulle teen My murmureer? Ek het die murmureringe van die kinders van Israel gehoor waarmee hulle teen My bly murmureer.

28

Sê vir hulle: So waar as Ek leef, spreek die HERE, waarlik, soos julle voor my ore gespreek het, so sal Ek aan julle doen.

29

Julle lyke sal in hierdie woestyn lê, naamlik al julle geteldes, volgens julle volle getal, van twintig jaar oud en daarbo, julle wat teen My gemurmureer het.

30

Waarlik, julle sal nie in die land kom waaroor Ek my hand opgehef het om julle daarin te laat woon nie, behalwe Kaleb, die seun van Jefunne, en Josua, die seun van Nun.

31

En julle kinders waarvan julle gesê het: Hulle sal 'n buit word -- die sal Ek inbring en die sal die land leer ken wat julle verwerp het.

32

Maar julle lyke sal in hierdie woestyn lê.

33

En julle kinders sal soos herders rondtrek in die woestyn, veertig jaar lank, en sal so die gevolge van julle hoerery dra totdat julle lyke in die woestyn verteer is.

34

Volgens die getal dae dat julle die land verken het, veertig dae, vir elke dag een jaar, moet julle jul ongeregtighede dra, veertig jaar lank, en my teëstand gewaar word.

35

Ek, die HERE, het dit gespreek; waarlik, dit sal Ek aan hierdie hele bose vergadering doen wat teen My bymekaargekom het. Hulle sal in hierdie woestyn omkom en daar sterwe.

36

En die manne wat Moses gestuur het om die land te verken en wat n hulle terugkoms die hele vergadering teen hom laat murmureer het deur 'n slegte gerug aangaande die land te versprei,

37

die manne wat 'n slegte gerug aangaande die land versprei het, het gesterwe deur 'n plaag voor die aangesig van die HERE.

38

Maar van die manne wat die land gaan verken het, het Josua, die seun van Nun, en Kaleb, die seun van Jefunne, in die lewe gebly.

39

En toe Moses hierdie woorde aan al die kinders van Israel gesê het, het die volk baie getreur

40

en die môre vroeg klaargemaak en op die top van die berg geklim en gesê: Hier is ons, en ons wil optrek na die plek wat die HERE gesê het, want ons het gesondig.

41

Maar Moses het gesê: Waarom oortree julle tog die bevel van die HERE, aangesien dit tog nie sal geluk nie?

42

Moenie optrek nie, want die HERE is nie in julle midde nie -- anders word julle verslaan voor julle vyande.

43

Want die Amalekiete en die Kananiete is daar voor julle, en julle sal deur die swaard val; omdat julle van die HERE afvallig geword het, daarom sal die HERE nie met julle wees nie.

44

Nogtans het hulle vermetel gehandel om op die top van die berg te klim; maar die verbondsark van die HERE en Moses het nie uit die laer gewyk nie.

45

Toe het die Amalekiete en die Kananiete wat in die gebergte woonagtig was, afgekom en hulle verslaan en hulle verstrooi tot by Horma.

NUMERI 15


NUMERI Chapter 15 - Afrikaans Bible - SpeedBible by johnhurt.com

NUMERI 14

NUMERI

Return to Index

Chapter 15

1

Daarna het die HERE met Moses gespreek en gesê:

2

Spreek met die kinders van Israel en sê vir hulle: As julle in die land van julle inwoning kom wat Ek aan julle gee,

3

en julle 'n vuuroffer aan die HERE wil berei, 'n brandoffer of slagoffer -- deur 'n besondere gelofte te volbring of as vrywillige offer of by julle feestye -- om vir die HERE 'n lieflike geur van beeste of van kleinvee te berei,

4

dan moet die een wat sy offer aan die HERE bring, as spysoffer bring 'n tiende van 'n efa fynmeel, gemeng met 'n kwart-hin olie;

5

en wyn vir die drankoffer, 'n kwart-hin, moet jy berei by die brandoffer of vir die slagoffer, vir elke lam.

6

Of vir 'n ram moet jy as spysoffer berei twee-tiendes van 'n efa fynmeel, met 'n derde van 'n hin olie gemeng.

7

En 'n derde van 'n hin wyn vir die drankoffer moet jy as lieflike geur aan die HERE bring.

8

En as jy 'n jong bul as brandoffer of slagoffer berei, deur 'n besondere gelofte te volbring of as dankoffer aan die HERE,

9

moet hy by die jong bul as spysoffer bring drie-tiendes van 'n efa fynmeel met 'n half-hin olie gemeng.

10

En vir die drankoffer moet jy 'n half-hin wyn bring, as vuuroffer van lieflike geur aan die HERE.

11

So moet gedoen word by elke bees of by elke ram of by 'n lam van die skape of van die bokke.

12

Volgens die getal wat julle berei -- so moet julle doen by elkeen volgens hulle getal.

13

Elke kind van die land moet hierdie dinge op dieselfde manier doen, om 'n vuuroffer van lieflike geur aan die HERE te bring.

14

En as 'n vreemdeling by julle vertoef, of hy wat vir geslagte onder julle is, en 'n vuuroffer van lieflike geur vir die HERE berei -- soos julle doen, so moet hy doen.

15

Wat die vergadering aangaan, een en dieselfde insetting geld vir julle en vir die vreemdeling wat by julle vertoef. 'n Ewige insetting in julle geslagte is dit: soos julle, so moet die vreemdeling voor die aangesig van die HERE wees.

16

Een wet en een reg moet geld vir julle en vir die vreemdeling wat by julle vertoef.

17

Verder het die HERE met Moses gespreek en gesê:

18

Spreek met die kinders van Israel en sê vir hulle: As julle in die land kom waarheen Ek julle bring,

19

moet julle, as julle van die brood van die land eet, 'n offergawe aan die HERE afgee.

20

As eersteling van julle growwe meel moet julle 'n koek as offergawe afgee; net soos die offergawe van die dorsvloer, so moet julle dit afgee.

21

Van die eerstelinge van julle growwe meel moet julle 'n offergawe aan die HERE gee in julle geslagte.

22

Verder, as julle jul misgaan en nie al hierdie gebooie doen wat die HERE aan Moses meegedeel het nie --

23

alles wat die HERE julle deur Moses beveel het van die dag af dat die HERE dit beveel het en verder in julle geslagte --

24

dan moet die hele vergadering, as dit buiten wete van die vergadering, in swakheid gebeur het, een jong bul berei vir 'n brandoffer as lieflike geur aan die HERE, met die spysoffer en die drankoffer wat volgens voorskrif daarby behoort; en een bokram as sondoffer.

25

En die priester moet versoening doen vir die hele vergadering van die kinders van Israel, en dit sal hulle vergewe word; want 'n swakheid was dit, en hulle het hul offer as vuuroffer aan die HERE en hul sondoffer, weens hulle swakheid, voor die aangesig van die HERE gebring.

26

Dit sal dan die hele vergadering van die kinders van Israel vergewe word, ook die vreemdeling wat onder hulle vertoef; want dit het die hele volk deur swakheid oorgekom.

27

En as 'n enkele siel in swakheid sondig, moet die 'n jaaroud bokooi as sondoffer bring.

28

En die priester moet versoening doen vir die siel wat hom misgaan het, weens sy sonde in swakheid voor die aangesig van die HERE begaan, om vir hom versoening te doen; en dit sal hom vergewe word.

29

Wat die kind van die land onder die kinders van Israel aangaan en die vreemdeling wat onder hulle vertoef -- een en dieselfde wet moet vir julle geld, vir hom wat in swakheid iets doen.

30

Maar die siel wat iets moedswillig doen, van die kinders van die land of van die vreemdelinge, hy versmaad die HERE; en die siel moet uitgeroei word onder sy volk uit.

31

Want die woord van die HERE het hy verag en sy gebod verbreek. Di siel moet sekerlik uitgeroei word; sy ongeregtigheid is op hom.

32

En toe die kinders van Israel in die woestyn was, het hulle 'n man gekry wat op die sabbatdag hout bymekaarmaak.

33

En die wat hom gekry het terwyl hy hout bymekaarmaak, het hom na Moses en Aäron en na die hele vergadering gebring.

34

En hulle het hom in die gevangenis gesit, want dit was nie beslis wat met hom gedoen moes word nie.

35

Toe sê die HERE vir Moses: Die man moet sekerlik gedood word; die hele vergadering moet hom buitekant die laer stenig.

36

Toe het die hele vergadering hom buitekant die laer uitgebring en hom gestenig, dat hy gesterf het, soos die HERE Moses beveel het.

37

En die HERE het met Moses gespreek en gesê:

38

Spreek met die kinders van Israel en sê aan hulle, hulle moet vir hulle klossies maak aan die hoeke van hul klere, in hulle geslagte, en aan die hoekklossies 'n draad van pers stof vasbind.

39

En dit sal julle as klossies dien: as julle dit sien, moet julle aan al die gebooie van die HERE dink, dat julle dit doen en nie jul hart en jul oë navolg waar julle agter aan hoereer nie,

40

sodat julle aan al my gebooie mag dink en dit doen, en aan julle God heilig mag wees.

41

Ek is die HERE julle God wat julle uit Egipteland uitgelei het om vir julle 'n God te wees. Ek is die HERE julle God.

NUMERI 16


NUMERI Chapter 16 - Afrikaans Bible - SpeedBible by johnhurt.com

NUMERI 15

NUMERI

Return to Index

Chapter 16

1

En Korag, die seun van Jishar, die seun van Kehat, die seun van Levi, saam met Datan en Ab¡ram, seuns van El¡ab, en On, die seun van Pelet, seuns van Ruben, het manne geneem,

2

en hulle het opgestaan voor die oë van Moses saam met twee honderd en vyftig man uit die kinders van Israel, owerstes van die vergadering, manne wat opgeroep was vir die volksvergadering, manne van naam.

3

En hulle het bymekaargekom teen Moses en Aäron en aan hulle gesê: Dit is nou genoeg; want die hele vergadering, hulle almal, is heilig; en die HERE is in hulle midde! Waarom verhef julle jul dan oor die vergadering van die HERE?

4

Toe Moses dit hoor, het hy op sy aangesig geval;

5

en hy het met Korag en sy hele bende gespreek en gesê: Mre vroeg, dan sal die HERE bekend maak wie Hom toebehoort en wie die heilige is, en wie Hy na Hom laat nader kom: wie Hy uitkies, sal Hy na Hom laat nader kom.

6

Doen dit: Neem vir julle vuurpanne, Korag en sy hele bende,

7

en gooi daar môre vuur in en lê daar reukwerk op voor die aangesig van die HERE; dan sal die man wat die HERE uitkies, die heilige wees. Dit is nou genoeg, kinders van Levi!

8

Verder het Moses vir Korag gesê: Luister tog, kinders van Levi!

9

Is dit julle nie genoeg dat die God van Israel julle uit die vergadering van Israel afgeskei het om julle na Hom te laat nader kom, om die dienswerk van die HERE se tabernakel te verrig en te staan voor die vergadering om hulle te dien nie,

10

en Hy jou laat nader kom het en al jou broers, die kinders van Levi, saam met jou -- dat julle nou ook die priesteramp begeer?

11

Daarom, jy en jou hele bende is mense wat teen die HERE vergader; want Aäron, wat is hy, dat julle teen hom murmureer?

12

En Moses het gestuur om Datan en Ab¡ram, die seuns van El¡ab, te laat roep; maar hulle het gesê: Ons sal nie opkom nie.

13

Is dit nie genoeg dat jy ons uit 'n land wat oorloop van melk en heuning laat optrek het om ons in die woestyn om te bring, dat jy ook gedurig oor ons die baas wil speel nie?

14

Ook het jy ons nie gebring in 'n land wat oorloop van melk en heuning en aan ons geen lande en wingerde as erfdeel gegee nie. Wil jy die oë van hierdie manne uitgrawe? Ons sal nie opkom nie.

15

Toe het Moses baie kwaad geword, en hy het aan die HERE gesê: Sien hulle offer nie aan nie. Ek het nie een esel van hulle geneem en nie een van hulle kwaad aangedoen nie.

16

Verder het Moses vir Korag gesê: Jy en jou hele bende, sorg dat julle môre voor die aangesig van die HERE is, jy en hulle en Aäron.

17

En neem julle elkeen sy vuurpan en gooi daar reukwerk op, en bring voor die aangesig van die HERE elkeen sy vuurpan, twee honderd en vyftig vuurpanne, ook jy en Aäron elkeen sy vuurpan.

18

Toe het hulle elkeen sy vuurpan geneem en daar vuur op gegooi en reukwerk op gelê; en hulle het gaan staan by die ingang van die tent van samekoms, ook Moses en Aäron.

19

En Korag het die hele vergadering teen hulle bymekaar laat kom by die ingang van die tent van samekoms. Toe verskyn die heerlikheid van die HERE aan die hele vergadering.

20

En die HERE het met Moses en Aäron gespreek en gesê:

21

Skei julle af van hierdie vergadering, en Ek sal hulle in 'n oomblik verteer.

22

Maar hulle het op hul aangesig geval en gesê: o God, God van die geeste van alle vlees! Sal een man sondig en U op die hele vergadering toornig word?

23

En die Here het met Moses gespreek en gesê:

24

Spreek met die vergadering en sê: Maak dat julle wegkom rondom die woning van Korag, Datan en Ab¡ram!

25

Toe het Moses opgestaan en na Datan en Ab¡ram gegaan, en die oudstes van Israel het agter hom aan gegaan.

26

Daarop het hy die vergadering toegespreek en gesê: Verwyder julle tog van die tente van hierdie goddelose manne en raak nie aan iets wat aan hulle behoort nie, dat julle nie weens al hulle sondes omkom nie.

27

En hulle het gemaak dat hulle wegkom rondom die woning van Korag, Datan en Ab¡ram; maar Datan en Ab¡ram het uitgekom en gaan staan by die deur van hulle tente saam met hulle vroue en seuns en kindertjies.

28

Toe sê Moses: Hieraan sal julle weet dat die HERE my gestuur het om al hierdie werke te doen, dat hulle nie uit my eie hart is nie:

29

as hierdie mense sterwe soos alle mense sterwe en met die besoeking van alle mense besoek word, dan het die HERE my nie gestuur nie.

30

Maar as die HERE iets nuuts skep en die grond sy mond oopmaak en hulle verslind met alles wat aan hulle behoort, en hulle lewendig na die doderyk afdaal, dan sal julle weet dat hierdie manne die HERE verag het.

31

En toe hy al hierdie woorde klaar gespreek het, skeur die grond wat onder hulle was,

32

en die aarde het sy mond oopgemaak en hulle verslind saam met hul huisgesinne en al die mense wat aan Korag behoort het en al die goed.

33

So het hulle dan met alles wat hulle s'n was, lewendig na die doderyk afgedaal; en die aarde het hulle oordek, en hulle het omgekom uit die vergadering.

34

En die hele Israel wat rondom hulle was, het gevlug vir hulle geroep; want hulle het gesê: Dalk verslind die aarde ons!

35

Toe het 'n vuur van die HERE uitgegaan en die twee honderd en vyftig man verteer wat die reukwerk gebring het.

36

En die HERE het met Moses gespreek en gesê:

37

Sê aan Ele sar, die seun van die priester Aäron, dat hy die vuurpanne uit die brand moet wegneem en die vuur ver weg moet strooi; want hulle is heilig --

38

naamlik die vuurpanne van die wat gesondig het ten koste van hulle lewe; en daarvan moet dun plate geslaan word as 'n oortreksel vir die altaar. Want hulle het die voor die aangesig van die HERE gebring -- daarom is hulle heilig; en hulle sal vir die kinders van Israel 'n teken wees.

39

Toe het die priester Ele sar die kopervuurpanne geneem wat die mense wat verbrand is, gebring het, en hulle het dit plat geslaan as 'n oortreksel vir die altaar --

40

'n aandenking vir die kinders van Israel, sodat 'n onbevoegde wat nie uit die nageslag van Aäron is nie, nie sal nader kom om reukwerk voor die aangesig van die HERE aan die brand te steek nie; sodat hy nie word soos Korag en sy bende nie, soos die HERE aan hom deur die diens van Moses gesê het.

41

Maar die volgende dag het die hele vergadering van die kinders van Israel teen Moses en Aäron gemurmureer en gesê: Julle het die volk van die HERE gedood.

42

En terwyl die vergadering teen Moses en Aäron bymekaarkom, het hulle hul na die tent van samekoms gedraai, en meteens het die wolk dit oordek en die heerlikheid van die HERE het verskyn.

43

En toe Moses en Aäron tot voor die tent van samekoms kom,

44

het die HERE met Moses gespreek en gesê:

45

Trek julle terug uit hierdie vergadering, dat Ek hulle in 'n oomblik kan verteer. Toe val hulle op hul aangesig,

46

en Moses sê vir Aäron: Neem die vuurpan en gooi vuur van die altaar daarin en lê reukwerk daarop, en bring dit gou na die vergadering en doen versoening vir hulle; want die toorn het van die HERE se aangesig uitgegaan, die plaag het begin!

47

Toe neem Aäron dit soos Moses gespreek het en hardloop onder die vergadering in, en kyk, die plaag het al onder die volk begin! En hy het die reukwerk daarop gelê en versoening gedoen vir die volk.

48

En terwyl hy tussen die dooies en die lewendes staan, het die plaag opgehou.

49

En die wat deur die plaag gesterf het, was veertien duisend sewe honderd, buiten die wat gesterf het om Korag se ontwil.

50

Daarop gaan Aäron na Moses terug by die ingang van die tent van samekoms; en die plaag is gestuit.

NUMERI 17


NUMERI Chapter 17 - Afrikaans Bible - SpeedBible by johnhurt.com

NUMERI 16

NUMERI

Return to Index

Chapter 17

1

Daarna het die HERE met Moses gespreek en gesê:

2

Spreek met die kinders van Israel en neem van hulle vir elke stam 'n staf, van al hulle owerstes volgens hulle stamme, twaalf stawe; elkeen se naam moet jy skrywe op sy staf.

3

En Aäron se naam moet jy skrywe op die staf van Levi; want een staf moet daar wees vir hulle stamhoof.

4

En jy moet hulle wegsit in die tent van samekoms voor die Getuienis waar Ek met julle saamkom.

5

En die staf van die man wat Ek uitkies, sal bloei; en Ek sal die murmureringe van die kinders van Israel wat hulle teen julle murmureer, stilmaak teenoor My.

6

Daarop het Moses met die kinders van Israel gespreek; en al hulle owerstes het hom 'n staf gegee, vir elke owerste een volgens hulle stamme, twaalf stawe. Aäron se staf was ook onder hulle stawe.

7

En Moses het die stawe voor die aangesig van die HERE in die tent van die Getuienis neergesit.

8

En toe Moses die volgende dag in die tent van die Getuienis ingaan, kyk, daar het die staf van Aäron, vir die huis van Levi, gebloei: dit het bloeisels laat uitspruit en blomme laat oopgaan en amandels laat ryp word!

9

Toe bring Moses al die stawe wat voor die aangesig van die HERE was, na al die kinders van Israel toe uit; en hulle het dit gesien en elkeen sy staf geneem.

10

Daarop het die HERE vir Moses gesê: Bring die staf van Aäron terug voor die Getuienis om dit te bewaar as teken vir die wederstrewiges, en bevry My eindelik van hulle murmureringe, dat hulle nie sterwe nie.

11

En Moses het dit gedoen; soos die HERE hom beveel het, so het hy gedoen.

12

Toe het die kinders van Israel met Moses gespreek en gesê: Kyk, ons sterwe, ons vergaan, ons almal vergaan!

13

Elkeen wat enigsins nader kom na die tabernakel van die HERE, sal sterwe. Is ons dan geheel en al daarvoor bestemd om weg te sterwe?

NUMERI 18


NUMERI Chapter 18 - Afrikaans Bible - SpeedBible by johnhurt.com

NUMERI 17

NUMERI

Return to Index

Chapter 18

1

En die HERE het vir Aäron gesê: Jy en jou seuns en die huis van jou vader saam met jou moet die ongeregtigheid met betrekking tot die heiligdom dra; en jy en jou seuns saam met jou moet die ongeregtigheid met betrekking tot julle priesteramp dra.

2

En laat ook jou broers, die stam van Levi, die stam van jou vader, saam met jou nader kom, dat hulle by jou kan aansluit en jou dien, terwyl jy en jou seuns saam met jou voor die tent van die Getuienis is.

3

En hulle moet jou diens waarneem en die diens van die hele tent; maar naby die voorwerpe van die heiligdom en naby die altaar mag hulle nie kom nie, dat hulle nie sterwe, hulle sowel as julle nie.

4

Maar hulle moet by jou aansluit en die diens van die tent van samekoms waarneem: al die dienswerk van die tent; en 'n onbevoegde mag nie na julle toe aankom nie.

5

En julle moet die diens van die heiligdom en die diens van die altaar waarneem, sodat daar verder geen toorn oor die kinders van Israel kom nie.

6

Want Ek self het julle broers, die Leviete, onder die kinders van Israel uit geneem as 'n geskenk vir julle, mense wat aan die HERE gegee is om die dienswerk van die tent van samekoms te verrig.

7

Maar jy en jou seuns saam met jou moet julle priesteramp waarneem met betrekking tot al die sake van die altaar en van wat binnekant die voorhangsel is, en julle moet daar diens verrig. As 'n dienswerk wat geskenk word, gee Ek julle die priesteramp; en die onbevoegde wat naby kom, moet gedood word.

8

Verder het die HERE met Aäron gespreek: Ek self het jou die diens van my offergawes gegee; wat betref al die heilige gawes van die kinders van Israel, aan jou gee Ek dit as aandeel en aan jou seuns as ewige insetting.

9

Van die hoogheilige gawes, met uitsondering van wat verbrand word, moet d¡t joue wees: al hulle offers, naamlik elke spysoffer en elke sondoffer en elke skuldoffer van hulle, wat hulle My bring -- as iets hoogheiligs moet dit vir jou en jou seuns wees.

10

In 'n hoogheilige plek moet jy dit eet; almal wat manlik is, mag dit eet; heilig moet dit vir jou wees.

11

Dit moet ook joue wees: die offergawe van hulle geskenke, van al die beweegoffers van die kinders van Israel; Ek gee dit aan jou en jou seuns en jou dogters saam met jou as 'n ewige insetting. Elkeen wat rein is in jou huis, mag dit eet.

12

Al die beste van die olie en al die beste van die mos en die koring, die eerste daarvan wat hulle aan die HERE gee, dit gee Ek aan jou.

13

Die eerstelinge van alles wat in hulle land is, wat hulle aan die HERE bring, moet joue wees. Elkeen wat rein is in jou huis, mag dit eet.

14

Alles wat onder die ban is in Israel, moet joue wees.

15

Alles wat die moederskoot open -- alle vlees wat hulle vir die HERE aanbring, mense en diere -- moet joue wees; maar die eersgeborenes van mense moet jy sekerlik loskoop; ook moet jy die eersgeborenes van onrein diere loskoop.

16

En wat die loskoping daarvan aangaan: vanaf 'n maand oud moet jy loskoop, volgens jou skatting, vir 'n geldsom van vyf sikkels volgens die sikkel van die heiligdom; dit is twintig gera.

17

Maar die eersgeborene van 'n bees of die eersgeborene van 'n skaap of die eersgeborene van 'n bok moet jy nie loskoop nie; heilig is hulle; hulle bloed moet jy uitgooi teen die altaar en hulle vet aan die brand steek as 'n vuuroffer van lieflike geur aan die HERE.

18

En hulle vleis moet joue wees; soos die bors van die beweegoffer en die regterboud moet dit joue wees.

19

Al die offergawes van die heilige dinge wat die kinders van Israel aan die HERE afgee, gee Ek aan jou en jou seuns en jou dogters saam met jou as 'n ewige insetting. Dit is 'n ewige soutverbond voor die aangesig van die HERE, vir jou en jou nageslag saam met jou.

20

Ook het die HERE vir Aäron gesê: Jy sal in hulle land nie erwe nie, en jy sal geen deel onder hulle hê nie. Ek is jou deel en jou erfenis onder die kinders van Israel.

21

En kyk, Ek gee aan die kinders van Levi al die tiendes in Israel as erfdeel vir hulle dienswerk wat hulle verrig, die dienswerk van die tent van samekoms.

22

En die kinders van Israel moet nie meer nader kom na die tent van samekoms om sonde op hulle te laai sodat hulle sterwe nie.

23

Maar die Leviete, die moet die dienswerk by die tent van samekoms verrig, en hulle moet hul ongeregtigheid dra -- 'n ewige insetting in julle geslagte. En onder die kinders van Israel moet hulle geen erfdeel kry nie.

24

Want die tiendes van die kinders van Israel wat hulle aan die HERE as offergawe afgee, gee Ek aan die Leviete as erfdeel. Daarom het Ek aangaande hulle gesê: Hulle moet onder die kinders van Israel geen erfdeel kry nie.

25

En die HERE het met Moses gespreek en gesê:

26

Jy moet ook met die Leviete spreek en aan hulle sê: As julle van die kinders van Israel die tiendes neem wat Ek aan julle van hulle as jul erfdeel gegee het, moet julle daarvan 'n offergawe aan die HERE afgee, 'n tiende van die tiende.

27

En julle offergawe sal vir julle gereken word soos koring van die dorsvloer af en soos die volle opbrings uit die parskuip.

28

So moet julle ook 'n offergawe aan die HERE afgee van al julle tiendes wat julle van die kinders van Israel neem, en julle moet daarvan die offergawe aan die HERE aan die priester Aäron gee.

29

Van al jul gawes moet julle die hele offergawe aan die HERE afgee, van al die beste daarvan, as die heilige gawe wat daarvan moet afgaan.

30

Jy moet dan vir hulle sê: As julle die beste daarvan afgee, sal dit vir die Leviete gereken word as opbrings van die dorsvloer en as opbrings van die parskuip.

31

En julle mag dit op enige plek eet, julle en jul huisgesin; want dit is vir julle 'n loon vir jul dienswerk by die tent van samekoms.

32

En julle sal daarby geen sonde op julle laai as julle die beste deel daarvan afgee nie; en julle mag die heilige gawes van die kinders van Israel nie ontheilig nie, sodat julle nie sterwe nie.

NUMERI 19


NUMERI Chapter 19 - Afrikaans Bible - SpeedBible by johnhurt.com

NUMERI 18

NUMERI

Return to Index

Chapter 19

1

Verder het die HERE met Moses en Aäron gespreek en gesê:

2

Dit is die wetsinsetting wat die HERE beveel het deur te sê: Spreek met die kinders van Israel dat hulle vir jou 'n rooi koei sonder gebrek bring waar geen liggaamsgebrek aan is, waarop geen juk gekom het nie.

3

En julle moet haar aan die priester Ele sar gee, en hulle moet haar buitekant die laer uitbring en voor hom slag.

4

En die priester Ele sar moet van haar bloed met sy vinger neem en van haar bloed sewe maal in die rigting van die voorkant van die tent van samekoms sprinkel.

5

Daarna moet hulle die koei voor sy oë verbrand; haar vel en haar vleis en haar bloed, saam met haar mis, moet hulle verbrand.

6

En die priester moet sederhout en hisop en skarlakendraad neem en dit binne-in die brand van die koei gooi.

7

Dan moet die priester sy klere was en sy liggaam in die water bad, en daarna mag hy in die laer kom; en die priester sal tot die aand toe onrein wees.

8

Ook die een wat haar verbrand het, moet sy klere in die water was en sy liggaam in die water bad, en hy sal tot die aand toe onrein wees.

9

En 'n rein man moet die as van die koei bymekaarmaak en buitekant die laer op 'n rein plek neersit, en dit moet vir die vergadering van die kinders van Israel bewaar word vir die reinigingswater: dit is 'n sondoffer.

10

En die een wat die as van die koei bymekaargemaak het, moet sy klere was en sal tot die aand toe onrein wees. En dit moet vir die kinders van Israel en vir die vreemdeling wat onder hulle vertoef, 'n ewige insetting wees.

11

Die een wat aan 'n dooie, enige lyk van 'n mens, raak, hy sal sewe dae lank onrein wees.

12

Op die derde dag en op die sewende dag moet hy hom daarmee ontsondig -- dan sal hy rein wees; maar as hy hom op die derde dag en op die sewende dag nie ontsondig nie, sal hy nie rein wees nie.

13

Elkeen wat aan 'n dooie raak, aan die lyk van 'n mens wat gesterf het, en hom nie ontsondig nie, verontreinig die tabernakel van die HERE, en die siel moet uit Israel uitgeroei word. Omdat geen reinigingswater op hom uitgegooi is nie, sal hy onrein wees ; sy onreinheid is nog aan hom.

14

Dit is die wet: As iemand in 'n tent sterwe, sal elkeen wat in die tent kom en al wat in die tent is, sewe dae lank onrein wees.

15

Ook al die oop goed wat nie met 'n deksel toegebind word nie, is onrein.

16

En elkeen wat in die oop veld aan iemand raak wat deur die swaard verslaan is, of aan 'n dooie of aan 'n mens se doodsbeen of aan 'n graf, sal sewe dae lank onrein wees.

17

Vir die onreine moet hulle dan van die as neem van die sondoffer wat verbrand is, en daar vars water in 'n pot op gooi;

18

en 'n rein man moet hisop neem en dit in die water insteek en op die tent sprinkel en op al die goed en op die persone wat daar gewees het; ook op hom wat aan 'n doodsbeen of aan een wat verslaan is, of aan 'n dooie of aan 'n graf geraak het.

19

En die reine moet die onreine op die derde en op die sewende dag besprinkel en hom op die sewende dag ontsondig. Dan moet hy sy klere was en hom in die water bad, en in die aand sal hy rein wees.

20

Maar as iemand onrein word en hom nie ontsondig nie, dan moet die siel uitgeroei word uit die vergadering, want hy het die heiligdom van die HERE verontreinig: reinigingswater is op hom nie uitgegooi nie, hy is onrein.

21

En dit moet vir hulle 'n ewige insetting wees. En die een wat die reinigingswater sprinkel, moet sy klere was; en die een wat aan die reinigingswater raak, sal tot die aand toe onrein wees.

22

Ja, alles waar die onreine aan raak, sal onrein wees; en die persoon wat aan hom raak, sal tot die aand toe onrein wees.

NUMERI 20


NUMERI Chapter 20 - Afrikaans Bible - SpeedBible by johnhurt.com

NUMERI 19

NUMERI

Return to Index

Chapter 20

1

En toe die kinders van Israel, die hele vergadering, in die woestyn Sin kom, in die eerste maand, het die volk in Kades gebly. En Mirjam het daar gesterwe en is daar begrawe.

2

En daar was geen water vir die vergadering nie. Toe het hulle teen Moses en Aäron saamgekom.

3

En die volk het met Moses getwis, en hulle het gespreek en gesê: Ag, het ons tog maar gesterwe toe ons broers voor die aangesig van die HERE gesterf het!

4

En waarom het julle die vergadering van die HERE in hierdie woestyn gebring, dat ons en ons vee daar sou sterwe?

5

En waarom het julle ons uit Egipte laat optrek om ons in hierdie slegte plek te bring? Dit is geen plek van graan of van vye of van wingerdstokke of van granate nie; ook is daar geen water om te drink nie.

6

Daarop gaan Moses en Aäron van die vergadering af weg na die ingang van die tent van samekoms, en hulle het op hul aangesig geval; toe verskyn die heerlikheid van die HERE aan hulle.

7

En die HERE het met Moses gespreek en gesê:

8

Neem die staf en laat die vergadering byeenkom, jy en jou broer Aäron, en spreek julle die rots aan voor hulle oë; dan sal hy sy water gee. So moet jy dan vir hulle water uit die rots laat vloei en die vergadering en hulle vee laat drink.

9

Toe neem Moses die staf voor die aangesig van die HERE weg soos Hy hom beveel het.

10

En Moses en Aäron het die vergadering voor die rots laat byeenkom, en hy het vir hulle gesê: Hoor tog, julle wederstrewiges, moet ons vir julle water uit hierdie rots laat vloei?

11

Daarop tel Moses sy hand op en hy slaan die rots twee maal met sy staf; en daar het baie water uitgekom, sodat die vergadering gedrink het en hulle vee.

12

Toe sê die HERE vir Moses en Aäron: Omdat julle in My nie geglo het om My voor die oë van die kinders van Israel te heilig nie, daarom sal julle hierdie vergadering nie in die land inbring wat Ek aan hulle gegee het nie.

13

Dit is die waters van Mriba waar die kinders van Israel met die HERE getwis het en Hy Hom onder hulle as die Heilige laat ken het.

14

Daarna het Moses uit Kades boodskappers na die koning van Edom gestuur: So sê jou broer Israel: Jy weet self al die moeilikheid wat ons oorgekom het.

15

Ons vaders het na Egipte afgetrek, en ons het baie dae in Egipte gewoon, en die Egiptenaars het ons en ons vaders sleg behandel.

16

Toe het ons die HERE aangeroep, en Hy het ons stem gehoor: Hy het 'n Engel gestuur en ons uit Egipte uitgelei. Hier is ons nou in Kades, 'n stad op die grens van jou grondgebied.

17

Laat ons tog deur jou land trek: ons sal nie deur lande of wingerde trek nie en die water uit die putte nie drink nie; ons sal die koningsweg hou; ons sal nie regs of links uitdraai nie, totdat ons deur jou grondgebied getrek het.

18

Maar Edom antwoord hom: Jy sal deur my nie trek nie, anders sal ek jou met die swaard tegemoettrek.

19

Toe sê die kinders van Israel vir hom: Ons sal met die grootpad trek, en as ons van jou water drink, ek en my vee, gee ek die prys daarvoor. Laat my net te voet deurtrek -- verder niks nie.

20

Maar hy antwoord: Jy sal nie deurtrek nie. En Edom het uitgetrek hom tegemoet met baie manskappe en met 'n sterk hand.

21

So het Edom dan geweier om Israel toe te laat om deur sy grondgebied te trek. Daarop het Israel van hom af weggedraai.

22

En die kinders van Israel, die hele vergadering, het van Kades af weggetrek en by die berg Hor gekom.

23

En die HERE het met Moses en Aäron by die berg Hor, op die grens van die land Edom, gespreek en gesê:

24

Aäron sal by sy volksgenote versamel word, want hy mag nie kom in die land wat Ek aan die kinders van Israel gegee het nie, omdat julle teen my bevel wederstrewig was by die waters van Mriba.

25

Neem Aäron en sy seun Ele sar, en laat hulle op die berg Hor opklim;

26

en trek Aäron se klere uit en trek dit sy seun Ele sar aan; en Aäron sal daar by sy volksgenote versamel word en sterwe.

27

Toe het Moses gedoen soos die HERE beveel het: hulle het op die berg Hor geklim voor die oë van die hele vergadering.

28

En Moses het Aäron se klere uitgetrek en dit sy seun Ele sar aangetrek. En Aäron het daar gesterwe op die top van die berg, maar Moses en Ele sar het van die berg afgeklim.

29

En toe die hele vergadering sien dat Aäron gesterf het, het die hele huis van Israel Aäron beween dertig dae lank.

NUMERI 21


NUMERI Chapter 21 - Afrikaans Bible - SpeedBible by johnhurt.com

NUMERI 20

NUMERI

Return to Index

Chapter 21

1

Toe die Kananiet, die koning van Arad, wat in die Suidland gewoon het, hoor dat Israel met die pad van Atarim kom, het hy teen Israel geveg en sommige van hulle as gevangenes weggevoer.

2

Daarop het Israel aan die HERE 'n gelofte gedoen en gesê: As U hierdie volk heeltemal in my hand gee, sal ek hulle stede met die banvloek tref.

3

En die HERE het gehoor na die stem van Israel en die Kanaäniete oorgegee. En hy het hulle en hul stede met die banvloek getref en die plek Horma genoem.

4

Toe trek hulle van die berg Hor af weg op pad na die Skelfsee om die land Edom om te trek; maar die siel van die volk het op die pad ongeduldig geword.

5

En die volk het teen God en teen Moses gespreek: Waarom het U ons uit Egipte laat optrek om in die woestyn te sterwe? Want daar is geen brood en geen water nie, en ons siel walg van die ellendige kos.

6

Toe stuur die HERE giftige slange onder die volk wat die volk gebyt het; en baie mense uit Israel het gesterwe.

7

En die volk het na Moses gekom en gesê: Ons het gesondig dat ons teen die HERE en teen u gespreek het. Bid tot die HERE, dat Hy die slange van ons wegneem. En Moses het vir die volk gebid.

8

Daarop sê die HERE aan Moses: Maak vir jou 'n giftige slang en sit dit op 'n paal; dan sal elkeen wat gebyt is en daarna kyk, lewe.

9

Toe het Moses 'n koperslang gemaak en dit op 'n paal gesit: en as 'n slang iemand gebyt het en hy kyk na die koperslang, het hy in die lewe gebly.

10

En die kinders van Israel het weggetrek en laer opgeslaan in Obot.

11

Daarna het hulle weggetrek van Obot af en laer opgeslaan in Ijje-Haäb rim in die woestyn wat oostelik aan Moab vas lê.

12

Daarvandaan het hulle weggetrek en laer opgeslaan by die spruit Sered.

13

Daarvandaan het hulle weggetrek en laer opgeslaan oorkant die Arnon wat in die woestyn is en uit die grondgebied van die Amoriete kom; want die Arnon is die grens van Moab, tussen Moab en die Amoriete.

14

Daarom word gesê in die Boek van die Oorloë van die HERE: Waheb in Sufa en die spruite, die Arnon,

15

en die hang van die spruite wat na die streek van Ar afloop en leun teen die grondgebied van Moab.

16

En daarvandaan het hulle na Beër getrek. Dit is die put waarvan die HERE aan Moses gesê het: Laat die volk bymekaarkom, dat Ek vir hulle water kan gee.

17

Toe het Israel hierdie lied gesing: Spring op, o put! Besing hom!

18

o Put wat die vorste gegrawe het, wat die edeles van die volk gedelf het, met die septer, met hulle stawe! -- En uit die woestyn uit na Matt na toe;

19

en van Matt na na Nah liël; en van Nah liël na Bamot;

20

en van Bamot na die dal wat in die veld van Moab lê, by die top van Pisga, en oor die wildernis afkyk.

21

En Israel het boodskappers gestuur na Sihon, die koning van die Amoriete, en gesê:

22

Laat my deur jou land trek. Ons sal nie wegdraai in die lande of in die wingerde nie; ons sal die water van die putte nie drink nie; ons sal die koningsweg hou tot ons deur jou grondgebied getrek het.

23

Maar Sihon het Israel nie toegelaat om deur sy grondgebied te trek nie; maar Sihon het al sy manskappe versamel en uitgetrek na die woestyn, Israel tegemoet; en toe hy by Jahas kom, het hy teen Israel geveg.

24

Maar Israel het hom verslaan met die skerpte van die swaard en sy land in besit geneem van die Arnon af tot by die Jabbok, tot by die kinders van Ammon; want die grens van die kinders van Ammon was sterk.

25

So het Israel dan al hierdie stede ingeneem, en Israel het gewoon in al die stede van die Amoriete, in Hesbon en in al sy onderhorige plekke.

26

Want Hesbon was die stad van Sihon, die koning van die Amoriete; hy het naamlik oorlog gevoer teen die vorige koning van die Moabiete en het die se hele land tot by die Arnon uit sy hand geruk.

27

Daarom sê die spreukdigters: Kom na Hesbon toe! Laat die stad van Sihon gebou en bevestig word!

28

Want 'n vuur het uitgegaan uit Hesbon, 'n vlam uit die vesting van Sihon; dit het Ar van die Moabiete verteer, die bewoners van die hoogtes van Arnon.

29

Wee jou, Moab! Jy is verlore, volk van Kamos! Hy het sy seuns prysgegee as vlugtelinge, en sy dogters in gevangenskap, aan Sihon, die koning van die Amoriete.

30

Toe het ons hulle beskiet; verlore was Hesbon tot by Dibon; en ons het verwoes tot by Nofag, met vuur tot by Medba.

31

So het Israel dan gewoon in die land van die Amoriete.

32

Daarna het Moses gestuur om Jaser te bespied, en hulle het sy onderhorige plekke ingeneem, en hy het die Amoriete wat daar was, uit hulle besitting verdrywe.

33

Toe het hulle gedraai en in die rigting van Basan opgetrek. En Og, die koning van Basan, hy en al sy manskappe het hulle tegemoetgetrek na Edr om te veg.

34

Daarop sê die HERE vir Moses: Wees nie bevrees vir hom nie, want Ek het hom en sy hele volk en sy land in jou hand gegee; en jy moet met hom doen soos jy gedoen het met Sihon, die koning van die Amoriete, wat in Hesbon gewoon het.

35

En hulle het hom verslaan en sy seuns en sy hele volk, totdat daar niemand van hom oor was wat vrygeraak het nie; en hulle het sy land in besit geneem.

NUMERI 22


NUMERI Chapter 22 - Afrikaans Bible - SpeedBible by johnhurt.com

NUMERI 21

NUMERI

Return to Index

Chapter 22

1

Daarna het die kinders van Israel weggetrek en laer opgeslaan in die vlaktes van Moab, oos van die Jordaan van Jrigo.

2

Toe Balak, die seun van Sippor, sien alles wat Israel die Amoriete aangedoen het,

3

het Moab baie bang geword vir die volk, want hulle was talryk; en Moab het beangs geword vanweë die kinders van Israel.

4

Toe sê Moab vir die oudstes van M¡dian: Nou sal hierdie menigte opeet alles wat rondom ons is, soos 'n bees die groenigheid van die veld opeet. En Balak, die seun van Sippor, was die tyd koning van Moab.

5

Daarop het hy boodskappers gestuur na B¡leam, die seun van Beor, in Petor wat by die Eufraat is, in die land van die kinders van sy volk, om hom te roep en te sê: Kyk, daar het 'n volk uit Egipte getrek; kyk, hulle het die oppervlakte van die land oordek en staan gelaer teenoor my.

6

Kom dan tog nou, vervloek hierdie volk vir my, want hulle is magtiger as ek. Miskien sal ek onder hulle 'n slag kan slaan en hulle uit die land verdrywe. Want ek weet, die een wat jy seën, is geseënd; en die een wat jy vervloek, is vervloek.

7

Toe het die oudstes van Moab en die oudstes van M¡dian gegaan met waarsêersloon by hulle en by B¡leam gekom en hom die woorde van Balak meegedeel.

8

Daarop antwoord hy hulle: Bly vannag hier oor; dan sal ek julle berig bring soos die HERE aan my sal sê. Toe het die vorste van Moab by B¡leam gebly.

9

En God het na B¡leam gekom en gesê: Wie is die manne daar by jou?

10

En B¡leam het God geantwoord: Balak, die seun van Sippor, die koning van Moab, laat my weet:

11

Kyk, daar het 'n volk uit Egipte getrek en hulle het die oppervlakte van die land oordek. Kom nou, vervloek hulle vir my; miskien sal ek hulle kan beveg en hulle verdrywe.

12

Toe sê God vir B¡leam: Jy mag nie saam met hulle trek nie, jy mag die volk nie vloek nie, want hulle is geseënd.

13

Toe staan B¡leam die môre op, en hy sê aan die vorste van Balak: Gaan na julle land, want die HERE het geweier om my saam met julle te laat gaan.

14

En die vorste van Moab het klaargemaak en by Balak gekom en gesê: B¡leam het geweier om saam met ons te gaan.

15

Daarop stuur Balak nog weer vorste wat meer en aansienliker was as die ander;

16

en hulle het by B¡leam gekom en aan hom gesê: So spreek Balak, die seun van Sippor: Laat jou tog nie terughou om na my te kom nie.

17

Want ek sal jou baie hoog vereer en alles wat jy my sê, sal ek doen; daarom kom tog, vervloek hierdie volk vir my.

18

Toe antwoord B¡leam en sê aan die dienaars van Balak: Al gee Balak my sy huis vol silwer en goud, ek kan die bevel van die HERE my God nie oortree om klein of groot te doen nie.

19

Nou dan, bly julle tog ook vannag hier, dat ek mag weet wat die HERE verder aan my sal sê.

20

En God het in die nag na B¡leam gekom en aan hom gesê: As die manne gekom het om jou te roep, staan dan op, gaan met hulle saam; maar net wat Ek jou sê, dit moet jy doen.

21

Toe maak B¡leam die môre klaar en saal sy eselin op, en hy het weggetrek saam met die vorste van Moab.

22

Maar die toorn van God het ontvlam, omdat hy weggetrek het; en die Engel van die HERE het gaan staan in die pad as sy teëparty, terwyl hy op sy esel ry en sy twee dienaars by hom was.

23

En die esel het die Engel van die HERE in die pad sien staan, met sy ontblote swaard in sy hand; daarom het die esel uit die pad uitgedraai en die veld ingeloop. Maar B¡leam het die esel geslaan om haar na die pad te stuur.

24

Daarop gaan die Engel van die HERE in 'n hol pad tussen die wingerde staan -- 'n muur duskant en 'n muur anderkant.

25

En toe die esel die Engel van die HERE sien, druk sy haarself teen die muur en druk ook B¡leam se voet teen die muur; daarom het hy haar weer geslaan.

26

En die Engel van die HERE het weer verder gegaan en bly staan op 'n nou plek waar geen pad was om regs of links uit te draai nie.

27

Toe die esel die Engel van die HERE sien, gaan sy onder B¡leam lê. Daarop het B¡leam baie kwaad geword en die esel met 'n stok geslaan.

28

Maar die HERE het die bek van die esel geopen, en sy sê vir B¡leam: Wat het ek jou gedoen, dat jy my nou al drie maal geslaan het?

29

Daarop antwoord B¡leam die esel: Omdat jy die spot met my drywe. Was daar net 'n swaard in my hand -- dan het ek jou sekerlik doodgeslaan.

30

En die esel sê vir B¡leam: Is ek nie jou esel waar jy jou lewe lank op gery het tot vandag toe nie? Was dit ooit my gewoonte om so met jou te doen? En hy antwoord: Nee.

31

Toe open die HERE die oë van B¡leam, sodat hy die Engel van die HERE in die pad sien staan met sy ontblote swaard in sy hand, en hy het gebuig en op sy aangesig neergeval.

32

En die Engel van die HERE vra hom: Waarom het jy jou esel nou al drie maal geslaan? Kyk, Ek self het uitgegaan as 'n teëparty, want jou weg loop gevaarlik steil in my oog!

33

Maar die esel het My gesien en nou al drie maal voor My uitgedraai. As sy nie voor My uitgedraai het nie -- dan het Ek jou alte seker gedood en haar laat lewe.

34

Toe antwoord B¡leam die Engel van die HERE: Ek het gesondig, want ek het nie geweet dat U teenoor my in die pad gestaan het nie. Maar nou, as dit verkeerd is in u oë, sal ek teruggaan.

35

En die Engel van die HERE sê vir B¡leam: Gaan saam met die manne, maar net die woord wat Ek jou sê, dit moet jy spreek. So het B¡leam dan met die vorste van Balak saamgegaan.

36

Toe Balak hoor dat B¡leam kom, het hy uitgetrek hom tegemoet na Ir-Moab wat by die grens van die Arnon lê, by die uiteinde van die grondgebied.

37

En Balak sê vir B¡leam: Het ek nie herhaaldelik na jou gestuur om jou te laat roep nie? Waarom het jy nie na my gekom nie? Is ek werklik nie in staat om jou te vereer nie?

38

En B¡leam het Balak geantwoord: Hier het ek na jou gekom. Is ek nou wel in staat om iets te spreek? Die woord wat God in my mond lê, dit sal ek spreek.

39

B¡leam het toe saam met Balak gegaan, en hulle het by Kirjat-Husot gekom.

40

En Balak het beeste en kleinvee geoffer en daarvan aan B¡leam gestuur en aan die vorste wat by hom was.

41

En in die môre het Balak B¡leam geneem en hom op die hoogtes van Bal laat opklim vanwaar hy die kant van die volk kon sien.

NUMERI 23


NUMERI Chapter 23 - Afrikaans Bible - SpeedBible by johnhurt.com

NUMERI 22

NUMERI

Return to Index

Chapter 23

1

Toe sê B¡leam vir Balak: Bou vir my hier sewe altare en berei vir my hier sewe bulle en sewe ramme.

2

En Balak het gedoen soos B¡leam verlang het; en Balak en B¡leam het 'n bul en 'n ram op elke altaar geoffer.

3

Daarop sê B¡leam vir Balak: Bly by jou brandoffer staan, en ek sal heengaan; miskien sal die HERE my tegemoetkom, en wat Hy my ook al laat sien, sal ek jou bekend maak. En hy het na 'n kaal heuwel gegaan.

4

En God het B¡leam tegemoetgekom, en hy het vir Hom gesê: Sewe altare het ek reggemaak en 'n bul en 'n ram op elke altaar geoffer.

5

Toe lê die HERE 'n woord in B¡leam se mond en sê: Gaan terug na Balak, en so moet jy spreek.

6

En hy het na hom teruggegaan terwyl hy daar staan by sy brandoffer, hy en al die vorste van Moab.

7

En hy het sy spreuk aangehef en gesê: Uit Aram laat Balak my haal, die koning van Moab -- uit die berge van die Ooste: Kom vervloek Jakob vir my, en kom, verwens Israel.

8

Hoe sal ek vloek wie God nie vloek nie? En hoe sal ek verwens vir wie die HERE nie verwens nie?

9

Want van die top van die rotse af sien ek hom, en van die heuwels af aanskou ek hom. Kyk, 'n volk wat afgesonderd woon en hom nie tot die nasies reken nie.

10

Wie het die stof van Jakob getel? En wie, volgens getal, die vierde deel van Israel? Laat my sterwe die dood van die opregtes, en laat my einde soos syne wees!

11

Toe sê Balak vir B¡leam: Wat het jy my aangedoen? Ek het jou laat haal om my vyande te vloek, en kyk, jy het net geseën!

12

En hy antwoord daarop d¡t: Moet ek dan nie sorgvuldig alles spreek wat die HERE in my mond lê nie?

13

Daarop sê Balak vir hom: Kom tog saam met my na 'n ander plek vanwaar jy hom kan sien -- net sy kant sal jy sien, maar heeltemal kan jy hom nie sien nie -- en vervloek hom daarvandaan vir my.

14

En hy het hom saamgeneem na die Veld van die Wagte, op die top van Pisga, en sewe altare gebou en 'n bul en 'n ram op elke altaar geoffer.

15

Toe sê hy vir Balak: Bly hier staan by jou brandoffer, en ek sal daar op 'n ontmoeting wag.

16

En die HERE het B¡leam ontmoet en 'n woord in sy mond gelê en gesê: Gaan terug na Balak, en so moet jy spreek.

17

En hy het by hom gekom terwyl hy daar staan by sy brandoffer, en die vorste van Moab by hom. En Balak sê vir hom: Wat het die HERE gespreek?

18

Toe hef hy sy spreuk aan en sê: Staan op Balak, en hoor! Luister na my, seun van Sippor!

19

God is geen man dat Hy sou lieg nie; of 'n mensekind dat dit Hom sou berou nie. Sou Hy iets sê en dit nie doen nie, of spreek en dit nie waar maak nie?

20

Kyk, ek het ontvang om te seën; en het Hy geseën, dan kan ek dit nie keer nie.

21

'n Mens aanskou geen ongeregtigheid in Jakob en sien geen onheil in Israel nie. Die HERE sy God is met hom, en die gejubel tot eer van die Koning is by hom.

22

God wat hulle uit Egipte uitgelei het, is vir hulle soos die horings van 'n buffel.

23

Want daar is geen towery teen Jakob of waarsêery teen Israel nie. Nou sal van Jakob en van Israel gesê word wat God gedoen het.

24

Kyk, 'n volk wat opstaan soos 'n leeuin, en soos 'n leeu verhef hy hom. Hy gaan nie lê voordat hy roof eet en die bloed van die wat verslaan is, drink nie.

25

Toe sê Balak vir B¡leam: Jy moet hulle glad nie vloek nie, en jy moet hulle glad nie seën nie.

26

Maar B¡leam antwoord en sê vir Balak: Het ek nie dit met jou gespreek nie: Alles wat die HERE spreek, dit sal ek doen?

27

Verder sê Balak vir B¡leam: Kom tog, ek sal jou na 'n ander plek saamneem; miskien sal dit reg wees in die oë van God dat jy hulle vir my daarvandaan vervloek.

28

Toe neem Balak B¡leam saam na die top van Peor wat oor die wildernis afkyk.

29

Daarop sê B¡leam vir Balak: Bou vir my hier sewe altare, en berei vir my hier sewe bulle en sewe ramme.

30

En Balak het gedoen soos B¡leam verlang het en 'n bul en 'n ram op elke altaar geoffer.

NUMERI 24


NUMERI Chapter 24 - Afrikaans Bible - SpeedBible by johnhurt.com

NUMERI 23

NUMERI

Return to Index

Chapter 24

1

Toe B¡leam sien dat dit goed was in die oë van die HERE om Israel te seën, het hy hom nie soos die vorige kere tot towery gewend nie, maar sy gesig na die woestyn gedraai.

2

Toe B¡leam sy oë opslaan en Israel sien soos hy volgens sy stamme in die laer staan, het die Gees van God op hom gekom.

3

En hy het sy spreuk aangehef en gesê: B¡leam, die seun van Beor, spreek, en die man met geopende oog spreek.

4

Die hoorder van die woorde van God spreek, hy wat die gesigte van die Almagtige sien, wat neerval en geopende oë het.

5

Hoe mooi is jou tente, o Jakob, jou wonings, o Israel!

6

Soos dale met waterlope wat hulle ver uitstrek, soos tuine by 'n rivier, soos alewees wat die HERE geplant het, soos seders by die water.

7

Water vloei uit sy emmers, en sy saad is by baie waters. En laat sy koning hoër wees as Agag, en sy koninkryk hom verhef!

8

God wat hom uit Egipte uitgelei het, is vir hom soos die horings van 'n buffel; hy sal nasies, sy vyande, verteer en hulle gebeente stukkend breek en met sy pyle verbrysel.

9

Hy buig hom, hy gaan lê soos 'n leeu en soos 'n leeuin: wie sal hom opjaag? Geseënd is hulle wat jou seën, en vervloek is hulle wat jou vervloek!

10

Toe het Balak baie kwaad geword vir B¡leam en sy hande saamgeslaan, en Balak het aan B¡leam gesê: Ek het jou laat roep om my vyande te vloek, en kyk, jy het nou al drie maal net geseën!

11

Trek dan nou gou na jou woonplek! Ek het gesê dat ek jou hoog sal vereer; maar kyk, die HERE het jou van verering teruggehou.

12

Toe het B¡leam vir Balak gesê: Het ek nie alreeds met jou boodskappers wat jy na my gestuur het, gespreek en gesê nie:

13

Al gee Balak my sy huis vol silwer en goud, ek kan die bevel van die HERE nie oortree om goed of kwaad uit my eie hart te doen nie; wat die HERE spreek, dit sal ek spreek.

14

En nou, kyk, ek gaan na my volk toe. Kom, ek sal jou inligting gee, wat hierdie volk jou volk sal aandoen aan die einde van die dae.

15

Toe het hy sy spreuk aangehef en gesê: B¡leam, die seun van Beor, spreek, en die man met geopende oog spreek.

16

Die hoorder van die woorde van God spreek, en hy wat die wetenskap van die Allerhoogste ken, wat die gesigte van die Almagtige sien wat neerval en geopende oë het.

17

Ek sien hom, maar nie nou nie, ek aanskou hom, maar nie naby nie: 'n ster kom te voorskyn uit Jakob, en 'n septer kom uit Israel op, en hy verbrysel die slape van die hoof van Moab en werp al die oorlogsugtiges omver.

18

Ook sal Edom 'n besitting wees; en Ser, sy vyande, sal 'n besitting wees, maar Israel neem toe in krag.

19

En laat daar een uit Jakob heers en die vrygeraaktes uit die stede vernietig.

20

Toe hy Amalek sien, het hy sy spreuk aangehef en gesê: Amalek is die eersteling van die heidene, maar sy einde is ondergang.

21

Toe hy die Keniete sien, het hy sy spreuk aangehef en gesê: Jou woonplek is vas, en jou nes is gebou op die rots.

22

Ewenwel sal Kain tot verwoesting wees. Hoe lank nog? Assur sal jou as gevangene wegvoer.

23

Verder het hy sy spreuk aangehef en gesê: Wee, wie sal lewe as God d¡t beskik?

24

En skepe kom van die kant van die Kittiërs af, en hulle verneder Assur en hulle verneder Heber; en hy is ook tot ondergang bestem.

25

Toe het B¡leam hom klaargemaak en weggetrek en na sy woonplek teruggekeer. En Balak het ook sy koers gegaan.

NUMERI 25


NUMERI Chapter 25 - Afrikaans Bible - SpeedBible by johnhurt.com

NUMERI 24

NUMERI

Return to Index

Chapter 25

1

Toe Israel in Sittim gebly het, het die volk begin hoereer met die dogters van die Moabiete --

2

die het die volk na die offers van hulle gode uitgenooi; en die volk het geëet en hulle neergebuig voor hulle gode.

3

So het Israel hom dan gekoppel aan Baäl-Peor, en die toorn van die HERE het teen Israel ontvlam.

4

Toe sê die HERE vir Moses: Neem al die hoofde van die volk en hang die oortreders op in die volle son vir die HERE, sodat die toorngloed van die HERE van Israel afgewend kan word.

5

Daarop het Moses aan die rigters in Israel gesê: Slaan elkeen sy manne dood wat hulle aan Bal-Peor gekoppel het.

6

En daar het 'n man gekom, een uit die kinders van Israel, en 'n Midianitiese vrou na sy volksgenote gebring, voor die oë van Moses en voor die oë van die hele vergadering van die kinders van Israel, terwyl hulle ween by die ingang van die tent van samekoms.

7

Toe P¡nehas, die seun van Ele sar, die seun van die priester Aäron, dit sien, het hy uit die vergadering uit opgestaan en 'n spies in sy hand geneem

8

en agter die Israelitiese man aan gegaan in die tent en hulle twee deurboor, die Israelitiese man en die vrou, in haar onderlyf. Daarna het die plaag onder die kinders van Israel opgehou.

9

En die wat deur die plaag gesterf het, was vier en twintig duisend.

10

Toe het die HERE met Moses gespreek en gesê:

11

P¡nehas, die seun van Ele sar, die seun van die priester Aäron, het my grimmigheid van die kinders van Israel afgewend deurdat hy my ywer onder hulle geywer het, sodat Ek die kinders van Israel in my ywer nie verteer het nie.

12

Daarom spreek: Kyk, Ek sluit met hom my vredeverbond,

13

en dit sal vir hom en sy nageslag n hom die verbond van ewige priesterskap wees, omdat hy vir sy God geywer en versoening vir die kinders van Israel gedoen het.

14

En die naam van die Israelitiese man wat verslaan is, wat saam met die Midianitiese vrou verslaan is, was Simri, die seun van Salu, owerste van 'n familie van die Simeoniete.

15

En die naam van die Midianitiese vrou wat verslaan is, was Kosbi, die dogter van Sur. Hy was stamhoof van 'n familie in M¡dian.

16

Verder het die HERE met Moses gespreek en gesê:

17

Behandel die Midianiete as vyand en verslaan hulle,

18

want hulle het julle as vyand behandel deur hulle liste wat hulle teen julle bedink het in die saak van Peor en in die saak van Kosbi, die dogter van die vors van M¡dian, hulle landgenoot, wat op die dag van die plaag weens Peor verslaan is.

NUMERI 26


NUMERI Chapter 26 - Afrikaans Bible - SpeedBible by johnhurt.com

NUMERI 25

NUMERI

Return to Index

Chapter 26

1

En n die plaag het die HERE met Moses en met Ele sar, die seun van die priester Aäron, gespreek en gesê:

2

Neem julle die volle getal van die hele vergadering van die kinders van Israel op, van twintig jaar oud en daarbo, volgens hulle families, almal wat op kommando moet uittrek in Israel.

3

En Moses en die priester Ele sar het hulle toegespreek in die vlaktes van Moab, by die Jordaan van Jrigo, en gesê:

4

Laat hulle opneem van twintig jaar oud en daarbo, soos die HERE Moses beveel het. En die kinders van Israel wat uit Egipteland uitgetrek het, was:

5

Ruben, die eersgeborene van Israel; die seuns van Ruben was: van Henog die geslag van die Henogiete; van Pallu die geslag van die Palluete;

6

van Hesron die geslag van die Hesroniete; van Karmi die geslag van die Karmiete.

7

Dit is die geslagte van die Rubeniete; en hulle geteldes was drie en veertig duisend sewe honderd en dertig.

8

En die seuns van Pallu was: El¡ab;

9

en die seuns van El¡ab was: Nmuel en Datan en Ab¡ram. Dit is Datan en Ab¡ram wat na die vergadering opgeroep was, wat getwis het teen Moses en Aäron in die bende van Korag toe daar teen die HERE getwis is.

10

En die aarde het sy mond oopgemaak en hulle verslind, saam met Korag, toe die bende gesterf het deurdat die vuur die twee honderd en vyftig man verteer het; en hulle het tot 'n teken geword.

11

Maar die seuns van Korag het nie gesterf nie.

12

Die seuns van S¡meon volgens hulle geslagte: van Nmuel die geslag van die Nemueliete; van Jamin die geslag van die Jaminiete; van Jagin die geslag van die Jaginiete;

13

van Serag die geslag van die Sargiete; van Saul die geslag van die Sauliete.

14

Dit is die geslagte van die Simeoniete, twee en twintig duisend twee honderd.

15

Die seuns van Gad volgens hulle geslagte: van Sefon die geslag van die Sefoniete; van Haggi die geslag van die Haggiete; van Suni die geslag van die Suniete;

16

van Osni die geslag van die Osniete; van Eri die geslag van die Eriete;

17

van Arod die geslag van die Arodiete; van Areëli die geslag van die Areëliete.

18

Dit is die geslagte van die seuns van Gad volgens hulle geteldes, veertig duisend vyf honderd.

19

Die seuns van Juda was: Er en Onan; maar Er en Onan het gesterwe in die land Kanaän.

20

En die seuns van Juda volgens hulle geslagte: van Sela die geslag van die Selaniete; van Peres die geslag van die Parsiete; van Serag die geslag van die Sargiete.

21

En die seuns van Peres: van Hesron die geslag van die Hesroniete; van Hamul die geslag van die Hamuliete.

22

Dit is die geslagte van Juda volgens hulle geteldes, ses en sewentig duisend vyf honderd.

23

Die seuns van Issaskar volgens hulle geslagte: van Tola die geslag van die Tolaete; van Puwa die geslag van die Puniete;

24

van Jasub die geslag van die Jasubiete; van Simron die geslag van die Simroniete.

25

Dit is die geslagte van Issaskar volgens hulle geteldes, vier en sestig duisend drie honderd.

26

Die seuns van Sbulon volgens hulle geslagte: van Sered die geslag van die Sardiete; van Elon die geslag van die Eloniete; van J gleël die geslag van die Jagleëliete.

27

Dit is die geslagte van die Sebuloniete volgens hulle geteldes, sestig duisend vyf honderd.

28

Die seuns van Josef volgens hulle geslagte was: Manasse en Efraim.

29

Die seuns van Manasse: van Magir die geslag van die Magiriete. En Magir was die vader van G¡lead; van G¡lead die geslag van die Gileadiete.

30

Dit is die seuns van G¡lead: van Jeser die geslag van die Jesriete; van Helek die geslag van die Helkiete;

31

en van Asriël die geslag van die Asriëliete; en van Segem die geslag van die Sigmiete;

32

en van Sem¡da die geslag van die Semidaete; en van Hefer die geslag van die Hefriete.

33

Maar Selofhad, die seun van Hefer, het geen seuns gehad nie, maar net dogters. En die name van die dogters van Selofhad was: Magla en Noa, Hogla, Milka en Tirsa.

34

Dit is die geslagte van Manasse; en hulle geteldes was twee en vyftig duisend sewe honderd.

35

Dit is die seuns van Efraim volgens hulle geslagte: van Sutlag die geslag van die Sutalgiete; van Beger die geslag van die Bagriete; van Tahan die geslag van die Tahaniete.

36

En dit is die seuns van Sutlag: van Eran die geslag van die Eraniete.

37

Dit is die geslagte van die seuns van Efraim volgens hulle geteldes, twee en dertig duisend vyf honderd. Dit is die seuns van Josef volgens hulle geslagte.

38

Die seuns van Benjamin volgens hulle geslagte: van Bela die geslag van die Baliete; van Asbel die geslag van die Asbeliete; van Ah¡ram die geslag van die Ahiramiete;

39

van Sefufam die geslag van die Sufamiete; van Hufam die geslag van die Hufamiete.

40

En die seuns van Bela was: Ard en Naäman; van Ard die geslag van die Ardiete; van Naman die geslag van die Namiete.

41

Dit is die seuns van Benjamin volgens hulle geslagte; en hulle geteldes was vyf en veertig duisend ses honderd.

42

Dit is die seuns van Dan volgens hulle geslagte: van Suham die geslag van die Suhamiete. Dit is die geslagte van Dan volgens hulle geslagte.

43

Al die geslagte van die Suhamiete volgens hulle geteldes was vier en sestig duisend vier honderd.

44

Die seuns van Aser volgens hulle geslagte: van Jimna die geslag van die Jimnaete; van Jiswi die geslag van die Jiswiete; van Ber¡a die geslag van die Beriete;

45

van die seuns van Ber¡a: van Heber die geslag van die Hebriete; van M lkiël die geslag van die Malkiëliete.

46

En die naam van die dogter van Aser was Serag.

47

Dit is die geslagte van die seuns van Aser volgens hulle geteldes, drie en vyftig duisend vier honderd.

48

Die seuns van N ftali volgens hulle geslagte: van J gseël die geslag van die Jagseëliete; van Guni die geslag van die Guniete;

49

van Jeser die geslag van die Jisriete; van Sillem die geslag van die Sillemiete.

50

Dit is die geslagte van N ftali volgens hulle geslagte; en hulle geteldes was vyf en veertig duisend vier honderd.

51

Dit is die geteldes van die kinders van Israel: ses honderd en een duisend sewe honderd en dertig.

52

En die HERE het met Moses gespreek en gesê:

53

Vir hierdie mense moet die land as erfenis verdeel word volgens die getal name.

54

Vir die wat baie is, moet jy hulle erfdeel groot maak; en vir die wat min is, moet jy hulle erfdeel klein maak; aan elke stam moet sy erfdeel volgens sy geteldes gegee word.

55

Nogtans moet die land deur die lot verdeel word; volgens die name van hulle voorvaderlike stamme moet hulle erwe.

56

Volgens die lot moet hulle erfenis verdeel word tussen die wat baie en die wat min is.

57

En dit is die geteldes van Levi volgens hulle geslagte: van Gerson die geslag van die Gersoniete; van Kehat die geslag van die Kehatiete; van Mer ri die geslag van die Merariete.

58

Dit is die geslagte van Levi: die geslag van die Libniete, die geslag van die Hebroniete, die geslag van die Magliete, die geslag van die Musiete, die geslag van die Koragiete. En Kehat was die vader van Amram.

59

En die naam van Amram se vrou was Jogbed, die dogter van Levi wat vir Levi in Egipte gebore is; en vir Amram het sy gebaar: Aäron en Moses en Mirjam, hulle suster.

60

En vir Aäron is gebore: Nadab en Ab¡hu, Ele sar en Itamar.

61

En Nadab en Ab¡hu het gesterwe toe hulle vreemde vuur voor die aangesig van die HERE gebring het.

62

En hulle geteldes was drie en twintig duisend, almal wat manlik was van 'n maand oud en daarbo. Want hulle is nie getel onder die kinders van Israel nie, omdat aan hulle geen erfdeel onder die kinders van Israel gegee is nie.

63

Dit is hulle wat deur Moses en die priester Ele sar getel is, wat die kinders van Israel in die vlaktes van Moab getel het, by die Jordaan van Jrigo.

64

En onder hulle was daar niemand van die wat deur Moses en die priester Aäron getel is nie, toe hulle die kinders van Israel in die woestyn Sinai getel het.

65

Want die HERE het van hulle gesê: Sterwe sal hulle in die woestyn! En van hulle het niemand oorgebly nie buiten Kaleb, die seun van Jefunne, en Josua, die seun van Nun.

NUMERI 27


NUMERI Chapter 27 - Afrikaans Bible - SpeedBible by johnhurt.com

NUMERI 26

NUMERI

Return to Index

Chapter 27

1

Daarna het nader gekom die dogters van Selofhad, die seun van Hefer, die seun van G¡lead, die seun van Magir, die seun van Manasse, van die geslagte van Manasse, die seun van Josef -- dit is die name van sy dogters: Magla, Noa en Hogla en Milka en Tirsa --

2

en hulle het gaan staan voor Moses en die priester Ele sar en voor die owerstes en die hele vergadering, by die ingang van die tent van samekoms, en gesê:

3

Ons vader het in die woestyn gesterwe, en hy het nie behoort by die bende van die wat teen die HERE vergader het in die bende van Korag nie, maar hy het om sy sonde ontwil gesterwe en geen seuns gehad nie.

4

Waarom sou die naam van ons vader uit sy geslag weggeneem word, omdat hy geen seun gehad het nie? Gee ons 'n besitting onder die broers van ons vader.

5

Toe bring Moses hulle regsaak voor die aangesig van die HERE.

6

En die HERE het met Moses gespreek en gesê:

7

Die dogters van Selofhad praat reg. Jy moet hulle sekerlik 'n erflike besitting onder die broers van hulle vader gee en die erfdeel van hulle vader op hulle laat oorgaan.

8

En met die kinders van Israel moet jy spreek en sê: As iemand sterwe en geen seun het nie, moet julle sy erfdeel op sy dogter laat oorgaan.

9

En as hy geen dogter het nie, moet julle sy erfdeel aan sy broers gee.

10

En as hy geen broers het nie, moet julle sy erfdeel aan die broers van sy vader gee.

11

En as sy vader geen broers het nie, moet julle sy erfdeel aan sy bloedverwant gee wat naaste aan hom is uit sy geslag, en die moet dit in besit neem. En dit moet vir die kinders van Israel 'n regsinsetting wees, soos die HERE Moses beveel het.

12

Daarna het die HERE aan Moses gesê: Klim op hierdie gebergte Ab rim, en bekyk die land wat Ek aan die kinders van Israel gegee het.

13

En as jy dit gesien het, sal jy ook by jou volksgenote versamel word soos jou broer Aäron versamel is;

14

omdat julle in die woestyn Sin, toe die vergadering getwis het, teen my bevel wederstrewig gewees het om My by die water voor hulle oë te heilig. Dit is die water van Mriba by Kades, in die woestyn Sin.

15

Toe het Moses met die HERE gespreek en gesê:

16

Laat die HERE, die God van die geeste van alle vlees, 'n man oor die vergadering aanstel

17

wat voor hulle uittrek en wat voor hulle intrek, en wat hulle uitlei en wat hulle inlei; sodat die vergadering van die HERE nie mag wees soos skape wat geen wagter het nie.

18

Toe sê die HERE aan Moses: Neem vir jou Josua, die seun van Nun, 'n man in wie die Gees is; en lê hom die hand op,

19

en stel hom voor die priester Ele sar en voor die hele vergadering, en gee hom 'n opdrag voor hulle oë;

20

en lê op hom van jou hoogheid, sodat die hele vergadering van die kinders van Israel na hom kan luister.

21

En hy moet voor die priester Ele sar staan, dat die vir hom die beslissing van die Urim kan vra voor die aangesig van die HERE; volgens sy uitspraak moet hulle uittrek en volgens sy uitspraak moet hulle intrek, hy en al die kinders van Israel saam met hom en die hele vergadering.

22

En Moses het gedoen soos die HERE hom beveel het: hy het Josua geneem en hom voor die priester Ele sar en voor die hele vergadering gestel,

23

en hy het hom die hande opgelê en hom 'n opdrag gegee soos die HERE deur die diens van Moses gespreek het.

NUMERI 28


NUMERI Chapter 28 - Afrikaans Bible - SpeedBible by johnhurt.com

NUMERI 27

NUMERI

Return to Index

Chapter 28

1

Verder het die HERE met Moses gespreek en gesê:

2

Gee bevel aan die kinders van Israel en sê vir hulle: Julle moet daarvoor sorg om my offer, my spys vir my vuuroffers as lieflike geur vir My, op die bepaalde tyd aan My te bring.

3

En jy moet vir hulle sê: Dit is die vuuroffer wat julle aan die HERE moet bring: twee jaaroud lammers sonder gebrek elke dag as 'n voortdurende brandoffer.

4

Die een lam moet jy in die môre berei, en die ander lam moet jy teen die aand berei;

5

met 'n tiende van 'n efa fynmeel as spysoffer, gemeng met 'n kwart-hin uitgestampte olie.

6

Dit is die voortdurende brandoffer wat by die berg Sinai ingestel is as lieflike geur, 'n vuuroffer aan die HERE.

7

En die drankoffer wat daarby behoort, moet wees 'n kwart-hin vir elke lam. In die heiligdom moet jy die drankoffer van sterk drank aan die HERE uitgiet.

8

En die ander lam moet jy teen die aand berei; met dieselfde spysoffer as in die môre en met die drankoffer wat daarby behoort, moet jy dit berei -- 'n vuuroffer van lieflike geur aan die HERE.

9

Maar op die sabbatdag twee jaaroud lammers sonder gebrek en twee-tiendes van 'n efa fynmeel as spysoffer, met olie gemeng, en die drankoffer wat daarby behoort.

10

Dit is die brandoffer van die sabbat op elke sabbat, behalwe die voortdurende brandoffer en die drankoffer wat daarby behoort.

11

En by die begin van julle maande moet julle 'n brandoffer aan die HERE bring: twee jong bulle en een ram, sewe jaaroud lammers sonder gebrek;

12

en drie-tiendes van 'n efa fynmeel as spysoffer, met olie gemeng, vir elke bul, en twee tiendes fynmeel as spysoffer, met olie gemeng, vir die een ram;

13

en een-tiende fynmeel as spysoffer, met olie gemeng, vir elke lam. Dit is 'n brandoffer, 'n lieflike geur, 'n vuuroffer aan die HERE.

14

En hulle drankoffers moet wees 'n half-hin wyn vir 'n bul en 'n derde van 'n hin vir 'n ram en 'n kwart-hin vir 'n lam. Dit is die brandoffer by elke nuwemaan, vir die maande van die jaar.

15

Ook moet een bokram as sondoffer aan die HERE berei word, behalwe die voortdurende brandoffer en die drankoffer wat daarby behoort.

16

En in die eerste maand, op die veertiende dag van die maand, is die pasga van die HERE.

17

En op die vyftiende dag van hierdie maand is dit fees; sewe dae lank moet ongesuurde brode geëet word.

18

Op die eerste dag moet daar 'n heilige samekoms wees; gn beroepswerk mag julle doen nie.

19

Maar julle moet as vuuroffer, as brandoffer aan die HERE bring: twee jong bulle en een ram en sewe jaaroud lammers; sonder gebrek moet hulle vir julle wees.

20

En hulle spysoffer fynmeel met olie gemeng: drie-tiendes van 'n efa vir 'n bul en twee-tiendes vir 'n ram moet julle berei.

21

Een-tiende moet jy vir elke lam van die sewe lammers berei.

22

Daarby een bokram as sondoffer om vir julle versoening te doen.

23

Behalwe die môre brandoffer, wat as voortdurende brandoffer dien, moet julle dit berei.

24

Op die manier moet julle elke dag, sewe dae lank, die vuurofferspys van lieflike geur vir die HERE berei; by die voortdurende brandoffer moet dit berei word -- en die drankoffer wat daarby behoort.

25

En op die sewende dag moet daar vir julle 'n heilige samekoms wees; gn beroepswerk mag julle doen nie.

26

En op die dag van die eerstelinge, as julle 'n nuwe spysoffer by julle fees van die weke aan die HERE bring, moet daar vir julle 'n heilige samekoms wees; gn beroepswerk mag julle doen nie.

27

Dan moet julle 'n brandoffer as lieflike geur aan die HERE bring: twee jong bulle, een ram, sewe jaaroud lammers;

28

en hulle spysoffer: fynmeel met olie gemeng, drie-tiendes vir elke bul, twee-tiendes vir die een ram,

29

een-tiende vir elke lam van die sewe lammers;

30

een bokram om vir julle versoening te doen.

31

Behalwe die voortdurende brandoffer en die spysoffer wat daarby behoort, moet julle dit berei -- hulle moet vir julle sonder gebrek wees -- en hulle drankoffers.

NUMERI 29


NUMERI Chapter 29 - Afrikaans Bible - SpeedBible by johnhurt.com

NUMERI 28

NUMERI

Return to Index

Chapter 29

1

En in die sewende maand, op die eerste van die maand, moet daar vir julle 'n heilige samekoms wees; gn beroepswerk mag julle doen nie; dit moet vir julle 'n dag van trompetgeklank wees.

2

Dan moet julle 'n brandoffer as lieflike geur vir die HERE berei: een jong bul, een ram, sewe jaaroud lammers sonder gebrek;

3

en hulle spysoffer: fynmeel met olie gemeng, drie-tiendes van 'n efa vir die bul, twee-tiendes vir die ram,

4

en een-tiende vir elke lam van die sewe lammers;

5

en een bokram as sondoffer om vir julle versoening te doen;

6

behalwe die brandoffer van die nuwemaan en die spysoffer wat daarby behoort, en die voortdurende brandoffer en die spysoffer wat daarby behoort, en hulle drankoffers volgens die daarvoor geldende voorskrif -- tot 'n lieflike geur, 'n vuuroffer aan die HERE.

7

En op die tiende van hierdie sewende maand moet daar vir julle 'n heilige samekoms wees, en julle moet julle verootmoedig; gn werk mag julle doen nie.

8

Dan moet julle 'n brandoffer as lieflike geur aan die HERE bring: een jong bul, een ram, sewe jaaroud lammers; sonder gebrek moet hulle vir julle wees;

9

en hulle spysoffer: fynmeel met olie gemeng, drie-tiendes vir die bul, twee-tiendes vir die een ram,

10

een-tiende vir elke lam van die sewe lammers;

11

een bokram as sondoffer, behalwe die sondoffer van versoening en die voortdurende brandoffer en die spysoffer wat daarby behoort -- en hulle drankoffers.

12

En op die vyftiende dag van die sewende maand moet daar vir julle 'n heilige samekoms wees; gn beroepswerk mag julle doen nie, maar julle moet sewe dae lank vir die HERE 'n fees vier.

13

En julle moet as brandoffer, as vuuroffer van lieflike geur aan die HERE bring: dertien jong bulle, twee ramme, veertien jaaroud lammers; sonder gebrek moet hulle wees;

14

en hulle spysoffer: fynmeel met olie gemeng, drie-tiendes vir elke bul van die dertien bulle, twee-tiendes vir elke ram van die twee ramme,

15

en een-tiende vir elke lam van die veertien lammers;

16

en een bokram as sondoffer, behalwe die voortdurende brandoffer, die spysoffer en die drankoffer wat daarby behoort.

17

Daarna op die tweede dag: twaalf jong bulle, twee ramme, veertien jaaroud lammers sonder gebrek;

18

en hulle spysoffer en hulle drankoffers vir die bulle, die ramme en die lammers, na hulle getal, volgens die voorskrif;

19

en een bokram as sondoffer, behalwe die voortdurende brandoffers, en die spysoffer en drankoffers wat daarby behoort.

20

En op die derde dag: elf bulle, twee ramme, veertien jaaroud lammers sonder gebrek;

21

en hulle spysoffer en hulle drankoffers vir die bulle, die ramme en die lammers, na hulle getal, volgens die voorskrif;

22

en een bokram as sondoffer, behalwe die voortdurende brandoffer, en die spysoffer en die drankoffer wat daarby behoort.

23

Verder op die vierde dag: tien bulle, twee ramme, veertien jaaroud lammers sonder gebrek;

24

hulle spysoffer en hulle drankoffers vir die bulle, die ramme en die lammers, na hulle getal, volgens die voorskrif;

25

en een bokram as sondoffer, behalwe die voortdurende brandoffer, die spysoffer en die drankoffer wat daarby behoort.

26

En op die vyfde dag: nege bulle, twee ramme en veertien jaaroud lammers sonder gebrek;

27

en hulle spysoffer en hulle drankoffers vir die bulle, die ramme en die lammers, na hulle getal, volgens die voorskrif;

28

en een bokram as sondoffer, behalwe die voortdurende brandoffer, en die spysoffer en die drankoffer wat daarby behoort.

29

Daarna op die sesde dag: agt bulle, twee ramme, veertien jaaroud lammers sonder gebrek;

30

en hulle spysoffer en hulle drankoffers vir die bulle, die ramme en die lammers, na hulle getal, volgens die voorskrif;

31

en een bokram as sondoffer, behalwe die voortdurende brandoffer, die spysoffer en die drankoffer wat daarby behoort.

32

En op die sewende dag: sewe bulle, twee ramme, veertien jaaroud lammers sonder gebrek;

33

en hulle spysoffer en hulle drankoffers vir die bulle, die ramme en die lammers, na hulle getal, volgens die daarvoor geldende voorskrif;

34

en een bokram as sondoffer, behalwe die voortdurende brandoffer, die spysoffer en die drankoffer wat daarby behoort.

35

Op die agtste dag moet daar vir julle 'n feestyd wees; gn beroepswerk mag julle doen nie.

36

En julle moet as brandoffer, as vuuroffer van lieflike geur aan die HERE bring: een bul, een ram, sewe jaaroud lammers sonder gebrek;

37

hulle spysoffer en hulle drankoffers vir die bul, die ram en die lammers, na hulle getal, volgens die voorskrif;

38

en een bokram as sondoffer, behalwe die voortdurende brandoffer, en die spysoffer en die drankoffer wat daarby behoort.

39

Dit moet julle tot eer van die HERE op jul feestye berei, behalwe julle geloftes en julle vrywillige gawes, of dit al brandoffers is of spysoffers of drankoffers of dankoffers.

40

En Moses het aan die kinders van Israel alles gesê net soos die HERE Moses beveel het.

NUMERI 30


NUMERI Chapter 30 - Afrikaans Bible - SpeedBible by johnhurt.com

NUMERI 29

NUMERI

Return to Index

Chapter 30

1

En Moses het met die stamhoofde van die kinders van Israel gespreek en gesê: Dit is die saak wat die HERE beveel het:

2

As iemand aan die HERE 'n gelofte doen of 'n eed sweer waardeur hy homself verbind om hom van iets te onthou, moet hy sy woord nie breek nie; hy moet handel volgens alles wat uit sy mond uitgaan.

3

Maar as 'n vrou aan die HERE 'n gelofte doen of haarself verbind om haar te onthou, terwyl sy in haar vader se huis is in haar jeug,

4

en haar vader van haar gelofte hoor of van die onthouding waartoe sy haarself verbind het, en haar vader swyg teenoor haar, dan sal al haar geloftes van krag wees, en elke onthouding waartoe sy haarself verbind het, sal van krag wees.

5

Maar as haar vader haar terughou op die dag dat hy daarvan hoor, sal al haar geloftes en elke onthouding waartoe sy haarself verbind het, nie van krag wees nie; en die HERE sal haar dit vergewe, omdat haar vader haar teruggehou het.

6

Maar as sy trou terwyl haar geloftes op haar rus of iets wat onverskillig uitgespreek is, waardeur sy haarself verbind het,

7

en haar man daarvan hoor, op watter dag ook al, en teenoor haar swyg, dan sal haar geloftes van krag wees, en elke onthouding waartoe sy haarself verbind het, sal van krag wees.

8

Maar as haar man op die dag dat hy daarvan hoor, haar terughou, dan maak hy haar gelofte tot niet wat op haar rus, en ook wat onverskillig uitgespreek is, waardeur sy haarself verbind het; en die HERE sal haar dit vergewe.

9

Maar die gelofte van 'n weduwee of van 'n vrou wat verstoot is -- alles waardeur sy haarself verbind het, sal vir haar van krag wees.

10

En as sy in die huis van haar man 'n gelofte doen of haarself met 'n eed verbind om haar te onthou,

11

en haar man daarvan hoor en teenoor haar swyg, haar nie terughou nie, dan sal al haar geloftes van krag wees, en elke onthouding waartoe sy haarself verbind het, sal van krag wees.

12

Maar as haar man die dinge uitdruklik tot niet maak op die dag dat hy daarvan hoor, sal niks van alles wat uit haar lippe uitgegaan het, van haar geloftes of van die verbintenis tot onthouding, van krag wees nie; haar man het dit tot niet gemaak, en die HERE sal haar dit vergewe.

13

Elke gelofte en elke eed van onthouding om die siel te verootmoedig -- haar man kan dit van krag maak, en haar man kan dit tot niet maak.

14

Maar as haar man van dag tot dag geheel en al teenoor haar swyg, dan maak hy al haar geloftes of elke onthouding waartoe sy verbind is, van krag; hy het dit van krag gemaak, want hy het teenoor haar geswyg op die dag dat hy daarvan gehoor het.

15

Maar as hy dit uitdruklik tot niet maak nadat hy al daarvan gehoor het, dan dra hy haar ongeregtigheid.

16

Dit is die insettinge wat die HERE Moses beveel het tussen 'n man en sy vrou, tussen 'n vader en sy dogter terwyl sy in haar jeug in haar vader se huis is.

NUMERI 31


NUMERI Chapter 31 - Afrikaans Bible - SpeedBible by johnhurt.com

NUMERI 30

NUMERI

Return to Index

Chapter 31

1

En die HERE het met Moses gespreek en gesê:

2

Neem wraak vir die kinders van Israel op die Midianiete; daarna sal jy by jou volksgenote versamel word.

3

Daarop het Moses met die volk gespreek en gesê: Laat manne uit julle midde hul vir die oorlog wapen, dat hulle teen M¡dian kan trek om die wraakgerig van die HERE aan M¡dian te voltrek.

4

duisend vir elke stam van al die stamme van Israel moet julle na die oorlog stuur.

5

Toe is daar uit die duisende van Israel duisend vir elke stam gelewer, twaalf duisend wat vir die oorlog gewapen was.

6

En Moses het hulle na die oorlog gestuur, duisend vir elke stam, hulle en P¡nehas, die seun van die priester Ele sar, na die oorlog, met die heilige voorwerpe en die trompette by hom om alarm te blaas.

7

En hulle het oorlog toe getrek teen M¡dian, soos die HERE Moses beveel het, en al die manlike persone gedood.

8

Ook het hulle die konings van M¡dian gedood by die wat hulle verslaan het: Ewi en Rekem en Sur en Hur en Reba, die vyf konings van M¡dian; ook het hulle B¡leam, die seun van Beor, met die swaard gedood.

9

Maar die kinders van Israel het die vroue van die Midianiete en hulle kinders as gevangenes weggevoer, en al hulle lasdiere en al hulle vee en al hulle rykdom geroof.

10

Verder, al hulle stede in hulle woonplekke en al hulle laers het hulle met vuur verbrand

11

en al die roof geneem en al die buit, mense en diere.

12

Daarna het hulle die gevangenes en die buit en die roof na Moses en die priester Ele sar en na die vergadering van die kinders van Israel gebring in die laer, in die vlaktes van Moab wat by die Jordaan van Jrigo is.

13

En toe Moses en die priester Ele sar en al die owerstes van die vergadering hulle buitekant die laer tegemoetgaan,

14

het Moses kwaad geword vir die aanvoerders van die leër, die owerstes oor duisend en die owerstes oor honderd wat van die veldtog af gekom het.

15

En Moses het vir hulle gesê: Het julle al die vroue laat lewe?

16

Kyk, hulle was, deur die raad van B¡leam, vir die kinders van Israel 'n oorsaak van troubreuk teenoor die HERE in die saak van Peor, sodat die plaag in die vergadering van die HERE was.

17

Maak dan nou dood almal wat van die manlike geslag onder die kinders is; en maak dood elke vrou wat gemeenskap met 'n man gehad het.

18

Maar laat al die kinders onder die vroulike persone wat geen gemeenskap met 'n man gehad het nie, vir julle in die lewe bly.

19

En julle, slaan sewe dae lank 'n kamp op buitekant die laer; elkeen wat 'n mens gedood en elkeen wat aan 'n gesneuwelde geraak het -- julle moet jul op die derde dag en op die sewende dag ontsondig, julle en jul gevangenes.

20

Ook moet julle al die klere en elke ding van leer en alles wat van bokhaar gemaak is, en elke ding van hout ontsondig.

21

En die priester Ele sar het aan die krygsmanne wat na die oorlog getrek het, gesê: Dit is die wetsinsetting wat die HERE Moses beveel het.

22

Net die goud en die silwer, die koper, die yster, die tin en die lood --

23

elke ding wat in die vuur kan kom -- moet julle deur die vuur laat deurgaan, en dit sal rein wees; ewenwel moet dit deur reinigingswater ontsondig word; maar alles wat nie in die vuur kan kom nie, moet julle deur die water laat deurgaan.

24

Julle moet ook jul klere op die sewende dag was; dan sal julle rein wees; en daarna mag julle in die laer kom.

25

Verder het die HERE met Moses gespreek en gesê:

26

Neem die volle getal op van wat as buit weggevoer is, van mense en van diere, jy en die priester Ele sar en die familiehoofde van die vergadering;

27

en verdeel die buit tussen die wat met die oorlog te doen gehad het, wat op kommando uitgetrek het, n die hele vergadering.

28

En hef 'n bydrae vir die HERE van die krygsmanne wat na die oorlog uitgetrek het -- een uit elke vyf honderd -- van die mense en van die beeste en van die esels en van die kleinvee.

29

Van hulle helfte moet julle dit neem, en gee dit aan die priester Ele sar as 'n offergawe aan die HERE.

30

Maar uit die helfte van die kinders van Israel moet jy een neem, uitgehaal uit elke vyftig, uit die mense, uit die beeste, uit die esels en die kleinvee, uit al die diere; en jy moet dit aan die Leviete gee wat die diens by die tabernakel van die HERE waarneem.

31

En Moses en die priester Ele sar het gedoen soos die HERE Moses beveel het.

32

En die buit, die oorskot van die roof wat die krygsmanne geneem het, was ses honderd vyf en sewentig duisend stuks kleinvee;

33

en twee en sewentig duisend beeste;

34

en een en sestig duisend esels;

35

en mensesiele, uit die vroulike persone wat geen gemeenskap met 'n man gehad het nie, al die siele was twee en dertig duisend.

36

En die helfte, die deel van hulle wat na die oorlog uitgetrek het, was in getal drie honderd sewe en dertig duisend vyf honderd stuks kleinvee.

37

En die bydrae aan die HERE uit die kleinvee was ses honderd vyf en sewentig.

38

En die beeste was ses en dertig duisend, en die bydrae daarvan aan die HERE twee en sewentig.

39

En die esels was dertig duisend vyf honderd, en die bydrae daarvan aan die HERE een en sestig.

40

En mensesiele was sestien duisend, en die bydrae daarvan aan die HERE twee en dertig siele.

41

En Moses het aan die priester Ele sar die bydrae gegee wat as offergawe aan die HERE bestem was, soos die HERE Moses beveel het.

42

En uit die helfte van die kinders van Israel wat Moses van die vegsmanne afgedeel het --

43

die helfte van die vergadering uit die kleinvee was drie honderd sewe en dertig duisend vyf honderd;

44

en die beeste was ses en dertig duisend;

45

en die esels dertig duisend vyf honderd;

46

en mensesiele sestien duisend --

47

uit die helfte van die kinders van Israel het Moses geneem -- van wat uitgehaal was, een uit elke vyftig, van mense en van diere -- en hy het dit aan die Leviete gegee wat die diens by die tabernakel van die HERE waarneem, soos die HERE Moses beveel het.

48

Toe het die aanvoerders oor die duisende van die leër, die owerstes oor duisend en die owerstes oor honderd, nader gekom na Moses

49

en aan Moses gesê: U dienaars het die volle getal van die krygsmanne opgeneem wat onder ons bevel was, en daarvan word nie een vermis nie.

50

Daarom bring elkeen van ons as offer aan die HERE wat hy aan goue goed gevind het: armkettings en armbande, vingerringe, oorringe en halssierade, om versoening te doen vir ons siele voor die aangesig van die HERE.

51

Toe het Moses en die priester Ele sar die goud, allerhande kunsvoorwerpe, van hulle aangeneem.

52

En al die goud van die offergawe wat hulle aan die HERE afgegee het, was sestien duisend sewe honderd en vyftig sikkels, afkomstig van die owerstes oor duisend en die owerstes oor honderd.

53

Die krygsmanne het elkeen na welgevalle buitgemaak.

54

So het Moses en die priester Ele sar dan die goud van die owerstes oor duisend en oor honderd aangeneem en dit in die tent van samekoms gebring om die kinders van Israel voor die aangesig van die HERE in gedagtenis te bring.

NUMERI 32


NUMERI Chapter 32 - Afrikaans Bible - SpeedBible by johnhurt.com

NUMERI 31

NUMERI

Return to Index

Chapter 32

1

En die kinders van Ruben en die kinders van Gad het baie vee gehad, 'n groot menigte. En toe hulle die land van Jaser en die land G¡lead bekyk het, vind hulle uit dat die plek 'n plek vir vee was.

2

Daarop het die kinders van Gad en die kinders van Ruben gekom en met Moses en die priester Ele sar en met die owerstes van die vergadering gespreek en gesê:

3

Atarot en Dibon en Jaser en Nimra en Hesbon en Ele le en Sebam en Nebo en Behon --

4

die land wat die HERE voor die vergadering van Israel uit verower het -- is 'n land vir vee, en u dienaars het vee.

5

Verder het hulle gesê: As ons genade in u oë gevind het, laat hierdie land aan u dienaars as 'n besitting gegee word; bring ons nie oor die Jordaan nie.

6

Maar Moses het die kinders van Gad en die kinders van Ruben geantwoord: Sal julle broers oorlog toe trek, en wil julle hier bly?

7

Waarom tog wil julle die hart van die kinders van Israel daarvan afkerig maak om deur te trek in die land wat die HERE aan hulle gegee het?

8

So het julle vaders gedoen toe ek hulle van Kades-Barna af gestuur het om die land te bekyk.

9

Toe hulle tot by die dal Eskol opgetrek en die land bekyk het, het hulle die hart van die kinders van Israel afkerig gemaak om in die land in te trek wat die HERE aan hulle gegee het.

10

Daarom het die toorn van die HERE dieselfde dag ontvlam, en Hy het gesweer en gesê:

11

Waarlik, geeneen van die manne wat uit Egipte opgetrek het, van twintig jaar oud en daarbo, sal die land sien wat Ek aan Abraham, Isak en Jakob met 'n eed beloof het nie; want hulle het nie volhard om My te volg nie --

12

behalwe Kaleb, die seun van Jefunne, die Kenissiet, en Josua, die seun van Nun; want hulle het volhard om die HERE te volg.

13

En die toorn van die HERE het teen Israel ontvlam, en Hy het hulle veertig jaar lank in die woestyn laat rondswerwe, totdat die hele geslag verteer was wat kwaad gedoen het in die oë van die HERE.

14

En kyk, julle het opgestaan in die plek van julle vaders, 'n egte kroos van sondige mense, om die toorngloed van die HERE teen Israel nog te vermeerder.

15

As julle van Hom afvallig word, sal Hy hulle nog langer in die woestyn laat bly, en julle sal hierdie hele volk te gronde laat gaan.

16

Toe kom hulle na hom toe aan en sê: Ons sal hier skaapkrale bou vir ons vee en stede vir ons kinders.

17

Maar ons self sal ons haastig wapen voor die oë van die kinders van Israel, totdat ons hulle op hul woonplek bring; en ons kinders sal in die versterkte stede bly vanweë die bewoners van die land.

18

Ons sal nie na ons huise teruggaan voordat die kinders van Israel elkeen in besit van sy erfdeel gekom het nie.

19

Want ons sal nie saam met hulle wes van die Jordaan en verder weg erwe nie, omdat ons erfdeel duskant die Jordaan, teen sonop, ons s'n geword het.

20

Toe sê Moses vir hulle: As julle dit doen, as julle jul voor die aangesig van die HERE vir die oorlog wapen

21

en elke gewapende man van julle voor die aangesig van die HERE deur die Jordaan trek, totdat Hy sy vyande voor sy aangesig uit verdrywe het

22

en die land voor die aangesig van die HERE onderwerp is, en julle daarna teruggaan, dan sal julle vrygestel wees voor die HERE en voor Israel, en hierdie land sal vir julle 'n besitting word voor die aangesig van die HERE.

23

Maar as julle nie so doen nie, kyk, dan sondig julle teen die HERE, en weet dan dat julle sonde julle sal uitvind.

24

Bou vir julle stede vir jul kinders en krale vir jul kleinvee, en doen wat uit julle mond uitgegaan het.

25

Toe het die kinders van Gad en die kinders van Ruben met Moses gespreek en gesê: U dienaars sal doen soos my heer beveel het.

26

Ons kinders, ons vroue, ons vee en al ons lasdiere sal daar in die stede van G¡lead bly;

27

maar u dienaars, almal wat vir die oorlog gewapen is, sal voor die aangesig van die HERE na die oorlog oortrek soos my heer gespreek het.

28

Toe het Moses aangaande hulle aan die priester Ele sar en aan Josua, die seun van Nun, en aan die familiehoofde uit die stamme van die kinders van Israel bevel gegee,

29

en Moses het aan hulle gesê: As die kinders van Gad en die kinders van Ruben saam met julle deur die Jordaan trek, almal wat vir die oorlog gewapen is, voor die aangesig van die HERE, en die land voor julle uit onderwerp is, gee dan aan hulle die land G¡lead as 'n besitting.

30

Maar as hulle nie gewapend saam met julle oortrek nie, moet hulle onder julle in die land Kanaän besittings verkry.

31

En die kinders van Gad en die kinders van Ruben het geantwoord en gesê: Wat die HERE aan u dienaars gesê het, so sal ons doen.

32

Ons sal gewapend oortrek voor die aangesig van die HERE na die land Kanaän, en ons erflike besitting oos van die Jordaan sal ons s'n wees.

33

So het Moses dan aan hulle gegee, aan die kinders van Gad en die kinders van Ruben en die halwe stam van Manasse, die seun van Josef, die koninkryk van Sihon, koning van die Amoriete, en die koninkryk van Og, koning van Basan, die land volgens sy stede met die grondgebied wat daarby behoort, die stede van die land rondom.

34

En die kinders van Gad het Dibon gebou en Atarot en Aroër

35

en Aterot-Sofan en Jaser en Jogbeha

36

en Bet-Nimra en Bet-Haran, versterkte stede en skaapkrale.

37

En die kinders van Ruben het Hesbon gebou en Ele le en Kirjataim

38

en Nebo en Baäl-Meon -- met verandering van die name -- en Sibma; en hulle het die stede wat hulle gebou het, name gegee.

39

En die seuns van Magir, die seun van Manasse, het na G¡lead gegaan en dit verower en die Amoriete verdrywe wat daarin was.

40

En Moses het G¡lead aan Magir, die seun van Manasse, gegee; en hy het daarin gewoon.

41

En Jar, die seun van Manasse, het gegaan en hulle tentdorpe ingeneem en dit tentdorpe van Jar genoem.

42

En Nobag het gegaan en Kenat en die onderhorige plekke ingeneem en dit sy naam Nobag gegee.

NUMERI 33


NUMERI Chapter 33 - Afrikaans Bible - SpeedBible by johnhurt.com

NUMERI 32

NUMERI

Return to Index

Chapter 33

1

Dit is die trekke van die kinders van Israel wat uit Egipteland uitgetrek het volgens hulle leërafdelings, onder leiding van Moses en Aäron.

2

Volgens die bevel van die HERE het Moses die plekke opgeskrywe vanwaar hulle van plek tot plek verder getrek het; en dit is hulle plekke vanwaar hulle al verder getrek het.

3

Hulle het van Raämses af opgebreek in die eerste maand, op die vyftiende dag van die eerste maand; op die dag n die pasga het die kinders van Israel deur 'n hoë hand voor die oë van al die Egiptenaars uitgetrek,

4

terwyl die Egiptenaars besig was om die te begrawe wat die HERE onder hulle verslaan het, al die eersgeborenes; ook het die HERE aan hulle gode strafgerigte voltrek.

5

Toe die kinders van Israel van Ramses af opgebreek het, het hulle laer opgeslaan in Sukkot.

6

En hulle het van Sukkot af opgebreek en laer opgeslaan in Etam wat aan die kant van die woestyn lê.

7

En hulle het van Etam af opgebreek en weggedraai na Pi-H girot wat oos van Bal-Sefon lê; en hulle het laer opgeslaan voor Migdol.

8

En hulle het van Pi-H girot af opgebreek en dwarsdeur die see gegaan na die woestyn toe; en hulle het drie dagreise ver die woestyn van Etam ingetrek en laer opgeslaan in Mara.

9

En hulle het van Mara af opgebreek en by Elim gekom; en in Elim was twaalf waterfonteine en sewentig palmbome, en hulle het daar laer opgeslaan.

10

En hulle het van Elim af opgebreek en laer opgeslaan by die Skelfsee.

11

En hulle het van die Skelfsee af opgebreek en laer opgeslaan in die woestyn Sin.

12

En hulle het uit die woestyn Sin opgebreek en laer opgeslaan in Dofka.

13

En hulle het van Dofka af opgebreek en laer opgeslaan in Alus.

14

En hulle het van Alus af opgebreek en laer opgeslaan in R fidim; maar daar was geen water vir die volk om te drink nie.

15

En hulle het van R fidim af opgebreek en laer opgeslaan in die woestyn Sinai.

16

En hulle het uit die woestyn Sinai opgebreek en laer opgeslaan in Kibrot-Hatt wa.

17

En hulle het van Kibrot-Hatt wa af opgebreek en laer opgeslaan in H serot.

18

En hulle het van H serot af opgebreek en laer opgeslaan in Ritma.

19

En hulle het van Ritma af opgebreek en laer opgeslaan in Rimmon-Peres.

20

En hulle het van Rimmon-Peres af opgebreek en laer opgeslaan in Libna.

21

En hulle het van Libna af opgebreek en laer opgeslaan in Rissa.

22

En hulle het van Rissa af opgebreek en laer opgeslaan in Kehel ta.

23

En hulle het van Kehel ta af opgebreek en laer opgeslaan by die berg Sefer.

24

En hulle het van die berg Sefer af opgebreek en laer opgeslaan in H rada.

25

En hulle het van H rada af opgebreek en laer opgeslaan in M khelot.

26

En hulle het van M khelot af opgebreek en laer opgeslaan in Tahat.

27

En hulle het van Tahat af opgebreek en laer opgeslaan in Terag.

28

En hulle het van Terag af opgebreek en laer opgeslaan in Mitka.

29

En hulle het van Mitka af opgebreek en laer opgeslaan in Hasmona.

30

En hulle het van Hasmona af opgebreek en laer opgeslaan in Moserot.

31

En hulle het van Moserot af opgebreek en laer opgeslaan in Bne-J kan.

32

En hulle het van Bne-J kan af opgebreek en laer opgeslaan in Hor-H ggidgad.

33

En hulle het van Hor-H ggidgad af opgebreek en laer opgeslaan in Jotb ta.

34

En hulle het van Jotb ta af opgebreek en laer opgeslaan in Abrona.

35

En hulle het van Abrona af opgebreek en laer opgeslaan in seon-Geber.

36

En hulle het van seon-Geber af opgebreek en laer opgeslaan in die woestyn Sin, dit is Kades.

37

En hulle het van Kades af opgebreek en laer opgeslaan by die berg Hor, aan die kant van die land Edom.

38

Toe het die priester Aäron volgens die bevel van die HERE op die berg Hor geklim en daar gesterwe, in die veertigste jaar n die uittog van die kinders van Israel uit Egipteland, in die vyfde maand, op die eerste van die maand.

39

En Aäron was honderd drie en twintig jaar oud toe hy op die berg Hor gesterf het.

40

En die Kanaäniet, die koning van Arad, wat in die Suidland in die land Kanaän gewoon het, het gehoor dat die kinders van Israel aankom.

41

En hulle het van die berg Hor af opgebreek en laer opgeslaan in S lmona.

42

En hulle het van S lmona af opgebreek en laer opgeslaan in Punon.

43

En hulle het van Punon af opgebreek en laer opgeslaan in Obot.

44

En hulle het van Obot af opgebreek en laer opgeslaan in Ijje-Haäb rim, by die grens van Moab.

45

En hulle het van Ijjim af opgebreek en laer opgeslaan in Dibon-Gad.

46

En hulle het van Dibon-Gad af opgebreek en laer opgeslaan in Almon-Diblataim.

47

En hulle het van Almon-Diblataim af opgebreek en laer opgeslaan in die gebergte Ab rim, voor Nebo.

48

En hulle het van die gebergte Ab rim af opgebreek en laer opgeslaan in die vlaktes van Moab, by die Jordaan van Jrigo.

49

En hulle het laer opgeslaan by die Jordaan van Bet-Hajsimot af tot by Abel-Hassittim, in die vlaktes van Moab.

50

En die HERE het met Moses gespreek in die vlaktes van Moab, by die Jordaan van Jrigo, en gesê:

51

Spreek met die kinders van Israel en sê vir hulle: As julle deur die Jordaan in die land Kanaän intrek,

52

moet julle al die bewoners van die land voor julle uit verdrywe en hulle beeldhouwerk verniel; ook moet julle al hulle gegote beelde verniel en al hulle hoogtes verwoes.

53

En julle moet die land in besit neem en daarin woon; want Ek het die land aan julle gegee om dit te besit.

54

En julle moet die land deur die lot as erfdeel verwerwe, volgens julle geslagte; vir die wat baie is, moet julle hulle erfdeel groot maak, en vir die wat min is, moet jy hulle erfdeel klein maak. Waar die lot vir iemand val, moet dit sy deel wees; volgens julle vaderlike stamme moet julle dit as erfdeel verwerwe.

55

Maar as julle die bewoners van die land nie voor julle uit verdrywe nie, sal die wat julle van hulle laat oorbly, soos dorings in julle oë wees en soos angels in julle sye, en hulle sal julle beveg in die land waar julle in woon.

56

En soos Ek gedink het om aan hulle te doen, sal Ek aan julle doen.

NUMERI 34


NUMERI Chapter 34 - Afrikaans Bible - SpeedBible by johnhurt.com

NUMERI 33

NUMERI

Return to Index

Chapter 34

1

Verder het die HERE met Moses gespreek en gesê:

2

Gee bevel aan die kinders van Israel en sê vir hulle: As julle in die land Kanaän kom, sal dit die land wees wat aan julle as erfdeel sal val; die land Kanaän volgens sy grense.

3

Julle suidekant dan moet van die woestyn Sin af langs Edom wees; en julle suidelike grens moet aan die oostekant van die einde van die Soutsee af wees;

4

en julle grens moet suid van Skerpioennek swaai en oorloop na Sin toe, totdat dit doodloop suid van Kades-Barna; dan moet dit aanloop na Hasar-Addar en oor na Asmon toe.

5

Verder moet die grens swaai van Asmon af na die spruit van Egipte toe, sodat dit by die see doodloop.

6

Aangaande die westelike grens, dit moet vir julle die Groot See saam met sy gebied wees; dit moet julle westelike grens wees.

7

En dit moet julle noordelike grens wees: van die Groot See af moet julle jul grenslyn trek na die berg Hor.

8

Van die berg Hor af moet julle die grenslyn trek tot by die ingang na Hamat; en die grens moet doodloop by Sedad.

9

Dan moet die grens aanloop na Sifron toe, en dit moet doodloop by Hasar-Enan. Dit moet julle noordelike grens wees.

10

Verder moet julle as jul oostelike grens die lyn trek van Hasar-Enan af na Sefam toe.

11

En die grens moet afloop van Sefam af na Ribla toe, oos van Ajin; dan moet die grens afloop en skrams oor die hange van die meer Kinnret gaan, aan die oostekant.

12

Verder moet die grens afloop na die Jordaan totdat dit doodloop by die Soutsee. Dit moet vir julle die land wees volgens sy grense rondom.

13

En Moses het aan die kinders van Israel bevel gegee en gesê: Dit is die land wat julle deur die lot as erfdeel sal verwerwe, wat die HERE beveel het om aan die nege stamme en aan die halwe stam te gee.

14

Want die stam van die kinders van die Rubeniete volgens hulle families en die stam van die kinders van die Gadiete volgens hulle families en die halwe stam van Manasse het al ontvang -- hulle het hul erfdeel ontvang.

15

Die twee stamme en die halwe stam het hulle erfdeel aan die oostekant van die Jordaan van Jrigo, teen sonop, ontvang.

16

Verder het die HERE met Moses gespreek en gesê:

17

Dit is die name van die manne wat vir julle die land as erfenis moet verdeel: die priester Ele sar en Josua, die seun van Nun.

18

Daarby moet julle uit elke stam een owerste neem om die land as erfenis te verdeel.

19

En dit is die name van die manne: van die stam van Juda -- Kaleb, die seun van Jefunne;

20

en van die stam van S¡meon se kinders -- Smuel, die seun van Ammihud;

21

van die stam van Benjamin -- El¡dad, die seun van Kislon;

22

en van die stam van Dan se kinders as owerste -- Bukki, die seun van Jogli;

23

van die kinders van Josef: van die stam van Manasse se kinders as owerste -- H nniël, die seun van Efod;

24

en van die stam van Efraim se kinders as owerste -- Kmuel, die seun van Siftan;

25

en van die stam van Sbulon se kinders as owerste -- El¡safan, die seun van Parnag;

26

en van die stam van Issaskar se kinders as owerste -- P ltiël, die seun van Assan;

27

en van die stam van Aser se kinders as owerste -- Ah¡hud, die seun van Selomi;

28

en van die stam van N ftali se kinders as owerste -- Ped el, die seun van Ammihud.

29

Dit is hulle aan wie die HERE bevel gegee het om die erfenis vir die kinders van Israel in die land Kanan te verdeel.

NUMERI 35


NUMERI Chapter 35 - Afrikaans Bible - SpeedBible by johnhurt.com

NUMERI 34

NUMERI

Return to Index

Chapter 35

1

En die HERE het met Moses gespreek in die vlaktes van Moab, by die Jordaan van Jrigo, en gesê:

2

Gee bevel aan die kinders van Israel dat hulle aan die Leviete van hulle erflike besitting stede gee om te bewoon; ook moet julle weiveld rondom die stede aan die Leviete gee.

3

En die stede moet vir hulle dien om te bewoon; maar die weiveld wat daarby behoort, moet vir hulle diere en hulle besitting en al hulle lewende hawe wees.

4

En die weiveld van die stede wat julle aan die Leviete gee, moet van die stadsmuur af buitentoe duisend el rondom wees.

5

En julle moet buitekant die stad meet: aan die oostekant twee duisend el en aan die suidekant twee duisend el en aan die westekant twee duisend el en aan die noordekant twee duisend el, en die stad in die middel. Dit moet vir hulle as weiveld van die stede dien.

6

En die stede wat julle aan die Leviete gee, moet die ses vrystede wees wat julle moet gee, dat die een wat 'n doodslag begaan het, daarheen kan vlug; en daarby moet julle twee en veertig stede gee.

7

Al die stede wat julle aan die Leviete gee, moet wees agt en veertig stede, hulle saam met hul weiveld.

8

En wat die stede betref wat julle uit die besitting van die kinders van Israel gee -- julle moet van die wat baie is, baie neem, en van die wat min is, min neem; elke stam moet van sy stede aan die Leviete gee volgens die erfdeel wat elkeen gaan kry.

9

Verder het die HERE met Moses gespreek en gesê:

10

Spreek met die kinders van Israel en sê vir hulle: As julle deur die Jordaan na die land Kanaän trek,

11

moet julle gunstig geleë stede vir julle uitsoek; as vrystede moet hulle vir julle dien, dat die een wat 'n doodslag begaan het, een wat per ongeluk 'n mens doodgeslaan het, daarheen kan vlug.

12

En die stede moet vir julle as toevlug dien vanweë die bloedwreker, sodat hy wat 'n doodslag begaan het, nie sterwe voordat hy voor die vergadering gestaan het om geoordeel te word nie.

13

En die stede wat julle gee, moet vir julle, ses in getal, as vrystede dien.

14

Drie van die stede moet julle oos van die Jordaan gee, en drie daarvan moet julle in die land Kanaän gee; vrystede moet hulle wees.

15

Vir die kinders van Israel en die vreemdeling en die bywoner onder hulle moet hierdie ses stede as toevlug dien, sodat elkeen daarheen kan vlug wat per ongeluk 'n mens doodgeslaan het.

16

Maar as hy hom slaan met 'n ystervoorwerp, sodat hy sterwe, dan is hy 'n moordenaar; die moordenaar moet sekerlik gedood word.

17

En as hy hom slaan met 'n klip in die hand -- waardeur iemand kan sterwe -- en hy sterwe, dan is hy 'n moordenaar; die moordenaar moet sekerlik gedood word.

18

Of as hy hom slaan met 'n houtvoorwerp in die hand -- waardeur iemand kan sterwe -- en hy sterwe, dan is hy 'n moordenaar; die moordenaar moet sekerlik gedood word.

19

Die bloedwreker, hy moet die moordenaar doodmaak; as hy hom kry, moet hy hom doodmaak.

20

En as hy hom uit haat stamp of met opset na hom gooi, sodat hy sterwe,

21

of hom uit vyandskap met sy hand slaan, sodat hy sterwe, dan moet hy wat geslaan het, sekerlik gedood word; hy is 'n moordenaar; die bloedwreker moet die moordenaar doodmaak as hy hom kry.

22

Maar as hy hom onvoorsiens, sonder vyandskap, stamp of enigiets sonder opset na hom gooi;

23

of as hy enige klip waardeur iemand kan sterwe -- as hy, sonder om dit te sien, dit op hom laat val, sodat hy sterwe, terwyl hy geen vyand van hom was en sy onheil nie gesoek het nie,

24

dan moet die vergadering tussen hom wat doodgeslaan het, en die bloedwreker oordeel volgens hierdie voorskrifte.

25

En die vergadering moet hom wat 'n doodslag begaan het, red uit die hand van die bloedwreker, en die vergadering moet hom laat teruggaan na sy vrystad waarheen hy gevlug het; en hy moet daarin bly tot die dood van die hoëpriester wat met die heilige olie gesalf is.

26

Maar as hy wat 'n doodslag begaan het, ooit buitekant die grens van sy vrystad gaan waarheen hy moes vlug,

27

en die bloedwreker hom buitekant die grens van sy vrystad kry, en die bloedwreker hom doodslaan wat 'n doodslag begaan het, dan sal daar vir hom geen bloedskuld wees nie.

28

Want hy moet in sy vrystad bly tot die dood van die hoëpriester; maar n die dood van die hoëpriester mag die een wat 'n doodslag begaan het, teruggaan na die land waar sy besitting lê.

29

En dit moet vir julle 'n regsinsetting wees in julle geslagte, in al julle woonplekke.

30

As iemand 'n mens doodslaan, moet die moordenaar op verklaring van getuies gedood word; maar een getuie is nie genoegsaam om iemand tot die dood te veroordeel nie.

31

Maar julle mag geen losgeld aanneem vir die lewe van 'n moordenaar wat skuldig is om te sterwe nie, want hy moet sekerlik gedood word.

32

Ook mag julle geen geld aanneem om iemand vry te stel van die vlug na sy vrystad -- sodat hy kan teruggaan om in die land te woon -- tot op die dood van die hoëpriester nie.

33

En julle mag die land nie ontheilig waar julle in is nie; want die bloed ontheilig die land, en vir die land word geen versoening gedoen vir die bloed wat daarin vergiet is nie, as net deur die bloed van hom wat dit vergiet het.

34

En jy mag die land waar julle in woon, nie verontreinig nie, omdat Ek daarin woon; want Ek, die HERE, woon in die midde van die kinders van Israel.

NUMERI 36


NUMERI Chapter 36 - Afrikaans Bible - SpeedBible by johnhurt.com

NUMERI 35

NUMERI

Return to Index

Chapter 36

1

En die familiehoofde van die geslag van die kinders van G¡lead, die seun van Magir, die seun van Manasse, uit die geslagte van Josef se kinders, het nader gekom en voor Moses en die owerstes, die familiehoofde van die kinders van Israel, gespreek

2

en gesê: Die HERE het aan my heer bevel gegee om die land deur die lot as erfenis aan die kinders van Israel te gee; ook het my heer van die HERE bevel ontvang om die erfdeel van ons broer Selofhad aan sy dogters te gee.

3

As hulle nou die vroue word van een van die seuns uit die ander stamme van die kinders van Israel, dan word hulle erfdeel van ons vaders se erfdeel weggeneem en gevoeg by die erfdeel van die stam waarby hulle sal behoort; so sal dan die erfdeel wat ons deur die lot aangewys is, ingekort word.

4

En as die jubeljaar vir die kinders van Israel aanbreek, dan word hulle erfdeel gevoeg by die erfdeel van die stam waarby hulle sal behoort; so sal dan hulle erfdeel van die erfdeel van ons vaders se stam weggeneem word.

5

Toe het Moses die kinders van Israel volgens die bevel van die HERE gelas en gesê: Die stam van die kinders van Josef praat reg.

6

Dit is die saak wat die HERE aangaande die dogters van Selofhad beveel het deur te sê: Laat hulle die vroue word van hom wat goed is in hulle oë; hulle moet net trou in 'n geslag van die stam van hulle vader,

7

sodat die erfdeel van die kinders van Israel nie van stam tot stam oorgaan nie; want die kinders van Israel moet elkeen die erfdeel van die stam van sy vaders vashou.

8

En elke dogter wat 'n erfdeel kry, uit die stamme van die kinders van Israel, moet die vrou word van een uit die geslag van die stam van haar vader, sodat die kinders van Israel elkeen die erfdeel van sy vaders kan erwe.

9

So sal dan 'n erfdeel nie van een stam na 'n ander stam oorgaan nie; want die stamme van die kinders van Israel moet elkeen sy erfdeel vashou.

10

Soos die HERE Moses beveel het, so het die dogters van Selofhad gedoen:

11

Magla, Tirsa en Hogla en Milka en Noa, die dogters van Selofhad, het die vroue geword van die seuns van hulle ooms;

12

hulle het die vroue geword van manne uit die geslagte van die kinders van Manasse, die seun van Josef. So het dan hulle erfdeel gebly in die stam van die geslag van hulle vader.

13

Dit is die gebooie en die verordeninge wat die HERE deur die diens van Moses die kinders van Israel beveel het, in die vlaktes van Moab by die Jordaan van Jrigo.

DEUTERNOMIUM 1


DEUTERNOMIUM Chapter 1 - Afrikaans Bible - SpeedBible by johnhurt.com

NUMERI 36

DEUTERNOMIUM

Return to Index

Chapter 1

1

Dit is die woorde waarmee Moses die hele Israel toegespreek het oos van die Jordaan in die woestyn, in die Vlakte teenoor Suf, tussen Paran en Tofel en Laban en H serot en Di-Sahab.

2

Elf dae is die pad van Horeb af na die gebergte Ser tot by Kades-Barna.

3

En in die veertigste jaar, in die elfde maand, op die eerste van die maand, het Moses met die kinders van Israel gespreek net soos die HERE ten opsigte van hulle aan hom bevel gegee het;

4

nadat hy Sihon, die koning van die Amoriete, wat in Hesbon gewoon het, en Og, die koning van Basan, wat in Astarot gewoon het, in Edr verslaan het.

5

Oos van die Jordaan in die land Moab het Moses onderneem om hierdie wet te verklaar deur te sê:

6

Die HERE onse God het met ons by Horeb gespreek en gesê: Julle het lank genoeg by hierdie berg gebly.

7

Trek weg en breek op en gaan na die gebergte van die Amoriete en na al sy naburige plekke: die Vlakte, die Gebergte en die Laeveld en die Suidland en by die seekus -- die land van die Kanaäniete en die L¡banon, tot by die groot rivier, die Eufraatrivier.

8

Kyk, Ek gee die land aan julle oor; gaan in en neem die land in besit wat die HERE aan julle vaders Abraham, Isak en Jakob met 'n eed beloof het om dit aan hulle te gee en aan hulle nageslag n hulle.

9

En ek het met julle in die tyd gespreek en gesê: Ek kan julle alleen nie dra nie.

10

Die HERE julle God het julle vermenigvuldig; en kyk, julle is vandag soos die sterre van die hemel in menigte.

11

Mag die HERE, die God van julle vaders, by julle byvoeg duisend maal soveel as wat julle is, en julle seën soos Hy julle beloof het!

12

Hoe sou ek die moeilikheid en die las en die regsake van julle alleen kan dra?

13

Bring tog wyse en verstandige en ervare manne aan volgens julle stamme, dat ek hulle as julle hoofde kan aanstel.

14

Hierop het julle my geantwoord en gesê: Die woord wat u gespreek het, is goed om uit te voer.

15

Toe het ek die hoofde van julle stamme, wyse en ervare manne, geneem en hulle as hoofde oor julle aangestel, owerstes oor duisend en owerstes oor honderd en owerstes oor vyftig en owerstes oor tien en opsigters volgens julle stamme.

16

En ek het in die tyd aan julle regters bevel gegee en gesê: Neem julle broers in verhoor en oordeel regverdig tussen 'n man en sy broer en die vreemdeling wat by hom is.

17

Julle mag in die gereg nie partydig wees nie; julle moet klein sowel as groot aanhoor; julle mag niemand ontsien nie, want die gereg is die saak van God. Maar die saak wat vir julle te moeilik is, moet julle na my toe bring, en ek sal dit in verhoor neem.

18

So het ek julle dan in die tyd al die dinge beveel wat julle moet doen.

19

Toe het ons van Horeb af opgebreek, en ons het daardie hele groot en vreeslike woestyn deurgetrek wat julle op pad na die gebergte van die Amoriete gesien het, soos die HERE onse God ons beveel het; en ons het tot by Kades-Barna gekom.

20

Toe het ek vir julle gesê: Julle het tot by die gebergte van die Amoriete gekom wat die HERE onse God aan ons sal gee.

21

Kyk, die HERE jou God het die land aan jou oorgegee; trek op, neem dit in besit soos die HERE, die God van jou vaders, jou gesê het; wees nie bevrees en wees nie verskrik nie.

22

Toe het julle almal na my toe aangekom en gesê: Laat ons manne voor ons uit stuur, dat hulle vir ons die land kan verken en ons berig kan bring aangaande die pad waarlangs ons moet optrek, en die stede waarby ons sal kom.

23

En die saak was goed in my oë, sodat ek twaalf man uit julle, uit elke stam een man, geneem het.

24

En hulle het weggedraai en na die gebergte opgetrek en tot by die dal Eskol gekom en dit verken.

25

Hulle het toe van die vrugte van die land met hulle saamgeneem en dit na ons afgebring en aan ons verslag gegee en gesê: Die land wat die HERE onse God aan ons sal gee, is goed.

26

Maar julle wou nie optrek nie, maar was wederstrewig teen die bevel van die HERE julle God.

27

En julle het in jul tente gemurmureer en gesê: Omdat die HERE ons haat, het Hy ons uit Egipteland uitgelei om ons in die hand van die Amoriete oor te gee, dat hulle ons verdelg.

28

Waarheen moet ons optrek? Ons broers het ons hart laat versmelt deur te sê: Dit is 'n volk groter en hoër van gestalte as ons; die stede is groot en tot aan die hemel versterk; en ons het daar ook die kinders van die Enakiete gesien.

29

Toe het ek aan julle gesê: Word nie verskrik en wees nie bevrees vir hulle nie.

30

Die HERE julle God wat voor jul uit trek, Hy sal vir julle stry net soos Hy voor julle oë met julle in Egipte gedoen het

31

en in die woestyn, waar jy gesien het hoe die HERE jou God jou gedra het soos 'n man sy seun dra, op die hele pad wat julle getrek het, totdat julle tot by hierdie plek gekom het.

32

Maar ondanks hierdie woord het julle nie geglo in die HERE julle God nie,

33

wat voor julle uit getrek het op die pad om vir julle 'n plek uit te soek om julle laer op te slaan, snags in die vuur om julle te laat sien op die pad waar julle langs moes trek, en bedags in die wolk.

34

En toe die HERE die stem van julle woorde hoor, het Hy toornig geword en gesweer en gesê:

35

Waarlik, geeneen van hierdie manne, hierdie verkeerde geslag, sal die goeie land sien wat Ek met 'n eed beloof het om aan julle vaders te gee nie --

36

behalwe Kaleb, die seun van Jefunne; hy sal dit sien, en aan hom en sy kinders sal Ek die land gee waarop hy geloop het, omdat hy volhard het om die HERE te volg.

37

Ook was die HERE toornig op my om julle ontwil, sodat Hy gesê het: Jy sal daar ook nie inkom nie.

38

Josua, die seun van Nun, wat voor jou staan -- hy sal daar inkom; versterk hom, want hy sal Israel dit laat beërwe.

39

En julle kindertjies van wie julle gesê het: Hulle sal 'n buit word! en julle kinders wat vandag van geen goed of kwaad weet nie -- hulle sal daar inkom en aan hulle sal Ek dit gee, en hulle sal dit in besit neem.

40

Maar julle, draai om en trek weg na die woestyn op pad na die Skelfsee.

41

Toe het julle geantwoord en vir my gesê: Ons het teen die HERE gesondig; ons self sal optrek en veg net soos die HERE onse God ons beveel het. En toe julle elkeen sy oorlogswapens aangord en daar nog maklik oor dink om in die gebergte op te trek,

42

het die HERE vir my gesê: Sê vir hulle: Julle mag nie optrek en veg nie -- want Ek is nie in julle midde nie -- dat julle nie voor julle vyande verslaan word nie.

43

Maar toe ek met julle gespreek het, het julle nie geluister nie, maar julle was wederstrewig teen die bevel van die HERE en het vermetel in die gebergte opgetrek.

44

Toe het die Amoriete wat in die gebergte gewoon het, uitgetrek julle tegemoet en julle agtervolg soos die bye maak; en hulle het julle verstrooi in Ser tot by Horma.

45

En julle het teruggekom en voor die aangesig van die HERE geween, maar die HERE het na julle stem nie geluister en julle geen gehoor gegee nie.

46

So het julle dan baie dae in Kades gebly, solank as julle daar gebly het.

DEUTERNOMIUM 2


DEUTERNOMIUM Chapter 2 - Afrikaans Bible - SpeedBible by johnhurt.com

DEUTERNOMIUM 1

DEUTERNOMIUM

Return to Index

Chapter 2

1

Daarna het ons gedraai en weggetrek na die woestyn, op pad na die Skelfsee, soos die HERE aan my gesê het, en ons het om die gebergte Ser getrek, baie dae lank.

2

Toe het die HERE met my gespreek en gesê:

3

Julle het lank genoeg om hierdie gebergte getrek. Draai noordwaarts weg

4

en gee aan die volk bevel en sê: Julle gaan trek deur die grondgebied van julle broers die kinders van Esau wat in Ser woon, en hulle sal vir julle vrees; pas dan goed op;

5

begeef julle nie in die oorlog teen hulle nie, want Ek sal julle van hulle land selfs nie 'n voetbreed gee nie; want Ek het aan Esau die gebergte Ser as 'n besitting gegee.

6

Voedsel moet julle van hulle vir geld koop, dat julle kan eet; en julle moet ook water van hulle vir geld koop, dat julle kan drink.

7

Want die HERE jou God het jou geseënin al die werk van jou hand; Hy ken jou trek deur hierdie groot woestyn; nou veertig jaar lank was die HERE jou God met jou; geen ding het jou ontbreek nie.

8

Daarop het ons verder getrek, weg van ons broers, die kinders van Esau wat in Ser woon, weg van die pad deur die Vlakte, weg van Elat en seon-Geber; ons het toe weggedraai en verder getrek op pad na die woestyn van Moab.

9

Toe het die HERE vir my gesê: Behandel Moab nie as vyand en begeef jou nie in die oorlog teen hulle nie; want Ek sal jou niks van sy land as besitting gee nie, omdat Ek Ar aan die kinders van Lot as 'n besitting gegee het.

10

Die Emiete het tevore daarin gewoon, 'n volk groot en talryk en hoog van gestalte soos die Enakiete.

11

Hulle word ook vir Refaete gehou, soos die Enakiete; maar die Moabiete het hulle Emiete genoem.

12

Ook het die Horiete tevore in Ser gewoon; maar die kinders van Esau het hulle uit hul besitting verdrywe en voor hulle uit verdelg en in hulle plek gaan woon, net soos Israel gedoen het met die land van sy besitting wat die HERE aan hulle gegee het.

13

Maak nou klaar en trek oor die spruit Sered. Toe het ons oor die spruit Sered getrek.

14

En die dae van ons trek van Kades-Barna af totdat ons oor die spruit Sered gegaan het, was agt en dertig jaar -- totdat die hele geslag, die krygsmanne, uit die laer omgekom het soos die HERE hulle dit gesweer het.

15

So was die hand van die HERE dan ook teen hulle om hulle uit die laer te vernietig totdat hulle omgekom het.

16

En toe al die krygsmanne heeltemal onder die volk uit weggesterf het,

17

het die HERE met my gespreek en gesê:

18

Jy trek vandag die grens van Moab by Ar oor,

19

en jy sal kom in die nabyheid van die kinders van Ammon; behandel hulle nie as vyande en begeef jou nie in die oorlog teen hulle nie; want Ek sal jou niks van die kinders van Ammon se land as besitting gee nie, omdat Ek dit aan die kinders van Lot as besitting gegee het.

20

Dit word ook as 'n land van Refaete beskou; Refaete het tevore daarin gewoon, en die Ammoniete het hulle Samsummiete genoem --

21

'n volk groot en talryk en hoog van gestalte soos die Enakiete -- maar die HERE het die voor hulle uit verdelg, sodat hulle die uit hulle besitting verdryf en in hulle plek gaan woon het;

22

soos Hy in die geval van die kinders van Esau gedoen het wat in Ser woon, voor wie Hy die Horiete verdelg het, sodat hulle die uit hulle besitting verdryf en in hulle plek gaan woon het tot vandag toe.

23

Ook het die Kaftoriete wat uit Kaftor afkomstig was, die Awiete wat in dorpe tot by Gasa gewoon het, verdelg en in hulle plek gaan woon.

24

Maak julle klaar, breek op en trek deur die Arnonrivier. Kyk, Ek gee Sihon, die koning van Hesbon, die Amoriet, en sy land in jou hand; begin om in besit te neem, en begeef jou in die oorlog teen hom.

25

Vandag sal Ek begin om die skrik en die vrees vir jou op die volke onder die hele hemel te lê, sodat hulle, as hulle die tyding aangaande jou hoor, voor jou sal sidder en bewe van angs.

26

Toe het ek boodskappers gestuur uit die woestyn Kedmot na Sihon, die koning van Hesbon, met woorde van vrede om te sê:

27

Laat my deur jou land gaan; ek sal net padlangs trek; ek sal nie regs of links uitdraai nie.

28

Voedsel moet jy my verkoop vir geld, dat ek kan eet; en water moet jy my gee vir geld, dat ek kan drink; laat my net te voet deurtrek --

29

soos die kinders van Esau wat in Ser woon, en die Moabiete wat in Ar woon, met my gedoen het -- totdat ek deur die Jordaan trek in die land wat die HERE onse God aan ons sal gee.

30

Maar Sihon, die koning van Hesbon, wou ons nie by hom laat deurtrek nie; want die HERE jou God het sy gees verhard en sy hart verstok, dat Hy hom in jou hand kon gee soos dit vandag is.

31

En die HERE het vir my gesê: Kyk, Ek begin om Sihon en sy land aan jou oor te gee; begin om in besit te neem, om sy land in besit te neem.

32

Toe het Sihon uitgetrek ons tegemoet, hy en sy hele volk, om te veg by Jahas.

33

En die HERE onse God het hom aan ons oorgegee, sodat ons hom en sy seuns en sy hele volk verslaan het.

34

En ons het in die tyd al sy stede ingeneem en elke stad met die banvloek getref, manne en vroue en kinders; ons het niemand laat vryraak nie.

35

Net die vee het ons vir ons geroof en die buit van die stede wat ons ingeneem het.

36

Van Aroër af wat aan die kant van die Arnonrivier lê, en die stad in die dal, tot by G¡lead was daar vir ons geen vesting onneembaar nie -- die HERE onse God het alles aan ons oorgegee.

37

Net naby die land van die kinders van Ammon het jy nie gekom nie: die hele kant van die Jabbokrivier en die stede van die gebergte en alles wat die HERE onse God verbied het.

DEUTERNOMIUM 3


DEUTERNOMIUM Chapter 3 - Afrikaans Bible - SpeedBible by johnhurt.com

DEUTERNOMIUM 2

DEUTERNOMIUM

Return to Index

Chapter 3

1

Daarna het ons weggedraai en op pad na Basan opgetrek; en Og, die koning van Basan, het uitgetrek ons tegemoet, hy en sy hele volk, om te veg by Edr.

2

Toe het die HERE vir my gesê: Wees nie bevrees vir hom nie, want Ek gee hom en sy hele volk en sy land in jou hand; en jy moet met hom doen soos jy gedoen het met Sihon, die koning van die Amoriete, wat in Hesbon gewoon het.

3

En die HERE onse God het ook Og, die koning van Basan, en sy hele volk in ons hand gegee, sodat ons hom verslaan het, totdat daar van hom niemand oor was wat vrygeraak het nie.

4

En ons het in die tyd al sy stede ingeneem; daar was geen vesting wat ons van hulle nie afgeneem het nie: sestig stede, die hele landstreek Argob, die koninkryk van Og in Basan.

5

Al hierdie stede was versterk met hoë mure, poorte en grendels, behalwe 'n groot menigte onbemuurde stede.

6

En ons het hulle met die banvloek getref soos ons met Sihon, die koning van Hesbon, gedoen het deur elke stad, manne, vroue en kinders met die banvloek te tref.

7

Maar al die vee en die buit van die stede het ons vir ons geroof.

8

So het ons dan in die tyd die land uit die hand van die twee konings van die Amoriete duskant die Jordaan geneem, van die Arnonrivier af tot by die berg Hernon --

9

die Sidoniërs noem Hermon Sirjon; maar die Amoriete noem dit Senir --

10

al die stede van die gelykveld en die hele G¡lead en die hele Basan tot by Salga en Edr, stede van die koninkryk van Og in Basan.

11

Want Og, die koning van Basan, het net alleen oorgebly van die Refaete. Is sy ledekant, 'n ysterledekant, nie daar in Rabba van die kinders van Ammon nie? Nege el is sy lengte en vier el sy breedte, gewone elle.

12

En hierdie land het ons in die tyd in besit geneem: van Aroër af, wat by die Arnonrivier lê, en die helfte van die gebergte van G¡lead met die stede daarvan het ek aan die Rubeniete en die Gadiete gegee.

13

En die orige deel van G¡lead saam met die hele Basan, die koninkryk van Og, het ek aan die halwe stam van Manasse gegee -- die hele landstreek Argob. Daardie hele Basan word land van die Refaete genoem.

14

Jar, die seun van Manasse, het die hele landstreek Argob tot by die grens van die Gesuriete en die Maägatiete gekry en dit, naamlik Basan, na sy naam Jarsdorpe genoem tot vandag toe.

15

En aan Magir het ek G¡lead gegee.

16

Maar aan die Rubeniete en die Gadiete het ek van G¡lead af tot by die Arnonrivier gegee, die middel van die rivier, saam met sy oewerland, en tot by die Jabbokrivier, die grens van die kinders van Ammon.

17

Daarby die Vlakte en die Jordaan, saam met sy grondgebied, van Kinnret af tot by die See van die Vlakte, die Soutsee, onder aan die hange van Pisga teen die ooste.

18

Verder het ek in die tyd aan julle bevel gegee en gesê: Die HERE julle God het aan julle hierdie land gegee om dit in besit te neem; gewapend moet julle voor jul broers, die kinders van Israel, oortrek -- al die dapper manne.

19

Net julle vroue en julle kinders en julle vee -- ek weet dat julle baie vee het -- kan in julle stede bly wat ek aan julle gegee het;

20

totdat die HERE aan julle broers soos aan julle rus gee, en hulle ook die land in besit neem wat die HERE julle God aan hulle oorkant die Jordaan sal gee; dan kan julle teruggaan elkeen na sy besitting wat ek aan julle gegee het.

21

Ook het ek Josua in die tyd beveel en gesê: Jou oë het alles gesien wat die HERE julle God aan hierdie twee konings gedoen het. So sal die HERE aan al die koninkryke doen waarheen jy oortrek.

22

Julle moet vir hulle nie bang wees nie, want dit is die HERE julle God wat vir julle stry.

23

Ook het ek die HERE in die tyd gesmeek en gesê:

24

Here, HERE! U het begin om u kneg u grootheid en u sterke hand te laat sien; want watter God is daar in die hemel en op die aarde wat sulke werke en sulke magtige dade kan doen soos U?

25

Laat my tog oortrek en die mooi land sien wat oorkant die Jordaan lê, daardie goeie bergland en die L¡banon!

26

Maar die HERE het toornig op my geword om julle ontwil en my nie verhoor nie; maar die HERE het vir my gesê: Dit is nou genoeg! Moenie nog verder met My oor hierdie saak spreek nie.

27

Klim op die top van Pisga en slaan jou oë op na die weste en na die noorde en na die suide en na die ooste, en bekyk dit met jou oë; want jy mag oor hierdie Jordaan nie gaan nie.

28

Gee dan bevel aan Josua, en versterk hom en bemoedig hom, want hy sal voor hierdie volk uit deurtrek, en hy sal hulle die land wat jy sal sien, laat erwe.

29

En ons het in die dal teenoor Bet-Peor gebly.

DEUTERNOMIUM 4


DEUTERNOMIUM Chapter 4 - Afrikaans Bible - SpeedBible by johnhurt.com

DEUTERNOMIUM 3

DEUTERNOMIUM

Return to Index

Chapter 4

1

Luister dan nou, Israel, na die insettinge en die verordeninge wat ek julle leer om te doen, sodat julle mag lewe en inkom en die land wat die HERE, die God van julle vaders, aan julle sal gee, in besit mag neem.

2

Julle mag by die woord wat ek julle beveel, niks byvoeg nie, en julle mag daar niks van weglaat nie; sodat julle die gebooie van die HERE julle God mag onderhou, wat ek julle beveel.

3

Julle oë het gesien wat die HERE weens Baäl-Peor gedoen het; want al die manne wat agter Baäl-Peor aan geloop het, die het die HERE jou God onder jou uit verdelg.

4

Julle daarenteen wat die HERE julle God aangehang het, is vandag nog almal in die lewe.

5

Kyk, ek het julle insettinge en verordeninge geleer soos die HERE my God my beveel het, om so te handel in die land waarheen julle gaan om dit in besit te neem.

6

Onderhou dit dan en doen dit; want dit is julle wysheid en julle verstand voor die oë van die volke wat al hierdie insettinge sal hoor en sê: Waarlik, hierdie groot nasie is 'n wyse en verstandige volk.

7

Want watter groot nasie het gode wat vir hulle so naby is soos die HERE onse God so dikwels as ons Hom aanroep?

8

En watter groot nasie is daar wat sulke regverdige insettinge en verordeninge het soos hierdie hele wet wat ek julle vandag voorhou?

9

Neem jou net in ag en wees terdeë op jou hoede, dat jy die dinge nie vergeet wat jou oë gesien het nie, en dat hulle uit jou hart nie wyk al die dae van jou lewe nie; en jy moet dit aan jou kinders en jou kindskinders bekend maak:

10

die dag dat jy voor die aangesig van die HERE jou God by Horeb gestaan het, toe die HERE aan my gesê het: Vergader die volk vir My, en Ek sal hulle my woorde laat hoor, dat hulle kan leer om My te vrees al die dae wat hulle op die aarde lewe, en dit aan hulle kinders kan leer.

11

Toe het julle nader gekom en onder aan die berg gaan staan; en die berg het met vuur gebrand tot in die middel van die hemel, met duisternis, wolke en wolkedonkerheid.

12

En die HERE het met julle uit die vuur gespreek; julle het 'n stem van woorde gehoor, maar geen verskyning gesien nie -- net 'n stem was daar.

13

Toe het Hy aan julle sy verbond verkondig wat Hy julle beveel het om te doen, die tien woorde, en dit op twee kliptafels geskrywe.

14

Ook het die HERE my in die tyd bevel gegee om julle die insettinge en verordeninge te leer, dat julle dit kan doen in die land waarheen julle oortrek om dit in besit te neem.

15

Neem julle dan terdeë in ag ter wille van julle siele -- want julle het gn verskyning gesien op die dag dat die HERE by Horeb uit die vuur met julle gespreek het nie --

16

sodat julle nie verderflik handel deurdat julle vir julle 'n gesnede beeld, 'n gelykenis van enige afgodsbeeld, maak nie: 'n afbeelding van man of vrou,

17

'n afbeelding van enige dier wat op die aarde is, 'n afbeelding van enige gevleuelde voël wat in die lug vlieg,

18

'n afbeelding van enigiets wat op die aarde kruip, 'n afbeelding van enige vis wat in die water onder die aarde is;

19

dat jy ook jou oë nie na die hemel opslaan, en as jy die son sien en die maan en die sterre, die hele leër van die hemel, jou laat verlei en voor hulle neerbuig en hulle dien nie -- dinge wat die HERE jou God aan al die volke onder die hele hemel uitgedeel het.

20

Maar die HERE het julle geneem en julle uit die yster-smeltoond, uit Egipte, uitgelei om sy erfvolk te wees soos dit vandag is.

21

Ook was die HERE toornig op my om julle ontwil, en Hy het gesweer dat ek oor die Jordaan nie sal gaan en nie sal kom in die goeie land wat die HERE jou God jou as erfenis sal gee nie.

22

Want ek sal in hierdie land sterwe, ek sal oor die Jordaan nie gaan nie; maar julle sal oorgaan en daardie goeie land in besit neem.

23

Neem julle in ag dat julle die verbond van die HERE julle God, wat Hy met julle gesluit het, nie vergeet en vir julle geen gesnede beeld maak nie -- 'n gelykenis van enigiets wat die HERE jou God jou verbied het.

24

Want die HERE jou God is 'n verterende vuur, 'n jaloerse God.

25

As jy kinders en kindskinders sal verwek en julle in die land verouderd sal wees en verderflik handel deurdat julle 'n gesnede beeld maak, 'n gelykenis van enigiets, en doen u wat verkeerd is in die oë van die HERE jou God om Hom te terg,

26

dan neem ek vandag die hemel en die aarde as getuies teen julle dat julle sekerlik gou uit die land sal vergaan waarheen julle oor die Jordaan trek om dit in besit te neem; julle sal die dae daarin nie verleng nie, maar sekerlik verdelg word.

27

En die HERE sal julle onder die volke verstrooi, en 'n klein klompie van julle sal onder die nasies oorbly waarheen die HERE julle sal drywe.

28

En daar sal julle gode dien, die werk van mensehande, hout en klip wat nie sien en nie hoor en nie eet en nie ruik nie.

29

Dan sal julle daarvandaan die HERE jou God soek en vind as jy Hom met jou hele hart en jou hele siel soek.

30

As jy in die nood is en al hierdie dinge aan die einde van die dae oor jou kom, sal jy na die HERE jou God terugkeer en na sy stem luister.

31

Want die HERE jou God is 'n barmhartige God; Hy sal jou nie verlaat en jou nie in die verderf stort nie; en Hy sal die verbond van jou vaders wat Hy hulle besweer het, nie vergeet nie.

32

Want doen tog ondersoek na die vorige dae wat voor jou gewees het, van die dag af dat God mense op die aarde geskape het, en van die een einde van die hemel tot by die ander einde van die hemel, of so iets groots gebeur het of iets dergeliks gehoor is.

33

Het 'n volk die stem van God uit die vuur hoor spreek, soos jy gehoor het, en in die lewe gebly?

34

Of het 'n god probeer om vir hom 'n nasie uit 'n ander nasie te gaan neem deur versoekinge, deur tekens en wonders en deur oorlog en deur 'n sterke hand en 'n uitgestrekte arm en deur groot skrikwekkende dade soos die HERE julle God met julle voor jou oë in Egipte gedoen het?

35

Jy self het dit te sien gekry, dat jy kan weet dat die HERE God is; daar is geen ander buiten Hom nie.

36

Uit die hemel het Hy jou sy stem laat hoor om jou te onderrig; en op die aarde het Hy jou sy groot vuur laat sien, en jy het sy woorde uit die vuur gehoor.

37

En omdat Hy jou vaders liefgehad en hulle nageslag na hulle uitverkies het, en Hy self jou deur sy grote krag uit Egipte uitgelei het,

38

om nasies groter en magtiger as jy voor jou uit te verdrywe en jou in te bring om hulle land aan jou as erfenis te gee soos dit vandag is --

39

daarom moet jy vandag weet en ter harte neem dat die HERE God is, bo in die hemel en onder op die aarde; daar is geen ander nie.

40

En jy moet sy insettinge en sy gebooie hou wat ek jou vandag beveel, dat dit met jou en jou kinders n jou goed mag gaan, en dat jy die dae mag verleng in die land wat die HERE jou God jou vir altyd sal gee.

41

Toe het Moses drie stede afgesonder oos van die Jordaan, teen sonop,

42

sodat hy wat 'n doodslag begaan het, daarheen kon vlug, wat sy naaste sonder opset doodgeslaan het, terwyl hy hom van gister en eergister af nie vyandig was nie; sodat hy in een van hierdie stede kan vlug en in die lewe bly.

43

Beser in die woestyn, in die landstreek van die gelykveld, vir die Rubeniete; en Ramot in G¡lead vir die Gadiete; en Golan in Basan vir die Manassiete.

44

En dit is die wet wat Moses die kinders van Israel voorgehou het.

45

Dit is die getuienisse en die insettinge en die verordeninge wat Moses meegedeel het aan die kinders van Israel by hulle uittog uit Egipte,

46

oos van die Jordaan, in die dal teenoor Bet-Peor, in die land van Sihon, die koning van die Amoriete, wat in Hesbon gewoon het, wat deur Moses en die kinders van Israel verslaan is by hulle uittog uit Egipte;

47

en hulle het sy land in besit geneem en die land van Og, die koning van Basan, die twee konings van die Amoriete oos van die Jordaan, teen sonop;

48

van Aroër af, wat aan die kant van die Arnonrivier lê, tot by die berg Sion, dit is Hermon,

49

en die hele Vlakte oos van die Jordaan, teen sonop tot by die See van die Vlakte, onderaan die hange van Pisga.

DEUTERNOMIUM 5


DEUTERNOMIUM Chapter 5 - Afrikaans Bible - SpeedBible by johnhurt.com

DEUTERNOMIUM 4

DEUTERNOMIUM

Return to Index

Chapter 5

1

En Moses het die hele Israel laat roep en vir hulle gesê: Hoor, Israel, die insettinge en die verordeninge wat ek vandag voor julle ore uitspreek; julle moet dit leer en dit sorgvuldig hou.

2

Die HERE onse God het by Horeb met ons 'n verbond gesluit.

3

Met ons vaders het die HERE hierdie verbond nie gesluit nie, maar met ons self, ons wat hier vandag almal in die lewe is.

4

Van aangesig tot aangesig het die HERE op die berg uit die vuur met julle gespreek --

5

ek het in die tyd tussen die HERE en julle gestaan om aan julle die woord van die HERE bekend te maak, want julle was bevrees vir die vuur en het nie op die berg geklim nie -- en Hy het gesê:

6

Ek is die HERE jou God wat jou uit Egipteland, uit die slawehuis, uitgelei het.

7

Jy mag geen ander gode voor my aangesig hê nie.

8

Jy mag vir jou geen gesnede beeld of enige gelykenis maak van wat bo in die hemel is, of van wat onder op die aarde is, of van wat in die waters onder die aarde is nie.

9

Jy mag jou voor hulle nie neerbuig en hulle nie dien nie; want Ek, die HERE jou God, is 'n jaloerse God wat die misdaad van die vaders besoek aan die kinders, en aan die derde en aan die vierde geslag van die wat My haat;

10

en Ek bewys barmhartigheid aan duisende van die wat My liefhet en my gebooie onderhou.

11

Jy mag die Naam van die HERE jou God nie ydellik gebruik nie, want die HERE sal die een wat sy Naam ydellik gebruik, nie ongestraf laat bly nie.

12

Onderhou die sabbatdag, dat jy dit heilig soos die HERE jou God jou beveel het.

13

Ses dae moet jy arbei en al jou werk doen;

14

maar die sewende dag is die sabbat van die HERE jou God; dan mag jy gn werk doen nie -- jy of jou seun of jou dogter, of jou dienskneg of jou diensmaagd, of jou os of jou esel of enige dier van jou, of jou vreemdeling wat in jou poorte is nie; sodat jou dienskneg en jou diensmaagd kan rus soos jy.

15

En jy moet daaraan dink dat jy in Egipteland 'n slaaf was, en die HERE jou God jou daarvandaan uitgelei het deur 'n sterke hand en 'n uitgestrekte arm; daarom het die HERE jou God jou beveel om die sabbatdag te hou.

16

Eer jou vader en jou moeder soos die HERE jou God jou beveel het, dat jou dae verleng mag word en dat dit met jou goed mag gaan in die land wat die HERE jou God aan jou gee.

17

Jy mag nie doodslaan nie.

18

En jy mag nie egbreek nie.

19

En jy mag nie steel nie.

20

En jy mag geen valse getuienis teen jou naaste spreek nie.

21

En jy mag nie jou naaste se vrou begeer nie; en jy mag nie na jou naaste se huis hunker nie -- na sy landerye of sy dienskneg of sy diensmaagd, sy os of sy esel of iets wat van jou naaste is nie.

22

Met hierdie woorde het die HERE julle hele vergadering op die berg, uit die vuur, die wolk en die wolkedonkerheid met 'n groot stem toegespreek, en niks meer nie; en Hy het dit op twee kliptafels geskrywe en dit aan my gegee.

23

En toe julle die stem uit die duisternis hoor, terwyl die berg met vuur brand, het julle na my toe aangekom, al die hoofde van julle stamme en julle oudstes,

24

en gesê: Kyk, die HERE onse God het ons sy heerlikheid en sy grootheid laat sien, en ons het sy stem uit die vuur gehoor; vandag het ons gesien dat God met die mens spreek en hy in die lewe bly.

25

Maar waarom moet ons nou sterwe? Want hierdie groot vuur sal ons verteer. As ons die stem van die HERE onse God nog langer hoor, sal ons sterwe.

26

Want wie is daar van alle vlees wat die stem van die lewende God uit die vuur hoor spreek het soos ons en in die lewe gebly het?

27

Gaan u naderby en hoor alles wat die HERE onse God sal sê; dan kan u ons alles meedeel wat die HERE onse God met u sal spreek, en ons sal dit hoor en doen.

28

En die HERE het die stem van julle woorde gehoor toe julle met my gespreek het. Toe sê die HERE vir my: Ek het gehoor die stem van die woorde van hierdie volk wat hulle met jou gespreek het; dit is alles goed wat hulle gespreek het.

29

Ag, as hulle maar so 'n hart gehad het om My te vrees en al my gebooie altyd te onderhou, dat dit met hulle en hul kinders vir ewig goed kan gaan.

30

Gaan sê vir hulle: Gaan maar terug na julle tente toe.

31

Maar jy, bly hier by My staan, dat Ek jou kan meedeel al die gebooie en die insettinge en die verordeninge wat jy hulle moet leer, dat hulle dit kan doen in die land wat Ek hulle sal gee om dit in besit te neem.

32

Sorg dan dat julle doen soos die HERE julle God julle beveel het; julle mag nie regs of links afwyk nie.

33

In al die weë wat die HERE julle God julle beveel het moet julle wandel, sodat julle kan lewe en dit met julle goed kan gaan en julle die dae kan verleng in die land wat julle in besit sal neem.

DEUTERNOMIUM 6


DEUTERNOMIUM Chapter 6 - Afrikaans Bible - SpeedBible by johnhurt.com

DEUTERNOMIUM 5

DEUTERNOMIUM

Return to Index

Chapter 6

1

Dit is dan die gebod, die insettinge en die verordeninge wat die HERE julle God beveel het om julle te leer, sodat julle dit kan doen in die land waarheen julle oortrek om dit in besit te neem;

2

dat jy die HERE jou God kan vrees om al sy insettinge en sy gebooie wat ek jou beveel, te hou -- jy en jou kind en jou kindskind al die dae van jou lewe; en dat jou dae verleng kan word.

3

Hoor dan, Israel, en onderhou dit sorgvuldig, dat dit met jou goed kan gaan en dat julle baie kan vermenigvuldig soos die HERE die God van jou vaders jou beloof het, 'n land wat oorloop van melk en heuning.

4

Hoor, Israel, die HERE onse God is 'n enige HERE.

5

Daarom moet jy die HERE jou God liefhê met jou hele hart en met jou hele siel en met al jou krag.

6

En hierdie woorde wat ek jou vandag beveel, moet in jou hart wees;

7

en jy moet dit jou kinders inskerp en daaroor spreek as jy in jou huis sit en as jy op pad is en as jy gaan lê en as jy opstaan.

8

Ook moet jy dit as 'n teken bind op jou hand, en dit moet as 'n voorhoofsband tussen jou oë wees.

9

En jy moet dit op die deurposte van jou huis en op jou poorte skrywe.

10

En as die HERE jou God jou inbring in die land wat Hy aan jou vaders, Abraham, Isak en Jakob, met 'n eed beloof het om jou te gee -- groot en mooi stede wat jy nie gebou het nie,

11

en huise vol van allerhande goed wat jy nie gevul het nie, en uitgekapte reënbakke wat jy nie uitgekap, wingerde en olyfbome wat jy nie geplant het nie -- en jy eet en versadig word,

12

neem jou dan in ag dat jy die HERE nie vergeet wat jou uit Egipteland, uit die slawehuis, uitgelei het nie.

13

Jy moet die HERE jou God vrees en Hom dien; en by sy Naam moet jy sweer.

14

Julle mag nie agter ander gode aan loop uit die gode van die volke wat rondom julle is nie --

15

want die HERE jou God is 'n jaloerse God by jou -- sodat die toorn van die HERE jou God nie teen jou ontvlam en Hy jou van die aarde verdelg nie.

16

Julle mag die HERE julle God nie versoek soos julle Hom by Massa versoek het nie.

17

Julle moet die gebooie van die HERE julle God en sy getuienisse en sy insettinge wat Hy jou beveel het, ywerig onderhou.

18

En jy moet doen wat reg en goed is in die oë van die HERE, dat dit met jou goed kan gaan en jy kan inkom en in besit neem die goeie land wat die HERE aan jou vaders met 'n eed beloof het,

19

terwyl Hy al jou vyande voor jou uit verjaag soos die HERE gespreek het.

20

As jou seun jou later vra en sê: Wat beteken die getuienisse en die insettinge en die verordeninge wat die HERE onse God julle beveel het?

21

dan moet jy aan jou seun sê: Ons was slawe van Farao in Egipte; maar die HERE het ons deur 'n sterke hand uit Egipte uitgelei.

22

En die HERE het groot en onheilbrengende tekens en wonders voor ons oë in Egipte aan Farao en sy hele huis gedoen.

23

En Hy het ons daarvandaan uitgelei om ons in te bring, sodat Hy ons die land kan gee wat Hy aan ons vaders met 'n eed beloof het.

24

En die HERE het ons beveel om al hierdie insettinge te volbring, om die Here onse God te vrees, dat dit met ons altyd goed mag gaan, om ons in die lewe te hou soos dit vandag is.

25

En dit sal geregtigheid vir ons wees as ons sorgvuldig al hierdie gebooie hou voor die aangesig van die HERE onse God soos Hy ons beveel het.

DEUTERNOMIUM 7


DEUTERNOMIUM Chapter 7 - Afrikaans Bible - SpeedBible by johnhurt.com

DEUTERNOMIUM 6

DEUTERNOMIUM

Return to Index

Chapter 7

1

As die HERE jou God jou inbring in die land waarheen jy gaan om dit in besit te neem, en Hy baie nasies voor jou uit verjaag: die Hetiete, Girgasiete, Amoriete, Kanaäniete, Feresiete, Hewiete en Jebusiete, sewe nasies, meer en magtiger as jy;

2

en die HERE jou God hulle aan jou oorgee, dat jy hulle verslaan, dan moet jy hulle geheel en al met die banvloek tref; jy mag geen verbond met hulle maak en hulle nie genadig wees nie.

3

Jy mag jou ook nie met hulle verswaer nie -- jy mag jou dogter nie gee aan sy seun, en sy dogter nie neem vir jou seun nie;

4

want hy sal jou seun van My afvallig maak, sodat hulle ander gode dien en die toorn van die HERE teen julle ontvlam en Hy jou gou verdelg.

5

Maar julle moet met hulle so doen: hulle altare moet julle omgooi en hulle klippilare verbrysel en hulle heilige boomstamme omkap en hulle gesnede beelde met vuur verbrand.

6

Want jy is 'n volk heilig aan die HERE jou God; jou het die HERE jou God uitverkies om uit al die volke wat op die aarde is, sy eiendomsvolk te wees.

7

Die HERE het 'n welgevalle aan julle gehad en julle uitverkies, nie omdat julle meer was as al die ander volke nie, want julle was die geringste van al die volke.

8

Maar omdat die HERE julle liefgehad en die eed gehou het wat Hy vir julle vaders gesweer het, het die HERE julle met 'n sterke hand uitgelei en jou uit die slawehuis, uit die hand van Farao, die koning van Egipte, verlos.

9

Jy moet dan weet dat die HERE jou God God is, die getroue God wat die verbond en die goedertierenheid hou vir die wat Hom lief het en sy gebooie onderhou, in duisend geslagte.

10

Maar aan die wat Hom haat, aan elkeen persoonlik, vergeld Hy dit, om hom te vernietig; Hy sal met sy hater nie versuim nie, hom persoonlik sal Hy dit vergelde.

11

Hou dan die gebod en die insettinge en die verordeninge wat ek jou vandag beveel om dit te volbring.

12

En omdat julle na hierdie verordeninge sal luister en dit hou en volbring, sal die HERE jou God vir jou die verbond en die goedertierenheid hou wat Hy jou vaders besweer het;

13

en Hy sal jou liefhê en jou seën en jou vermenigvuldig, en Hy sal die vrug van jou liggaam seën en die vrugte van jou land, jou koring en jou mos en jou olie, die aanteel van jou beeste en die aanteel van jou kleinvee, in die land wat Hy aan jou vaders met 'n eed beloof het om aan jou te gee.

14

Geseënd sal jy wees bo al die volke; daar sal by jou geen man of vrou onvrugbaar wees nie, ook nie onder jou vee nie.

15

En die HERE sal elke krankheid van jou wegneem en al die kwaai siektes van Egipte wat jy ken, nie op jou lê nie; maar Hy sal dit lê op almal wat jou haat.

16

En jy sal al die volke verteer wat die HERE jou God aan jou oorgee; jou oog mag hulle nie verskoon nie, en jy mag hulle gode nie dien nie; want dit sal vir jou 'n strik wees.

17

As jy in jou hart dink: Hierdie nasies is meer as ek, hoe sou ek hulle kan verdrywe? --

18

wees dan nie bevrees vir hulle nie; dink gedurig aan wat die HERE jou God aan Farao en die hele Egipte gedoen het,

19

die groot versoekinge wat jou oë gesien het, en die tekens en die wonders en die sterke hand en die uitgestrekte arm waardeur die HERE jou God jou uitgelei het; so sal die HERE jou God aan al die volke doen vir wie jy bevrees is.

20

En die HERE jou God sal ook die perdebye onder hulle stuur totdat hulle omkom wat oorgebly het en wat vir jou weggekruip het.

21

Skrik nie vir hulle nie, want die HERE jou God is by jou, 'n groot en gedugte God.

22

En die HERE jou God sal hierdie nasies so langsamerhand voor jou uit verjaag; jy mag hulle nie gou vernietig nie, dat die ongediertes nie teen jou die oorhand kry nie.

23

Maar die HERE jou God sal hulle aan jou oorgee en hulle in groot verwarring bring totdat hulle verdelg word.

24

Ook sal Hy hulle konings in jou hand gee, dat jy hulle naam onder die hemel kan laat verdwyn; niemand sal teen jou standhou totdat jy hulle verdelg het nie.

25

Die gesnede beelde van hulle gode moet julle met vuur verbrand; die silwer en die goud wat daaraan is, mag jy nie begeer of vir jou neem nie, dat jy nie daardeur verstrik raak nie; want dit is vir die HERE jou God 'n gruwel.

26

En jy mag geen gruwel in jou huis inbring nie, sodat jy nie net so onder die banvloek kom nie; jy moet daar heeltemal 'n afsku van hê en dit geheel en al as gruwel beskou; want dit is onder die banvloek.

DEUTERNOMIUM 8


DEUTERNOMIUM Chapter 8 - Afrikaans Bible - SpeedBible by johnhurt.com

DEUTERNOMIUM 7

DEUTERNOMIUM

Return to Index

Chapter 8

1

Al die gebooie wat ek jou vandag beveel, moet julle sorgvuldig hou, dat julle mag lewe en vermenigvuldig, en dat julle mag inkom en die land in besit neem wat die HERE aan julle vaders met 'n eed beloof het.

2

En jy moet dink aan die hele pad waarlangs die HERE jou God jou nou veertig jaar lank in die woestyn gelei het tot jou verootmoediging en beproewing, om te weet wat in jou hart is, of jy sy gebooie sal hou of nie.

3

En Hy het jou verootmoedig en jou laat honger ly en jou die manna laat eet wat jy en jou vaders nie geken het nie, om aan jou bekend te maak dat die mens nie van brood alleen lewe nie, maar dat die mens lewe van alles wat uit die mond van die HERE uitgaan.

4

Jou klere het aan jou nie verslyt en jou voet het nou veertig jaar lank nie geswel nie.

5

Erken dan in jou hart dat die HERE jou God jou onderrig soos 'n man sy seun onderrig,

6

en hou die gebooie van die HERE jou God om in sy weë te wandel en Hom te vrees.

7

Want die HERE jou God bring jou in 'n goeie land, 'n land van waterstrome, fonteine en onderaardse riviere wat in die laagtes en op die berge uitkom;

8

'n land van koring en gars en wingerdstokke en vyebome en granate; 'n land van olieryke olyfbome en heuning;

9

'n land waarin jy brood sonder skaarste sal eet, waarin niks jou sal ontbreek nie; 'n land waarvan die klippe yster is, en uit die berge waarvan jy koper sal uitkap;

10

en jy sal eet en versadig word en die HERE jou God loof oor die goeie land wat Hy jou gegee het.

11

Neem jou in ag dat jy die HERE jou God nie vergeet deur sy gebooie en sy verordeninge en sy insettinge wat ek jou vandag beveel, nie te hou nie;

12

sodat jy nie miskien eet en versadig word nie en mooi huise bou en bewoon,

13

en jou beeste en jou kleinvee vermeerder en jou silwer en goud vermeerder, ja, alles wat jy het, vermeerder --

14

en jou hart hom dan verhef, dat jy die HERE jou God vergeet wat jou uit Egipteland, uit die slawehuis, uitgelei het;

15

wat jou deur die groot en vreeslike woestyn gelei het, deur giftige slange en skerpioene en 'n dorsland sonder water; wat vir jou water uit die klipharde rots laat kom het;

16

wat jou in die woestyn manna laat eet het, wat jou vaders nie geken het nie, om jou te verootmoedig en jou te beproef, om uiteindelik aan jou goed te doen --

17

en jy in jou hart dink: My krag en die sterkte van my hand het vir my hierdie rykdom verwerwe.

18

Maar dink aan die HERE jou God, dat dit Hy is wat jou krag gee om rykdom te verwerwe, dat Hy sy verbond kan bevestig wat Hy aan jou vaders met 'n eed beloof het, soos dit vandag is.

19

Maar as jy nogtans die HERE jou God vergeet en agter ander gode aan loop en hulle dien en voor hulle neerbuig, dan verseker ek julle vandag dat julle sekerlik sal omkom;

20

soos die nasies wat die HERE voor julle vernietig, so sal julle omkom, omdat julle na die stem van die HeRE julle God nie geluister het nie.

DEUTERNOMIUM 9


DEUTERNOMIUM Chapter 9 - Afrikaans Bible - SpeedBible by johnhurt.com

DEUTERNOMIUM 8

DEUTERNOMIUM

Return to Index

Chapter 9

1

Hoor, Israel, jy trek vandag deur die Jordaan om nasies in besit te gaan neem wat groter en sterker is as jy, stede wat groot en tot aan die hemel versterk is,

2

'n groot volk van hoë gestalte, die kinders van die Enakiete, wat jy self ken en van wie jy hoor sê het: Wie kan standhou voor die kinders van Enak?

3

Weet dan vandag dat die HERE jou God die Een is wat voor jou oortrek soos 'n verterende vuur. Hy sal hulle vernietig en hulle voor jou onderwerp, sodat jy hulle gou kan verdrywe en tot niet maak soos die HERE jou beloof het.

4

As die HERE jou God hulle voor jou uit verjaag, moet dan nie in jou hart spreek en sê: Die HERE het my ter wille van my geregtigheid ingebring om hierdie land in besit te neem nie; want weens die goddeloosheid van hierdie nasies verdryf die HERE hulle voor jou uit.

5

Nie ter wille van jou geregtigheid en die opregtheid van jou hart kom jy in om hulle land in besit te neem nie, maar weens die goddeloosheid van hierdie nasies verdryf die HERE jou God hulle voor jou uit, en om die woord te vervul wat die HERE vir jou vaders, Abraham, Isak en Jakob, gesweer het.

6

Weet dan dat die HERE jou God nie ter wille van jou geregtigheid jou hierdie goeie land gee om dit in besit te neem nie, want jy is 'n hardnekkige volk.

7

Dink daaraan, vergeet nie hoe jy die HERE jou God in die woestyn vertoorn het nie; van die dag af dat jy uit Egipteland uitgetrek het, totdat julle by hierdie plek gekom het, was julle wederstrewig teen die HERE.

8

Ja, by Horeb het julle die HERE vertoorn, sodat die HERE toornig was op julle om julle te verdelg.

9

Toe ek op die berg geklim het om die kliptafels te ontvang, die tafels van die verbond wat die HERE met julle gesluit het, het ek veertig dae en veertig nagte lank op die berg gebly -- brood het ek nie geëet en water nie gedrink nie --

10

en die HERE het my die twee kliptafels gegee wat beskrywe was met die vinger van God, en daarop al die woorde soos die HERE op die berg, uit die vuur, met julle gespreek het, op die dag van die vergadering.

11

En aan die einde van veertig dae en veertig nagte het die HERE my die twee kliptafels gegee, die tafels van die verbond,

12

en die HERE het vir my gesê: Staan op, klim hiervandaan gou af, want jou volk wat jy uit Egipte uitgelei het, het verderflik gehandel; hulle het gou afgewyk van die weg wat Ek hulle beveel het; hulle het vir hulle 'n gegote beeld gemaak.

13

Verder het die HERE met my gespreek en gesê: Ek het hierdie volk aangesien, en kyk, dit is 'n hardnekkige volk. '

14

Laat My staan dat Ek hulle verdelg en hulle naam onder die hemel uitdelg; en Ek sal jou 'n nasie maak wat magtiger is en meer as hulle.

15

Daarop het ek omgedraai en van die berg afgeklim terwyl die berg met vuur brand, en die twee tafels van die verbond was in my twee hande.

16

Toe sien ek dat julle waarlik teen die HERE julle God gesondig het; julle het vir julle 'n gegote kalf gemaak; julle het gou afgewyk van die weg wat die HERE julle beveel het.

17

En ek het die twee tafels gegryp en dit uit my twee hande gegooi en dit voor julle oë verbrysel.

18

Daarop het ek voor die aangesig van die HERE neergeval, soos die eerste keer, veertig dae en veertig nagte lank -- brood het ek nie geëet en water nie gedrink nie -- vanweë al julle sonde wat julle begaan het deur te doen wat verkeerd is in die oë van die HERE om Hom te terg.

19

Want ek was bang vir die toorn en die grimmigheid waarmee die HERE op julle so toornig was, dat Hy julle wou verdelg; maar die HERE het my die keer ook verhoor.

20

Ook was die HERE baie toornig op Aäron, sodat Hy hom wou verdelg; maar ek het ook vir Aäron in die tyd gebid.

21

En ek het julle sonde, die kalf wat julle gemaak het, geneem en dit met vuur verbrand en dit stukkend gestamp en terdeë gemaal totdat dit so fyn soos stof was; en die stof het ek in die stroom gegooi wat van die berg afkom.

22

Ook by Tabra en by Massa en by Kibrot-Hatt wa het julle elke keer die HERE vertoorn.

23

En toe die HERE julle uit Kades-Barna gestuur het met die woorde: Trek op en neem die land in besit wat Ek julle gegee het -- was julle wederstrewig teen die bevel van die HERE julle God en het julle Hom nie geglo en na sy stem nie geluister nie.

24

Wederstrewig was julle teen die HERE van die dag af dat ek julle ken.

25

En ek het neergeval voor die aangesig van die HERE, die veertig dae en veertig nagte wat ek neergeval het, omdat die HERE gesê het dat Hy julle wou verdelg.

26

En ek het die HERE gebid en gesê: Here, HERE, stort u volk en u erfdeel wat U deur u grootheid verlos het, wat U uit Egipte deur 'n sterke hand uitgelei het, nie in die verderf nie.

27

Dink aan u knegte Abraham, Isak en Jakob; kyk nie na die hardheid van hierdie volk of na hulle goddeloosheid en hulle sonde nie,

28

sodat die land waar U ons uitgelei het, nie kan sê nie: Omdat die HERE hulle nie kon bring in die land wat Hy hulle beloof het nie, en omdat Hy hulle haat, het Hy hulle uitgelei om hulle in die woestyn te laat sterwe!

29

Hulle is tog u volk en u erfdeel wat U deur u grote krag en u uitgestrekte arm uitgelei het.

DEUTERNOMIUM 10


DEUTERNOMIUM Chapter 10 - Afrikaans Bible - SpeedBible by johnhurt.com

DEUTERNOMIUM 9

DEUTERNOMIUM

Return to Index

Chapter 10

1

In die tyd het die HERE vir my gesê: Kap vir jou twee kliptafels soos die eerstes en klim op die berg na My toe; maak vir jou ook 'n ark van hout.

2

En Ek sal op die tafels skrywe die woorde wat op die eerste tafels was, wat jy verbrysel het; en jy moet dit in die ark sit.

3

Toe het ek 'n ark van akasiahout gemaak en twee kliptafels soos die eerstes gekap en op die berg geklim met die twee tafels in my hand.

4

En Hy het op die tafels, volgens die eerste skrif, die tien woorde geskrywe wat die HERE op die dag van die vergadering by die berg uit die vuur met julle gespreek het; en die HERE het dit aan my gegee.

5

En ek het omgedraai en van die berg afgeklim en die tafels in die ark gesit wat ek gemaak het; en dit was daar, soos die HERE my beveel het.

6

En die kinders van Israel het van Bërot Ben-J kan weggetrek na Mosra toe. Daar het Aäron gesterwe, en daar is hy begrawe; en sy seun Ele sar het die priesteramp in sy plek bedien.

7

Daarvandaan het hulle weggetrek na Gudgod, en van Gudgod na Jotbat, 'n land van waterstrome.

8

In die tyd het die HERE die stam van Levi afgesonder om die verbondsark van die HERE te dra, om voor die aangesig van die HERE in sy diens te staan en in sy Naam te seën tot vandag toe.

9

Daarom het Levi geen deel of erfenis saam met sy broers nie; die HERE is sy erfdeel, soos die HERE jou God hom beloof het.

10

En k het op die berg gestaan soos die vorige dae, veertig dae en veertig nagte lank; en die HERE het my ook die keer verhoor; die HERE wou jou nie in die verderf stort nie.

11

Maar die HERE het vir my gesê: Staan op, gaan heen om voor die volk uit verder te trek, dat hulle kan inkom en die land in besit neem wat Ek aan hulle vaders met 'n eed beloof het om aan hulle te gee.

12

En nou, Israel, wat eis die HERE jou God van jou as net om die HERE jou God te vrees, in al sy weë te wandel en Hom lief te hê en die HERE jou God te dien met jou hele hart en met jou hele siel,

13

om te hou die gebooie van die HERE en sy insettinge wat ek jou vandag beveel, dat dit met jou goed kan gaan?

14

Kyk, aan die HERE jou God behoort die hemel, ook die hoogste hemel, die aarde en alles wat daarin is.

15

Maar net aan jou vaders het die HERE 'n welgevalle gehad om hulle lief te hê, en Hy het julle, hulle nageslag n hulle, uit al die volke uitverkies, soos dit vandag is.

16

Besny dan die voorhuid van julle hart en verhard julle nek nie verder nie.

17

Want die HERE julle God is die God van die gode en die HERE van die here; die grote, magtige en gedugte God wat die persoon nie aansien en geen geskenk aanneem nie;

18

wat reg verskaf aan die wees en die weduwee, en die vreemdeling liefhet, sodat Hy hom brood en klere gee.

19

Daarom moet julle die vreemdeling liefhê, want julle was vreemdelinge in Egipteland.

20

Die HERE jou God moet jy vrees, Hom moet jy dien en Hom moet jy aanhang en by sy Naam sweer.

21

Hy is jou lof, en Hy is jou God wat hierdie groot en vreeslike dinge wat jou oë gesien het, aan jou gedoen het.

22

Sewentig siele sterk het jou vaders na Egipte afgetrek, maar nou het die HERE jou God jou gemaak soos die sterre van die hemel in menigte.

DEUTERNOMIUM 11


DEUTERNOMIUM Chapter 11 - Afrikaans Bible - SpeedBible by johnhurt.com

DEUTERNOMIUM 10

DEUTERNOMIUM

Return to Index

Chapter 11

1

Daarom moet jy die HERE jou God liefhê en altyd sy ordening, sy insettinge sowel as sy verordeninge en sy gebooie onderhou.

2

En julle moet vandag weet dat ek nie spreek tot julle kinders wat die onderwysing van die HERE julle God nie geweet en nie gesien het nie: sy grootheid, sy sterke hand en sy uitgestrekte arm

3

en sy tekens en sy dade wat Hy in Egipte gedoen het aan Farao, die koning van Egipte, en aan sy hele land;

4

en wat Hy gedoen het aan die leër van Egipte, aan sy perde en aan sy strydwaens waaroor Hy die waters van die Skelfsee laat aanstroom het toe hulle julle agtervolg het, sodat die HERE hulle omgebring het tot vandag toe;

5

en wat Hy vir julle in die woestyn gedoen het tot julle aankoms op hierdie plek;

6

en wat Hy aan Datan en Ab¡ram, die seuns van El¡ab, die seun van Ruben, gedoen het -- hoe die aarde sy mond oopgemaak en hulle saam met hul huisgesinne en hul tente en al die lewende wesens agter hulle aan, onder die hele Israel verslind het;

7

maar julle eie oë het gesien al die groot werke wat die HERE gedoen het.

8

Onderhou dan al die gebooie wat ek jou vandag beveel, dat julle sterk kan wees en inkom en die land in besit neem waarheen julle oortrek om dit in besit te neem,

9

en dat julle die dae kan verleng in die land wat die HERE aan julle vaders met 'n eed beloof het om aan hulle en hul nageslag te gee, 'n land wat oorloop van melk en heuning.

10

Want die land waarheen jy gaan om dit in besit te neem, is nie soos Egipteland waar julle uitgetrek het, wat jy met jou saad besaai en met jou voet, soos 'n groentetuin, natgelei het nie.

11

Maar die land waarheen julle oortrek om dit in besit te neem, is 'n land van berge en laagtes wat van die reën van die hemel water drink;

12

'n land waar die HERE jou God voor sorg; die oë van die HERE jou God is altyddeur daarop, van die begin van die jaar tot die einde van die jaar.

13

As julle dan goed luister na my gebooie wat Ek julle vandag beveel, om die HERE julle God lief te hê en Hom te dien met julle hele hart en met julle hele siel,

14

dan sal Ek die reën van julle land gee op die regte tyd, vroeë reëns en laat reëns, sodat jy jou koring en jou mos en jou olie kan insamel.

15

En Ek sal plante gee op jou veld vir jou vee, en jy sal eet en versadig word.

16

Neem julle in ag dat julle hart nie verlei word nie, sodat julle afwyk en ander gode dien en voor hulle neerbuig,

17

en die toorn van die HERE teen julle ontvlam en Hy die hemel toesluit, sodat daar geen reën is en die aarde sy opbrings nie gee nie, en julle gou uit die goeie land omkom wat die HERE julle gee.

18

Lê dan hierdie woorde van my weg in julle hart en in julle siel, en bind dit as 'n teken op julle hand en laat dit as 'n voorhoofsband tussen julle oë wees,

19

en leer dit aan julle kinders deur daaroor te spreek as jy in jou huis sit en as jy op pad is en as jy gaan lê en as jy opstaan;

20

en skryf dit op die deurposte van jou huis en op jou poorte,

21

sodat julle dae en die dae van julle kinders in die land wat die HERE aan julle vaders met 'n eed beloof het om aan hulle te gee, kan vermenigvuldig soos die dae van die hemel bo-oor die aarde.

22

Want as julle ywerig al hierdie gebooie hou wat ek julle beveel, om dit te doen deur die HERE julle God lief te hê, in al sy weë te wandel en Hom aan te hang,

23

dan sal die HERE al hierdie nasies voor julle uit verdrywe, en julle sal groter en magtiger nasies as julle uit hulle besitting verdrywe.

24

Elke plek waar julle voetsool op trap, sal aan julle behoort; van die woestyn en die L¡banon, van die rivier, die Eufraatrivier, tot by die Westelike See sal julle grondgebied wees.

25

Niemand sal teen julle standhou nie; die HERE julle God sal die skrik en vrees vir julle oor die hele land laat kom waarop julle sal loop, soos Hy julle beloof het.

26

Kyk, ek hou julle vandag seën en vloek voor --

27

die seën as julle luister na die gebooie van die HERE julle God wat ek julle vandag beveel;

28

en die vloek as julle nie luister na die gebooie van die HERE julle God nie, maar afwyk van die weg wat ek julle vandag beveel, om agter ander gode aan te loop wat julle nie geken het nie.

29

As dan die HERE jou God jou inbring in die land waarheen jy gaan om dit in besit te neem, moet jy die seën op die berg Ger¡sim lê en die vloek op die berg Ebal.

30

Lê hulle nie oorkant die Jordaan, agter die pad in die weste, in die land van die Kanaäniete wat in die Vlakte woon, teenoor Gilgal, by die terpentynbome van More nie?

31

Want julle trek deur die Jordaan om die land in besit te gaan neem wat die HERE julle God aan julle sal gee; en julle sal dit in besit neem en daarin woon.

32

Onderhou dan sorgvuldiglik al die insettinge en die verordeninge wat ek julle vandag voorhou.

DEUTERNOMIUM 12


DEUTERNOMIUM Chapter 12 - Afrikaans Bible - SpeedBible by johnhurt.com

DEUTERNOMIUM 11

DEUTERNOMIUM

Return to Index

Chapter 12

1

Dit is die insettinge en die verordeninge wat julle sorgvuldig moet hou in die land wat die HERE, die God van jou vaders, jou gegee het om dit in besit te neem al die dae wat julle op die aarde lewe.

2

Julle moet terdeë verniel al die plekke waar die nasies wat julle gaan verdrywe, hulle gode gedien het op die hoë berge en op die heuwels en onder elke groen boom.

3

En julle moet hulle altare omgooi en hulle klippilare verbrysel en hulle heilige boomstamme met vuur verbrand en die gesnede beelde van hulle gode omkap en hulle naam van die plek laat verdwyn.

4

So mag julle nie doen met die HERE julle God nie;

5

maar die plek wat die HERE julle God uit al julle stamme sal uitkies om sy Naam daar te vestig om daar te woon, moet julle opsoek en daarheen moet jy kom.

6

En daarheen moet julle jul brandoffers bring en julle slagoffers en julle tiendes en die offergawe van julle hand en julle gelofte-- en julle vrywillige offers en die eersgeborenes van julle beeste en van julle kleinvee.

7

En daar moet julle voor die aangesig van die HERE julle God eet en vrolik wees, julle en jul huisgesinne, oor alles waar julle jul hand aan slaan, waarin die HERE jou God jou geseënhet.

8

Julle moet nie doen net soos ons vandag hier doen nie -- elkeen net maar wat reg is in sy eie oë.

9

Want julle het nog nie gekom in die rusplek en in die erfenis wat die HERE jou God jou sal gee nie.

10

Maar julle sal deur die Jordaan trek en woon in die land wat die HERE julle God julle laat erwe, en Hy sal julle rus gee van al julle vyande rondom, en julle sal veilig woon.

11

Dan moet julle na die plek wat die HERE julle God sal uitkies om sy Naam daar te laat woon, alles bring wat ek julle beveel: julle brandoffers en julle slagoffers, julle tiendes en die offergawe van julle hand en al julle keurgelofte-offers wat julle die HERE sal belowe.

12

En julle moet vrolik wees voor die aangesig van die HERE julle God, julle en julle seuns en julle dogters en julle slawe en julle slavinne en die Leviet wat in julle poorte is, want hy het geen deel of erfenis saam met julle nie.

13

Neem jou in ag dat jy jou brandoffers nie bring op elke plek wat jy sien nie.

14

Maar op die plek wat die HERE in een van jou stamme sal uitkies, daar moet jy jou brandoffers bring en daar alles doen wat ek jou beveel.

15

Maar na hartelus mag jy slag en vleis eet ooreenkomstig die seën van die HERE jou God wat Hy jou in al jou poorte gee; die onreine en die reine mag daarvan eet, soos van die gemsbok en die takbok.

16

Net die bloed mag julle nie eet nie; jy moet dit soos water op die grond uitgooi.

17

Jy mag in jou poorte nie eet die tiendes van jou koring en jou mos en jou olie en die eersgeborenes van jou beeste en jou kleinvee en al jou gelofte-offers wat jy sal belowe, en jou vrywillige offers en die offergawe van jou hand nie.

18

Maar jy moet dit eet voor die aangesig van die HERE jou God op die plek wat die HERE jou God sal uitkies, jy en jou seun en jou dogter en jou slaaf en jou slavin en die Leviet wat in jou poorte is; en jy moet vrolik wees voor die aangesig van die HERE jou God oor alles waar jy jou hand aan slaan.

19

Neem jou in ag dat jy die Leviet nie aan sy lot oorlaat solank as jy in jou land lewe nie.

20

As die HERE jou God jou grondgebied uitbrei, soos Hy jou beloof het, en jy sê: Ek wil vleis eet -- omdat jy lus het om vleis te eet -- dan mag jy na hartelus vleis eet.

21

As die plek wat die HERE jou God sal uitkies om sy Naam daar te vestig, ver van jou af is, dan mag jy van jou beeste en jou kleinvee slag wat die HERE jou gee, soos ek jou beveel het; en jy mag na hartelus in jou poorte eet.

22

Maar soos die gemsbok en die takbok geëet word, so moet jy dit eet; die onreine en die reine moet dit saam eet.

23

Bly daar net vas by dat jy die bloed nie eet nie, want die bloed is die siel, en jy mag die siel nie saam met die vleis eet nie.

24

Jy mag dit nie eet nie; op die grond moet jy dit uitgooi soos water.

25

Jy mag dit nie eet nie, dat dit met jou en jou kinders n jou goed kan gaan as jy doen wat reg is in die oë van die HERE.

26

Net jou heilige gawes wat jy het, en jou gelofte-offers moet jy neem en na die plek kom wat die HERE sal uitkies;

27

en jy moet jou brandoffers, die vleis en die bloed, berei op die altaar van die HERE jou God, en die bloed van jou slagoffers moet teen die altaar van die HERE jou God uitgegiet word; maar die vleis moet jy eet.

28

Luister sorgvuldig na al hierdie woorde wat ek jou beveel, dat dit met jou en jou kinders n jou goed kan gaan tot in ewigheid, as jy doen wat goed en reg is in die oë van die HERE jou God.

29

As die HERE jou God die nasies waar jy na toe gaan om hulle uit die besitting te verdrywe, voor jou uitroei, en jy hulle verdrywe en in hulle land woon,

30

neem jou dan in ag dat jy nie, agter hulle aan, verstrik word nadat hulle voor jou uit verdelg is nie, en dat jy nie na hulle gode vra en sê nie: Hoe het hierdie nasies hulle gode gedien? -- dat ek ook so kan doen.

31

So mag jy nie handel met die HERE jou God nie; want alles wat vir die HERE 'n gruwel is, wat Hy haat, het hulle vir hulle gode gedoen; want selfs hulle seuns en hulle dogters verbrand hulle met vuur vir hulle gode.

32

Alles wat ek julle beveel, dit moet julle sorgvuldig hou; jy mag daar niks byvoeg en daar niks van weglaat nie.

DEUTERNOMIUM 13


DEUTERNOMIUM Chapter 13 - Afrikaans Bible - SpeedBible by johnhurt.com

DEUTERNOMIUM 12

DEUTERNOMIUM

Return to Index

Chapter 13

1

As 'n profeet of een wat as dromer optree, by jou opstaan en jou 'n teken of wonder aankondig,

2

en die teken of wonder kom uit wat hy jou beloof het met die woorde: Laat ons agter ander gode aan loop -- wat jy nie geken het nie -- en hulle dien,

3

dan moet jy nie luister na die woorde van die profeet of na die man wat as dromer optree nie; want die HERE julle God beproef julle om te weet of julle werklik die HERE julle God liefhet met julle hele hart en met julle hele siel.

4

Julle moet die HERE julle God navolg en Hom vrees en sy gebooie hou en na sy stem luister en Hom dien en Hom aanhang.

5

Maar die profeet of die man wat as dromer optree, moet gedood word, want hy het afval verkondig van die HERE julle God wat julle uit Egipteland uitgelei en jou uit die slawehuis verlos het, deur jou af te drywe van die weg wat die HERE jou God jou beveel het om daarop te wandel. So moet jy dan die kwaad uit jou midde uitroei.

6

As jou broer, die seun van jou moeder, of jou seun of dogter of die vrou wat jy liefhet, of jou vriend wat soos jou eie siel is, jou in die geheim verlok en sê: Laat ons gaan en ander gode dien -- wat jy en jou vaders nie geken het nie,

7

uit die gode van die volke wat rondom julle is, naby jou of ver van jou af; van die een einde van die aarde tot by die ander einde van die aarde --

8

dan moet jy nie inwillig en na hom nie luister nie; ook mag jou oog hom nie verskoon nie, en jy mag jou nie ontferm en niks om sy ontwil wegsteek nie,

9

maar jy moet hom sekerlik doodmaak; jou hand moet eerste teen hom wees om hom dood te maak, en daarna die hand van die hele volk.

10

En jy moet hom stenig, dat hy sterwe; want hy het probeer om jou weg te drywe van die HERE jou God wat jou uit Egipteland, uit die slawehuis, uitgelei het.

11

En die hele Israel sal dit hoor en vrees, en hulle sal nie meer so 'n verkeerde ding by jou doen nie.

12

As jy in een van jou stede wat die HERE jou God jou gee om daar te woon, hoor sê:

13

Deugniete het by jou opgetree en die inwoners van hulle stad verlei deur te sê: Laat ons gaan en ander gode dien -- wat julle nie geken het nie --

14

dan moet jy terdeë ondersoek en naspeur en uitvra, en as dit waarheid is, staan die saak vas, is hierdie gruwel by jou gedoen,

15

dan moet jy die inwoners van die stad sekerlik verslaan met die skerpte van die swaard deur dit met die banvloek te tref en alles wat daarin is, ook die vee, met die skerpte van die swaard.

16

En al die buit daarvan moet jy op die stadsplein bymekaarbring en die stad en al die buit as voloffer met vuur verbrand aan die HERE jou God; en dit moet vir ewig 'n puinhoop wees, dit mag nie weer opgebou word nie.

17

Ook mag daar niks van wat bangoed is, aan jou hand bly kleef nie, sodat die HERE Hom van die gloed van sy toorn kan afwend en aan jou barmhartigheid kan bewys en Hom oor jou ontferm en jou vermenigvuldig, soos Hy aan jou vaders met 'n eed beloof het --

18

as jy luister na die stem van die HERE jou God om al sy gebooie te hou wat ek jou vandag beveel, deur te doen wat reg is in die oë van die HERE jou God.

DEUTERNOMIUM 14


DEUTERNOMIUM Chapter 14 - Afrikaans Bible - SpeedBible by johnhurt.com

DEUTERNOMIUM 13

DEUTERNOMIUM

Return to Index

Chapter 14

1

Julle is kinders van die HERE julle God; julle mag julle ter wille van 'n dooie nie stukkend kerwe of 'n kaalte tussen julle oë maak nie.

2

Want jy is 'n volk heilig aan die HERE jou God, en jou het die HERE uitverkies om sy eiendomsvolk te wees uit al die volke wat op die aarde is.

3

Jy mag niks eet wat 'n gruwel is nie.

4

Dit is die diere wat julle mag eet: 'n bees, 'n skaap en 'n bok;

5

'n takbok en 'n gemsbok en 'n gestippelde takbok en 'n steenbok en 'n ribbok en 'n eland en 'n klipspringer;

6

en al die diere wat gesplitste kloue het, en wel heeltemal in twee gesplitste kloue, en herkou onder die diere -- die mag julle eet.

7

Maar die volgende mag julle nie eet nie van die wat herkou en van die wat die gesplitste kloue het: die kameel en die haas en die das, want hulle herkou maar het geen gesplitste kloue nie -- onrein is hulle vir julle;

8

ook die vark, want hy het gesplitste kloue, maar is geen herkouer nie -- onrein is hy vir julle. Van hulle vleis mag julle nie eet en hulle aas mag julle nie aanraak nie.

9

Dit mag julle eet van alles wat in die water is: alles wat vinne en skubbe het, mag julle eet.

10

Maar alles wat geen vinne en skubbe het nie, mag julle nie eet nie -- onrein is dit vir julle.

11

Al die rein voëls mag julle eet.

12

Maar dit is wat julle uit hulle nie mag eet nie: die arend en die lammervanger en die aasvoël;

13

en die kuikendief en die valk en die gier na sy soorte;

14

en elke kraai na sy soorte;

15

en die volstruis en die naguil en die seemeeu en die kleinvalk na sy soorte;

16

en die steenuil en die steunuil en die silweruil;

17

en die pelikaan en die kleinaasvoël en die visvanger;

18

en die groot-sprinkaanvoël en die reier na sy soorte, en die hoep-hoep en die vlermuis.

19

En al die insekte met vlerke moet vir julle onrein wees; hulle mag nie geëet word nie.

20

Al die rein voëls mag julle eet.

21

Julle mag geen aas eet nie; vir die vreemdeling wat in jou poorte is, kan jy dit gee, dat hy dit eet, of jy kan dit aan 'n uitlander verkoop; want jy is 'n heilige volk aan die HERE jou God. Jy mag die bokkie nie kook in sy moeder se melk nie.

22

Jy moet noukeurig die hele opbrings van jou saad -- wat jaar vir jaar uit die land uitspruit -- vertien.

23

En jy moet voor die aangesig van die HERE jou God op die plek wat Hy sal uitkies om sy Naam daar te laat woon, die tiendes eet van jou koring, van jou mos en van jou olie en die eersgeborenes van jou beeste en van jou kleinvee, dat jy kan leer om die HERE jou God altyd te vrees.

24

En as die pad vir jou te lank is, as jy dit nie kan vervoer nie, omdat die plek wat die HERE jou God sal uitkies om sy Naam daar te vestig, te ver van jou af is, as die HERE jou God jou sal seën,

25

dan moet jy dit tot geld maak en die geld in jou hand bind en na die plek gaan wat die HERE jou God sal uitkies.

26

Dan moet jy die geld gee vir alles wat jou siel begeer, vir beeste en kleinvee en wyn en sterk drank en vir alles wat jou siel van jou begeer, en jy moet daar eet voor die aangesig van die HERE jou God en vrolik wees, jy en jou huis.

27

Maar die Leviet wat in jou poorte is, hom moet jy nie aan sy lot oorlaat nie, want hy het geen deel of erfenis saam met jou nie.

28

Aan die einde van drie jaar moet jy uitbring al die tiendes van jou opbrings in die jaar en dit in jou poorte wegsit;

29

dan moet die Leviet kom -- omdat hy geen deel of erfenis saam met jou het nie -- en die vreemdeling en die wees en die weduwee wat in jou poorte is, en hulle moet eet en versadig word, sodat die HERE jou God jou kan seën in al die werk van jou hand wat jy doen.

DEUTERNOMIUM 15


DEUTERNOMIUM Chapter 15 - Afrikaans Bible - SpeedBible by johnhurt.com

DEUTERNOMIUM 14

DEUTERNOMIUM

Return to Index

Chapter 15

1

Aan die einde van sewe jaar moet jy 'n kwytskelding laat plaasvind.

2

En dit is die saak van die kwytskelding: elke skuldeiser moet kwytskeld wat hy aan sy naaste geleen het; hy moet sy naaste en sy broer nie aanmaan nie, want tot eer van die HERE is daar 'n kwytskelding uitgeroep.

3

Die uitlander mag jy aanmaan; maar wat jy by jou broer het, moet jou hand kwytskeld.

4

Maar daar moet geen arme by jou wees nie, want die HERE sal jou ryklik seën in die land wat die HERE jou God jou as erfenis sal gee om dit in besit te neem;

5

as jy net goed luister na die stem van die HERE jou God om sorgvuldig te hou al hierdie gebooie wat ek jou vandag beveel.

6

Want die HERE jou God seën jou soos Hy jou beloof het, sodat jy aan baie nasies sal uitleen, maar self nie hoef te leen nie; en jy sal oor baie nasies heers, maar oor jou sal hulle nie heers nie.

7

As daar by jou 'n arme is, een uit jou broers, in een van jou poorte, in jou land wat die HERE jou God jou sal gee, dan moet jy jou hart nie verhard en jou hand nie toehou vir jou arm broer nie.

8

Maar jy moet jou hand wyd oopmaak vir hom, en jy moet gewillig aan hom leen, genoegsaam vir sy behoefte, wat hom ontbreek.

9

Neem jou in ag, dat daar in jou hart geen slegte gedagte is nie, naamlik: Die sewende jaar, die jaar van kwytskelding, is naby -- en jou oog dan jou arm broer skeef aankyk, en jy hom niks gee nie, en hy teen jou na die HERE roep, en dit sonde in jou word.

10

Jy moet aan hom gewillig gee, en jou hart moet nie bedroef wees as jy aan hom gee nie; want ter wille hiervan sal die HERE jou God jou seën in al jou werk en in alles waar jy jou hand aan slaan.

11

Want die arme sal in die land nie ontbreek nie; daarom gee ek jou bevel en sê: Jy moet jou hand wyd oopmaak vir jou broer, vir die ellendige en die arme in jou land.

12

As jou broer, 'n Hebreeuse man of 'n Hebreeuse vrou, hom aan jou verkoop, moet hy jou ses jaar lank dien; maar in die sewende jaar moet jy hom as vryman van jou laat weggaan.

13

En as jy hom as vryman van jou laat weggaan, moet jy hom nie met leë hande laat weggaan nie.

14

Jy moet hom 'n behoorlike voorraad saamgee van jou kleinvee en jou dorsvloer en jou wyn pers; waarin die HERE jou God jou geseënhet, daarvan moet jy aan hom gee.

15

En jy moet daaraan dink dat jy 'n slaaf in Egipteland was, en dat die HERE jou God jou verlos het; daarom beveel ek jou vandag hierdie saak.

16

Maar as hy vir jou sê: Ek wil nie van jou weggaan nie -- aangesien hy jou en jou huis liefhet, omdat dit vir hom goed was by jou --

17

dan moet jy 'n els neem en dit deur sy oor en in die deur steek, sodat hy vir altyd jou slaaf word; en ook met jou slavin moet jy net so doen.

18

Dit moet nie hard in jou oë wees as jy hom as vry man van jou laat weggaan nie, want die dubbele loon van 'n dagloner het hy vir jou ses jaar lank ingedien; en die HERE jou God sal jou seën in alles wat jy doen.

19

Al die eersgeborenes van die manlike geslag wat onder jou beeste en onder jou kleinvee aankom, moet jy aan die HERE jou God heilig; jy mag nie werk met die eersgeborene van jou beeste, en die eersgeborene van jou kleinvee nie skeer nie.

20

Voor die aangesig van die HERE jou God moet jy dit jaar vir jaar eet op die plek wat die HERE sal uitkies, jy en jou huis.

21

Maar as daar 'n liggaamsgebrek aan is -- lam of blind, enige lelike gebrek -- dan moet jy dit nie aan die HERE jou God offer nie;

22

in jou poorte mag jy dit eet, die onreine en die reine saam, soos die gemsbok en die takbok.

23

Net die bloed mag jy nie eet nie; jy moet dit op die grond uitgooi soos water.

DEUTERNOMIUM 16


DEUTERNOMIUM Chapter 16 - Afrikaans Bible - SpeedBible by johnhurt.com

DEUTERNOMIUM 15

DEUTERNOMIUM

Return to Index

Chapter 16

1

Onderhou die maand Abib en hou pasga vir die HERE jou God; want in die maand Abib het die HERE jou God jou in die nag uit Egipte uitgelei.

2

En jy moet vir die HERE jou God as pasga kleinvee en beeste slag, op die plek wat die HERE sal uitkies om sy Naam daar te laat woon.

3

Jy mag geen gesuurde brood daarby eet nie; sewe dae lank moet jy ongesuurde brode daarby eet, brood van ellende -- want baie haastig het jy uit Egipteland uitgetrek -- sodat jy al die dae van jou lewe die dag van jou uittog uit Egipteland in gedagtenis kan hou.

4

En daar mag by jou sewe dae lank geen suurdeeg in jou hele grondgebied gesien word nie; ook mag niks van die vleis wat jy die eerste dag in die aand slag, tot die môre toe oorbly nie.

5

Jy mag die pasga nie slag in een van jou poorte wat die HERE jou God aan jou gee nie.

6

Maar op die plek wat die HERE jou God sal uitkies om sy Naam daar te laat woon, moet jy die pasga slag, in die aand teen sononder, op die tyd van jou uittog uit Egipte.

7

Dan moet jy dit kook en eet op die plek wat die HERE jou God sal uitkies; daarna moet jy in die môre omdraai en na jou tente gaan.

8

Ses dae lank moet jy ongesuurde brode eet, en op die sewende dag is daar 'n feestyd vir die HERE jou God; dan mag jy geen werk doen nie.

9

Sewe weke moet jy tel; vandat die sekel die eerste keer in die ongesnyde graan geslaan word, moet jy sewe weke begin tel.

10

Dan moet jy die fees van die weke hou vir die HERE jou God ooreenkomstig die vrywillige offer van jou hand wat jy sal gee, namate die HERE jou God jou sal seën.

11

En jy moet vrolik wees voor die aangesig van die HERE jou God, jy en jou seun en jou dogter en jou slaaf en jou slavin en die Leviet wat in jou poorte is, en die vreemdeling en die wees en die weduwee wat by jou is, op die plek wat die HERE jou God sal uitkies om sy Naam daar te laat woon.

12

En jy moet daaraan dink dat jy 'n slaaf in Egipte was; en jy moet hierdie insettinge sorgvuldig hou.

13

Die huttefees moet jy sewe dae lank hou as jy van jou dorsvloer en jou wynpers insameling hou.

14

En jy moet vrolik wees op jou fees, jy en jou seun en jou dogter en jou slaaf en jou slavin en die Leviet en die vreemdeling en die wees en die weduwee wat in jou poorte is.

15

Sewe dae lank moet jy vir die HERE jou God fees hou op die plek wat die HERE sal uitkies; want die HERE jou God sal jou seën in al jou inkomste en in al die werk van jou hande; en jy moet net maar vrolik wees.

16

Drie maal in die jaar moet al jou manne voor die aangesig van die HERE jou God verskyn op die plek wat Hy sal uitkies; op die fees van die ongesuurde brode en op die fees van die weke en op die huttefees; en hulle mag nie met leë hande voor die aangesig van die HERE verskyn nie;

17

elkeen volgens die gawe van sy hand ooreenkomstig die seën van die HERE jou God wat Hy jou gegee het.

18

Regters en opsigters moet jy vir jou aanstel in al jou poorte wat die HERE jou God jou sal gee volgens jou stamme; en hulle moet die volk oordeel volgens 'n regverdige regspraak.

19

Jy mag die reg nie verdraai nie; jy mag nie partydig wees nie; ook mag jy geen omkoopgeskenk aanneem nie, want die geskenk verblind die oë van die wyse en verdraai die sake van die wat reg het.

20

Geregtigheid, geregtigheid moet jy najaag, dat jy kan lewe en die land in besit kan neem wat die HERE jou God jou sal gee.

21

Jy mag vir jou nie 'n heilige boomstam -- enige boom -- plant langs die altaar van die HERE jou God wat jy vir jou sal maak nie.

22

Ook mag jy vir jou geen klippilaar, wat die HERE jou God haat, oprig nie.

DEUTERNOMIUM 17


DEUTERNOMIUM Chapter 17 - Afrikaans Bible - SpeedBible by johnhurt.com

DEUTERNOMIUM 16

DEUTERNOMIUM

Return to Index

Chapter 17

1

Jy mag aan die HERE jou God geen bees of stuk kleinvee waaraan 'n liggaamsgebrek, iets slegs, is, offer nie; want dit is vir die HERE jou God 'n gruwel.

2

As by jou, in een van jou poorte wat die HERE jou God jou sal gee, 'n man of 'n vrou gevind word wat doen wat verkeerd is in die oë van die HERE jou God deur sy verbond te oortree,

3

en ander gode gaan dien en voor hulle neerbuig, en voor die son of die maan of die hele leër van die hemel -- wat Ek nie beveel het nie --

4

en dit aan jou vertel word, en jy dit hoor, dan moet jy terdeë ondersoek instel, en as dit waarheid is, staan die saak vas, is hierdie gruwel in Israel gedoen,

5

dan moet jy die man of die vrou wat hierdie verkeerde ding gedoen het, na jou poorte uitbring -- die man of die vrou -- en jy moet hulle stenig, dat hulle sterwe.

6

Op die verklaring van twee getuies of drie getuies moet die veroordeelde gedood word; hy mag nie gedood word op die verklaring van een getuie nie.

7

Die hand van die getuies moet eerste teen hom wees om hom dood te maak, en daarna die hand van die hele volk. So moet jy dan die kwaad uit jou midde uitroei.

8

As 'n saak vir jou te swaar is om te beslis oor manslag, oor regsaansprake en oor verwonding -- regsake in jou poorte -- dan moet jy klaarmaak en opgaan na die plek wat die HERE jou God sal uitkies;

9

en jy moet kom na die Levitiese priesters en na die regter wat daar in die dae sal wees, en jy moet uitvra; dan sal hulle jou die geregtelike uitspraak te kenne gee.

10

En jy moet handel ooreenkomstig die uitspraak wat hulle jou te kenne sal gee, uit die plek wat die HERE sal uitkies; en jy moet sorgvuldig doen net soos hulle jou sal leer.

11

Ooreenkomstig die wet wat hulle jou leer en volgens die regspraak wat hulle jou sê, moet jy handel; jy mag nie regs of links afwyk van die uitspraak wat hulle jou te kenne gee nie.

12

En die man wat vermetel handel, dat hy nie luister na die priester wat staan om daar die HERE jou God te dien, of na die regter nie -- die man moet sterwe. So moet jy dan die kwaad uit Israel uitroei.

13

En die hele volk sal dit hoor en vrees en nie meer vermetel handel nie.

14

As jy kom in die land wat die HERE jou God jou sal gee, en dit in besit neem en daarin woon en dan sê: Ek wil 'n koning oor my aanstel soos al die nasies wat rondom my is,

15

dan moet jy sekerlik 'n koning oor jou aanstel wat die HERE jou God sal verkies; uit die midde van jou broers moet jy 'n koning oor jou aanstel; jy mag geen uitlander, wat jou broer nie is nie, oor jou aanstel nie.

16

Hy mag net nie vir hom baie perde aanskaf nie, en hy mag die volk nie na Egipte teruglei om baie perde aan te skaf nie, aangesien die HERE vir julle gesê het: Julle mag nooit meer teruggaan op hierdie pad nie.

17

Ook mag hy nie baie vroue aanskaf nie, dat sy hart nie afwyk nie; hy mag ook vir hom nie uitermate baie silwer en goud aanskaf nie.

18

En as hy op die troon van sy koninkryk sit, moet hy vir hom 'n afskrif van hierdie wet in 'n boek skrywe, uit die wat voor die Levitiese priesters lê;

19

en dit moet by hom wees, en hy moet al die dae van sy lewe daarin lees, dat hy kan leer om die HERE sy God te vrees deur al die woorde van hierdie wet en hierdie insettinge te hou, om dit te doen;

20

sodat sy hart hom nie verhef oor sy broers nie en hy van die gebod nie regs of links afwyk nie; dat hy die dae kan verleng in sy koninkryk, hy en sy seuns, onder Israel.

DEUTERNOMIUM 18


DEUTERNOMIUM Chapter 18 - Afrikaans Bible - SpeedBible by johnhurt.com

DEUTERNOMIUM 17

DEUTERNOMIUM

Return to Index

Chapter 18

1

Die Levitiese priesters, die hele stam van Levi, mag geen deel of erfenis saam met Israel hê nie; van die vuuroffers van die HERE en van sy erfdeel moet hulle eet.

2

En hy mag geen erfdeel hê onder sy broers nie; die HERE is sy erfdeel soos Hy hom beloof het.

3

En dit moet die reg van die priesters wees van die kant van die volk, van die wat 'n slagoffer bring, of dit 'n bees of 'n stuk kleinvee is: hulle moet aan die priester die blad en die twee kakebene en die maag gee.

4

Die eerstelinge van jou koring, jou mos en jou olie en die eerstelinge van die skeersel van jou kleinvee moet jy aan hom gee.

5

Want die HERE jou God het hom uit al jou stamme uitverkies, dat hy altyd kan staan om te dien in die Naam van die HERE, hy en sy seuns.

6

En as 'n Leviet uit een van jou poorte kom, uit die hele Israel waar hy as vreemdeling vertoef, en hy na hartelus kom na die plek wat die HERE sal uitkies,

7

dan moet hy dien in die Naam van die HERE sy God soos al sy broers, die Leviete, wat daar voor die aangesig van die HERE staan;

8

'n gelyke aandeel moet hulle geniet, behalwe wat hy verkoop volgens familiebesit.

9

As jy kom in die land wat die HERE jou God jou sal gee, moet jy nie leer om volgens die gruwels van daardie nasies te doen nie.

10

Daar mag niemand by jou gevind word wat sy seun of sy dogter deur die vuur laat deurgaan -- wat met waarsêery, goëlery of met verklaring van voortekens of towery omgaan nie,

11

of wat met besweringe omgaan, of wat 'n gees van 'n afgestorwene vra of 'n gees wat waarsê, of wat die dooies raadpleeg nie.

12

Want elkeen wat hierdie dinge doen, is vir die HERE 'n gruwel; en om hierdie gruwels ontwil verdryf die HERE jou God hulle voor jou uit.

13

Opreg moet jy wees met die HERE jou God.

14

Want hierdie nasies wat jy uit hulle besitting verdrywe, luister na goëlaars en waarsêers; maar wat jou aangaan, die HERE jou God het jou nie so iets toegelaat nie.

15

'n Profeet uit jou midde, uit jou broers, soos ek is, sal die HERE jou God vir jou verwek; na Hom moet julle luister --

16

net soos jy van die HERE jou God by Horeb gevra het toe jy op die dag van die vergadering gesê het: Ek kan die stem van die HERE my God nie langer hoor en hierdie groot vuur nie meer sien nie, anders sterf ek.

17

Toe het die HERE vir my gesê: Dit is goed wat hulle gespreek het.

18

'n Profeet sal Ek vir hulle verwek uit die midde van hulle broers, soos jy is, en Ek sal my woorde in sy mond lê, en Hy sal aan hulle sê alles wat Ek Hom beveel.

19

En die man wat nie luister na my woorde wat Hy in my Naam spreek nie, van hom sal Ek self rekenskap afeis.

20

Maar die profeet wat so vermetel is om 'n woord in my Naam te spreek wat Ek hom nie beveel het om te spreek nie, of wat in die naam van ander gode spreek, die profeet moet sterwe.

21

En as jy in jou hart sê: Hoe sal ons die woord weet wat die HERE nie gespreek het nie? --

22

as die profeet in die Naam van die HERE spreek, en wat hy gesê het, gebeur nie en kom nie uit nie, dan is dit die woord wat die HERE nie gespreek het nie; deur vermetelheid het die profeet dit gespreek; jy mag vir hom nie bang wees nie.

DEUTERNOMIUM 19


DEUTERNOMIUM Chapter 19 - Afrikaans Bible - SpeedBible by johnhurt.com

DEUTERNOMIUM 18

DEUTERNOMIUM

Return to Index

Chapter 19

1

As die HERE jou God die nasies uitroei wie se land die HERE jou God jou sal gee, en jy hulle uit hul besitting verdrywe en in hulle stede en in hulle huise woon,

2

dan moet jy vir jou drie stede afsonder in jou land wat die HERE jou God jou sal gee om dit in besit te neem.

3

Jy moet vir jou die pad regmaak en jou grondgebied wat die HERE jou God jou laat erwe, in drie dele verdeel, sodat elkeen wat 'n doodslag begaan het, daarheen kan vlug.

4

En dit is die saak van hom wat 'n doodslag begaan het, wat daarheen vlug, dat hy kan lewe: hy wat sy naaste sonder opset doodslaan, terwyl hy hom van gister en eergister af nie vyandig was nie;

5

en hy wat saam met sy naaste in die bos gaan om hout te kap en sy hand swaai met die byl om die boom af te kap, en die yster glip van die steel af en tref sy naaste, sodat hy sterwe -- hy moet in een van hierdie stede vlug om in die lewe te bly;

6

sodat die bloedwreker hom wat 'n doodslag begaan het, nie agtervolg as sy hart verhit is en hom inhaal -- omdat die pad lank is -- en hom doodslaan nie, terwyl hy die dood nie verdien het nie, omdat hy hom van gister en eergister af nie vyandig was nie.

7

Daarom gee ek jou bevel en sê: Drie stede moet jy vir jou afsonder.

8

En as die HERE jou God jou grondgebied uitbrei, soos Hy aan jou vaders met 'n eed beloof het, en jou die hele land gee wat Hy beloof het om aan jou vaders te gee

9

-- as jy sorgvuldig al hierdie gebooie hou wat ek jou vandag beveel om dit te doen, om die HERE jou God lief te hê en altyd in sy weë te wandel -- dan moet jy vir jou nog drie stede by hierdie drie byvoeg,

10

sodat geen onskuldige bloed vergiet word binne-in jou land wat die HERE jou God jou as erfenis sal gee, en bloedskuld op jou kom nie.

11

Maar as iemand sy naaste vyandig is en hom voorlê en teen hom opstaan en hom lewensgevaarlik slaan, sodat hy sterwe, en hy in een van hierdie stede vlug,

12

dan moet die oudstes van sy stad stuur en hom daarvandaan laat haal, en hulle moet hom in die hand van die bloedwreker oorgee, dat hy kan sterwe.

13

Jou oog mag hom nie verskoon nie, maar jy moet die onskuldige bloed uit Israel wegdoen, dat dit met jou goed kan gaan.

14

Jou naaste se grenslyn, deur die voorvaders getrek in jou erfdeel wat jy sal erwe in die land wat die HERE jou God jou sal gee om dit in besit te neem, mag jy nie verlê nie.

15

Een getuie mag nie teen iemand optree insake enige misdaad of enige sonde, by enige misstap wat hy begaan nie; op die verklaring van twee getuies of op die verklaring van drie getuies sal 'n saak van krag wees.

16

As 'n kwaadwillige getuie teen iemand optree om van 'n oortreding teen hom te getuig,

17

dan moet die twee manne wat die regsaak het, gaan staan voor die aangesig van die HERE, voor die priesters en die regters wat daar in die dae sal wees.

18

En die regters moet terdeë ondersoek doen, en is die getuie 'n valse getuie, het hy vals teen sy broer getuig,

19

dan moet julle met hom doen soos hy gedink het om met sy broer te doen; so moet jy dan die kwaad uit jou midde uitroei.

20

En die ander moet dit hoor en vrees en nie meer verder by jou so iets verkeerds doen nie.

21

En jou oog mag nie verskoon nie: lewe vir lewe, oog vir oog, tand vir tand, hand vir hand, voet vir voet.

DEUTERNOMIUM 20


DEUTERNOMIUM Chapter 20 - Afrikaans Bible - SpeedBible by johnhurt.com

DEUTERNOMIUM 19

DEUTERNOMIUM

Return to Index

Chapter 20

1

As jy na die oorlog uittrek teen jou vyand en perde en strydwaens sien, 'n volk meer in getal as jy, dan moet jy vir hulle nie vrees nie; want die HERE jou God wat jou uit Egipteland laat optrek het, is met jou.

2

En as julle na die geveg kom, moet die priester nader kom en die volk toespreek;

3

en hy moet aan hulle sê: Hoor, Israel, julle trek vandag nader om te veg teen julle vyande; laat julle hart nie week word nie, wees nie bevrees en beangs en word nie verskrik vir hulle nie;

4

want dit is die HERE julle God wat saam met julle trek om vir julle te stry teen julle vyande, om aan julle die oorwinning te gee.

5

Dan moet die opsigters die volk toespreek en sê: Wie is die man wat 'n nuwe huis gebou en dit nie ingewy het nie? Hy kan teruggaan huis toe, dat hy nie in die oorlog sterwe en iemand anders dit inwy nie.

6

En wie is die man wat 'n wingerd geplant en dit nie in gebruik geneem het nie? Hy kan teruggaan huis toe, dat hy nie in die oorlog sterwe en iemand anders dit in gebruik neem nie.

7

En wie is die man wat hom met 'n vrou verloof en haar nie geneem het nie? Hy kan teruggaan huis toe, dat hy nie in die oorlog sterwe en iemand anders haar neem nie.

8

Dan moet die opsigters verder die volk toespreek en sê: Wie is die man wat bevrees en week van hart is? Hy kan teruggaan huis toe, dat die hart van sy broers nie smelt soos sy hart nie.

9

En as die opsigters die volk klaar toegespreek het, moet leërowerstes aan die hoof van die volk aangestel word.

10

As jy naby 'n stad kom om daarteen te veg, moet jy dit vrede aanbied.

11

En as dit jou 'n antwoord van vrede gee en vir jou oopmaak, moet die hele volk wat daarin gevind word, aan jou dienspligtig wees en jou dien.

12

Maar as dit geen vrede met jou sluit nie, maar oorlog teen jou wil voer, moet jy dit beleër.

13

En die HERE jou God sal dit in jou hand gee, en jy moet al die manne daarin met die skerpte van die swaard verslaan;

14

net die vroue en die kinders en die vee en alles wat in die stad is -- die hele buit moet jy vir jou roof; en jy moet die buit van jou vyande eet wat die HERE jou God jou gegee het.

15

So moet jy met al die stede maak wat baie ver van jou af is, wat nie by die stede van hierdie nasies behoort nie.

16

Maar van die stede van hierdie volke wat die HERE jou God jou as erfenis sal gee, moet jy niks wat asem het, laat lewe nie.

17

Maar jy moet hulle heeltemal met die banvloek tref: die Hetiete en Amoriete, die Kanaäniete en Feresiete, die Hewiete en Jebusiete, soos die HERE jou God jou beveel het;

18

sodat hulle julle nie leer om te handel volgens al hulle gruwels wat hulle vir hul gode gedoen het, en julle teen die HERE julle God sondig nie.

19

As jy 'n stad baie lank beleër deur oorlog daarteen te voer om dit te verower, moet jy sy bome nie verwoes deur die byl daarteen te swaai nie; maar jy mag daarvan eet en mag dit nie afkap nie; want is die bome van die veld dan mense, dat hulle deur jou in beleëring moet kom?

20

Net bome waarvan jy weet dat dit geen vrugtebome is nie, die mag jy verwoes en afkap; en jy moet teen die stad wat teen jou oorlog voer, 'n skans bou totdat dit val.

DEUTERNOMIUM 21


DEUTERNOMIUM Chapter 21 - Afrikaans Bible - SpeedBible by johnhurt.com

DEUTERNOMIUM 20

DEUTERNOMIUM

Return to Index

Chapter 21

1

As hulle in die land wat die HERE jou God jou sal gee om dit in besit te neem, een vind wat dood in die veld lê, sonder dat dit bekend is wie hom gedood het,

2

dan moet jou oudstes en jou regters uitgaan en die afstand meet na die stede wat rondom die een lê wat gedood is.

3

En die stad wat die naaste lê aan hom wat gedood is -- die oudstes van die stad moet 'n jong koei neem waarmee nie gewerk is nie, wat nie in 'n juk getrek het nie.

4

En die oudstes van die stad moet die koei afbring in 'n dal met standhoudende water waarin nie gewerk of gesaai word nie; en hulle moet daar in die dal die koei se nek breek.

5

Dan moet die priesters, die seuns van Levi, aankom; want die HERE jou God het hulle uitverkies om Hom te dien en om in die Naam van die HERE te seën, en volgens hulle uitspraak moet elke saak van twis en verwonding afgehandel word.

6

En al die oudstes van die stad wat die naaste woon aan hom wat gedood is, moet hulle hande was oor die koei waarvan die nek in die dal gebreek is;

7

en hulle moet verklaar en sê: Ons hande het hierdie bloed nie vergiet nie, en ons oë het dit nie gesien nie.

8

Doen versoening vir u volk Israel wat U, o HERE, verlos het, en laat geen onskuldige bloed op u volk Israel rus nie, en laat die bloedskuld vir hulle versoen word.

9

En jy sal die onskuldige bloed uit jou midde verwyder as jy doen wat reg is in die oë van die HERE.

10

As jy na die oorlog uittrek teen jou vyande en die HERE jou God hulle in jou hand gee en jy hulle gevangenes wegvoer,

11

en jy onder die gevangenes 'n vrou sien wat skoon van gestalte is, en jy haar liefkry en haar as vrou vir jou neem,

12

dan moet jy haar in jou huis inbring; en sy moet haar hoof skeer en haar naels knip.

13

En sy moet die klere waarin sy weggevoer is, uittrek en in jou huis bly en haar vader en haar moeder 'n maand lank beween; en daarna kan jy by haar ingaan en met haar trou, en sy sal jou vrou wees.

14

En as jy geen behae in haar het nie, moet jy haar volgens haar begeerte laat gaan; maar jy mag haar glad nie vir geld verkoop nie; jy mag haar nie hard behandel nie, omdat jy haar onteer het.

15

As 'n man twee vroue het, een wat hy liefhet en een wat hy nie liefhet nie, en hulle baar vir hom seuns, sowel die geliefde as die nie-geliefde vrou, en die eersgebore seun behoort aan die nie-geliefde vrou,

16

dan mag hy, op die dag as hy sy seuns sy besittings laat erwe, nie die eersgeboortereg aan die seun van die geliefde vrou gee tot nadeel van die seun van die nie-geliefde vrou, die eersgeborene, nie.

17

Maar hy moet die eersgeborene, die seun van die nie-geliefde vrou, erken deur aan hom 'n dubbele deel te gee van alles wat hy besit; want hy is die eersteling van sy krag: die eersgeboortereg is syne.

18

As iemand 'n koppige en wederstrewige seun het, wat nie luister na die stem van sy vader en na die stem van sy moeder nie, en hulle hom tugtig, maar hy na hulle nie luister nie,

19

dan moet sy vader en sy moeder hom neem en hom uitbring na die oudstes van sy stad en na die poort van sy woonplek,

20

en hulle moet aan die oudstes van sy stad sê: Hierdie seun van ons is koppig en wederstrewig, hy luister nie na ons stem nie, hy is 'n deurbringer en dronkaard.

21

Dan moet al die manne van sy stad hom stenig, dat hy sterwe. So moet jy dan die kwaad uit jou midde uitroei, en die hele Israel sal dit hoor en vrees.

22

En as in iemand 'n sonde is wat die doodstraf verdien en hy gedood word en jy hom aan 'n paal ophang,

23

dan mag sy lyk nie aan die paal oornag nie, maar jy moet hom sekerlik die dag nog begrawe; want een wat opgehang is, is deur God vervloek. En jy mag jou land wat die HERE jou God jou as erfenis sal gee, nie verontreinig nie.

DEUTERNOMIUM 22


DEUTERNOMIUM Chapter 22 - Afrikaans Bible - SpeedBible by johnhurt.com

DEUTERNOMIUM 21

DEUTERNOMIUM

Return to Index

Chapter 22

1

Jy mag die bees van jou broer of sy stuk kleinvee nie sien ronddwaal en jou vir hulle verberg nie; jy moet hulle sekerlik na jou broer terugbring.

2

En as jou broer nie naby jou is nie en jy hom nie ken nie, moet jy dit in jou huis neem, en dit moet by jou wees totdat jou broer dit soek; dan moet jy dit aan hom teruggee.

3

So moet jy ook doen met sy esel, en so moet jy doen met sy kleed, ja, so moet jy doen met alles wat van jou broer wegraak, wat hy verloor en wat jy vind; jy mag jou nie verberg nie.

4

Jy mag die esel van jou broer of sy bees nie sien val op die pad en jou vir hulle verberg nie; saam met hom moet jy hulle sekerlik ophelp.

5

'n Vrou mag geen mansklere dra nie, en 'n man mag geen vrouensklere aantrek nie; want almal wat dit doen, is vir die HERE jou God 'n gruwel.

6

As jy op pad 'n voëlnes kry in een of ander boom of op die grond, met klein voëltjies of eiers, terwyl die moeder op die klein voëltjies of op die eiers sit, mag jy die moeder nie saam met die kleintjies wegneem nie.

7

Jy moet die moeder sekerlik laat wegvlieg, maar die kleintjies mag jy vir jou neem, dat dit met jou goed kan gaan en jy die dae kan verleng.

8

As jy 'n nuwe huis bou, moet jy 'n leuning aan jou dak maak, sodat jy geen bloedskuld op jou huis bring as iemand daarvan afval nie.

9

Jy mag in jou wingerd nie twee soorte saad saai nie, anders verval die volle opbrings aan die heiligdom: die saad wat jy saai en die opbrings van die wingerd.

10

Jy mag nie met 'n os en 'n esel tegelyk ploeë nie.

11

Jy mag geen gemengde stof, wol en linne tegelyk, aantrek nie.

12

Klossies moet jy vir jou maak aan die vier hoeke van jou kleed waar jy jou mee toemaak.

13

As 'n man 'n vrou neem en by haar ingaan en haar dan haat

14

en haar slegte dinge nagee en 'n slegte gerug oor haar versprei en sê: Hierdie vrou het ek geneem, en toe ek naby haar kom, het ek die maagdom nie aan haar gevind nie,

15

dan moet die vader en die moeder van die dogter die bewys van die dogter se maagdom neem en na die oudstes van die stad by die poort uitbring.

16

En die vader van die dogter moet aan die oudstes sê: Ek het my dogter aan hierdie man as vrou gegee, maar hy het haar gehaat;

17

en kyk, hy het haar slegte dinge nagegee deur te sê: Ek het aan jou dogter die maagdom nie gevind nie -- maar dit is die bewys van my dogter se maagdom. En hulle moet die kledingstuk voor die oudstes van die stad uitsprei.

18

Dan moet die oudstes van die stad die man neem en hom tugtig

19

en hom 'n boete van honderd sikkels silwer oplê en dit aan die vader van die dogter gee, omdat hy 'n slegte gerug oor 'n jongmeisie van Israel versprei het. Verder moet sy sy vrou wees; hy mag haar nie verstoot solank as hy lewe nie.

20

Maar as hierdie woord waarheid is: Die maagdom is aan die dogter nie gevind nie --

21

dan moet hulle die dogter na die deur van haar vader se huis uitbring, en die manne van haar stad moet haar stenig, dat sy sterwe, omdat sy 'n skanddaad in Israel begaan het deur in die huis van haar vader te hoereer. So moet jy dan die kwaad uit jou midde uitroei.

22

As 'n man betrap word terwyl hy met 'n getroude vrou gemeenskap het, moet hulle altwee sterwe: die man wat met die vrou gemeenskap gehad het, en die vrou. So moet jy dan die kwaad uit Israel uitroei.

23

As 'n dogter, 'n jongmeisie, aan 'n man verloof is, en iemand kry haar in die stad en hou met haar gemeenskap,

24

dan moet julle hulle twee na die poort van die stad uitbring en hulle stenig, dat hulle sterwe; die dogter, omdat sy in die stad nie geskreeu het nie, en die man, omdat hy die vrou van sy naaste onteer het. So moet jy dan die kwaad uit jou midde uitroei.

25

Maar as die man die verloofde dogter in die veld kry en die man haar aangryp en met haar gemeenskap het, moet die man wat met haar gemeenskap gehad het, alleen sterwe;

26

maar aan die dogter moet jy niks doen nie: daar is in die dogter geen sonde wat die dood verdien nie; want soos wanneer 'n man teen sy naaste opstaan en hom doodslaan, so is hierdie geval.

27

Want hy het haar in die veld gekry; die verloofde dogter het geskreeu, maar daar was niemand om haar te help nie.

28

As 'n man 'n dogter, 'n jongmeisie, kry wat nie verloof is nie, en haar aangryp en met haar gemeenskap het, en hulle word betrap,

29

dan moet die man wat met haar gemeenskap gehad het, die vader van die dogter vyftig sikkels silwer gee; en sy moet sy vrou wees, omdat hy haar onteer het; hy mag haar nie verstoot solank as hy lewe nie.

30

'n Man mag die vrou van sy vader nie neem nie, en hy mag die kombers van sy vader nie oplig nie.

DEUTERNOMIUM 23


DEUTERNOMIUM Chapter 23 - Afrikaans Bible - SpeedBible by johnhurt.com

DEUTERNOMIUM 22

DEUTERNOMIUM

Return to Index

Chapter 23

1

Hy wat deur verbryseling vermink of van wie die manlike deel afgesny is, mag in die vergadering van die HERE nie kom nie.

2

Geen baster mag in die vergadering van die HERE kom nie; selfs sy tiende geslag mag in die vergadering van die HERE nie kom nie.

3

Geen Ammoniet of Moabiet mag in die vergadering van die HERE kom nie; selfs hulle tiende geslag mag nooit in die vergadering van die HERE kom nie;

4

omdat hulle julle, by jul uittog uit Egipte, nie met brood en water op die pad tegemoetgekom het nie; en omdat hy B¡leam, die seun van Beor, uit Petor in Mesopot mië, teen jou gehuur het om jou te vloek.

5

Maar die HERE jou God wou nie na B¡leam luister nie; maar die HERE jou God het vir jou die vloek in 'n seën verander, omdat die HERE jou God jou liefgehad het.

6

Jy mag hulle vrede en hulle geluk solank as jy lewe, vir ewig nie soek nie.

7

Die Edomiet moet jy nie as 'n gruwel beskou nie, want hy is jou broer; die Egiptenaar moet jy nie as 'n gruwel beskou nie, want jy was 'n vreemdeling in sy land.

8

Kinders wat vir hulle in die derde geslag gebore word, mag in die vergadering van die HERE kom.

9

Wanneer jy as leër teen jou vyande uittrek, pas dan op vir enigiets wat verkeerd is.

10

As daar iemand by jou is wat weens 'n voorval by nag nie rein is nie, moet hy buitekant die laer uitgaan; hy mag nie in die laer inkom nie.

11

Maar as die aand aankom, moet hy hom in die water bad; en teen sonsondergang mag hy in die laer inkom.

12

Jy moet buitekant die laer 'n plek hê, en daarheen moet jy uitgaan.

13

En jy moet by jou gereedskap 'n grafie hê; as jy dan buitekant gaan sit, moet jy daarmee grawe en wat van jou uitgegaan het, weer toemaak.

14

Want die HERE jou God wandel midde-in jou laer om jou te red en jou vyande aan jou oor te gee; daarom moet jou laer heilig wees, sodat Hy niks skandeliks by jou mag sien en Hom van jou afwend nie.

15

Jy mag 'n slaaf wat van sy heer na jou ontsnap het, nie aan sy heer oorlewer nie.

16

Hy moet by jou bly, in jou midde, in die plek wat hy in een van jou poorte uitkies, waar dit vir hom goed is; jy mag hom nie verdruk nie.

17

Daar mag geen hoer uit die dogters van Israel wees nie; en daar mag geen skandseun uit die seuns van Israel wees nie.

18

Jy mag geen hoereloon of hondeprys in die huis van die HERE jou God as enige gelofte offer bring nie; want die altwee is vir die HERE jou God 'n gruwel.

19

Jy mag jou broer geen rente oplê nie, rente van geld, rente van eetware, rente van enigiets wat 'n mens teen rente uitleen nie.

20

Die uitlander mag jy rente oplê, maar jou broer mag jy geen rente oplê nie, sodat die HERE jou God jou kan seën in alles waar jy jou hand aan slaan in die land waarheen jy gaan om dit in besit te neem.

21

As jy aan die HERE jou God 'n gelofte doen, moet jy nie versuim om dit te betaal nie; want die HERE jou God sal dit sekerlik van jou eis, en dit sal sonde in jou word.

22

Maar as jy nalaat om te belowe, sal dit geen sonde in jou wees nie.

23

Wat oor jou lippe gaan, moet jy hou en doen soos jy aan die HERE jou God vrywillig beloof het -- wat jy met jou mond gespreek het.

24

As jy in die wingerd van jou naaste kom, mag jy na hartelus volop druiwe eet, maar in jou tas mag jy niks steek nie.

25

As jy in die ongesnyde graan van jou naaste kom, mag jy met jou hand are afpluk; maar 'n sekel mag jy nie swaai in die ongesnyde graan van jou naaste nie.

DEUTERNOMIUM 24


DEUTERNOMIUM Chapter 24 - Afrikaans Bible - SpeedBible by johnhurt.com

DEUTERNOMIUM 23

DEUTERNOMIUM

Return to Index

Chapter 24

1

As 'n man 'n vrou neem en met haar trou, en as sy dan geen guns in sy oë vind nie, omdat hy iets skandeliks aan haar ontdek het, en hy haar 'n skeibrief skrywe en in haar hand gee en haar uit sy huis wegstuur,

2

en sy uit sy huis uittrek en weggaan en 'n ander man s'n word,

3

en die laaste man haar haat en haar 'n skeibrief skrywe en in haar hand gee en haar uit sy huis wegstuur, of as die laaste man sterwe wat haar vir hom as vrou geneem het --

4

dan mag haar eerste man wat haar weggestuur het, haar nie weer neem, dat sy sy vrou word nadat sy onrein geword het nie; want dit is 'n gruwel voor die aangesig van die HERE, en jy mag op die land wat die HERE jou God jou as erfenis sal gee, geen skuld laai nie.

5

As 'n man pas getroud is, hoef hy nie op kommando uit te trek nie, en hulle moet hom in geen enkele opsig iets oplê nie; een jaar lank moet hy vry wees vir sy huis en aan sy vrou wat hy geneem het, vreugde verskaf.

6

Niemand mag die handmeul of die boonste maalklip as pand neem nie, want hy neem die lewe as pand.

7

As iemand betrap word wat 'n persoon uit sy broers, uit die kinders van Israel, steel en hom hard behandel en hom verkoop, dan moet die dief sterwe. So moet jy dan die kwaad uit jou midde uitroei.

8

Neem jou in ag by die plaag van melaatsheid om baie noukeurig te handel volgens alles wat die Levitiese priesters julle sal leer; soos ek hulle beveel het, moet julle dit sorgvuldig hou.

9

Dink aan wat die HERE jou God op die pad, by julle uittog uit Egipte, aan Mirjam gedoen het.

10

As jy aan jou naaste enigiets leen, mag jy in sy huis nie ingaan om sy pand te gaan haal nie;

11

buite moet jy bly staan, en die man aan wie jy geleen het, moet die pand vir jou buitentoe uitbring.

12

En as hy 'n arm man is, moet jy met sy pand nie gaan slaap nie.

13

Jy moet hom sekerlik teen sonsondergang die pand teruggee, dat hy in sy kleed kan slaap en jou kan seën; en dit sal geregtigheid vir jou wees voor die aangesig van die HERE jou God.

14

Jy mag 'n arm en behoeftige dagloner uit jou broers of uit jou vreemdelinge wat in jou land in jou poorte is, nie verdruk nie.

15

Op die dag self moet jy sy loon gee, sodat die son oor hom nie ondergaan nie -- want hy is arm en sy siel verlang daarna -- dat hy nie teen jou tot die HERE roep en dit sonde in jou word nie.

16

Die vaders mag nie vir die kinders, en die kinders mag nie vir die vaders gedood word nie; elkeen moet vir sy eie sonde gedood word.

17

Jy mag die reg van vreemdeling en wees nie verdraai nie en die kleed van 'n weduwee nie as pand neem nie.

18

Maar jy moet daaraan dink dat jy 'n slaaf was in Egipte en die HERE jou God jou daaruit verlos het; daarom beveel ek jou om hierdie saak te doen.

19

As jy jou oes op jou land insamel en 'n gerf op die land vergeet, mag jy nie omdraai om dit te gaan haal nie; vir die vreemdeling, die wees en die weduwee moet dit wees, dat die HERE jou God jou kan seën in al die werk van jou hande.

20

As jy jou olywe afslaan, moet jy nie agter jou in die takke rond soek nie; vir die vreemdeling, die wees en die weduwee moet dit wees.

21

As jy jou wingerd oes, moet jy agter jou nie skoon afoes nie; vir die vreemdeling, die wees en die weduwee moet dit wees.

22

En jy moet daaraan dink dat jy 'n slaaf was in Egipteland; daarom beveel ek jou om hierdie saak te doen.

DEUTERNOMIUM 25


DEUTERNOMIUM Chapter 25 - Afrikaans Bible - SpeedBible by johnhurt.com

DEUTERNOMIUM 24

DEUTERNOMIUM

Return to Index

Chapter 25

1

As daar tussen manne 'n twis is en hulle na die gereg kom en die regters hulle vonnis en die regverdige regverdig verklaar en die skuldige skuldig verklaar,

2

as dan die skuldige slae verdien, moet die regter hom laat lê en hom in sy teenwoordigheid met 'n aantal slae laat slaan ooreenkomstig sy skuld;

3

veertig slae mag hy hom laat gee, nie meer nie, dat hy hom nie verder met baie slae bo die laat slaan en jou broer voor jou oë veragtelik gemaak word nie.

4

Jy mag 'n os nie muilband as hy graan dors nie.

5

As broers bymekaar woon en een van hulle sterwe sonder dat hy 'n seun het, dan mag die vrou van die oorledene nie daarbuite 'n vreemde man s'n word nie; haar swaer moet by haar ingaan en haar as sy vrou neem en die swaershuwelik met haar sluit;

6

en die eersgeborene wat sy baar, moet staan op naam van sy oorlede broer, dat sy naam nie uit Israel uitgedelg word nie.

7

Maar as dit die man nie beval om sy skoonsuster te neem nie, moet sy skoonsuster na die poort opgaan na die oudstes toe, en sê: My swaer weier om sy broer se naam in Israel in stand te hou; hy wil met my die swaershuwelik nie sluit nie --

8

dan moet die oudstes van sy stad hom roep en met hom spreek; bly hy dan daarby staan en sê: Dit beval my nie om haar te neem nie --

9

dan moet sy skoonsuster voor die oë van die oudstes na hom toe nader kom en sy skoen van sy voet aftrek en in sy gesig spuug, en sy moet verklaar en sê: So moet met die man gedoen word wat die huis van sy broer nie wil bou nie.

10

En sy naam moet in Israel genoem word: Die huis van die kaalvoet.

11

As manne met mekaar veg, die een met die ander, en die een se vrou aankom om haar man te red uit die hand van die een wat hom slaan, en haar hand uitsteek en hom by die skaamdele gryp,

12

dan moet jy haar hand afkap; jou oog mag nie verskoon nie.

13

Jy mag nie twee soorte weegstene, 'n grote en 'n kleintjie, in jou sak hê nie.

14

Jy mag in jou huis nie twee soorte efas, 'n grote en 'n kleintjie, hê nie.

15

Jy moet 'n volle en regte gewig hê; jy moet 'n volle en regte efa hê; sodat jou dae verleng mag word in die land wat die HERE jou God jou sal gee.

16

Want almal wat hierdie dinge doen, is 'n gruwel vir die HERE jou God -- almal wat onreg doen.

17

Dink aan wat Amalek op die pad by julle uittog uit Egipte aan jou gedoen het,

18

hoe hy jou op die pad teëgekom het en by jou die agterhoede, al die swakkes agter jou, verslaan het terwyl jy moeg en mat was, en hy God nie gevrees het nie.

19

As dan die HERE jou God vir jou rus gee van al jou vyande rondom, in die land wat die HERE jou God jou as erfenis sal gee om dit in besit te neem, dan moet jy die gedagtenis van Amalek onder die hemel uitdelg; vergeet dit nie.

DEUTERNOMIUM 26


DEUTERNOMIUM Chapter 26 - Afrikaans Bible - SpeedBible by johnhurt.com

DEUTERNOMIUM 25

DEUTERNOMIUM

Return to Index

Chapter 26

1

En as jy in die land kom wat die HERE jou God jou as erfenis sal gee en jy dit in besit neem en daarin woon,

2

dan moet jy neem uit die eerstelinge van al die vrugte van die land wat jy inbring uit jou land wat die HERE jou God jou sal gee, en dit in 'n mandjie sit; en jy moet gaan na die plek wat die HERE jou God sal uitkies om sy Naam daar te laat woon,

3

en na die priester kom wat daar in die dae sal wees, en jy moet vir hom sê: Ek verklaar vandag aan die HERE u God dat ek in die land gekom het wat die HERE aan ons vaders met 'n eed beloof het om aan ons te gee.

4

En die priester moet die mandjie uit jou hand neem en dit voor die altaar van die HERE jou God neersit.

5

Dan moet jy voor die aangesig van die HERE jou God verklaar en sê: My vader was 'n swerwende Arameër en het na Egipte afgetrek en daar as vreemdeling vertoef met min mense; maar hy het daar 'n groot, magtige en talryke nasie geword.

6

Maar die Egiptenaars het ons mishandel en ons verdruk en 'n harde diens op ons gelê.

7

Toe het ons die HERE, die God van ons vaders, aangeroep; en die HERE het ons stem gehoor en ons ellende en ons moeite en ons verdrukking aangesien;

8

en die HERE het ons uit Egipte uitgelei deur 'n sterke hand en 'n uitgestrekte arm en deur groot skrikwekkende dade en deur tekens en wonders;

9

en Hy het ons na hierdie plek gebring en ons hierdie land gegee, 'n land wat oorloop van melk en heuning.

10

Hier het ek dan nou die eerstelinge gebring van die vrugte van die land wat U, HERE, my gegee het. Dan moet jy dit neersit voor die aangesig van die HERE jou God en jou neerbuig voor die aangesig van die HERE jou God.

11

En jy moet vrolik wees oor al die goeie dinge wat die HERE jou God jou en jou huis gegee het; jy en die Leviet en die vreemdeling wat by jou is.

12

As jy al die tiendes van jou opbrings klaar afgesonder het in die derde jaar, die jaar van die tiendes, dan moet jy aan die Leviet, die vreemdeling, die wees en die weduwee gee, dat hulle in jou poorte kan eet en versadig word.

13

En jy moet voor die aangesig van die HERE jou God sê: Ek het die heilige goed uit die huis weggebring en dit ook aan die Leviet en die vreemdeling, die wees en die weduwee gegee, geheel en al volgens u gebod wat U my beveel het; ek het geeneen van u gebooie oortree of vergeet nie.

14

Ek het daarvan in my rou nie geëet en daarvan as 'n onreine niks weggebring en daarvan aan 'n dooie niks gegee nie; ek het na die stem van die HERE my God geluister; ek het gedoen net soos U my beveel het.

15

Kyk tog uit u heilige woning, uit die hemel, neer en seën u volk Israel en die land wat U ons gegee het, soos U aan ons vaders met 'n eed beloof het, 'n land wat oorloop van melk en heuning.

16

Vandag beveel die HERE jou God jou om hierdie insettinge en verordeninge na te kom; onderhou dan en doen dit met jou hele hart en met jou hele siel.

17

Vandag het jy die HERE laat verklaar dat Hy vir jou 'n God sal wees, en dat jy in sy weë moet wandel en sy insettinge en sy gebooie en sy verordeninge moet hou en na sy stem moet luister.

18

En die HERE het jou vandag laat verklaar dat jy vir Hom 'n eiendomsvolk sal wees soos Hy jou beloof het, en dat jy al sy gebooie sal onderhou;

19

en dat Hy jou dan die hoogste sal stel bo al die nasies wat Hy gemaak het, tot 'n lof en 'n roem en 'n sieraad, en dat jy 'n heilige volk aan die HERE jou God sal wees soos Hy beloof het.

DEUTERNOMIUM 27


DEUTERNOMIUM Chapter 27 - Afrikaans Bible - SpeedBible by johnhurt.com

DEUTERNOMIUM 26

DEUTERNOMIUM

Return to Index

Chapter 27

1

En Moses het saam met die oudstes van Israel aan die volk bevel gegee en gesê: Onderhou al die gebooie wat ek julle vandag beveel.

2

En die dag as julle deur die Jordaan gaan in die land wat die HERE jou God jou sal gee, moet jy vir jou groot klippe oprig en dit met kalk bestryk.

3

En jy moet as jy oortrek daarop skrywe al die woorde van hierdie wet, sodat jy kan kom in die land wat die HERE jou God jou sal gee, 'n land wat oorloop van melk en heuning, soos die HERE, die God van jou vaders, jou beloof het.

4

As julle dan deur die Jordaan trek, moet julle hierdie klippe waaromtrent ek julle vandag bevel gee, op die berg Ebal oprig, en jy moet dit met kalk bestryk.

5

En jy moet daar vir die HERE jou God 'n altaar bou, 'n altaar van klippe; jy mag geen yster daaroor swaai nie.

6

Van ongekapte klippe moet jy die altaar van die HERE jou God bou; en jy moet daarop brandoffers bring aan die HERE jou God.

7

Ook moet jy dankoffers slag en daar eet en vrolik wees voor die aangesig van die HERE jou God.

8

En jy moet op die klippe baie duidelik skrywe al die woorde van hierdie wet.

9

Verder het Moses en die Levitiese priesters die hele Israel toegespreek en gesê: Wees stil en luister, o Israel! Vandag het jy die volk van die HERE geword.

10

Daarom moet jy na die stem van die HERE jou God luister en sy gebooie en sy insettinge volbring wat ek jou vandag beveel.

11

En Moses het aan die volk op die dag bevel gegee en gesê:

12

Hierdie stamme moet staan om die volk te seën op die berg Ger¡sim as julle deur die Jordaan getrek het: S¡meon en Levi en Juda en Issaskar en Josef en Benjamin.

13

En hierdie moet staan om te vervloek op die berg Ebal: Ruben, Gad en Aser en Sbulon, Dan en N ftali.

14

En die Leviete moet verklaar en aan al die manne van Israel hardop sê:

15

Vervloek is die man wat 'n gesnede of gegote beeld maak, 'n gruwel vir die HERE, werk van 'n ambagsman se hande, en dit in die geheim opstel; en die hele volk moet antwoord en sê: Amen.

16

Vervloek is hy wat sy vader of sy moeder verag; en die hele volk moet sê: Amen.

17

Vervloek is hy wat sy naaste se grenslyn verlê; en die hele volk moet sê: Amen.

18

Vervloek is hy wat 'n blinde op die dwaalweg lei; en die hele volk moet sê: Amen.

19

Vervloek is hy wat die reg van vreemdeling, wees en weduwee verdraai; en die hele volk moet sê: Amen.

20

Vervloek is hy wat met die vrou van sy vader gemeenskap het, want hy het die kombers van sy vader opgelig; en die hele volk moet sê: Amen.

21

Vervloek is hy wat met enige dier gemeenskap het; en die hele volk moet sê: Amen.

22

Vervloek is hy wat met sy suster, die dogter van sy vader of die dogter van sy moeder, gemeenskap het; en die hele volk moet sê: Amen.

23

Vervloek is hy wat met sy skoonmoeder gemeenskap het; en die hele volk moet sê: Amen.

24

Vervloek is hy wat sy naaste in die geheim doodslaan; en die hele volk moet sê: Amen.

25

Vervloek is hy wat 'n omkoopgeskenk aanneem om 'n persoon -- onskuldige bloed -- dood te slaan; en die hele volk moet sê: Amen.

26

Vervloek is hy wat die woorde van hierdie wet nie hou om dit te doen nie; en die hele volk moet sê: Amen.

DEUTERNOMIUM 28


DEUTERNOMIUM Chapter 28 - Afrikaans Bible - SpeedBible by johnhurt.com

DEUTERNOMIUM 27

DEUTERNOMIUM

Return to Index

Chapter 28

1

As jy dan goed luister na die stem van die HERE jou God om sorgvuldig te hou al sy gebooie wat ek jou vandag beveel, dan sal die HERE jou God jou die hoogste stel bo al die nasies van die aarde.

2

En al hierdie seëninge sal oor jou kom en jou inhaal as jy luister na die stem van die HERE jou God.

3

Geseënd sal jy wees in die stad, en geseënd sal jy wees in die veld.

4

Geseënd sal wees die vrug van jou liggaam en die vrugte van jou land en die vrug van jou vee, die aanteel van jou beeste en die aanteel van jou kleinvee.

5

Geseënd sal wees jou mandjie en jou bakskottel.

6

Geseënd sal jy wees by jou ingang, en geseënd sal jy wees by jou uitgang.

7

Die HERE sal maak dat jou vyande wat teen jou opstaan, voor jou verslaan word; op een pad sal hulle teen jou uittrek en op sewe paaie voor jou uit vlug.

8

Die HERE sal die seën oor jou gebied in jou skure en in alles waar jy jou hand aan slaan; en Hy sal jou seën in die land wat die HERE jou God jou sal gee.

9

Die HERE sal jou vir Hom as heilige volk bevestig soos Hy jou dit gesweer het, as jy die gebooie van die HERE jou God hou en in sy weë wandel.

10

En al die volke van die aarde sal sien dat die Naam van die HERE oor jou uitgeroep is, en hulle sal vir jou vrees.

11

En die HERE sal die goeie aan jou oorvloedig gee in die vrug van jou liggaam en in die vrug van jou vee en in die vrugte van jou land, in die land wat die HERE aan jou vaders met 'n eed beloof het om aan jou te gee.

12

Die HERE sal sy goeie skatkamer, die hemel, vir jou oopmaak om die reën van jou land op die regte tyd te gee en om al die werk van jou hand te seën; en jy sal aan baie nasies uitleen, maar self nie hoef te leen nie.

13

En die HERE sal jou die kop en nie die stert maak nie, en jy sal net boontoe en nie ondertoe gaan nie as jy luister na die gebooie van die HERE jou God wat ek jou vandag beveel om te hou en te doen,

14

en jy nie regs of links afwyk van al die woorde wat ek julle vandag beveel, om agter ander gode aan te loop om hulle te dien nie.

15

Maar as jy nie luister na die stem van die HERE jou God, om sorgvuldig te hou al sy gebooie en sy insettinge wat ek jou vandag beveel nie, dan sal al hierdie vloeke oor jou kom en jou inhaal.

16

Vervloek sal jy wees in die stad, en vervloek sal jy wees in die veld.

17

Vervloek sal wees jou mandjie en jou bakskottel.

18

Vervloek sal wees die vrug van jou liggaam en die vrugte van jou land, die aanteel van jou beeste en die aanteel van jou kleinvee.

19

Vervloek sal jy wees by jou ingang, en vervloek sal jy wees by jou uitgang.

20

Die HERE sal teen jou stuur die vervloeking, die verwarring en die bedreiging in alles waar jy jou hand aan slaan, wat jy moet doen; totdat jy verdelg is en totdat jy gou tot niet gaan vanweë die boosheid van jou handelinge, dat jy My verlaat het.

21

Die HERE sal maak dat die pes jou aankleef totdat Hy jou vernietig uit die land waarheen jy gaan om dit in besit te neem.

22

Die HERE sal jou swaar tref met tering en koors en vurige koors en ontsteking en droogte en brandkoring en heuningdou; en hulle sal jou vervolg totdat jy omkom.

23

En jou hemel wat bo jou hoof is, sal koper, en die aarde wat onder jou is, yster wees.

24

Die HERE sal die reën van jou land poeier en stof maak; van die hemel sal dit op jou afkom totdat jy verdelg is.

25

Die HERE sal maak dat jy voor jou vyande verslaan word; op een pad sal jy teen hom uittrek en op sewe paaie sal jy voor hom uit vlug -- en jy sal 'n skrikbeeld vir al die koninkryke van die aarde word.

26

En jou lyke sal as voedsel dien vir al die voëls van die hemel en vir die diere van die aarde sonder dat iemand hulle skrikmaak.

27

Die HERE sal jou swaar tref met swere van Egipte en met geswelle en skurfte en uitslag waarvan jy nie kan gesond word nie.

28

Die HERE sal jou slaan met kranksinnigheid en blindheid en sinsverwarring,

29

sodat jy op die middag sal rondtas soos die blinde in die donker rondtas, en in jou weë sal jy geen voorspoed hê nie; maar jy sal altyddeur net verdruk en beroof wees sonder dat daar 'n helper is.

30

Jy sal jou met 'n vrou verloof, maar 'n ander man sal haar skend; 'n huis sal jy bou, maar daarin nie woon nie; 'n wingerd plant, maar dit nie in gebruik neem nie.

31

Jou bees word voor jou oë geslag, maar jy sal daarvan nie eet nie; jou esel word voor jou weggeroof en sal na jou nie terugkom nie; jou kleinvee word aan jou vyande gegee sonder dat daar vir jou 'n helper is.

32

Jou seuns en jou dogters word aan 'n ander volk gegee, terwyl jou oë dit sien en die hele dag na hulle smag sonder dat jy daar iets aan kan doen.

33

Die vrugte van jou land en al jou werk sal 'n volk eet wat jy nie ken nie; en jy sal altyddeur net verdruk en hard behandel word.

34

En jy sal kranksinnig wees vanweë die gesig van jou oë wat jy sal sien.

35

Die HERE sal jou tref met bose swere aan die knieë en aan die bene -- waarvan jy nie gesond kan word nie -- van jou voetsool tot jou skedel.

36

Die HERE sal jou en jou koning wat jy oor jou sal aanstel, na 'n nasie laat gaan wat jy en jou vaders nie geken het nie; en daar sal jy ander gode, hout en klip, dien.

37

En jy sal 'n voorwerp van verbasing, 'n spreekwoord en 'n spot wees onder al die volke waarheen die HERE jou sal wegvoer.

38

Jy sal baie saad op die land uitbring, maar min insamel; want die sprinkaan sal dit afeet.

39

Wingerde sal jy plant en bewerk maar geen wyn drink of wegbêre nie; want die wurm sal dit opeet.

40

Olyfbome sal jy hê in jou hele grondgebied, maar jy sal jou nie met olie salf nie; want jou olywe sal afval.

41

Seuns en dogters sal jy verwek, maar hulle sal vir jou nie wees nie; want hulle sal in gevangenskap gaan.

42

Al jou bome en die vrugte van jou land sal die sprinkaan in besit neem.

43

Die vreemdeling wat by jou is, sal hoër en hoër oor jou opklim; en jy sal laer en laer afsak.

44

Hy sal aan jou leen, maar jy sal aan hom nie leen nie; hy sal die kop en jy die stert wees.

45

En al hierdie vloeke sal oor jou kom en jou agtervolg en jou inhaal totdat jy verdelg is, omdat jy nie geluister het na die stem van die HERE jou God om sy gebooie en sy insettinge wat Hy jou beveel het, te hou nie;

46

en hulle sal by jou 'n teken en 'n wonder wees, en by jou nageslag tot in ewigheid.

47

Omdat jy die HERE jou God nie met vreugde en vrolikheid van hart weens die oorvloed van alles gedien het nie,

48

sal jy jou vyand wat die HERE teen jou sal stuur, dien in honger en in dors en in naaktheid en in gebrek aan alles; en hy sal 'n ysterjuk op jou nek sit totdat hy jou verdelg het.

49

Die HERE sal teen jou 'n nasie bring van ver, van die einde van die aarde af, soos 'n arend vlieg -- 'n nasie wie se taal jy nie verstaan nie,

50

'n nasie hard van aangesig, wat 'n grysaard nie ontsien en vir 'n seun geen genade het nie.

51

En hulle sal die vrug van jou vee en die vrugte van jou land opeet totdat jy verdelg is; wat vir jou geen koring, mos of olie, aanteel van jou beeste of aanteel van jou kleinvee sal laat oorbly totdat hulle jou tot niet gemaak het nie.

52

En hulle sal jou in benoudheid bring in al jou poorte totdat jou hoë en versterkte mure val waarop jy in jou hele land vertrou het; ja, hulle sal jou in benoudheid bring in al jou poorte in jou hele land wat die HERE jou God jou gegee het.

53

En jy sal die vrug van jou liggaam eet, die vlees van jou seuns en jou dogters wat die HERE jou God jou gegee het, in die beleëring en in die benoudheid waarmee jou vyand jou benoud sal maak.

54

Die vertroetelde en baie verwnde man by jou -- sy oog sal sy broer en die vrou wat hy liefhet, en sy orige kinders wat hy nog behou het, skeef aankyk;

55

sodat hy aan geeneen van hulle iets sal gee van die vlees van sy kinders wat hy eet nie, omdat daar vir hom niks anders oorgelaat is in die beleëring en in die benoudheid waarmee jou vyand jou in al jou poorte benoud sal maak nie.

56

Die vertroetelde en verwnde vrou by jou wat van verwendheid en weekheid nooit probeer het om haar voetsool op die grond neer te sit nie -- haar oog sal die man wat sy liefhet en haar seun en haar dogter skeef aankyk,

57

ook haar nageboorte wat tussen haar voete uitgaan, en haar kinders wat sy sal baar; want sy sal dit stilletjies eet by gebrek aan alles in die beleëring en in die benoudheid waarmee jou vyand jou in al jou poorte benoud sal maak.

58

As jy nie sorgvuldig al die woorde van hierdie wet hou wat in hierdie boek geskryf is, om hierdie heerlike en gedugte Naam, die HERE jou God, te vrees nie,

59

dan sal die HERE oor jou en oor jou nageslag buitengewone plae bring, groot en aanhoudende plae, en kwaadaardige en aanhoudende siektes;

60

en Hy sal weer op jou bring al die kwale van Egipte waarvoor jy bang was, sodat hulle jou aanklewe.

61

Ook allerhande siektes en allerhande plae wat in die boek van hierdie wet nie geskrywe is nie, die sal die HERE teen jou laat opkom totdat jy verdelg is.

62

En julle sal met min mense oorbly, in plaas dat julle gewees het soos die sterre van die hemel in menigte, omdat jy nie geluister het na die stem van die HERE jou God nie.

63

En soos die HERE oor julle bly was om aan julle goed te doen en julle te vermenigvuldig, so sal die HERE oor julle bly wees om julle tot niet te maak en julle te verdelg; en julle sal uitgeruk word uit die land waarheen jy gaan om dit in besit te neem.

64

En die HERE sal jou verstrooi onder al die volke, van die een einde van die aarde tot by die ander einde van die aarde; en daar sal jy ander gode, hout en klip, dien, wat jy en jou vaders nie geken het nie.

65

En onder die nasies sal jy geen rus hê nie, en vir jou voetsool sal daar geen rusplek wees nie; maar die HERE sal jou daar 'n bewende hart gee en smagtende oë en 'n kwynende siel.

66

En jou lewe sal voor jou aan 'n draad hang, en jy sal nag en dag skrik en van jou lewe nie seker wees nie.

67

In die môre sal jy sê: Ag, was dit maar aand! En in die aand sal jy sê: Ag, was dit maar môre ! -- vanweë die skrik van jou hart wat jou sal aangryp, en vanweë die gesig van jou oë wat jy sal sien.

68

En die HERE sal jou op skepe na Egipte terugbring, op die pad waarvan ek vir jou gesê het: Jy sal dit verder nie meer sien nie; en daar sal julle aan jul vyande as slawe en slavinne verkoop word, maar daar sal geen koper wees nie.

DEUTERNOMIUM 29


DEUTERNOMIUM Chapter 29 - Afrikaans Bible - SpeedBible by johnhurt.com

DEUTERNOMIUM 28

DEUTERNOMIUM

Return to Index

Chapter 29

1

Dit is die woorde van die verbond wat die HERE Moses beveel het om met die kinders van Israel te sluit in die land Moab, behalwe die verbond wat Hy met hulle by Horeb gesluit het.

2

En Moses het die hele Israel geroep en vir hulle gesê: Julle het self gesien alles wat die HERE in Egipteland voor julle oë aan Farao en aan al sy dienaars en aan sy hele land gedoen het,

3

die groot versoekinge wat jou oë gesien het, die groot tekens en wonders.

4

Maar die HERE het julle nie 'n hart gegee om te verstaan en oë om te sien en ore om te hoor tot vandag toe nie.

5

En Ek het julle veertig jaar lank in die woestyn laat trek; julle klere het aan julle nie verslyt nie, ewemin jou skoen aan jou voet.

6

Brood het julle nie geëet en wyn en sterk drank nie gedrink nie, dat julle kan weet dat Ek die HERE julle God is.

7

En toe julle by hierdie plek kom, het Sihon, die koning van Hesbon, en Og, die koning van Basan, uitgetrek ons tegemoet om te veg, maar ons het hulle verslaan

8

en hulle land ingeneem en dit as erfenis gegee aan die Rubeniete en Gadiete en aan die halwe stam van die Manassiete.

9

Onderhou dan die woorde van hierdie verbond en volbring dit, sodat julle voorspoedig kan uitvoer alles wat julle doen.

10

Julle staan vandag almal voor die aangesig van die HERE julle God: julle hoofde, julle stamme, julle oudstes en julle opsigters -- al die manne van Israel;

11

julle kinders, julle vroue en jou vreemdeling wat binne-in jou laer is, jou houtkapper sowel as jou waterputter,

12

om oor te gaan in die verbond van die HERE jou God -- en in sy eedswering -- wat die HERE jou God vandag met jou sluit;

13

sodat Hy jou vandag vir Hom as volk kan bevestig en vir jou 'n God kan wees soos Hy jou beloof het, en soos Hy aan jou vaders Abraham, Isak en Jakob met 'n eed beloof het.

14

En nie met julle alleen maak ek hierdie verbond en hierdie eedswering nie,

15

maar met die wat vandag hier saam met ons voor die aangesig van die HERE onse God staan, n met die wat hier vandag nie saam met ons is nie.

16

Want julle weet self hoe ons in Egipteland gewoon en hoe ons dwarsdeur die nasies getrek het waardeur julle getrek het.

17

En julle het hulle verfoeisels en hulle drekgode, hout en klip, silwer en goud, by hulle gesien,

18

sodat daar onder julle geen man of vrou of geslag of stam mag wees wat sy hart vandag van die HERE onse God afwend om die gode van die nasies te gaan dien nie, sodat daar onder julle geen wortel mag wees wat gif en wilde-als dra nie,

19

en as hy die woorde van hierdie eedswering hoor, homself dan in sy hart gelukkig prys deur te sê: Dit sal met my goed gaan alhoewel ek in die verhardheid van my hart wandel -- om so die bewaterde saam met die dorstige weg te ruk!

20

Die HERE sal hom nie wil vergewe nie, maar dan sal die toorn van die HERE en sy ywer teen die man rook, en die hele vloek wat in hierdie boek geskrywe is, sal op hom rus; en die HERE sal sy naam onder die hemel uitdelg.

21

En die HERE sal hom tot sy ongeluk van al die stamme van Israel afskei volgens al die vloeke van die verbond wat in hierdie wetboek geskrywe is.

22

En die volgende geslag, julle kinders wat n julle opstaan, en die uitlander wat uit 'n ver land kom, sal sê, as hulle die plae van daardie land sien en sy siektes wat die HERE daarin laat uitbreek het --

23

ook swawel en sout deurdat sy hele oppervlakte uitgebrand is, wat nie besaai word en niks laat uitspruit nie, waarin hoegenaamd geen plante opslaan nie, soos die omkering van Sodom en Gomorra, Adma en Seboim wat die HERE in sy toorn en in sy grimmigheid omgekeer het --

24

en al die nasies sal sê: Waarom het die HERE so met hierdie land gedoen? Wat beteken hierdie groot toorngloed?

25

Dan sal hulle antwoord: Omdat hulle die verbond van die HERE, die God van hulle vaders, verlaat het wat Hy met hulle gesluit het toe hulle deur Hom uit Egipteland uitgelei is,

26

en hulle ander gode gaan dien en hulle daarvoor neergebuig het, gode wat aan hulle nie bekend was nie, en wat Hy hulle nie toebedeel het nie,

27

daarom het die toorn van die HERE teen daardie land ontvlam om daaroor die hele vloek te bring wat in hierdie boek geskrywe is.

28

En die HERE het hulle uit hulle land uitgeruk in toorn en in grimmigheid en in groot verbolgenheid; en Hy het hulle weggeslinger na 'n ander land, soos dit vandag is.

29

Die verborge dinge is vir die HERE onse God; maar die geopenbaarde dinge is vir ons en ons kinders tot in ewigheid, om te doen al die woorde van hierdie wet.

DEUTERNOMIUM 30


DEUTERNOMIUM Chapter 30 - Afrikaans Bible - SpeedBible by johnhurt.com

DEUTERNOMIUM 29

DEUTERNOMIUM

Return to Index

Chapter 30

1

En as al hierdie dinge oor jou kom, die seën en die vloek wat ek jou voorgehou het, en jy dit ter harte neem onder al die nasies waarheen die HERE jou God jou verdryf het,

2

en jy jou tot die HERE jou God bekeer en na sy stem luister net soos ek jou vandag beveel, jy en jou kinders, met jou hele hart en met jou hele siel,

3

dan sal die HERE jou God jou lot verander en Hom oor jou ontferm; en Hy sal jou weer versamel uit al die volke waarheen die HERE jou God jou verstrooi het.

4

Al was jou verstrooides aan die einde van die hemel, daarvandaan sal die HERE jou God jou versamel, en daarvandaan sal Hy jou gaan haal.

5

En die HERE jou God sal jou bring in die land wat jou vaders in besit geneem het, en jy sal dit in besit neem; en Hy sal aan jou goed doen en jou vermenigvuldig meer as jou vaders.

6

En die HERE jou God sal jou hart besny en die hart van jou nageslag, om die HERE jou God lief te hê met jou hele hart en met jou hele siel, dat jy kan lewe.

7

En die HERE jou God sal al hierdie vloeke op jou vyande en op jou haters lê wat jou vervolg het.

8

Maar jy sal weer na die stem van die HERE luister en al sy gebooie doen wat ek jou vandag beveel.

9

En die HERE jou God sal die goeie aan jou oorvloedig gee in al die werk van jou hand, in die vrug van jou liggaam en in die vrug van jou vee en in die vrugte van jou land; want die HERE sal weer oor jou ten goede bly wees soos Hy bly was oor jou vaders,

10

as jy na die stem van die HERE jou God luister om sy gebooie en sy insettinge te hou wat in hierdie wetboek geskrywe is; as jy jou tot die HERE jou God bekeer met jou hele hart en met jou hele siel.

11

Want hierdie gebod wat ek jou vandag beveel, is vir jou nie te swaar nie en is nie ver nie.

12

Dit is nie in die hemel nie, sodat jy moet sê: Wie sal vir ons na die hemel opklim en dit vir ons gaan haal en ons dit laat hoor, dat ons dit kan doen?

13

Dit is ook nie oorkant die see nie, sodat jy moet sê: Wie sal vir ons na die oorkant van die see oorvaar en dit vir ons gaan haal en ons dit laat hoor, dat ons dit kan doen?

14

Maar baie naby jou is die woord, in jou mond en in jou hart, om dit te doen.

15

Kyk, ek het jou vandag voorgehou die lewe en die geluk, en die dood en die ongeluk.

16

Wat ek jou vandag beveel, is om die HERE jou God lief te hê, in sy weë te wandel en sy gebooie en sy insettinge en sy verordeninge te hou, sodat jy kan lewe en vermenigvuldig en die HERE jou God jou mag seën in die land waarheen jy gaan om dit in besit te neem.

17

Maar as jou hart hom afwend en jy nie luister nie en jy jou laat verlei, sodat jy jou voor ander gode neerbuig en hulle dien,

18

dan verkondig ek julle vandag dat julle sekerlik sal omkom; julle sal die dae nie verleng in die land waarheen jy oor die Jordaan trek om dit in besit te gaan neem nie.

19

Ek neem vandag die hemel en die aarde as getuies teen julle; die lewe en die dood, die seën en die vloek het ek jou voorgehou. Kies dan die lewe, dat jy kan lewe, jy en jou nageslag,

20

deur die HERE jou God lief te hê, na sy stem te luister en Hom aan te hang; want dit is jou lewe en die lengte van jou dae, sodat jy kan woon in die land wat die HERE aan jou vaders Abraham, Isak en Jakob met 'n eed beloof het om dit aan hulle te gee.

DEUTERNOMIUM 31


DEUTERNOMIUM Chapter 31 - Afrikaans Bible - SpeedBible by johnhurt.com

DEUTERNOMIUM 30

DEUTERNOMIUM

Return to Index

Chapter 31

1

Daarna het Moses gegaan en die hele Israel met hierdie woorde toegespreek

2

en vir hulle gesê: Ek is vandag honderd en-twintig jaar oud; ek kan nie meer uit-- en ingaan nie, en die HERE het vir my gesê: Jy mag deur hierdie Jordaan nie gaan nie.

3

Die HERE jou God, Hy trek voor jou oor; Hy sal hierdie nasies voor jou uit verdelg, en jy sal hulle uit hul besitting verdrywe; Josua, hy trek voor jou oor soos die HERE gespreek het.

4

En die HERE sal met hulle doen soos Hy met Sihon en met Og, die konings van die Amoriete, en met hulle land gedoen het, wat Hy verdelg het;

5

die HERE sal hulle aan julle oorgee, en julle moet met hulle handel geheel en al volgens die gebod wat ek julle beveel het.

6

Wees sterk en vol moed; wees nie bevrees en word nie verskrik vir hulle nie; want dit is die HERE jou God wat saam met jou trek; Hy sal jou nie begewe of verlaat nie.

7

Toe het Moses Josua geroep en aan hom voor die oë van die hele Israel gesê: Wees sterk en vol moed, want jy sal met hierdie volk in die land ingaan wat die HERE aan hulle vaders met 'n eed beloof het om aan hulle te gee; en jy sal hulle dit laat erwe.

8

En dit is die HERE wat voor jou uit trek; Hy sal met jou wees; Hy sal jou nie begewe of verlaat nie; jy mag nie bevrees of verskrik wees nie.

9

En Moses het hierdie wet opgeskrywe en dit gegee aan die priesters, die seuns van Levi, wat die verbondsark van die HERE gedra het, en aan al die oudstes van Israel.

10

En Moses het aan hulle bevel gegee en gesê: Aan die einde van sewe jaar, op die bepaalde tyd van die jaar van kwytskelding, op die huttefees,

11

as die hele Israel kom om te verskyn voor die aangesig van die HERE jou God op die plek wat Hy sal uitkies, moet jy hierdie wet voor die hele Israel, voor hulle ore lees.

12

Laat die volk byeenkom, die manne en die vroue en die kinders en jou vreemdeling wat in jou poorte is, dat hulle kan hoor en dat hulle kan leer om die HERE julle God te vrees en sorgvuldig al die woorde van hierdie wet te hou.

13

En hulle kinders wat dit nie ken nie, moet hoor en leer om die HERE julle God te vrees al die dae wat julle lewe in die land waarheen julle deur die Jordaan trek om dit in besit te neem.

14

En die HERE het vir Moses gesê: Kyk, jou dae kom nader dat jy moet sterwe; roep Josua, en gaan julle in die tent van samekoms staan, dat Ek aan hom bevel kan gee. Toe het Moses en Josua gegaan en in die tent van samekoms gaan staan.

15

En die HERE het in die tent in 'n wolkkolom verskyn terwyl die wolkkolom by die ingang van die tent bly staan het.

16

Toe sê die HERE vir Moses: Kyk, jy ontslaap met jou vaders, en hierdie volk sal opstaan, en hulle sal die vreemde gode van die land waarheen hulle gaan, in sy midde agternahoereer en My verlaat en my verbond verbreek wat Ek met hulle gemaak het.

17

Dan sal my toorn op die dag teen hulle ontvlam, en Ek sal hulle verlaat en my aangesig vir hulle verberg, sodat hulle verteer word en baie onheile en node hulle oorkom. Dan sal hulle op die dag sê: Het hierdie onheile ons nie oorgekom, omdat onse God nie onder ons is nie?

18

Maar Ek sal op die dag my aangesig heeltemal verberg weens al die kwaad wat hulle gedoen het; want hulle het na ander gode afgewyk.

19

Skryf dan nou vir julle hierdie lied op, en leer dit aan die kinders van Israel; lê dit in hulle mond, dat hierdie lied vir My 'n getuie teen die kinders van Israel kan wees.

20

Want Ek sal hulle inbring in die land wat Ek aan hulle vaders met 'n eed beloof het, wat oorloop van melk en heuning, en hulle sal eet en versadig en vet word; dan sal hulle afwyk na ander gode en die dien, en hulle sal My verag en my verbond verbreek.

21

En as dan baie onheile en node oor hulle kom, dan sal hierdie lied in hulle aangesig as getuie antwoord -- want dit sal uit die mond van hulle nageslag nie vergeet wees nie -- want Ek ken hulle gedagtes wat hulle vandag koester voordat Ek hulle inbring in die land wat Ek met 'n eed beloof het.

22

Toe het Moses hierdie lied op die dag opgeskrywe en dit aan die kinders van Israel geleer.

23

En Hy het aan Josua, die seun van Nun, bevel gegee en gesê: Wees sterk en vol moed, want jy sal die kinders van Israel inbring in die land wat Ek hulle met 'n eed beloof het; en Ek sal met jou wees.

24

En toe Moses die woorde van hierdie wet klaar in 'n boek geskryf het tot die einde toe,

25

het Moses aan die Leviete wat die verbondsark van die HERE gedra het, bevel gegee en gesê:

26

Neem hierdie wetboek en sit dit neer aan die kant van die verbondsark van die HERE julle God, dat dit daar as getuie teen jou kan wees.

27

Want k ken jou wederstrewigheid en jou hardnekkigheid. As julle, terwyl ek nog vandag by julle lewe, wederstrewig was teen die HERE -- hoeveel te meer dan n my dood!

28

Laat al die oudstes van julle stamme en julle opsigters by my vergader, dat ek voor hulle ore hierdie woorde kan spreek, en teen hulle die hemel en die aarde as getuies kan neem.

29

Want ek weet dat julle n my dood gewis verderflik sal handel en sal afwyk van die weg wat ek julle beveel het, sodat die onheil julle aan die einde van die dae sal teëkom, omdat julle sal doen wat verkeerd is in die oë van die HERE om Hom deur die werk van julle hande te terg.

30

Toe het Moses voor die ore van die hele vergadering van Israel die woorde van hierdie lied tot die einde toe uitgespreek.

DEUTERNOMIUM 32


DEUTERNOMIUM Chapter 32 - Afrikaans Bible - SpeedBible by johnhurt.com

DEUTERNOMIUM 31

DEUTERNOMIUM

Return to Index

Chapter 32

1

Luister, o hemele, dat ek kan spreek, en laat die aarde hoor die woorde van my mond.

2

Laat my leer drup soos die reën, my woord vloei soos die dou, soos reëndruppels op die grasspruitjies en soos reënbuie op die plante.

3

Want die Naam van die HERE roep ek uit: Gee grootheid aan onse God!

4

Die Rots -- volkome is sy werk; want al sy weë is strafgerigte; 'n God van trou en sonder onreg; regverdig en reg is Hy.

5

Hulle het verderflik teen Hom gehandel -- die wat sy seuns nie was nie, maar hulle skandvlek -- 'n verkeerde en verdraaide geslag.

6

Durf julle dit die HERE vergelde, o dwase en onwyse volk? Is Hy nie jou Vader wat jou geskape het nie; het Hy jou nie gemaak en jou toeberei nie?

7

Dink aan die dae van die ou tyd, let op die jare, van geslag tot geslag; vra jou vader, dat hy jou dit bekend maak; die ou mense, dat hulle jou dit sê.

8

Toe die Allerhoogste aan die nasies 'n erfdeel gegee het, toe Hy die mensekinders van mekaar geskei het, het Hy die grense van die volke vasgestel volgens die getal van die kinders van Israel.

9

Want die HERE se deel is sy volk, Jakob is sy afgemete erfdeel.

10

Hy het hom gevind in 'n woestynland en in 'n woeste wêreld, vol gehuil van die wildernis; Hy het hom omring, op hom ag gegee, hom bewaak soos sy oogappel.

11

Soos 'n arend sy nes opwek, oor sy kleintjies sweef, sy vlerke uitsprei, hulle opneem, hulle dra op sy vleuels --

12

die HERE alleen het hom gelei, en daar was geen vreemde god by hom nie.

13

Hy het hom laat ry op die hoogtes van die aarde, en hy het die opbrings van die veld geëet; en Hy het hom heuning uit die rots laat suig en olie uit die klipharde rots;

14

dikmelk van beeste en melk van kleinvee, met die vet van lammers en ramme; stiere van Basan en bokke, met die niervet van koring; en druiwebloed het jy gedrink, skuimende wyn.

15

Toe het Jesurun vet geword en agterop geskop -- jy het vet geword, dik geword, spekvet geword -- en hy het God verwerp wat hom gemaak het, en die steenrots van sy heil geminag.

16

Hulle het deur vreemde gode sy ywer gewek; deur gruwels Hom geterg.

17

Hulle het aan die duiwels geoffer, wat nie-God is, gode wat aan hulle nie bekend was nie; nuwes wat kort gelede opgekom het, vir wie julle vaders nie gehuiwer het nie.

18

Die Steenrots wat jou verwek het, het jy veronagsaam; en jy het die God vergeet wat jou voortgebring het.

19

Toe die HERE dit sien, het Hy hulle verwerp, uit ergernis oor sy seuns en dogters.

20

En Hy het gesê: Ek wil my aangesig vir hulle verberg, Ek wil sien wat hulle einde sal wees; want 'n heeltemal verkeerde geslag is hulle, kinders in wie geen trou is nie.

21

Hulle het my ywer gewek deur wat nie-God is, My geterg deur hulle nietige afgode. k sal dan hulle ywer wek deur die wat 'n nie-volk is, deur 'n dwase nasie sal Ek hulle terg.

22

Want 'n vuur is aangesteek in my toorn en het gebrand tot in die doderyk daaronder, en dit het die aarde met sy opbrings verteer en die fondamente van die berge aan die brand gesteek.

23

Ek sal onheile op hulle ophoop; my pyle sal Ek op hulle wegskiet.

24

As hulle uitgeput is van honger en verteer deur koorsgloed en dodelike siekte, sal Ek die tand van wilde diere teen hulle loslaat met die gif van stofkruipers.

25

Buitekant sal die swaard beroof, en in die binnekamers die verskrikking; die jongman sowel as die jongedogter, die suigling saam met die grysaard.

26

Ek sou gesê het: Ek wil hulle wegblaas, hulle gedagtenis onder die mense uitroei --

27

as Ek nie vir die terging van die vyand bedug was nie, dat hulle teëstanders dit sou misverstaan en sê: Ons hand was hoog, en die HERE het dit alles nie gedoen nie.

28

Want 'n nasie van verlore raadsplanne is hulle, en daar is geen verstand in hulle nie.

29

Was hulle wys, hulle sou dit insien, hulle sou op hulle einde let.

30

Hoe kan een dan duisend agtervolg en twee tien duisend op die vlug jaag, was dit nie dat hul steenrots hulle verkoop en die HERE hulle oorgelewer het nie!

31

Want hulle steenrots is nie soos ons Steenrots nie -- ja, ons vyande self is skeidsregters!

32

Want hulle wingerdstok is uit die wingerdstok van Sodom en uit die wingerde van Gomorra; hulle druiwe is giftige druiwe, bitter trosse dra hulle.

33

Hulle wyn is slanggif en wrede addergif.

34

Is dit nie by My opgegaar, in my skatkamers verseël nie?

35

My kom die wraak toe en die vergelding, op die tyd as hulle voet sal wankel; want die dag van hulle ondergang is naby, en wat oor hulle beskik is, kom gou.

36

Want die HERE sal aan sy volk reg verskaf, en Hy sal medelyde hê met sy knegte as Hy sien dat hulle vashouplek weg is en dit met almal sonder uitsondering gedaan is.

37

Dan sal Hy sê: Waar is hulle gode, die steenrots waarin hulle toevlug geneem het,

38

wat die vet van hulle slagoffers geëet het, die wyn van hulle drankoffer gedrink het? Laat hulle opstaan en julle help, dat daar oor julle 'n beskerming kan wees!

39

Aanskou nou dat dit Ek is en dat daar geen god naas My is nie; Ek maak dood en maak lewend, Ek het verbrysel en Ek genees; en daar is niemand wat uit my hand red nie.

40

Want Ek sal my hand na die hemel ophef en sê: So waar as Ek ewig leef --

41

as Ek my glinsterende swaard skerp gemaak het en my hand na die strafgerig gryp, sal Ek wraak oefen op my teëstanders en my haters vergelde.

42

Ek sal my pyle dronk maak van bloed, en my swaard sal vlees eet: van die bloed van hom wat verslaan en gevang is, van die kop van die vyand se aanvoerders.

43

Jubel, o nasies, oor sy volk, want Hy sal die bloed van sy knegte wreek, en Hy sal wraak oefen op sy teëstanders en versoening doen vir sy land en sy volk.

44

En Moses het gekom en al die woorde van hierdie lied voor die ore van die volk gespreek, hy en Hosa, die seun van Nun.

45

En toe Moses met al hierdie woorde die hele Israel klaar toegespreek het,

46

sê hy vir hulle: Gee ag op al die woorde waarmee ek julle vandag waarsku, dat julle dit jul kinders beveel om al die woorde van hierdie wet sorgvuldig te hou.

47

Want dit is geen vergeefse woord vir julle nie, maar dit is julle lewe; en deur hierdie woord sal julle die dae verleng in die land waarheen julle deur die Jordaan trek om dit in besit te neem.

48

Daarna het die HERE op daardie selfde dag met Moses gespreek en gesê:

49

Klim op hierdie gebergte Ab rim, die berg Nebo, wat in die land Moab is, wat teenoor Jrigo lê, en aanskou die land Kanaän wat Ek aan die kinders van Israel as besitting sal gee;

50

en sterwe op die berg waarheen jy opklim, en word versamel by jou volksgenote, soos jou broer Aäron gesterf het op die berg Hor en versamel is by sy volksgenote,

51

omdat julle onder die kinders van Israel ontrou teen My gehandel het by die twiswater van Kades, in die woestyn Sin, omdat julle My nie geheilig het onder die kinders van Israel nie.

52

Want reg voor sal jy die land sien, maar jy sal daar nie inkom, in die land wat Ek aan die kinders van Israel sal gee nie.

DEUTERNOMIUM 33


DEUTERNOMIUM Chapter 33 - Afrikaans Bible - SpeedBible by johnhurt.com

DEUTERNOMIUM 32

DEUTERNOMIUM

Return to Index

Chapter 33

1

En dit is die seën waarmee Moses, die man van God, die kinders van Israel geseënhet voor sy dood.

2

En hy het gesê: Die HERE het gekom van Sinai en vir hulle opgegaan van Ser af; Hy het in ligglans verskyn van die gebergte Paran en gekom van heilige tien duisende af; aan sy regterhand was vlammende vuur vir hulle.

3

Ja, Hy het die stamme lief. Al sy heiliges -- hulle is in u hand; en hulle was gelaer by u voet; elkeen ontvang iets van u uitsprake.

4

Moses het ons die wet beveel, 'n besitting vir die vergadering van Jakob.

5

En Hy het Koning geword in Jesurun, toe die hoofde van die volk vergader het, die stamme van Israel almal saam.

6

Laat Ruben lewe en nie sterwe nie, en laat sy manne 'n aantal wees.

7

En d¡t vir Juda, en hy het gesê: Hoor, HERE, die stem van Juda, en bring hom na sy volk toe; met sy hande het hy geveg vir hulle, en wees U vir hom 'n hulp teenoor sy teëstanders.

8

En van Levi het hy gesê: U Tummim en u Urim is vir die man, u gunsgenoot, u wat deur U beproef is in Massa, met wie U getwis het by die waters van Mriba;

9

wat van sy vader en sy moeder gesê het: Ek sien hom nie, en sy broers nie erken het en van sy seuns niks geweet het nie; want hulle het u woord bewaar en u verbond gehou.

10

Hulle sal Jakob u verordeninge leer en Israel u wet; hulle sal reukwerk voor U neerlê en 'n voloffer op u altaar.

11

Seën, HERE, sy krag, en laat die werk van sy hande U welgevallig wees; verpletter die lendene van die wat teen hom opstaan en hom haat, sodat hulle nie kan opstaan nie.

12

Van Benjamin het hy gesê: Die beminde van die HERE -- hy sal veilig by Hom woon; Hy beskerm hom die hele dag en woon tussen sy berghange.

13

En van Josef het hy gesê: Geseënd deur die HERE is sy land met die kostelikste gawe van die hemel, met dou en met die wêreldvloed wat onder lê,

14

en met die kostelikste voortbrengsels van die son en met die kostelikste gewasse van die mane

15

en met die vernaamste voortbrengsel van die berge van die voortyd en met die kostelikste gawe van die ewige heuwels

16

en met die kostelikste gawe van die aarde en van sy volheid, en die welbehae van Hom wat in die doringbos gewoon het -- laat dit kom op die hoof van Josef en op die hoofskedel van die vors onder sy broers.

17

Sy eersgebore stier -- heerlikheid is syne, en sy horings is buffelhorings; daarmee sal hy die volke stoot, die eindes van die aarde almal saam. En dit is die tien duisende van Efraim, en dit is die duisende van Manasse!

18

En van Sbulon het hy gesê: Verheug jou, Sbulon, oor jou togte, en Issaskar, oor jou tente.

19

Hulle sal volke na die berg roep; daar sal hulle offers van geregtigheid offer; want hulle sal die oorvloed van die see insuig en die verborgenste skatte van die sand.

20

En van Gad het hy gesê: Geseënd is Hy wat vir Gad ruimte maak; hy gaan lê soos 'n leeuin en verskeur die arm, ja, die hoofskedel.

21

En hy het vir hom 'n eerstelingsaandeel uitgekies, want daar was die deel van 'n veldheer bewaar; en hy het gekom na die hoofde van die volk, hy het die geregtigheid van die HERE uitgevoer en sy verordeninge met Israel.

22

En van Dan het hy gesê: Dan is 'n jong leeu wat uit Basan uitspring.

23

En van N ftali het hy gesê: N ftali, versadig van geluk en vol van die seën van die HERE -- neem jy see en suidland in besit!

24

En van Aser het hy gesê: Geseënd is Aser bo die seuns; laat hy die liefling van sy broers wees, en een wat sy voet in olie insteek.

25

Mag jou grendel yster en koper wees, en jou sterkte soos jou dae.

26

Niemand is daar soos God, o Jesurun, wat oor die hemel ry as jou hulp, en oor die wolke in sy hoogheid.

27

Die ewige God is 'n woning, en onder -- ewige arms; en Hy het die vyand voor jou uit verdrywe en gesê: Verdelg!

28

So het Israel dan veilig gaan woon, die bron van Jakob in afsondering, in 'n land van koring en mos; ja, sy hemel laat dou afdrup.

29

Welgeluksalig is jy, o Israel! Wie is soos jy? 'n Volk wat deur die HERE verlos is, die skild van jou hulp en wat die swaard van jou hoogheid is, sodat jou vyande julle al kruipende aan jou onderwerp; maar jy sal op hulle hoogtes stap.

DEUTERNOMIUM 34


DEUTERNOMIUM Chapter 34 - Afrikaans Bible - SpeedBible by johnhurt.com

DEUTERNOMIUM 33

DEUTERNOMIUM

Return to Index

Chapter 34

1

Toe het Moses opgeklim uit die vlaktes van Moab na die berg Nebo, die top van Pisga wat teenoor Jrigo lê; en die HERE het hom die hele land, G¡lead tot Dan toe, laat sien;

2

en die hele N ftali en die land Efraim en Manasse en die hele land Juda tot by die Westelike See;

3

en die Suidland en die Jordaanstreek, die laagte van Jrigo, die palmstad, tot by Soar.

4

En die HERE het vir hom gesê: Dit is die land wat Ek aan Abraham, Isak en Jakob met 'n eed beloof het met die woorde: Aan jou nageslag sal Ek dit gee; Ek het jou dit met jou oë laat sien, maar jy sal daarheen nie oortrek nie.

5

Toe het Moses, die kneg van die HERE, daar gesterwe in die land Moab, volgens die bevel van die HERE.

6

En Hy het hom in die dal in die land Moab, teenoor Bet-Peor, begrawe; en niemand het tot vandag toe sy graf geken nie.

7

En Moses was honderd en-twintig jaar oud toe hy gesterf het; sy oog was nie verswak nie, en sy krag het nie vergaan nie.

8

Toe het die kinders van Israel Moses beween in die vlaktes van Moab, dertig dae lank. En die dae van die geween, van die rou oor Moses, het ten einde gekom.

9

En Josua, die seun van Nun, was vol van die Gees van wysheid; want Moses het hom die hande opgelê. En die kinders van Israel het na hom geluister en gedoen soos die HERE Moses beveel het.

10

En soos Moses, vir wie die HERE van aangesig tot aangesig geken het, het daar geen profeet meer in Israel opgestaan nie --

11

wat betref al die tekens en die wonders wat die HERE hom opgedra het om in Egipteland aan Farao en aan al sy dienaars en sy hele land te doen,

12

en wat betref die hele magsopenbaring en al die groot, skrikwekkende dade wat Moses voor die oë van die hele Israel gedoen het.

JOSHUA 1


JOSHUA Chapter 1 - Afrikaans Bible - SpeedBible by johnhurt.com

DEUTERNOMIUM 34

JOSHUA

Return to Index

Chapter 1

1

En n die dood van Moses, die kneg van die HERE, het die HERE met Josua, die seun van Nun, die dienaar van Moses, gespreek en gesê:

2

My kneg Moses is dood; maak jou dan nou klaar, trek deur hierdie Jordaan, jy en hierdie hele volk, na die land wat Ek aan hulle, die kinders van Israel, sal gee.

3

Elke plek waar julle voetsool op sal trap, dit gee Ek aan julle, soos Ek met Moses gespreek het.

4

Van die woestyn en hierdie L¡banon af tot by die groot rivier, die Eufraatrivier, die hele land van die Hetiete, en tot by die Groot See in die weste sal julle grondgebied wees.

5

Niemand sal voor jou standhou al die dae van jou lewe nie; soos Ek met Moses gewees het, sal Ek met jou wees; Ek sal jou nie begewe en jou nie verlaat nie.

6

Wees sterk en vol moed; want jy sal hierdie volk die land laat erwe wat Ek hulle vaders met 'n eed beloof het om aan hulle te gee.

7

Wees net baie sterk en vol moed, om nougeset te handel volgens die hele wet wat Moses, my kneg, jou beveel het; wyk daarvan nie regs of links af nie, sodat jy met goeie gevolg kan handel, oral waar jy mag gaan.

8

Hierdie wetboek mag nie uit jou mond wyk nie; maar bepeins dit dag en nag, sodat jy nougeset kan handel volgens alles wat daarin geskrywe staan; want dan sal jy in jou weë voorspoedig wees, en dan sal jy met goeie gevolg handel.

9

Het Ek jou nie beveel nie: Wees sterk en vol moed, wees nie bevrees of verskrik nie; want die HERE jou God is met jou, oral waar jy heengaan.

10

Toe het Josua aan die opsigters van die volk bevel gegee en gesê:

11

Gaan die laer deur en gee die volk bevel en sê: Maak vir julle padkos klaar; want oor drie dae sal julle deur hierdie Jordaan trek om die land in besit te gaan neem wat die HERE julle God aan julle gee, om dit in besit te neem.

12

En aan die Rubeniete en Gadiete en die halwe stam van Manasse het Josua dit gesê:

13

Dink aan die saak wat Moses, die kneg van die HERE, julle beveel het toe hy gesê het: Die HERE julle God verskaf 'n rusplek aan julle en sal hierdie land aan julle gee.

14

Julle vroue, julle kinders en julle vee kan bly in die land wat Moses julle oos van die Jordaan gegee het; maar julle self, al die dapper helde, moet gewapend voor julle broers deurtrek en hulle help,

15

totdat die HERE aan julle broers, soos aan julle, rus gee, en hulle ook die land in besit neem wat die HERE julle God aan hulle sal gee; dan kan julle teruggaan na die land van julle besitting wat Moses, die kneg van die HERE, julle gegee het oos van die Jordaan, teen sonop, en dit in besit neem.

16

Toe het hulle Josua geantwoord en gesê: Alles wat u ons beveel het, sal ons doen, en oral waarheen u ons stuur, sal ons gaan.

17

Net soos ons na Moses geluister het, so sal ons na u luister; mag die HERE u God net met u wees soos Hy met Moses gewees het.

18

Elke man wat teen u bevel wederstrewig is en na u woorde nie luister met betrekking tot alles wat u ons sal beveel nie, moet gedood word; wees net sterk en vol moed.

JOSHUA 2


JOSHUA Chapter 2 - Afrikaans Bible - SpeedBible by johnhurt.com

JOSHUA 1

JOSHUA

Return to Index

Chapter 2

1

Daarop het Josua, die seun van Nun, uit Sittim in die geheim twee manne as verkenners uitgestuur en gesê: Gaan bekyk die land en Jrigo. Hulle het toe gegaan en in die huis van 'n hoer, met die naam van Ragab, ingekom; en hulle het daar gaan slaap.

2

En toe daar aan die koning van Jrigo gesê is: Kyk, manne uit die kinders van Israel het vannag hierheen gekom om die land te verken,

3

stuur die koning van Jrigo na Ragab om te sê: Lewer die manne uit wat na jou gekom het, wat in jou huis ingegaan het; want hulle het gekom om die hele land te verken.

4

Maar die vrou het die twee manne geneem en hulle weggesteek; en sy het gesê: Seker, die manne het na my gekom; maar ek het nie geweet waar hulle vandaan was nie.

5

En toe die poort met donker gesluit moes word, het die manne uitgegaan; ek weet nie waar die manne heengegaan het nie; jaag hulle gou agterna, want julle sal hulle inhaal.

6

Maar sy het hulle op die dak laat klim en hulle weggesteek onder die vlasstoppels wat op haar dak oopgegooi was.

7

Die manne het hulle toe agternagejaag in die rigting van die Jordaan, na die driwwe; en die poort het hulle gesluit nadat hulle vervolgers uitgegaan het.

8

En voordat hulle gaan slaap het, het sy op die dak geklim na hulle toe

9

en aan die manne gesê: Ek weet dat die HERE die land aan julle gegee het en dat die skrik vir julle op ons geval het en dat al die inwoners van die land vir julle bewe;

10

want ons het gehoor dat die HERE die water van die Skelfsee voor julle by jul uittog uit Egipte laat opdroog het en wat julle die twee konings van die Amoriete, Sihon en Og, oorkant die Jordaan aangedoen het, dat julle hulle met die banvloek getref het.

11

Toe ons dit hoor, het ons hart gesmelt, sodat daar by niemand enige moed meer oorgebly het teenoor julle nie; want die HERE julle God, Hy is God in die hemel daarbo en op die aarde hieronder.

12

Sweer dan nou tog vir my by die HERE dat, terwyl ek aan julle 'n guns bewys het, julle ook aan my familie 'n guns sal bewys; en gee my 'n betroubare teken

13

dat julle die lewe van my vader en my moeder en my broers en my susters en almal wat aan hulle behoort, sal spaar en ons siele sal red van die dood.

14

Toe sê die manne vir haar: Mag ons siel in julle plek sterwe! As julle nie hierdie saak van ons bekend maak nie, dan sal ons, as die HERE ons die land gee, aan jou guns en trou bewys.

15

Daarop het sy hulle met 'n lyn deur die venster laat afsak; want haar huis was in die stadsmuur ingebou, sodat sy aan die muur gewoon het;

16

en sy het vir hulle gesê: Loop die gebergte in, dat die vervolgers julle nie aantref nie, en steek julle daar drie dae lank weg totdat die vervolgers teruggekom het; daarna kan julle dan verder gaan.

17

Toe sê die manne vir haar: Ons sal ontslae wees van hierdie eed aan jou wat jy ons laat sweer het --

18

kyk, as ons die land inkom, moet jy hierdie gedraaide rooi lyn waarmee jy ons laat afsak het, aan die venster vasbind, en jy moet jou vader en jou moeder en jou broers en jou hele familie by jou in die huis versamel.

19

Elkeen wat dan uit die deure van jou huis buitentoe gaan, die se bloed sal op sy hoof wees, en ons onskuldig; maar elkeen wat by jou in die huis sal wees, die se bloed sal op ons hoof wees, ingeval 'n hand teen hom is.

20

Maar as jy hierdie saak van ons bekend maak, sal ons ontslae wees van die eed aan jou wat jy ons laat sweer het.

21

Daarop sê sy: Soos julle sê, is dit goed; en sy het hulle laat gaan, en hulle het weggegaan; en sy het die rooi lyn aan die venster vasgebind.

22

Hulle het toe weggegaan en in die gebergte gekom en daar drie dae lank gebly totdat die vervolgers teruggekeer het; want die vervolgers het op die hele pad gesoek maar niks gekry nie.

23

Die twee manne het toe weer van die gebergte afgeklim en deurgegaan en by Josua, die seun van Nun, gekom en hom alles vertel wat hulle ondervind het.

24

Verder het hulle vir Josua gesê: Sekerlik gee die HERE die hele land in ons hand, ja, al die inwoners van die land bewe selfs vir ons.

JOSHUA 3


JOSHUA Chapter 3 - Afrikaans Bible - SpeedBible by johnhurt.com

JOSHUA 2

JOSHUA

Return to Index

Chapter 3

1

Daarop het Josua die môre vroeg klaargemaak, en hy met al die kinders van Israel het van Sittim af weggetrek en by die Jordaan aangekom en daar die nag oorgebly voordat hulle deurgetrek het.

2

En aan die einde van drie dae het die opsigters die laer deurgegaan

3

en aan die volk bevel gegee en gesê: Net soos julle die verbondsark van die HERE julle God sien en die Levitiese priesters wat hom dra, moet julle van jul staanplek af opbreek en agter hom aan trek.

4

Maar laat daar 'n afstand van omtrent twee duisend el tussen julle en hom wees; kom nie naby hom nie; sodat julle die pad kan weet waar julle langs moet trek; want gister en eergister het julle nie met die pad getrek nie.

5

Verder het Josua aan die volk gesê: Heilig julle; want môre sal die HERE wonders onder julle doen.

6

En Josua het met die priesters gespreek en gesê: Neem die verbondsark op en trek weg voor die volk uit; toe het hulle die verbondsark opgeneem en voor die volk uit getrek.

7

Daarop sê die HERE vir Josua: Vandag sal Ek begin om jou groot te maak voor die oë van die hele Israel, sodat hulle kan weet dat Ek met jou sal wees soos Ek met Moses gewees het.

8

Gee jy dan bevel aan die priesters wat die verbondsark dra, en sê: Net soos julle aan die kant van die water van die Jordaan kom, moet julle in die Jordaan bly staan.

9

Toe sê Josua aan die kinders van Israel: Kom nader hierheen en luister na die woorde van die HERE julle God.

10

Verder het Josua gesê: Hieraan sal julle erken dat daar 'n lewende God tussen julle is, en dat Hy sekerlik die Kanaäniete en Hetiete en Hewiete en Feresiete en Girgasiete en Amoriete en Jebusiete voor julle uit sal verdrywe:

11

Kyk, die verbondsark van die HERE van die hele aarde trek voor julle uit die Jordaan in.

12

Neem dan nou vir julle twaalf manne uit die stamme van Israel, een man uit elke stam;

13

en net soos die voetsole van die priesters wat die ark van die HERE, die Here van die hele aarde, dra, in die water van die Jordaan rus, sal die water van die Jordaan afgekeer word -- die water wat van die bokant afkom, en dit sal soos een wal bly staan.

14

En toe die volk wegtrek uit hulle tente om deur die Jordaan te gaan, met die priesters wat die verbondsark dra, op die voorpunt van die volk,

15

en net toe die draers van die ark by die Jordaan kom en die priesters wat die ark dra, hulle voete aan die kant van die water insteek, terwyl die Jordaan vol was op al sy walle al die dae van die oes,

16

bly die water staan wat van die bokant afkom: dit het opgerys soos een wal, baie ver weg by die stad Adam wat langs Sartan lê; en die wat afstroom na die See van die Vlakte, die Soutsee, het heeltemal verdwyn; toe het die volk deurgetrek, teenoor Jrigo.

17

Maar die priesters wat die verbondsark van die HERE gedra het, het onbeweeglik bly staan op droë grond binne-in die Jordaan, terwyl die hele Israel op droë grond deurtrek, totdat die hele volk die deurtog deur die Jordaan voleindig het.

JOSHUA 4


JOSHUA Chapter 4 - Afrikaans Bible - SpeedBible by johnhurt.com

JOSHUA 3

JOSHUA

Return to Index

Chapter 4

1

En toe die hele volk die deurtog deur die Jordaan voleindig het, het die HERE met Josua gespreek en gesê:

2

Neem vir julle uit die volk twaalf manne, uit elke stam een man,

3

en gee hulle bevel en sê: Neem vir julle vandaar, uit die middel van die Jordaan, van die plek waar die voete van die priesters vas bly staan het, twaalf klippe en bring dit saam met julle deur en sit dit neer op die slaapplek waar julle vannag gaan oorbly.

4

Toe het Josua die twaalf man geroep wat hy uit die kinders van Israel, uit elke stam een man, aangestel het,

5

en Josua het vir hulle gesê: Trek uit voor die ark van die HERE julle God tot binne-in die Jordaan, en tel vir julle 'n klip op, elke man een op sy skouer, volgens die getal van die stamme van die kinders van Israel,

6

sodat dit 'n teken onder julle kan wees. As julle kinders later vra en sê: Wat beteken hierdie klippe vir julle?

7

moet julle vir hulle sê: Omdat die water van die Jordaan afgekeer is voor die verbondsark van die HERE by sy deurtog deur die Jordaan -- die water van die Jordaan is afgekeer; daarom is hierdie klippe as 'n aandenking vir die kinders van Israel vir altyd.

8

Die kinders van Israel het toe so gedoen soos Josua beveel het: hulle het twaalf klippe uit die middel van die Jordaan op-- getel soos die HERE met Josua gespreek het, volgens die getal van die stamme van die kinders van Israel; en hulle het dit saam met hulle deurgebring na die slaapplek toe en dit daar neergesit.

9

Josua het ook twaalf klippe opgerig in die middel van die Jordaan, op die plek waar die voete van die priesters, die draers van die verbondsark, gestaan het; en dit is daar tot vandag toe.

10

En die priesters wat die ark gedra het, het bly staan in die middel van die Jordaan totdat alles volbring was wat die HERE Josua beveel het om aan die volk te sê, volgens alles wat Moses Josua beveel het; en die volk het gou deurgetrek.

11

En toe die hele volk die deurtog voleindig het, het die ark van die HERE met die priesters voor die oë van die volk deurgegaan.

12

En die kinders van Ruben en die kinders van Gad en die halwe stam van Manasse het gewapend voor die kinders van Israel deurgetrek soos Moses aan hulle gesê het.

13

Omtrent veertig duisend wat vir oorlog gewapen was, het voor die aangesig van die HERE deurgetrek om te veg, na die vlaktes van Jrigo toe.

14

Di dag het die HERE Josua groot gemaak voor die oë van die hele Israel, sodat hulle hom gevrees het soos hulle Moses gevrees het al die dae van sy lewe.

15

En die HERE het met Josua gespreek en gesê:

16

Gee bevel aan die priesters wat die ark van die Getuienis dra, dat hulle uit die Jordaan uit opklim.

17

Josua het daarop die priesters bevel gegee en gesê: Klim op uit die Jordaan.

18

En toe die priesters wat die verbondsark van die HERE gedra het, opklim uit die middel van die Jordaan, het die priesters skaars hulle voetsole gelig en die droë grond bereik, of die water van die Jordaan het na sy plek teruggekeer en soos gister en eergister op al sy walle geloop.

19

En die volk het op die tiende van die eerste maand uit die Jordaan uit opgetrek en laer opgeslaan by Gilgal, aan die oostelike grens van Jrigo.

20

En daardie twaalf klippe wat hulle uit die Jordaan geneem het, het Josua by Gilgal opgerig.

21

En hy het met die kinders van Israel gespreek en gesê: Wanneer julle kinders later hulle vaders vra en sê: Wat beteken hierdie klippe?

22

dan moet julle dit aan julle kinders bekend maak en sê: Op droë grond het Israel deur hierdie Jordaan getrek,

23

deurdat die HERE julle God die water van die Jordaan voor julle uit laat opdroog het, totdat julle deurgetrek het, soos die HERE julle God gedoen het met die Skelfsee wat Hy voor ons uit laat opdroog het, totdat ons deurgetrek het;

24

dat al die volke van die aarde kan weet dat die hand van die HERE sterk is, sodat julle die HERE julle God altyd mag vrees.

JOSHUA 5


JOSHUA Chapter 5 - Afrikaans Bible - SpeedBible by johnhurt.com

JOSHUA 4

JOSHUA

Return to Index

Chapter 5

1

En toe al die konings van die Amoriete wat anderkant die Jordaan na die weste was, en al die konings van die Kanaäniete wat by die see woon, hoor dat die HERE die water van die Jordaan voor die kinders van Israel uit laat opdroog het, totdat hulle deurgetrek het, het hulle hart versmelt en was daar in hulle geen moed meer vanweë die kinders van Israel nie.

2

In die tyd het die HERE vir Josua gesê: Maak vir jou klipmesse en besny weer die kinders van Israel vir die tweede keer.

3

Toe het Josua vir hom klipmesse gemaak en die kinders van Israel besny by die heuwel van die voorhuide.

4

En dit is die rede dat Josua hulle besny het: Die hele volk wat uit Egipte uitgetrek het, die manspersone, al die krygsmanne, het op pad in die woestyn gesterwe, op hulle trek uit Egipte.

5

Want die hele volk wat uitgetrek het, was besnede; maar die hele volk wat op pad in die woestyn gebore is, op hulle trek uit Egipte, het hulle nie besny nie.

6

Want veertig jaar lank het die kinders van Israel in die woestyn getrek, totdat die hele volk omgekom het, die krygsmanne wat uit Egipte weggetrek het, wat nie aan die stem van die HERE gehoorsaam was nie; vir wie die HERE gesweer het dat Hy hulle die land nie sou laat sien wat die HERE hulle vaders met 'n eed beloof het om aan ons te gee nie -- 'n land wat oorloop van melk en heuning.

7

Maar in hulle plek het Hy hul seuns gestel; die het Josua besny; want hulle was onbesnede, omdat hulle op pad nie besny is nie.

8

En toe die hele volk klaar besny is, het hulle op hul plek in die laer gebly totdat hulle gesond was.

9

Toe het die HERE vir Josua gesê: Vandag het Ek die smaad van Egipte van julle afgewentel. Daarom het hulle die plek Gilgal genoem tot vandag toe.

10

Terwyl die kinders van Israel by Gilgal gelaer was, het hulle die pasga gehou op die veertiende dag van die maand in die aand, in die vlaktes van Jrigo.

11

En hulle het die dag n die pasga van die opbrings van die land geëet: ongesuurde brode en gebraaide koring, daardie selfde dag.

12

En die dag nadat hulle van die opbrings van die land geëet het, het die manna opgehou, sodat die kinders van Israel verder geen manna gehad het nie; maar hulle het geëet van die opbrings van die land Kanaän in daardie jaar.

13

En terwyl Josua by Jrigo was, slaan hy sy oë op en kyk, en daar staan 'n man teenoor hom met 'n ontblote swaard in sy hand; en Josua het na hom gegaan en hom gevra: Behoort U by ons of by ons vyande?

14

En Hy sê: Nee, maar Ek is die leërowerste van die HERE; Ek het nou gekom. Toe val Josua met sy aangesig op die grond en buig hom neer en vra Hom: Wat wil my Here aan sy dienskneg sê?

15

Toe sê die leërowerste van die HERE vir Josua: Trek jou skoene van jou voete af, want die plek waar jy op staan, is heilig. En Josua het so gedoen.

JOSHUA 6


JOSHUA Chapter 6 - Afrikaans Bible - SpeedBible by johnhurt.com

JOSHUA 5

JOSHUA

Return to Index

Chapter 6

1

Maar Jrigo het die poort gesluit en gesluit gebly vanweë die kinders van Israel; niemand het uit-- of ingegaan nie.

2

Toe het die HERE vir Josua gesê: Kyk, Ek gee Jrigo met sy koning en dapper helde in jou hand.

3

Julle moet dan om die stad trek, al die krygsmanne; trek die stad een maal om; so moet jy doen ses dae lank.

4

En sewe priesters moet sewe ramshorings voor die ark dra; maar op die sewende dag moet julle die stad sewe maal omtrek; en die priesters moet op die horings blaas;

5

en as hulle lang geluide op die ramshoring blaas, as julle die geluid van die horing hoor, moet die hele volk 'n groot krygsgeskreeu aanhef: dan sal die stadsmuur op sy plek inval; en die volk moet inklim, elkeen reg voor hom uit.

6

Toe het Josua, die seun van Nun, die priesters geroep en aan hulle gesê: Neem die verbondsark op, en laat sewe priesters sewe ramshorings voor die ark van die HERE dra.

7

En aan die volk het hy gesê: Trek op en gaan om die stad; maar die gewapendes moet voor die ark van die HERE optrek.

8

En net toe Josua dit aan die volk gesê het, het die sewe priesters, die draers van die sewe ramshorings, opgetrek voor die aangesig van die HERE en geblaas op die horings, terwyl die verbondsark van die HERE agter hulle aan gaan.

9

Die gewapendes het ook voor die priesters getrek wat op die horings geblaas het, terwyl die agterhoede agter die ark aan gaan en daar gedurig op die horings geblaas word.

10

En Josua het aan die volk bevel gegee en gesê: Julle mag nie skreeu of julle stem laat hoor nie, en geen woord mag uit julle mond uitgaan nie tot op die dag dat ek vir julle sê: Skreeu! dan moet julle skreeu.

11

Toe het die ark van die HERE om die stad getrek, een keer rondom; daarna het hulle in die laer gekom en in die laer die nag oorgebly.

12

En Josua het die môre vroeg klaargemaak, en die priesters het die ark van die HERE gedra;

13

en die sewe priesters wat die sewe ramshorings gedra het, het voor die ark van die HERE gedurig geloop en blaas op die horings, terwyl die gewapendes voor hulle loop; en die agterhoede het agter die ark van die HERE aan gegaan, terwyl gedurig op die horings geblaas word.

14

So het hulle dan op die tweede dag die stad een keer omgetrek; daarna het hulle in die laer teruggekom. So het hulle ses dae lank gedoen.

15

Maar op die sewende dag het hulle vroeg klaargemaak toe die rooidag uitkom, en die stad op dieselfde manier sewe maal omgetrek; net maar die dag het hulle die stad sewe maal omgetrek.

16

En toe die priesters die sewende keer op die horings blaas, sê Josua vir die volk: Skreeu! want die HERE gee die stad aan julle oor.

17

Maar die stad met al wat daarin is, moet 'n banoffer aan die HERE wees; net Ragab, die hoer, mag lewe, sy en almal wat by haar in die huis is, omdat sy die boodskappers wat deur ons gestuur was, weggesteek het.

18

Maar neem julle net in ag vir die ban, dat julle nie, terwyl julle met die banvloek tref, tog van die bangoed neem en die laer van Israel onder die ban bring en dit in die ongeluk stort nie.

19

Maar al die silwer en goud en die koper-- en ystervoorwerpe is heilig aan die HERE: dit moet by die skat van die HERE kom.

20

Toe skreeu die volk, en hulle het op die horings geblaas; en toe die volk die geluid van die horing hoor, het die volk 'n groot krygsgeskreeu aangehef; en die muur het op sy plek ingeval, en die volk het in die stad geklim, elkeen reg voor hom uit, en hulle het die stad ingeneem.

21

En alles wat in die stad was, het hulle deur die skerpte van die swaard met die banvloek getref, man sowel as vrou, jonk sowel as oud, tot bees, skaap en esel toe.

22

En aan die twee manne wat die land verken het, het Josua gesê: Gaan in die huis van die hoer, en bring die vrou en almal wat aan haar behoort, daaruit, soos julle vir haar gesweer het.

23

Die jongmanne, die spioene, het toe ingegaan en Ragab met haar vader en haar moeder en haar broers en almal wat aan haar behoort het uitgebring -- al haar familiebetrekkinge het hulle uitgebring en hulle buitekant die laer van Israel laat bly.

24

En die stad met alles wat daarin was, het hulle met vuur verbrand; net die silwer en die goud en die koper-- en ystervoorwerpe het hulle by die skat van die huis van die HERE gevoeg.

25

Maar Josua het Ragab, die hoer, laat lewe en haar familie en almal wat aan haar behoort het; sodat sy onder Israel gewoon het tot vandag toe, omdat sy die boodskappers weggesteek het wat Josua gestuur het om Jrigo te verken.

26

In die tyd het Josua hulle laat sweer met die woorde: Vervloek is die man voor die aangesig van die HERE wat sal opstaan om hierdie stad Jrigo op te bou: ten koste van sy eersgeborene sal hy sy fondamente lê, en ten koste van sy jongste sal hy sy poorte insit.

27

En die HERE was met Josua, en die gerug van hom het deur die hele land gegaan.

JOSHUA 7


JOSHUA Chapter 7 - Afrikaans Bible - SpeedBible by johnhurt.com

JOSHUA 6

JOSHUA

Return to Index

Chapter 7

1

Maar die kinders van Israel het hulle vergryp aan die bangoed; want Agan, die seun van Karmi, die seun van Sabdi, die seun van Serag, van die stam van Juda, het van die bangoed geneem, sodat die toorn van die HERE ontvlam het teen die kinders van Israel.

2

Daarop het Josua manne van Jrigo af gestuur na Ai wat by Bet-Awen lê, oostelik van Bet-el, en hy het met hulle gespreek en gesê: Trek op en verken die land; en die manne het opgetrek en Ai verken.

3

Toe hulle by Josua terugkom, het hulle vir hom gesê: Al die manskappe hoef nie op te trek nie; omtrent twee duisend man of omtrent drie duisend kan optrek, en hulle sal Ai verslaan; moenie al die manskappe met 'n tog daarheen vermoei nie, want hulle is daar maar min.

4

So het daar dan van die manskappe omtrent drie duisend man daarnatoe opgetrek; maar hulle moes vlug voor die manne van Ai;

5

en die manne van Ai het uit hulle omtrent ses en dertig man doodgeslaan en hulle agtervolg van die poort af tot by Seb rim en hulle verslaan op die afdraand; en die volk se hart het versmelt en soos water geword.

6

Toe het Josua sy klere geskeur en met sy aangesig op die grond geval voor die ark van die HERE, tot die aand toe, hy en die oudstes van Israel, en hulle het stof op hul hoofde gegooi.

7

En Josua het gesê: Ag, Here HERE, waarom het U hierdie volk ooit deur die Jordaan laat trek om ons oor te gee in die hand van die Amoriete, sodat hulle ons kan vernietig? Het ons tog maar besluit om oorkant die Jordaan te bly!

8

Ag Here, wat sal ek sê nadat Israel vir sy vyande die rug gegee het?

9

En as die Kanaäniete en al die inwoners van die land dit hoor, sal hulle ons omsingel en ons naam van die aarde af uitroei; wat sal U dan vir u grote Naam doen?

10

Toe sê die HERE aan Josua: Staan op; waarom tog lê jy op jou aangesig?

11

Israel het gesondig en het ook my verbond oortree wat Ek hulle opgelê het, en ook geneem van die bangoed en ook gesteel en dit selfs heimlik by hulle goed gevoeg.

12

En die kinders van Israel sal nie kan standhou voor hulle vyande nie; hulle sal hul vyande die rug gee, omdat hulle self 'n ban geword het. Ek sal nie meer met julle wees tensy julle die ban onder julle uit verdelg nie.

13

Staan op! Heilig die volk en sê: Heilig julleself teen môre ; want so sê die HERE, die God van Israel: Daar is 'n ban in jou midde, Israel! Jy sal nie kan standhou voor jou vyande totdat julle die ban onder julle uit verwyder het nie.

14

Kom dan môre vroeg aan volgens julle stamme; en die stam wat die HERE deur die lot aanwys, moet aankom volgens die geslagte; en die geslag wat die HERE aanwys, moet aankom volgens die huisgesinne, en die huisgesin wat die HERE aanwys, moet aankom man vir man.

15

En hy wat in besit van die bangoed aangewys is, moet met vuur verbrand word, hy met alles wat aan hom behoort, omdat hy die verbond van die HERE oortree en 'n skanddaad in Israel begaan het.

16

En Josua het vroeg in die môre klaargemaak en Israel laat aankom volgens sy stamme; en die stam van Juda is aangewys.

17

Toe hy die geslagte van Juda laat aankom, het die lot die geslag van die Sargiete aangewys; toe hy die geslag van die Sargiete laat aankom man vir man, is Sabdi aangewys ;

18

toe hy sy huisgesin man vir man laat aankom, is Agan, die seun van Karmi, die seun van Sabdi, die seun van Serag, van die stam van Juda, aangewys.

19

Toe sê Josua vir Agan: My seun, maak tog die HERE, die God van Israel, heerlik en gee Hom die eer; en gee my tog te kenne wat jy gedoen het; steek dit nie vir my weg nie.

20

Toe het Agan Josua geantwoord en gesê: Waarlik, ek het gesondig teen die HERE, die God van Israel, en so en so het ek gedoen.

21

Ek het naamlik een mooi mantel uit S¡near by die buitgoed gesien en twee honderd sikkels silwer en een goudstaaf van vyftig sikkels in gewig, en ek het dit begeer en dit geneem; en kyk, daar lê dit begrawe in die grond binne-in my tent, en die silwer daaronder.

22

Toe Josua dan boodskappers stuur en hulle na die tent loop, lê dit daar begrawe in sy tent, en die silwer daaronder.

23

En hulle het dit uit die tent uitgehaal en dit na Josua en al die kinders van Israel gebring en dit voor die aangesig van die HERE uitgeskud.

24

Daarop het Josua en die hele Israel met hom saam Agan, die seun van Serag, geneem met die silwer en die mantel en die goudstaaf en sy seuns en sy dogters en sy beeste en sy esels en sy kleinvee en sy tent en alles wat aan hom behoort het, en hulle het hul na die dal Agor gebring.

25

En Josua het gesê: Hoe het jy ons in die ongeluk gestort! Die HERE sal jou vandag in die ongeluk stort! Daarop het die hele Israel hom gestenig, en hulle het hulle met vuur verbrand en klippe op hulle gegooi.

26

En hulle het 'n groot hoop klippe op hom gestapel wat tot vandag toe daar is. Toe het die HERE Hom afgewend van die gloed van sy toorn. Daarom noem hulle daardie plek Dal Agor tot vandag toe.

JOSHUA 8


JOSHUA Chapter 8 - Afrikaans Bible - SpeedBible by johnhurt.com

JOSHUA 7

JOSHUA

Return to Index

Chapter 8

1

Daarop sê die HERE vir Josua: Wees nie bevrees of verskrik nie; neem al die weerbare manskappe met jou saam en maak jou klaar, trek op na Ai; kyk, Ek gee die koning van Ai en sy volk en sy stad en sy land in jou hand.

2

En jy moet met Ai en sy koning doen soos jy met Jrigo en sy koning gedoen het; net sy buit en sy vee mag julle vir julself buitmaak. Stel vir jou 'n hinderlaag op teen die stad, aan die agterkant.

3

Toe het Josua hom gereedgemaak met al die weerbare manskappe om op te trek na Ai, en Josua het dertig duisend man, dapper helde, uitgesoek en hulle in die nag uitgestuur

4

en aan hulle bevel gegee en gesê: Kyk, julle moet teen die stad 'n hinderlaag opstel, aan die agterkant van die stad; moenie te ver van die stad af weggaan nie, en hou julle almal gereed;

5

en ek met al die manskappe wat by my is, ons sal na die stad toe aankom; as hulle dan 'n uitval maak om ons te ontmoet, soos die vorige keer, sal ons voor hulle uit vlug;

6

en hulle sal uittrek agter ons aan totdat ons hulle van die stad afgesny het -- want hulle sal dink: Hulle vlug voor ons uit soos die vorige keer -- en ons sal voor hulle uit vlug.

7

Dan moet julle uit die hinderlaag opstaan en die stad inneem; want die HERE julle God sal dit in julle hand gee.

8

En as julle die stad verower het, moet julle die stad aan die brand steek, na die woord van die HERE moet julle handel; kyk, ek gee julle bevel.

9

So het Josua hulle dan uitgestuur, en hulle het getrek na die hinderlaag en gebly tussen Bet-el en Ai, aan die westekant van Ai; maar Josua het die nag onder die manskappe deurgebring.

10

Die môre vroeg het Josua hom klaargemaak en die manskappe gemonster en opgetrek met die oudstes van Israel, op die voorpunt van die manskappe, na Ai toe.

11

En al die weerbare manskappe wat by hom was, het opgetrek en nader gegaan en teenoor die stad gekom, en hulle het laer opgeslaan aan die noordekant van Ai, sodat die dal tussen hulle en Ai was.

12

So het hy dan omtrent vyf duisend man geneem en hulle in 'n hinderlaag opgestel tussen Bet-el en Ai, aan die westekant van die stad.

13

En hulle het die manskappe opgestel, die hele leër wat noordelik van die stad was, met sy agterhoede aan die westekant van die stad, maar Josua het dieselfde nag die laagte ingetrek.

14

En toe die koning van Ai dit merk, het die manne van die stad hulle in die vroegte gou klaargemaak en uitgetrek om Israel in die geveg te ontmoet, hy en al sy manskappe, op 'n afgesproke plek voor die vlakte; maar hy het nie geweet dat daar vir hom agter die stad 'n hinderlaag lê nie.

15

en Josua en die hele Israel het hul laat verslaan voor hulle en gevlug in die rigting van die woestyn.

16

Al die manskappe in die stad is toe opgeroep om hulle agterna te jaag; en terwyl hulle Josua agtervolg, is hulle van die stad afgesny,

17

sodat niemand in Ai en Bet-el oorgebly het wat nie agter Israel aan uitgetrek het nie; en hulle het die stad oop laat staan en Israel agternagejaag.

18

En die HERE het vir Josua gesê: Steek die spies wat in jou hand is, na Ai toe uit, want Ek wil dit in jou hand gee. Daarop steek Josua die spies wat in sy hand was, na die stad uit.

19

En die hinderlaag het gou van sy plek af opgestaan en gestorm net toe hy sy hand uitgesteek het, en hulle het in die stad ingekom en dit ingeneem en die stad gou aan die brand gesteek.

20

Toe die manne van Ai agter hulle omkyk, sien hulle hoe die rook van die stad na die hemel optrek; maar hulle het geen kans gehad om hierheen of daarheen te vlug nie, want die manskappe wat op die vlug was na die woestyn, het omgedraai teen die vervolgers.

21

Toe Josua en die hele Israel sien dat die hinderlaag die stad inneem en dat die rook van die stad opstyg, het hulle omgedraai en die manne van Ai aangeval.

22

Daarop trek die uit die stad hulle tegemoet, sodat hulle tussen Israel in geraak het, 'n deel duskant en 'n deel anderkant; en hulle het hul verslaan totdat daar niemand van hulle oor was wat vrygeraak of ontvlug het nie.

23

Maar hulle het die koning van Ai lewendig gevang en hom na Josua gebring.

24

En nadat Israel al die inwoners van Ai in die veld, in die woestyn waar hulle hul agtervolg het, geheel en al van kant gemaak het, en hulle almal tot die laaste een toe deur die skerpte van die swaard geval het, het die hele Israel teruggekom na Ai en dit met die skerpte van die swaard verslaan.

25

Al die gesneuweldes op die dag, manne sowel as vroue, was twaalf duisend -- al die mense van Ai.

26

En Josua het sy hand met die uitgestrekte spies nie teruggetrek voordat hy al die inwoners van Ai met die banvloek getref het nie.

27

Net die vee en die buit van daardie stad het die Israeliete vir hulle buitgemaak, volgens die woord van die HERE wat Hy Josua beveel het.

28

Toe het Josua Ai verbrand en daarvan 'n puinhoop gemaak vir ewig, 'n wildernis tot vandag toe.

29

En die koning van Ai het hy aan 'n paal opgehang tot die aand toe; maar teen sonsondergang het Josua bevel gegee, en hulle het sy lyk van die paal afgehaal en dit by die ingang van die stadspoort gegooi en 'n groot hoop klippe op hom gestapel wat vandag nog daar is.

30

Toe het Josua 'n altaar gebou vir die HERE, die God van Israel, op die berg Ebal,

31

soos Moses, die kneg van die HERE, die kinders van Israel beveel het, soos geskrywe staan in die wetboek van Moses: 'n Altaar van ongekapte klippe waaroor geen yster geswaai is nie; en d rop het hulle aan die HERE brandoffers gebring en dankoffers geslag.

32

En daar het hy 'n afskrif van die wet van Moses op die klippe geskrywe, wat hy geskrywe het voor die oë van die kinders van Israel,

33

terwyl die hele Israel met sy oudstes en die opsigters en sy regters aan weerskante van die ark staan -- teenoor die Levitiese priesters, die draers van die verbondsark van die HERE -- die vreemdeling sowel as die kind van die land: die een helfte daarvan teen die berg Ger¡sim en die ander helfte daarvan teen die berg Ebal, soos Moses, die kneg van die HERE, tevore bevel gegee het om die volk van Israel te seën.

34

En daarna het hy al die woorde van die wet voorgelees, die seën en die vloek, net soos dit geskrywe staan in die wetboek.

35

Daar was geen woord van alles wat Moses beveel het, wat Josua nie voorgelees het voor die hele vergadering van Israel, met die vroue en die kinders en die vreemdeling wat onder hulle saamgetrek het nie.

JOSHUA 9


JOSHUA Chapter 9 - Afrikaans Bible - SpeedBible by johnhurt.com

JOSHUA 8

JOSHUA

Return to Index

Chapter 9

1

En toe al die konings wat wes van die Jordaan woon op die Gebergte en in die Laeveld en aan die hele kus van die Groot See na die kant van die L¡banon toe: die Hetiete en Amoriete, Kanaäniete, Feresiete, Hewiete en Jebusiete, dit hoor,

2

het hulle bymekaargekom om soos een man teen Josua en Israel te veg.

3

Maar toe die inwoners van G¡beon hoor wat Josua met Jrigo en met Ai gedoen het,

4

het hulle ook met lis gehandel: hulle het gegaan en hulle as boodskappers aangestel en verslyte sakke op hulle esels geneem en verslyte wynsakke wat geskeur en weer toegebind was;

5

ook verslyte en gelapte skoene aan hulle voete en verslyte klere aan hulle lyf; en al die brood van hulle padkos was droog en verkrummeld.

6

So het hulle dan na Josua gegaan in die laer van Gilgal en aan hom en die manne van Israel gesê: Ons kom van 'n ver land af; sluit dan nou 'n verbond met ons.

7

Maar die manne van Israel het aan die Hewiete gesê: Miskien woon julle onder ons; hoe kan ons dan 'n verbond met julle sluit?

8

Toe sê hulle vir Josua: Ons is u dienaars! Daarop het Josua hulle gevra: Wie is julle, en waar kom julle vandaan?

9

En hulle sê vir hom: U dienaars kom van 'n baie ver land af, vanweë die Naam van die HERE u God; want ons het die gerug van Hom gehoor, en alles wat Hy in Egipte gedoen het;

10

en alles wat Hy aan die twee konings van die Amoriete oorkant die Jordaan gedoen het, aan Sihon, die koning van Hesbon, en Og, die koning van Basan, wat in Astarot was.

11

Daarom het ons oudstes en al die inwoners van ons land met ons gespreek en gesê: Neem padkos met julle saam vir die reis en trek hulle tegemoet en sê aan hulle: Ons is julle dienaars, sluit dan nou 'n verbond met ons.

12

Ons brood hier -- warm het ons dit as padkos uit ons huise geneem, die dag toe ons uitgetrek het om na julle te gaan -- kyk maar, nou het dit droog en verkrummeld geword.

13

En die wynsakke hier wat ons as nuwes volgemaak het -- kyk maar, hulle is geskeur; en ons klere hier en ons skoene -- hulle is verslyt deur die baie lang reis.

14

Toe neem die manne van hulle padkos; maar die mond van die HERE het hulle nie geraadpleeg nie.

15

En Josua het met hulle vrede gemaak en met hulle 'n verbond gesluit, dat hy hulle sou laat lewe; en die owerstes van die vergadering het hulle dit met 'n eed beloof.

16

Maar aan die einde van drie dae, nadat die verbond met hulle gesluit was, hoor die volk dat hulle in hul nabyheid en tussen hulle in woon.

17

Die kinders van Israel het naamlik weggetrek en op die derde dag by hulle stede gekom; en hulle stede was: G¡beon en Kef¡ra en Bërot en Kirjat-Je rim.

18

Maar die kinders van Israel het hulle nie verslaan nie, omdat die owerstes van die vergadering vir hulle gesweer het by die HERE, die God van Israel; die hele vergadering het toe teen die owerstes gemurmureer.

19

Daarop sê al die owerstes aan die hele vergadering: Ons het self vir hulle gesweer by die HERE, die God van Israel; en nou mag ons hulle nie aanraak nie.

20

Dit sal ons aan hulle doen en hulle laat lewe, sodat daar nie toorn oor ons kom ter wille van die eed wat ons vir hulle gesweer het nie.

21

Verder sê die owerstes vir hulle: Laat hulle lewe! En hulle het houtkappers en waterputters geword van die hele vergadering, soos die owerstes aan hulle gesê het.

22

Toe laat Josua hulle roep en spreek met hulle en sê: Waarom het julle ons bedrieg deur te sê: Ons woon baie ver van julle af -- terwyl julle tussen ons in woon?

23

Nou dan, vervloek is julle! En nooit sal julle ophou om knegte, houtkappers sowel as waterputters, vir die huis van my God te wees nie.

24

Toe het hulle Josua geantwoord en gesê: Omdat aan u dienaars verseker meegedeel was dat die HERE u God aan Moses, sy kneg, bevel gegee het om die hele land aan julle te gee en al die inwoners van die land voor julle uit te verdelg, daarom was ons vir julle baie bevrees ter wille van ons lewe en het ons hierdie ding gedoen.

25

Maar hier is ons nou in u hand: doen soos dit goed en reg is in u oë om met ons te handel.

26

Hy het toe so met hulle gedoen en hulle gered uit die hand van die kinders van Israel, dat die hulle nie gedood het nie.

27

So het Josua dan op die dag houtkappers en waterputters van hulle gemaak vir die vergadering en vir die altaar van die HERE, tot vandag toe, op die plek wat Hy sou uitkies.

JOSHUA 10


JOSHUA Chapter 10 - Afrikaans Bible - SpeedBible by johnhurt.com

JOSHUA 9

JOSHUA

Return to Index

Chapter 10

1

En toe Adoni-Sedek, die koning van Jerusalem, hoor dat Josua Ai ingeneem en dit met die banvloek getref het -- soos hy met Jrigo en sy koning gedoen het, so het hy met Ai en sy koning gedoen -- en dat die inwoners van G¡beon vrede gesluit het met Israel en in hulle midde was,

2

het hulle baie bevrees geword, omdat G¡beon 'n groot stad was, soos een van die koningstede, en omdat hy groter as Ai en al sy manne helde was.

3

Adoni-Sedek, die koning van Jerusalem, stuur toe na Hoham, die koning van Hebron, en na P¡ream, die koning van Jarmut, en na J fia, die koning van Lagis, en na Debir, die koning van Eglon, om te sê:

4

Trek na my toe op en help my, dat ons G¡beon kan verslaan, omdat hy met Josua en met die kinders van Israel vrede gesluit het.

5

So het dan die vyf Amoritiese konings vergader en opgetrek: die koning van Jerusalem, die koning van Hebron, die koning van Jarmut, die koning van Lagis, die koning van Eglon, hulle en al hul leërmagte; en hulle het G¡beon beleër en daarteen geveg.

6

Maar die manne van G¡beon het na Josua gestuur, in die laer van Gilgal, om te sê: Trek u hande nie af van u dienaars nie, kom gou op na ons toe en verlos ons en help ons; want al die konings van die Amoriete wat die Gebergte bewoon, het hulle teen ons verenig.

7

Daarop het Josua opgetrek uit Gilgal, hy en al die weerbare manskappe en al die dapper helde met hom saam.

8

En die HERE het aan Josua gesê: Wees nie bevrees vir hulle nie, want Ek gee hulle in jou hand; niemand van hulle sal voor jou standhou nie.

9

Toe Josua hulle skielik oorval -- hy het die hele nag deur van Gilgal af opgetrek --

10

het die HERE hulle in verwarring gebring voor Israel, en hy het 'n groot slag onder hulle geslaan by G¡beon en hulle agtervolg op pad na die hoogte van Bet-Horon en hulle verslaan tot by Aska en tot by Makkda.

11

En toe hulle voor Israel uit vlug terwyl hulle op die afdraand van Bet-Horon was, het die HERE groot haelstene uit die hemel op hulle gewerp tot by Aska, sodat hulle gesterf het; daar het meer gesterf deur die haelstene as wat die kinders van Israel met die swaard doodgeslaan het.

12

Toe het Josua met die HERE gespreek, op die dag dat die HERE die Amoriete aan die kinders van Israel oorgegee het, en voor die oë van Israel gesê: Son, staan stil in G¡beon, en maan, in die dal van Ajalon!

13

Toe staan die son stil en bly die maan staan totdat die volk hulle gewreek het op hul vyande. Staan dit nie geskrywe in die Boek van die Opregte nie? En die son het bly staan in die middel van die hemel en het hom nie gehaas om onder te gaan nie, omtrent 'n volle dag.

14

En daar was geen dag soos hierdie een, voor hom en n hom, dat die HERE na die stem van 'n man geluister het nie; want die HERE het vir Israel gestry.

15

Daarop het Josua, en die hele Israel met hom saam, na die laer van Gilgal teruggekeer.

16

Maar daardie vyf konings het gevlug en weggekruip in die spelonk by Makkda.

17

Toe aan Josua geboodskap en gesê is: Die vyf konings is gevind: hulle kruip weg in die spelonk by Makkda --

18

het Josua gesê: Rol groot klippe teen die ingang van die spelonk en stel manne daarby aan om hulle te bewaak.

19

Maar julle, moenie bly staan nie; jaag julle vyande agterna en sny hulle agterhoede af; laat hulle nie toe om in hul stede in te kom nie, want die HERE julle God gee hulle in julle hand.

20

En toe Josua en die kinders van Israel hulle heeltemal verslaan het met 'n baie groot slag totdat hulle vernietig was, en enkele uit hulle vrygeraak en in die versterkte stede ingegaan het,

21

het al die manskappe by die laer, by Josua behoue teruggekom in Makkda; niemand het teen die kinders van Israel sy tong verroer nie.

22

Daarop sê Josua: Maak oop die ingang van die spelonk en bring hierdie vyf konings uit die spelonk uit na my toe.

23

Hulle het so gedoen en die vyf konings uit die spelonk na hom gebring: die koning van Jerusalem, die koning van Hebron, die koning van Jarmut, die koning van Lagis, die koning van Eglon.

24

En toe hulle die konings uitgebring het na Josua, roep Josua al die manne van Israel en sê aan die aanvoerders van die krygsmanne wat met hom saam getrek het: Kom nader, sit julle voete op die nekke van hierdie konings; en hulle het nader gekom en hul voete op hulle nekke gesit.

25

En Josua sê vir hulle: Wees nie bevrees of verskrik nie; wees sterk en vol moed, want so sal die HERE met al julle vyande doen teen wie julle sal veg.

26

En daarna het Josua hulle neergeslaan en hulle gedood en hulle aan vyf pale opgehang; en hulle het aan die pale bly hang tot die aand toe.

27

En teen sonsondergang het Josua bevel gegee om hulle van die pale af te haal en in die spelonk te gooi waarin hulle weggekruip het; en hulle het groot klippe voor die ingang van die spelonk gepak, wat vandag nog daar is.

28

Daardie dag het Josua ook Makkda ingeneem en dit met die skerpte van die swaard verslaan; en sy koning, die stad self en al die siele wat daarin was, het hy met die banvloek getref sonder iemand te laat oorbly wat vrygeraak het; en met die koning van Makkda het hy gedoen net soos met die koning van Jrigo.

29

Toe trek Josua oor en die hele Israel met hom saam van Makkda na Libna om met Libna oorlog te voer.

30

En die HERE het dit ook met sy koning in die hand van Israel gegee, en hy het dit verslaan met die skerpte van die swaard en al die siele wat daarin was; hy het niemand daarin laat vryraak nie; en hy het met sy koning gedoen net soos met die koning van Jrigo.

31

Toe trek Josua oor en die hele Israel met hom saam van Libna na Lagis om dit te beleër en daarteen te veg.

32

En die HERE het Lagis in die hand van Israel gegee, sodat hy dit ingeneem het op die tweede dag en dit met al die siele wat daarin was, met die skerpte van die swaard verslaan het net soos hy met Libna gedoen het.

33

Toe trek Horam, die koning van Geser, op om Lagis te help; maar Josua het hom en sy volk verslaan totdat daar niemand van hom was wat vrygeraak het nie.

34

Daarop trek Josua oor en die hele Israel met hom saam van Lagis na Eglon om dit te beleër en daarteen te veg.

35

En hulle het dit ingeneem op dieselfde dag en dit verslaan met die skerpte van die swaard; en al die siele wat daarin was, het hy op dieselfde dag met die banvloek getref net soos hy met Lagis gedoen het.

36

Toe trek Josua op en die hele Israel met hom saam van Eglon na Hebron om daarteen te veg.

37

En hulle het dit ingeneem en dit met sy koning en al sy stede en al die siele wat daarin was, met die skerpte van die swaard verslaan sonder om iemand te laat oorbly wat vrygeraak het, net soos hy met Eglon gedoen het: hy het dit met al die siele wat daarin was, met die banvloek getref.

38

Daarop draai Josua weg en die hele Israel met hom saam na Debir om daarteen te veg.

39

En hy het dit geneem met sy koning en al sy stede; en hulle het hulle met die skerpte van die swaard verslaan en al die siele wat daarin was, met die banvloek getref sonder om iemand te laat oorbly wat vrygeraak het; soos hy met Hebron gedoen het, so het hy met Debir en sy koning gedoen, en soos hy met Libna en sy koning gedoen het.

40

So het Josua dan die hele land verslaan, die Gebergte en die Suidland en die Laeveld en die Hange met al hulle konings sonder om iemand te laat oorbly wat vrygeraak het; en alles wat asemhaal, het hy met die banvloek getref, soos die HERE, die God van Israel, beveel het.

41

En Josua het hulle verslaan van Kades-Barna af tot by Gasa, en die hele land Gosen tot by G¡beon.

42

En al hierdie konings met hulle land het Josua in een slag geneem, omdat die HERE, die God van Israel, vir Israel gestry het.

43

Daarna het Josua en die hele Israel met hom saam na die laer van Gilgal teruggegaan.

JOSHUA 11


JOSHUA Chapter 11 - Afrikaans Bible - SpeedBible by johnhurt.com

JOSHUA 10

JOSHUA

Return to Index

Chapter 11

1

En toe Jabin, die koning van Hasor, dit hoor, het hy gestuur na Jobab, die koning van Madon, en na die koning van Simron en na die koning van Agsaf;

2

verder na die konings in die Noorde, in die gebergte en op die Vlakte suid van K¡nnerot en in die Laeveld en op die hoëveld van Dor in die weste;

3

na die Kanaäniete in die ooste en in die weste en die Amoriete en Hetiete en Feresiete en Jebusiete op die gebergte en die Hewiete onderaan Hermon, in die land van Mispa.

4

Hulle het dan uitgetrek en al hulle leërs saam met hulle, 'n volk talryk soos die sand wat aan die seestrand is in menigte, met 'n groot getal perde en strydwaens;

5

en al hierdie konings het volgens afspraak byeengekom en saam laer opgeslaan by die waters van Merom, om met Israel oorlog te voer.

6

Toe sê die HERE vir Josua: Wees vir hulle nie bevrees nie; want môre omtrent sulke tyd sal Ek hulle, almal verslaan, aan Israel oorgee; hulle perde se hakskeensenings moet jy afsny en hulle waens met vuur verbrand.

7

En Josua met al die weerbare manskappe by hom het skielik op hulle afgekom by die waters van Merom en hulle oorval.

8

En die HERE het hulle in die hand van Israel gegee, sodat die hulle verslaan en hulle agtervolg het tot by Groot-Sidon en tot by M¡srefot-Maim en tot by die laagte van Mispe teen die ooste; en hulle het hul verslaan totdat daar niemand van hulle was wat vrygeraak het nie.

9

En Josua het met hulle gedoen soos die HERE aan hom gesê het: hulle perde se hakskeensenings het hy afgesny en hulle strydwaens met vuur verbrand.

10

En in die tyd het Josua omgedraai en Hasor ingeneem en sy koning met die swaard verslaan; want Hasor was tevore die hoof van al daardie koninkryke.

11

En hulle het al die siele wat daarin was, met die skerpte van die swaard verslaan en hulle met die banvloek getref; niks wat asemhaal, het oorgebly nie, en Hasor het hy met vuur verbrand.

12

En al daardie koningstede met al hulle konings het Josua geneem en hulle met die skerpte van die swaard verslaan; hy het hulle met die banvloek getref, soos Moses, die kneg van die HERE, beveel het.

13

Net al die stede wat op hulle heuwels gelê het, die het Israel nie verbrand nie, behalwe Hasor alleen -- wat Josua verbrand het.

14

En al die buit van daardie stede en die vee het die kinders van Israel vir hulleself buitgemaak; net al die mense het hulle verslaan met die skerpte van die swaard, totdat hulle die verdelg het; hulle het niks wat asemhaal, laat oorbly nie.

15

Soos die HERE Moses, sy kneg, beveel het, so het Moses aan Josua bevel gegee, en so het Josua gehandel; hy het niks nagelaat van alles wat die HERE Moses beveel het nie.

16

So het Josua dan hierdie hele land ingeneem: die Gebergte en die hele Suidland en die hele land Gosen en die Laeveld en die Vlakte en die gebergte van Israel met sy laagte;

17

van die Kaal Berg af, wat oploop na Ser toe, tot by Bal-Gad in die laagte van die L¡banon onderaan die berg Hermon; en al hulle konings het hy gevang en hulle verslaan en hulle gedood.

18

Baie lank het Josua met al hierdie konings oorlog gevoer.

19

Daar was geen stad wat met die kinders van Israel vrede gesluit het nie, behalwe die Hewiete, die inwoners van G¡beon; alles het hulle met wapengeweld geneem.

20

Want die HERE het dit so bestier dat hulle hul hardnekkig voorgeneem het om Israel te bestry, sodat die hulle met die banvloek sou tref, dat daar vir hulle geen genade sou wees nie; maar dat die hulle sou verdelg, soos die HERE Moses beveel het.

21

En in die tyd het Josua gekom en die Enakiete uitgeroei, uit die gebergte, uit Hebron, Debir, Anab en uit die hele gebergte van Juda en die hele gebergte van Israel; met hul stede saam het Josua hulle met die banvloek getref.

22

Niemand van die Enakiete het oorgebly in die land van die kinders van Israel nie; net in Gasa, in Gat en in Asdod het hulle oorgebly.

23

So het Josua dan die hele land ingeneem net soos die HERE met Moses gespreek het; en Josua het dit as 'n erfdeel aan Israel gegee volgens hulle afdelings, volgens hulle stamme; en die land het gerus van oorlog.

JOSHUA 12


JOSHUA Chapter 12 - Afrikaans Bible - SpeedBible by johnhurt.com

JOSHUA 11

JOSHUA

Return to Index

Chapter 12

1

En dit is die konings van die land wat die kinders van Israel verslaan en wie se land hulle in besit geneem het oos van die Jordaan, teen sonop; van die Arnonrivier af tot by die berg Hermon, en die hele Vlakte teen die ooste:

2

Sihon, die koning van die Amoriete wat in Hesbon gewoon het, wat geheers het van Aroër af wat aan die kant van die Arnonrivier lê: van die middel van die rivier af en oor die helfte van G¡lead tot by die Jabbokrivier, die grens van die kinders van Ammon;

3

en oor die Vlakte tot by die K¡nnerotsee, na die ooste toe, en tot by die See van die Vlakte, die Soutsee, oostelik in die rigting van Bet-Hajsimot en teen die suide onderaan die hange van Pisga;

4

en die grondgebied van Og, die koning van Basan, uit 'n oorblyfsel van die Refaete, wat in Astarot en Edr gewoon het,

5

en wat geheers het oor die gebergte Hermon en oor Salka en oor die hele Basan tot by die grens van die Gesuriete en die Maägatiete, en tot die helfte van G¡lead, die grondgebied van Sihon, die koning van Hesbon.

6

Moses, die kneg van die HERE, en die kinders van Israel het hulle verslaan; en Moses, die kneg van die HERE, het dit as 'n besitting gegee aan die Rubeniete en die Gadiete en die halwe stam van Manasse.

7

En dit is die konings van die land wat Josua en die kinders van Israel verslaan het, duskant die Jordaan na die weste toe: van Baäl-Gad in die laagte van die L¡banon af tot by die Kaal Berg wat oploop na Ser toe; en Josua het dit as 'n besitting aan die stamme van Israel gegee volgens hulle afdelings --

8

op die Gebergte en in die Laeveld en in die Vlakte en aan die hange en in die woestyn en in die Suidland: die Hetiete, Amoriete en Kanaäniete, die Feresiete, Hewiete en Jebusiete:

9

die koning van Jrigo, een; die koning van Ai wat langsaan Bet-el lê, een ;

10

die koning van Jerusalem, een; die koning van Hebron, een;

11

die koning van Jarmut, een; die koning van Lagis, een;

12

die koning van Eglon, een; die koning van Geser, een;

13

die koning van Debir, een; die koning van Geder, een;

14

die koning van Horma, een; die koning van Arad, een;

15

die koning van Libna, een; die koning van Adullam, een;

16

die koning van Makkda, een; die koning van Bet-el, een;

17

die koning van Tappuag, een; die koning van Hefer, een;

18

die koning van Afek, een; die koning van Lass ron, een;

19

die koning van Madon, een; die koning van Hasor, een;

20

die koning van Simron-Meron, een; die koning van Agsaf, een;

21

die koning van T nag, een; die koning van Meg¡ddo, een;

22

die koning van Kedes, een; die koning van Jokneam, by die Karmel, een;

23

die koning van Dor, op die hoëveld van Dor, een; die koning van die heidene by Gilgal, een;

24

die koning van Tirsa, een -- al die konings saam, een en dertig.

JOSHUA 13


JOSHUA Chapter 13 - Afrikaans Bible - SpeedBible by johnhurt.com

JOSHUA 12

JOSHUA

Return to Index

Chapter 13

1

En toe Josua oud en ver op sy dae was, het die HERE vir hom gesê: Jy is oud en ver op jou dae, en daar het nog 'n baie groot stuk land oorgebly om in besit te neem.

2

Dit is die land wat oorgebly het: Al die landstreke van die Filistyne en al die Gesuriete,

3

van die Sihor aan die kant van Egipte af tot by die grens van Ekron na die noorde, wat as Kanaänities gereken word; die vyf vorste van die Filistyne: die van Gasa en die van Asdod, die van Askelon, die van Gat en die van Ekron, en die Awiete

4

in die suide; die hele land van die Kanaäniete en Mara wat aan die Sidoniërs behoort, tot by Afek, tot by die grens van die Amoriete;

5

en die land van die Gibliete en die hele L¡banon aan die oostekant, van Baäl-Gad af, onderaan die berg Hermon, tot by die ingang na Hamat.

6

Al die bewoners van die gebergte, van die L¡banon af tot by M¡srefot-Maim, al die Sidoniërs -- Ek self sal hulle voor die kinders van Israel uit verdrywe; laat dit net as erfdeel aan Israel val soos Ek jou beveel het.

7

Verdeel dan nou hierdie land as erfdeel onder die nege stamme en die halwe stam van Manasse.

8

Saam met hom het die Rubeniete en die Gadiete hulle erfdeel ontvang wat Moses oorkant die Jordaan na die ooste toe aan hulle gegee het, soos Moses, die kneg van die HERE, dit aan hulle gegee het:

9

van Aroër af wat aan die kant van die Arnonrivier lê, die stad in die middel van die dal, en die hele gelykveld van Mdeba af tot by Dibon;

10

en al die stede van Sihon, die koning van die Amoriete wat in Hesbon geregeer het, tot by die grens van die kinders van Ammon;

11

en G¡lead en die grondgebied van die Gesuriete en Maägatiete en die hele berg Hermon en die hele Basan tot by Salka;

12

die hele koninkryk van Og in Basan, wat koning was in Astarot en in Edr hy het oorgebly uit die laastes van die Refaete; en Moses het hulle verslaan en verdrywe.

13

Maar die kinders van Israel het die Gesuriete en Maägatiete nie verdrywe nie, sodat Gesur en Magat onder Israel gewoon het tot vandag toe.

14

Net aan die stam van Levi het hy geen erfdeel gegee nie: die vuuroffers van die HERE, die God van Israel, dit is sy erfdeel, soos Hy hom beloof het.

15

En Moses het aan die stam van die kinders van Ruben gegee volgens hulle geslagte;

16

sodat hulle die grondgebied ontvang het: van Aroër af wat aan die kant van die Arnonrivier lê, die stad in die middel van die dal, en die hele gelykveld tot by Mdeba;

17

Hesbon en al sy stede wat in die gelykveld lê, Dibon en Bamot-Baäl en Bet-Baäl-Meon

18

en Jahas en Kedmot en Mef t;

19

en Kirjat im en Sibma en Seret-Hass har, op die gebergte van die dal,

20

en Bet-Peor en die hange van die Pisga en Bet-Hajsimot;

21

en al die stede van die gelykveld en die hele koninkryk van Sihon, die koning van die Amoriete wat in Hesbon geregeer het, wat Moses verslaan het saam met die vorste van M¡dian: Ewi en Rekem en Sur en Hur en Reba, die vorste van Sihon, inwoners van die land.

22

By hulle dooies het die kinders van Israel ook B¡leam, die seun van Beor, die waarsêer, met die swaard gedood.

23

So was dan die grens van die kinders van Ruben: die Jordaan saam met sy gebied; dit was die erfdeel van die kinders van Ruben volgens hulle geslagte, die stede met hulle dorpe.

24

En Moses het aan die stam van Gad, die kinders van Gad, gegee volgens hulle geslagte;

25

sodat hulle die grondgebied ontvang het van Jaser en al die stede van G¡lead en die helfte van die land van die kinders van Ammon, tot by Aroër wat teenoor Rabba lê,

26

van Hesbon af tot by Ramat-Mispe en Btonim; en van Mahan im af tot by die grens van L¡dbir;

27

en in die dal: Bet-- Haram en Bet-Nimra en Sukkot en Safon, die oorblyfsel van die koninkryk van Sihon, die koning van Hesbon, die Jordaan saam met sy gebied, tot by die uiteinde van die Kinnretsee, oorkant die Jordaan na die ooste toe.

28

Dit is die erfdeel van die kinders van Gad volgens hulle geslagte, die stede met hulle dorpe.

29

Verder het Moses aan die halwe stam van Manasse gegee; sodat die halwe stam van die kinders van Manasse ontvang het volgens hulle geslagte --

30

hulle grondgebied was: van Mahan im af, die hele Basan, die hele koninkryk van Og, die koning van Basan, en al die Jarsdorpe in Basan, sestig stede;

31

en die halwe G¡lead en Astarot en Edr, stede van die koninkryk van Og in Basan, aan die kinders van Magir, die seun van Manasse -- aan die helfte van die kinders van Magir volgens hulle geslagte.

32

Dit is wat Moses as erfenis uitgedeel het in die vlaktes van Moab, oos van die Jordaan van Jrigo teen die ooste;

33

maar aan die stam van Levi het Moses geen erfdeel gegee nie; die HERE, die God van Israel, is self hulle erfdeel, soos Hy hulle beloof het.

JOSHUA 14


JOSHUA Chapter 14 - Afrikaans Bible - SpeedBible by johnhurt.com

JOSHUA 13

JOSHUA

Return to Index

Chapter 14

1

En dit is wat die kinders van Israel as erfdeel in die land Kanaän ontvang het, wat Ele sar, die priester, en Josua, die seun van Nun, en die familiehoofde van die stamme van die kinders van Israel aan hulle as erfenis uitgedeel het

2

deur verloting van hulle erfdeel, soos die HERE deur die diens van Moses beveel het, met betrekking tot die nege en 'n halwe stam.

3

Want Moses het die erfdeel van die twee en 'n halwe stam oos van die Jordaan gegee, maar aan die Leviete het hy geen erfdeel onder hulle gegee nie.

4

Want die kinders van Josef was twee stamme: Manasse en Efraim; maar aan die Leviete het hulle geen aandeel in die land gegee nie, behalwe stede om in te woon, met hulle weiveld vir hulle vee en hulle goed.

5

Soos die HERE Moses beveel het, so het die kinders van Israel gedoen en die land verdeel.

6

Toe het die kinders van Juda nader gekom na Josua in Gilgal, en Kaleb, die seun van Jefunne, die Kenissiet, het vir hom gesê: U weet die woord wat die HERE met Moses, die man van God in Kades-Barna gespreek het met betrekking tot my en met betrekking tot u.

7

Veertig jaar was ek oud toe Moses, die kneg van die HERE, my uitgestuur het van Kades-Barna af om die land te verken, en ek het hom berig gebring soos dit in my hart was;

8

maar my broers wat saam met my opgetrek het, het die hart van die volk laat versmelt, terwyl ek volgehou het om die HERE my God te volg.

9

En die dag het Moses gesweer en gesê: Waarlik, die land wat jou voet betree het, sal aan jou en aan jou kinders in ewigheid as 'n erfdeel behoort, omdat jy volgehou het om die HERE my God te volg.

10

En nou, kyk, die HERE het my laat lewe, soos Hy gespreek het, nou al vyf en veertig jaar sedert die HERE hierdie woord met Moses gespreek het toe Israel in die woestyn getrek het; en kyk nou, ek is vandag vyf en tagtig jaar oud;

11

ek is vandag nog so sterk soos die dag toe Moses my uitgestuur het; soos my krag toe was, so is my krag nou nog, om te veg en om uit te gaan en in te gaan.

12

Gee my dan nou hierdie bergland waarvan die HERE daardie dag gespreek het; want u self het die dag gehoor dat d r Enakiete is en groot versterkte stede; miskien sal die HERE met my wees, sodat ek hulle kan verdrywe, soos die HERE gespreek het.

13

Toe het Josua hom geseënen aan Kaleb, die seun van Jefunne, Hebron as erfdeel gegee.

14

Daarom het Hebron die erfdeel geword van Kaleb, die seun van Jefunne, die Kenissiet, tot vandag toe, omdat hy volgehou het om die HERE, die God van Israel, te volg.

15

En die naam van Hebron was tevore stad van Arba; hy was die grootste man onder die Enakiete. En die land het gerus van oorlog.

JOSHUA 15


JOSHUA Chapter 15 - Afrikaans Bible - SpeedBible by johnhurt.com

JOSHUA 14

JOSHUA

Return to Index

Chapter 15

1

En vir die stam van die kinders van Juda, volgens hulle geslagte, het die lot geval: teen die grens van Edom, suidelik na die woestyn Sin toe, tot ver in die suide;

2

en hulle suidelike lyn was van die end van die Soutsee, van die tong af wat na die suide toe uitsteek;

3

en dit loop aan suid van Skerpioennek en loop oor na Sin en loop op suid van Kades-Barna en loop oor na Hesron en loop op na Addar en swaai na Karka toe;

4

dan loop dit oor na Asmon en loop aan na die spruit van Egipte, sodat die lyn doodloop by die see; dit sal julle suidelike lyn wees.

5

En die oostelike lyn: Die Soutsee tot by die mond van die Jordaan. En die lyn aan die noordekant: Van die tong van die see, van die mond van die Jordaan af

6

loop die lyn op na Bet-Hogla en loop oor noord van Bet-Araba; dan loop die lyn op na die klip van Bohan, die seun van Ruben.

7

Verder loop die lyn op na Debir, van die dal Agor af, en swaai dan noord na Gilgal wat teenoor die hoogte van Adummim, suidelik van die spruit lê; dan loop die lyn oor na die waters van die fontein Semes, sodat dit doodloop by die fontein Rogel.

8

Verder loop die lyn op na die dal Ben-Hinnom, na die suidelike hang van die Jebusiete, dit is Jerusalem; dan loop die lyn op na die top van die gebergte wat westelik voor die dal Hinnom lê, wat aan die noordelike einde van die dal Refaim is.

9

Van die top van die berg af buig die lyn dan om na die fontein van die waters van Neftoag en loop aan na die stede van die gebergte Efron; verder buig die lyn om na B la, dit is Kirjat-Je rim.

10

Dan swaai die lyn van B la af weg in westelike rigting na die gebergte Ser en loop oor na die noordelike hang van die berg Je rim, dit is Ksalon, en loop af na Bet-Semes en loop oor na Timna.

11

Verder loop die lyn aan noord na die hang van Ekron; dan buig die lyn om na Sikron en loop oor die berg B la en loop aan na J bneël, sodat die lyn doodloop by die see.

12

Die westelike grens was die Groot See saam met sy gebied; dit is die lyn rondom van die kinders van Juda volgens hulle geslagte.

13

Maar aan Kaleb, die seun van Jefunne, het hy 'n aandeel onder die kinders van Juda gegee, volgens die bevel van die HERE aan Josua: die stad van Arba, die vader van Enak, dit is Hebron.

14

En Kaleb het die drie seuns van Enak: Sesai, Ah¡man en Talmai, afstammelinge van Enak, daaruit verdrywe.

15

En daarvandaan het hy opgetrek teen die inwoners van Debir; maar die naam van Debir was tevore Kirjat-Sefer;

16

en Kaleb het gesê: Hy wat Kirjat-Sefer verslaan en dit inneem, aan hom sal ek my dogter Agsa as vrou gee.

17

Daarop het Otniël, die seun van Kenas, die broer van Kaleb, dit ingeneem; en hy het sy dogter Agsa aan hom as vrou gegee.

18

En toe sy aankom, het sy hom aangespoor om van haar vader 'n stuk grond te vra; en toe sy van die esel afklim, sê Kaleb vir haar: Wat wil jy hê?

19

En sy sê: Gee my tog 'n geskenk; omdat u my na 'n dor land versit het, moet u my waterfonteine gee. Toe gee hy haar fonteine op die hoogte en fonteine in die laagte.

20

Dit is die erfdeel van die stam van die kinders van Juda, volgens hulle geslagte.

21

En die stede van die uiteinde van die stam van Juda se kinders af tot by die grens van Edom was in die suide: K bseël en Eder en Jagur,

22

en Kina en Dimona en Ad da,

23

en Kedes en Hasor en Jitnan,

24

Sif en Telem en Balot,

25

en Hasor-Had tta en Kriot-Hesron, dit is Hasor;

26

Amam en Sema en Molada,

27

en Hasar-Gadda en Hesmon en Bet-Palet,

28

en Hasar-Sual en Beër-Seba en Bisjotja,

29

B la en Ijjim en Esem,

30

en ltolad en Kesil en Horma,

31

en Siklag en Madm nna en Sans nna,

32

en Leb ot en Silhim en Ajin en Rimmon; al die stede saam nege en twintig, met hulle dorpe;

33

in die Laeveld: Est ol en Sorea en Asna,

34

en Sanoag en En-Gannim, Tappuag en Enam,

35

Jarmut en Adullam, Sogo en Aska,

36

en Saär im en Ad¡taim en Gedra en Gedrotaim: veertien stede met hulle dorpe;

37

Senan en Had sa en Migdal-Gad,

38

en Dilean en Mispe en Jokteël,

39

Lagis en Boskat en Eglon,

40

en Kabbon en Lagmas en Kitlis,

41

en Gedrot, Bet-Dagon en N ma en Makkda: sestien stede met hulle dorpe;

42

Libna en Eter en Asan,

43

en Jiftag en Asna en Nesib,

44

en Keh¡la en Agsib en Marsa: nege stede met hulle dorpe;

45

Ekron met sy onderhorige plekke en sy dorpe;

46

van Ekron af en na die weste toe, alles wat aan die kant van Asdod lê, met hulle dorpe;

47

Asdod, sy onderhorige plekke en sy dorpe; Gasa, sy onderhorige plekke en sy dorpe, tot by die spruit van Egipte en die Groot See saam met sy gebied;

48

en op die Gebergte: Samir en Jattir en Sogo,

49

en Danna en Kirjat-Sanna, dit is Debir,

50

en Anab en Estmo en Anim,

51

en Gosen en Holon en Gilo: elf stede met hulle dorpe;

52

Arab en Duma en Esean,

53

en Janum en Bet-Tappuag en Afka,

54

en Humta en Kirjat-Arba, dit is Hebron, en Sior: nege stede met hulle dorpe;

55

Maon, Karmel en Sif en Jutta,

56

en J¡sreël en Jokdeam en Sanoag,

57

Kain, G¡bea en Timna: tien stede met hulle dorpe;

58

Halhul, Bet-Sur en Gedor,

59

en M rat en Bet-Anot en ltekon: ses stede met hulle dorpe;

60

Kirjat-Baäl, dit is Kirjat-Je rim, en Rabba: twee stede met hulle dorpe;

61

in die woestyn: Bet-Araba, Middin en Seg ga,

62

en Nibsan en die Soutstad en ngedi: ses stede met hulle dorpe.

63

Maar die kinders van Juda kon die Jebusiete, die inwoners van Jerusalem, nie verdryf nie; daarom het die Jebusiete saam met die kinders van Juda in Jerusalem bly woon tot vandag toe.

JOSHUA 16


JOSHUA Chapter 16 - Afrikaans Bible - SpeedBible by johnhurt.com

JOSHUA 15

JOSHUA

Return to Index

Chapter 16

1

En die lot het uitgekom vir die kinders van Josef: van die Jordaan van Jrigo af, oostelik van die waters van Jrigo, na die woestyn wat van Jrigo af oploop in die gebergte, na Bet-el;

2

verder loop dit van Bet-el af aan na Lus en loop oor na die grondgebied van die Arkiete, na Atarot;

3

dan loop dit af in die weste na die grondgebied van die Jafletiete, tot by die gebied van Bet-Horon-Onder en tot by Geser, sodat dit doodloop by die see.

4

So het dan die seuns van Josef, Manasse en Efraim, 'n erfdeel ontvang.

5

En dit was die grondgebied van die kinders van Efraim volgens hulle geslagte -- die lyn van hulle erfdeel was, in die ooste: Atrot-Addar tot by Bet-Horon-Bo;

6

dan loop die lyn aan na die see; in die noorde: M¡gmetat; dan swaai die lyn in oostelike rigting na T nat-Silo en loop oos daarvan oor na Janoag;

7

en van Janoag loop dit af na Atarot en N harat en raak dan aan Jrigo en loop op die Jordaan uit.

8

Van Tappuag af loop die lyn in westelike rigting na die spruit Kana; verder loop dit dood by die see. Dit is die erfdeel van die stam van die kinders van Efraim volgens hulle geslagte;

9

en die stede wat vir die kinders van Efraim afgesonder was in die erfdeel van die kinders van Manasse, al die stede met hulle dorpe.

10

Maar hulle het die Kanaäniete, die inwoners van Geser, nie verdrywe nie; so het dan die Kananiete onder Efraim bly woon tot vandag toe; maar hulle moes dwangarbeid verrig.

JOSHUA 17


JOSHUA Chapter 17 - Afrikaans Bible - SpeedBible by johnhurt.com

JOSHUA 16

JOSHUA

Return to Index

Chapter 17

1

Verder was d¡t die lot vir die stam van Manasse, omdat hy die eersgeborene van Josef was: Magir, die eersgeborene van Manasse, die vader van G¡lead, het, omdat hy 'n krygsman was, G¡lead en Basan ontvang;

2

ook die ander kinders van Manasse, volgens hulle geslagte, het 'n aandeel ontvang: die kinders van Abiëser en die kinders van Helek en die kinders van Asriël en die kinders van Segem en die kinders van Hefer en die kinders van Sem¡da; dit is die manlike kinders van Manasse, die seun van Josef, volgens hulle geslagte.

3

Maar Selofhad, die seun van Hefer, die seun van G¡lead, die seun van Magir, die seun van Manasse, het nie seuns gehad nie, maar net dogters; en dit is die name van sy dogters: Magla en Noa, Hogla, Milka en Tirsa;

4

en hulle het nader gekom voor Ele sar, die priester, en voor Josua, die seun van Nun, en voor die owerstes, en gesê: Die HERE het Moses beveel om ons 'n erfdeel te gee onder ons broers. Daarop het hy hulle 'n erfdeel gegee, volgens die bevel van die HERE, onder die broers van hulle vader.

5

So het dan aan Manasse tien aandele geval, behalwe die land G¡lead en Basan wat oorkant die Jordaan lê.

6

Want die dogters van Manasse het 'n erfdeel ontvang onder sy seuns, terwyl die land G¡lead aan die ander kinders van Manasse behoort het.

7

En die lyn van Manasse was: van Aser af na M¡gmetat, teenoor Sigem; dan loop die lyn regs na die inwoners van En-Tappuag --

8

die landstreek van Tappuag het behoort aan Manasse, maar Tappuag, aan die grens van Manasse, aan die kinders van Efraim --;

9

verder loop die lyn af na die spruit Kana, suid van die spruit: daardie stede, onder die stede van Manasse, behoort aan Efraim; en die lyn van Manasse is noord van die spruit en loop dood by die see.

10

Suid behoort dit aan Efraim, maar noord aan Manasse; en die see is sy lyn; dan raak hulle in die noorde aan Aser en in die ooste aan Issaskar.

11

En aan Manasse behoort in Issaskar en Aser: Bet-Sean met sy onderhorige plekke en J¡bleam met sy onderhorige plekke en die inwoners van Dor met sy onderhorige plekke en die inwoners van En-Dor met sy onderhorige plekke en die inwoners van T nag met sy onderhorige plekke en die inwoners van Meg¡ddo met sy onderhorige plekke, die drie hoogtes.

12

Maar die kinders van Manasse kon hierdie stede nie in besit neem nie, en die Kanaäniete het verkies om in die land te bly woon.

13

En toe die kinders van Israel sterker geword het, het hulle die Kanaäniete dienspligtig gemaak, maar hulle nie geheel en al verdrywe nie.

14

Toe het die kinders van Josef met Josua gespreek en gesê: Waarom het u my as erfdeel net een lot en een aandeel gegee terwyl ek tog 'n groot volk is, omdat die HERE my tot hiertoe geseënhet?

15

En Josua het vir hulle gesê: As jy 'n groot volk is, trek dan op na die boswêreld en kap vir jou daar 'n plek skoon in die land van die Feresiete en Refaete, ingeval die gebergte van Efraim vir jou te nou is.

16

Maar die kinders van Josef het gesê: Die gebergte sal nie vir ons genoeg wees nie, en al die Kanaäniete wat in die lae streke woon, het ysterwaens, die van Bet-Sean met sy onderhorige plekke sowel as die van die laagte van J¡sreël.

17

Toe het Josua met die huis van Josef, met Efraim en Manasse gespreek en gesê: Jy is 'n groot volk en jy het groot krag: jy sal nie net een lot hê nie;

18

want die gebergte sal joue wees -- 'n boswêreld is dit naamlik, en jy moet dit skoonkap; dan sal die uitlopers daarvan joue wees; want jy moet die Kanaäniet verdrywe, al het hy ysterwaens, al is hy sterk.

JOSHUA 18


JOSHUA Chapter 18 - Afrikaans Bible - SpeedBible by johnhurt.com

JOSHUA 17

JOSHUA

Return to Index

Chapter 18

1

Daarop het die hele vergadering van die kinders van Israel in Silo byeengekom en daar die tent van samekoms opgeslaan, aangesien die land voor hulle onderwerp was.

2

Maar daar was onder die kinders van Israel nog sewe stamme oor wie se erfenis hulle nie verdeel het nie.

3

Toe sê Josua aan die kinders van Israel: Hoe lank sal julle jul so traag hou om die land in besit te gaan neem wat die HERE, die God van julle vaders, aan julle gegee het?

4

Bring tot drie man uit elke stam, dat ek hulle kan uitstuur, en dat hulle kan klaarmaak en die land deurgaan en dit beskrywe met die oog op hulle erfdeel; dan moet hulle na my toe kom

5

en dit onder mekaar in sewe dele verdeel: Juda moet sy gebied in die suide behou, en die huis van Josef moet sy gebied in die noorde behou.

6

Maar julle moet die land in sewe dele beskrywe en die beskrywing hier na my toe bring; dan sal ek vir julle die lot werp, hier voor die aangesig van die HERE onse God.

7

Want die Leviete het geen aandeel onder julle nie, omdat die priesterskap van die HERE hulle erfdeel is; en Gad en Ruben en die halwe stam van Manasse het hulle erfdeel ontvang oorkant die Jordaan in die ooste, wat Moses, die kneg van die HERE, hulle gegee het.

8

Die manne het toe klaargemaak en gegaan; en by hulle vertrek het Josua hulle bevel gegee om die land te beskrywe, met die woorde: Gaan heen, trek rond in die land en beskrywe dit, en kom na my terug; dan sal ek hier vir julle die lot werp voor die aangesig van die HERE in Silo.

9

En die manne het gegaan en die land deurgetrek en dit in 'n boek beskrywe, volgens die stede, in sewe dele, en na Josua gekom in die laer van Silo.

10

Toe het Josua vir hulle die lot gewerp in Silo, voor die aangesig van die HERE; en Josua het die land daar onder die kinders van Israel verdeel volgens hulle afdelings.

11

En die lot het opgekom van die stam van die kinders van Benjamin volgens hulle geslagte; en die gebied wat vir hulle deur die lot aangewys is, het uitgekom tussen die kinders van Juda en die kinders van Josef;

12

en hulle lyn aan die noordekant was: van die Jordaan af; dan loop die lyn op na die noordelike hang van Jrigo, en dit loop op in die gebergte in westelike rigting en loop dood by die woestyn van Bet-Awen;

13

en daarvandaan loop die lyn oor na Lus, na die suidelike hang van Lus, dit is Bet-el; verder loop die lyn af na Atrot-Addar, op die gebergte wat suid lê van Bet-Horon-Onder;

14

dan buig die lyn om en swaai na die westekant, teen suid, van die gebergte wat suid teenoor Bet-Horon lê; verder loop dit dood by Kirjat-Baäl, dit is Kirjat-Je rim, die stad van die kinders van Juda; dit is die westekant;

15

en die suidekant begin by die uiteinde van Kirjat-Je rim; en die lyn loop aan in die weste en dan na die waterfontein van Neftoag;

16

dan loop die lyn af na die uiteinde van die berg wat teenoor die dal Ben-Hinnom, noordelik in die dal van die Refaete lê; dan loop dit af na die dal Hinnom, na die suidelike hang van die Jebusiete, en loop af na die fontein Rogel;

17

verder buig dit noord om en loop aan na die fontein Semes; dan loop dit aan na die klipkrale wat teenoor die hoogte van Adummim lê, en loop af na die klip van Bohan, die seun van Ruben;

18

dan gaan dit oor na die hang teenoor die Araba in noordelike rigting en loop af na die Araba;

19

verder loop die lyn oor na die hang van Bet-Hogla in noordelike rigting; dan loop die lyn dood by die noordelike tong van die Soutsee, aan die mond van die Jordaan in die suide; dit is die suidelike lyn;

20

en die Jordaan begrens dit aan die oostekant. Dit is die erfdeel van die kinders van Benjamin na hulle geslagte, volgens sy lyne rondom.

21

En die stede van die stam van die kinders van Benjamin, volgens hulle geslagte, was: Jrigo en Bet-Hogla en Emek-Kesis,

22

en Bet-Araba en Semar im en Bet-el,

23

en Haäwim en Para en Ofra,

24

en Kefar-Haämmoni en Ofni en Gaba: twaalf stede met hulle dorpe;

25

G¡beon en Rama en Beërot,

26

en Mispe en Kef¡ra en Mosa,

27

en Rekem en J¡rpeël en T reala,

28

en Sela, Elef en Jebusi, dit is Jerusalem, G¡beat, Kirjat: veertien stede met hulle dorpe. Dit is die erfdeel van die kinders van Benjamin volgens hulle geslagte.

JOSHUA 19


JOSHUA Chapter 19 - Afrikaans Bible - SpeedBible by johnhurt.com

JOSHUA 18

JOSHUA

Return to Index

Chapter 19

1

En die tweede lot het uitgekom vir S¡meon, vir die stam van die kinders van S¡meon volgens hulle geslagte; en hulle erfdeel was in die middel van die erfdeel van die kinders van Juda.

2

En hulle het in hulle erfdeel gehad: Beër-Seba en Seba en Molada,

3

en Hasar-Sual en Bala en Esem,

4

en Eltolad en Betul en Horma,

5

en Siklag en Bet-Hammark bot en Hasar-Susa,

6

en Bet-Leb ot en Saruhen: dertien stede met hulle dorpe;

7

Ajin, Rimmon en Eter en Asan: vier stede met hulle dorpe;

8

en al die dorpe wat rondom hierdie stede was, tot by B lat-Beër, die Rama van die Suidland. Dit is die erfdeel van die stam van die kinders van S¡meon volgens hulle geslagte.

9

Uit die aandeel van die kinders van Juda is die erfdeel van die kinders van S¡meon, omdat die deel van die kinders van Juda vir hulle te groot was; daarom het die kinders van S¡meon geërwe in die middel van hulle erfdeel.

10

En die derde lot het opgekom vir die kinders van Sbulon volgens hulle geslagte, en die lyn van hulle erfdeel was tot by Sarid.

11

En hulle lyn loop op in westelike rigting na Mar la en raak aan Dabbset en aan die spruit wat teenoor Jokneam loop;

12

en van Sarid af swaai dit na die oostekant, teen sonop, na die gebied van Kislot-Tabor, en loop aan na Daberat en loop op na J fia;

13

en daarvandaan loop dit oor na die ooste teen sonop, na Gat-Hefer, na Et-Kasin, en loop aan na Rimmon wat hom na Nea toe uitstrek;

14

dan swaai die lyn noord daaromheen na Hann ton en loop dood by die dal Jiftag-El;

15

en Kattat en N halal en Simron en J¡deala en Betlehem: twaalf stede met hulle dorpe.

16

Dit was die erfdeel van die kinders van Sbulon volgens hulle geslagte; hierdie stede met hulle dorpe.

17

Vir Issaskar het die vierde lot uitgekom, vir die kinders van Issaskar volgens hulle geslagte;

18

en hulle grondgebied was na J¡sreël toe en Kesullot en Sunem,

19

en Hafar im en Sion en Anag rat,

20

en Rabbit en K¡sjon en Ebes,

21

en Remet en En-Gannim en En-Hadda en Bet-Pases;

22

en die lyn raak aan Tabor en Sahas¡ma en Bet-Semes, en hulle gebied loop dood by die Jordaan: sestien stede met hulle dorpe.

23

Dit is die erfdeel van die stam van die kinders van Issaskar volgens hulle geslagte, die stede met hulle dorpe.

24

En die vyfde lot het uitgekom vir die stam van die kinders van Aser volgens hulle geslagte;

25

en hulle gebied was: Helkat en Hali en Beten en Agsaf,

26

en Allammleg en Amead en Miseal; en raak in die weste aan die Karmel en aan Sihor-Libnat;

27

dan draai dit teen sonop na Bet-Dagon en raak aan Sbulon en die dal Jiftag-El in die noorde, Bet-Emek en Neh¡ël, en loop aan links by Kabul;

28

en Ebron en Rehob en Hammon en Kana tot by Groot-Sidon;

29

dan draai die lyn na Rama en tot by die vesting Tirus; dan draai die lyn na Hosa en loop dood by die see, van die landstreek af wat na Agsib toe lê;

30

en Umma en Afek en Rehob: twee en twintig stede met hulle dorpe.

31

Dit is die erfdeel van die stam van die kinders van Aser volgens hulle geslagte; hierdie stede met hulle dorpe.

32

Vir die kinders van N ftali het die sesde lot uitgekom, vir die kinders van N ftali volgens hulle geslagte;

33

en hulle lyn was van Helef, van die eikeboom by Saän nnim af, en Ad mi-Nekeb en Jabneël tot by Lakkum, en dit loop dood by die Jordaan;

34

dan draai die lyn in westelike rigting na Asnot-Tabor en loop daarvandaan aan na Hukkok en raak in die suide aan Sbulon; en aan Aser raak dit in die weste, en aan Juda aan die Jordaan in die ooste;

35

en die versterkte stede: Siddim, Ser en Hammat, Rakkat en Kinnret,

36

en Adama en Rama en Hasor,

37

en Kedes en Edri en En-Hasor,

38

en Jireon en Migdal-El, Horem en Bet-Anat en Bet-Semes: negentien stede met hulle dorpe.

39

Dit is die erfdeel van die stam van die kinders van N ftali volgens hulle geslagte, die stede met hulle dorpe.

40

Vir die stam van die kinders van Dan, volgens hulle geslagte, het die sewende lot uitgekom.

41

En die lyn van hulle erfdeel omvat: Sorea en Est ol en Ir-Semes,

42

en Saäl bbin en Ajalon en Jitla,

43

en Elon en Timn ta en Ekron,

44

en lteke en G¡bbeton en B lat,

45

en Jehud en Ben-Berak en Gat-Rimmon.

46

en M-Jarkon en Rakkon, met die gebied teenoor Jafo.

47

Maar die kinders van Dan het hulle grondgebied kwytgeraak; daarom het die kinders van Dan opgetrek en teen Lesem geveg en dit ingeneem en verslaan met die skerpte van die swaard en dit in besit geneem en daarin gewoon; en hulle het Lesem Dan genoem na die naam van hulle vader Dan.

48

Dit is die erfdeel van die stam van die kinders van Dan volgens hulle geslagte; hierdie stede met hulle dorpe.

49

Toe hulle die land volgens sy grenslyne as erfenis geheel verdeel het, het die kinders van Israel aan Josua, die seun van Nun, 'n erfdeel onder hulle gegee;

50

op bevel van die HERE het hulle hom die stad gegee wat hy gevra het, Timnat-Serag op die gebergte van Efraim; en hy het die stad opgebou en daarin gaan woon.

51

Dit is die erfdele wat Ele sar, die priester, en Josua, die seun van Nun, en die familiehoofde aan die stamme van die kinders van Israel as erfenis uitgedeel het deur die lot, in Silo, voor die aangesig van die HERE, by die ingang van die tent van samekoms; en hulle het die verdeling van die land beëindig.

JOSHUA 20


JOSHUA Chapter 20 - Afrikaans Bible - SpeedBible by johnhurt.com

JOSHUA 19

JOSHUA

Return to Index

Chapter 20

1

En die HERE het met Josua gespreek en gesê:

2

Spreek met die kinders van Israel en sê: Wys die vrystede vir julle aan waarvan Ek deur die diens van Moses met julle gespreek het,

3

dat hy wat 'n doodslag begaan het -- wat per ongeluk, sonder opset, 'n mens doodgeslaan het, daarheen kan vlug, sodat die vir julle kan dien as toevlugsoord vanweë die bloedwreker.

4

As hy dan na een van hierdie stede toe vlug en gaan staan by die ingang van die stadspoort en sy saak voor die ore van die oudstes van daardie stad meedeel, moet hulle hom by hulle in die stad opneem en aan hom plek gee, dat hy by hulle kan woon;

5

en as die bloedwreker hom agternajaag, mag hulle hom wat die doodslag begaan het, nie aan hom uitlewer nie, omdat hy sy naaste sonder opset doodgeslaan het, sonder dat hy hom gister en eergister vyandig was;

6

en hy moet in daardie stad bly totdat hy voor die vergadering tereggestaan het, tot op die dood van die hoëpriester wat in die dae daar sal wees; dan mag hy wat die doodslag begaan het, weer na sy stad en sy huis terugkeer, na die stad waar hy vandaan gevlug het.

7

Daarop het hulle geheilig: Kedes in Galila, op die gebergte van N ftali, en Sigem op die gebergte van Efraim, en Kirjat-Arba, dit is Hebron, op die gebergte van Juda;

8

en oorkant die Jordaan, oos van Jrigo, het hulle afgestaan: Beser in die woestyn op die gelykveld, uit die stam van Ruben, en Ramot in G¡lead, uit die stam van Gad, en Golan in Basan uit die stam van Manasse.

9

Dit is die stede wat bepaal was vir al die kinders van Israel en vir die vreemdeling wat onder hulle vertoef; sodat elkeen wat per ongeluk 'n mens doodgeslaan het, daarheen sou kan vlug en nie hoef te sterf deur die hand van die bloedwreker voordat hy voor die vergadering gestaan het nie.

JOSHUA 21


JOSHUA Chapter 21 - Afrikaans Bible - SpeedBible by johnhurt.com

JOSHUA 20

JOSHUA

Return to Index

Chapter 21

1

Toe het die familiehoofde van die Leviete nader gekom na Ele sar, die priester, en na Josua, die seun van Nun, en na die familiehoofde van die stamme van die kinders van Israel,

2

en met hulle gespreek in Silo, in die land Kanaän, en gesê: Die HERE het deur die diens van Moses bevel gegee dat aan ons stede afgestaan moet word om in te woon, met hulle weiveld vir ons vee.

3

Toe het die kinders van Israel aan die Leviete, volgens die bevel van die HERE, uit hulle erfdeel die volgende stede met hulle weiveld afgestaan:

4

Die lot het uitgekom vir die geslagte van die Kehatiete; en die kinders van Aäron, die priester, uit die Leviete, het ontvang uit die stam van Juda en uit die stam van S¡meon en uit die stam van Benjamin, deur die lot, dertien stede;

5

en die ander kinders van Kehat, uit die geslagte van die stam van Efraim en uit die stam van Dan en uit die halwe stam van Manasse, deur die lot, tien stede;

6

en die kinders van Gerson, uit die geslagte van die stam van Issaskar en uit die stam van Aser en uit die stam van N ftali en uit die halwe stam van Manasse in Basan, deur die lot, dertien stede;

7

en die kinders van Mer ri, volgens hulle geslagte, uit die stam van Ruben en uit die stam van Gad en uit die stam van Sbulon, twaalf stede.

8

So het dan die kinders van Israel aan die Leviete hierdie stede met hulle weiveld deur die lot gegee, soos die HERE deur die diens van Moses beveel het.

9

Verder het hulle, uit die stam van die kinders van Juda en uit die stam van die kinders van S¡meon, hierdie stede gegee wat hulle met hul name genoem het:

10

die kinders van Aäron dan, uit die geslagte van die Kehatiete, uit die kinders van Levi, het ontvang -- want die eerste lot was vir hulle --

11

en aan hulle is gegee: die stad van Arba, die vader van Anok, dit is Hebron, op die gebergte van Juda, met sy weiveld daaromheen;

12

maar die saaigrond van die stad, met sy dorpe, het hulle aan Kaleb, die seun van Jefunne, as sy besitting gegee.

13

En aan die kinders van Aäron, die priester, het hulle gegee Hebron, die vrystad vir hom wat 'n doodslag begaan het, met sy weiveld, en Libna met sy weiveld,

14

en Jattir met sy weiveld, en Estemoa met sy weiveld,

15

en Holon met sy weiveld, en Debir met sy weiveld,

16

en Ajin met sy weiveld, en Jutta met sy weiveld, en Bet-Semes met sy weiveld: nege stede uit hierdie twee stamme.

17

En uit die stam van Benjamin: G¡beon met sy weiveld, en Geba met sy weiveld,

18

en Anatot met sy weiveld, en Almon met sy weiveld: vier stede.

19

Al die stede van die kinders van Aäron, die priesters, was dertien stede met hulle weiveld.

20

En die geslagte van die kinders van Kehat, die Leviete, wat nog oor was van die kinders van Kehat, het hulle stede wat deur die lot aangewys was, ontvang uit die stam van Efraim;

21

en hulle het aan hulle gegee: die vrystad vir hom wat 'n doodslag begaan het: Sigem met sy weiveld op die gebergte van Efraim, en Geser met sy weiveld,

22

en Kibs im met sy weiveld, en Bet-Horon met sy weiveld: vier stede.

23

En uit die stam van Dan: lteke met sy weiveld, G¡bbeton met sy weiveld,

24

Ajalon met sy weiveld, Gat-Rimmon met sy weiveld: vier stede.

25

En uit die helfte van die stam van Manasse: T nag met sy weiveld, en Gat-Rimmon met sy weiveld: twee stede;

26

alles saam tien stede met hulle weiveld vir die geslagte van die kinders van Kehat wat nog oorgebly het.

27

En aan die kinders van Gerson uit die geslagte van die Leviete: uit die halwe stam van Manasse, die vrystad vir hom wat 'n doodslag begaan het: Golan in Basan met sy weiveld, en Beëstra met sy weiveld: twee stede.

28

En uit die stam van Issaskar: Kisjon met sy weiveld, en Daberat met sy weiveld,

29

Jarmut met sy weiveld, En-Gannim met sy weiveld: vier stede.

30

En uit die stam van Aser: Miseal met sy weiveld, Abdon met sy weiveld,

31

Helkat met sy weiveld, en Rehob met sy weiveld: vier stede.

32

En uit die stam van N ftali, die vrystad vir hom wat 'n doodslag begaan het: Kedes in Galila met sy weiveld, en Hammot-Dor met sy weiveld, en Kartan met sy weiveld: drie stede;

33

al die stede van die Gersoniete, volgens hulle geslagte, was dertien stede met hulle weiveld.

34

En aan die geslagte van die kinders van Mer ri, die Leviete wat nog oor was -- uit die stam van Sbulon: Jokneam met sy weiveld, Karta met sy weiveld,

35

Dimna met sy weiveld, N halal met sy weiveld: vier stede.

36

En uit die stam van Ruben: Beser met sy weiveld, en Jahas met sy weiveld,

37

Kedmot met sy weiveld, en Mef t met sy weiveld: vier stede.

38

En uit die stam van Gad, die vrystad vir hom wat 'n doodslag begaan het: Ramot in G¡lead met sy weiveld, en Mahan im met sy weiveld,

39

Hesbon met sy weiveld, Jaser met sy weiveld: alles saam vier stede.

40

Al die stede was vir die kinders van Mer ri, volgens hulle geslagte wat nog oor was uit die geslagte van die Leviete; en hulle lot was twaalf stede.

41

Al die stede van die Leviete, tussen die besitting van die kinders van Israel in, was agt en veertig stede met hulle weiveld.

42

Hierdie stede het stad vir stad rondom hulle weiveld gehad; so was dit met al hierdie stede.

43

So het die HERE dan die hele land aan Israel gegee wat Hy hulle vaders met 'n eed beloof het om hulle te gee; en hulle het dit in besit geneem en daarin gaan woon.

44

En die HERE het hulle aan alle kante rus gegee net soos Hy hulle vaders met 'n eed beloof het; en niemand van al hul vyande het voor hulle standgehou nie; al hulle vyande het die HERE in hulle hand gegee.

45

Geen woord van al die goeie woorde wat die HERE met die huis van Israel gespreek het, het onvervuld gebly nie; alles het uitgekom.

JOSHUA 22


JOSHUA Chapter 22 - Afrikaans Bible - SpeedBible by johnhurt.com

JOSHUA 21

JOSHUA

Return to Index

Chapter 22

1

Toe het Josua die Rubeniete en die Gadiete en die halwe stam van Manasse laat roep

2

en aan hulle gesê: Julle het alles onderhou wat Moses, die kneg van die HERE, julle beveel het, en julle het na my geluister in alles wat ek julle beveel het.

3

Julle het jul broers nie in die steek gelaat nie -- dit is nou baie dae al tot vandag toe -- en het die ordening van die gebod van die HERE julle God onderhou.

4

Maar nou het die HERE julle God jul broers rus gegee, soos Hy hulle beloof het; draai dan nou om en gaan na julle tente, na die land van julle besitting wat Moses, die kneg van die HERE, julle oorkant die Jordaan gegee het.

5

Neem net noukeurig in ag die onderhouding van die gebod en die wet wat Moses, die kneg van die HERE, julle beveel het, om die HERE julle God lief te hê en in al sy weë te wandel en sy gebooie te onderhou en Hom aan te hang en Hom te dien met julle hele hart en met julle hele siel.

6

So het Josua hulle dan geseënen hulle laat gaan; en hulle het getrek na hul tente toe.

7

Maar aan die een helfte van die stam van Manasse het Moses in Basan 'n erfdeel gegee, en aan die ander helfte daarvan het Josua 'n deel gegee saam met hulle broers, duskant die Jordaan in die weste. En toe Josua hulle laat gaan het na hul tente, het hy hulle ook geseën

8

en met hulle gespreek en gesê: Gaan terug na julle tente met groot rykdomme en 'n menigte van vee, met silwer en goud en koper en yster en baie klere; deel die buit van julle vyande saam met julle broers.

9

So het die kinders van Ruben en die kinders van Gad en die halwe stam van Manasse dan teruggegaan, en hulle het weggetrek van die kinders van Israel af, uit Silo wat in die land Kanaän lê, om te gaan na die land G¡lead, na die land van hulle besitting waarin hulle, op bevel van die HERE deur die diens van Moses, vaste besittings verkry het.

10

Toe hulle kom by die klipkrale van die Jordaan, wat in die land Kanaän lê, het die kinders van Ruben en die kinders van Gad en die halwe stam van Manasse daar 'n altaar gebou by die Jordaan, 'n altaar groot van aansien.

11

Maar toe die kinders van Israel hoor sê: Kyk, die kinders van Ruben en die kinders van Gad en die halwe stam van Manasse het die altaar gebou teenoor die land Kanaän, by die klipkrale van die Jordaan, aan die kant van die kinders van Israel --

12

toe die kinders van Israel dit hoor, het die hele vergadering van die kinders van Israel bymekaargekom in Silo om op kommando teen hulle op te trek.

13

En die kinders van Israel het Pinehas, die seun van Ele sar, die priester, na die kinders van Ruben en die kinders van Gad en die halwe stam van Manasse, na die land G¡lead gestuur,

14

en tien owerstes saam met hom, vir elke familie van al die stamme van Israel een owerste; en hulle was elkeen 'n familiehoof van die stamme van Israel.

15

Toe hulle by die kinders van Ruben en die kinders van Gad en die halwe stam van Manasse in die land G¡lead kom, het hulle met hulle gespreek en gesê:

16

So sê die hele vergadering van die HERE: Wat is dit vir 'n troubreuk wat julle begaan teen die God van Israel, dat julle vandag van die HERE afvallig word deur vir julle 'n altaar te bou, deur vandag teen die HERE in opstand te kom?

17

Is die ongeregtigheid in verband met Peor vir ons nog nie genoeg nie, waarvan ons tot vandag toe ons nie gereinig het nie -- toe die plaag oor die vergadering van die HERE gekom het?

18

En julle wil vandag van die HERE afvallig word! As julle dan vandag in opstand kom teen die HERE, sal Hy môre toornig word op die hele vergadering van Israel.

19

As die land van julle besitting egter onrein is, trek dan oor na die eie land van die HERE waar die tabernakel van die HERE gevestig is, en verkry onder ons vaste besittings; maar kom nie teen die HERE in opstand nie, en moenie teen ons opstandig wees deur vir julle 'n altaar te bou naas die altaar van die HERE onse God nie.

20

Toe Agan, die seun van Serag, hom vergryp het aan die bangoed, het daar nie 'n toorn oor die hele vergadering van Israel gekom nie? En hy self het nie alleen weens sy ongeregtigheid omgekom nie.

21

Daarop het die kinders van Ruben en die kinders van Gad en die halwe stam van Manasse geantwoord en aan die stamhoofde van Israel gesê:

22

Die God van die gode, die HERE, die God van die gode, die HERE, Hy weet dit; en ook Israel mag dit weet: As dit deur opstandigheid of deur troubreuk teen die HERE is -- verlos ons nie vandag nie, HERE! --

23

dat ons 'n altaar vir ons gebou het om van die HERE afvallig te word; en as dit is om daarop 'n brandoffer en spysoffer te bring of om daarop dankoffers te berei, dan mag die HERE self dit wreek.

24

Maar waarlik, ons het dit uit 'n sekere besorgdheid gedoen en gesê: Later sou julle kinders met ons kinders kan spreek en sê: Wat het julle te doen met die HERE, die God van Israel?

25

Die HERE het tog tussen ons en julle, kinders van Ruben en kinders van Gad, die Jordaan as grens gestel; julle het geen deel aan die HERE nie; so sal julle kinders dan maak dat ons kinders die HERE nie meer vrees nie.

26

Daarom het ons gesê: Laat ons tog dit doen en vir ons die altaar bou, nie vir brandoffer en nie vir slagoffer nie,

27

maar dat dit 'n getuie kan wees tussen ons en julle en ons geslagte n ons dat ons die diens van die HERE sal waarneem voor sy aangesig met ons brandoffers en ons slagoffers en ons dankoffers, sodat julle kinders later nie aan ons kinders kan sê: Julle het geen deel aan die HERE nie.

28

En ons het gedink: As hulle dit later aan ons en ons geslagte sou sê, sal ons sê: Kyk na die boustyl van die altaar van die HERE wat ons vaders gemaak het, nie vir brandoffer en nie vir slagoffer nie, maar 'n getuie is hy tussen ons en julle.

29

Dit is ver van ons dat ons opstandig sou word teen die HERE en vandag afvallig sou word van die HERE deur 'n altaar te bou vir brandoffer, spysoffer en slagoffer naas die altaar van die HERE onse God wat voor sy tabernakel staan.

30

Toe P¡nehas, die priester, en die owerstes van die vergadering, die stamhoofde van Israel wat saam met hom was, die woorde hoor wat die kinders van Ruben en die kinders van Gad en die kinders van Manasse gespreek het, was dit goed in hulle oë.

31

Toe sê P¡nehas, die seun van Ele sar, die priester, aan die kinders van Ruben en die kinders van Gad en die kinders van Manasse: Vandag weet ons dat die HERE in ons midde is, omdat julle hierdie troubreuk teen die HERE nie begaan het nie; nou het julle die kinders van Israel gered uit die hand van die HERE.

32

Daarop het P¡nehas, die seun van Ele sar, die priester, en die ouerstes teruggekeer van die kinders van Ruben en die kinders van Gad, uit die land G¡lead na die land Kanan, na die kinders van Israel, en hulle 'n antwoord gebring.

33

En die antwoord was goed in die oë van die kinders van Israel, en die kinders van Israel het God geprys; en hulle het daar nie meer van gespreek om teen hulle op kommando te trek, om die land waarin die kinders van Ruben en die kinders van Gad gewoon het, te verwoes nie.

34

En die kinders van Ruben en die kinders van Gad het die altaar genoem: Hy is getuie tussen ons dat die HERE God is.

JOSHUA 23


JOSHUA Chapter 23 - Afrikaans Bible - SpeedBible by johnhurt.com

JOSHUA 22

JOSHUA

Return to Index

Chapter 23

1

'n Geruime tyd daarna, nadat die HERE aan Israel rus gegee het van al sy vyande rondom, en Josua oud en ver op sy dae was,

2

het Josua die hele Israel laat roep, sy oudstes en sy hoofde en sy regters en sy opsigters, en vir hulle gesê: Ek is oud, ek is ver op my dae;

3

en julle het self gesien alles wat die HERE julle God aan al hierdie nasies voor julle uit gedoen het; want die HERE julle God, Hy het vir julle gestry.

4

Kyk, ek het hierdie nasies wat nog oorgebly het, as erfdeel aan julle laat val, aan julle stamme, van die Jordaan af -- met al die nasies wat ek uitgeroei het -- tot by die Groot See in die weste.

5

En die HERE julle God self sal hulle voor julle verjaag en hulle voor julle uit verdrywe, sodat julle hulle land in besit kan neem soos die HERE julle God julle beloof het.

6

Maar julle moet daar baie vas by staan om sorgvuldig te doen alles wat geskrywe staan in die wetboek van Moses, dat julle daar nie regs of links van afwyk nie;

7

dat julle met hierdie nasies wat met julle saam oorgebly het, nie meng nie; julle mag ook die naam van hulle gode nie vermeld en daarby nie laat sweer nie, en julle mag hulle nie dien en julle voor hulle nie neerbuig nie;

8

maar die HERE julle God moet julle aanhang soos julle tot vandag toe gedoen het.

9

Die HERE tog het groot en magtige nasies voor julle uit verdrywe; en wat julle betref -- niemand het tot vandag toe voor julle standgehou nie.

10

Een man uit julle het duisend agtervolg; want die HERE julle God, Hy het vir julle gestry soos Hy julle beloof het.

11

Neem julle dan terdeë in ag ter wille van julle siele, om die HERE julle God lief te hê;

12

want as julle ooit mag afwyk en hierdie nasies aanhang wat nog met julle saam oorgebly het, en julle met hulle verswaer en julle met hulle en hulle met julle meng,

13

weet dan verseker dat die HERE julle God nie langer hierdie nasies voor julle uit sal verdrywe nie; maar hulle sal vir julle 'n vangnet en 'n strik wees en 'n angel in julle sye en dorings in julle oë, totdat julle omkom uit hierdie goeie land wat die HERE julle God aan julle gegee het.

14

En kyk, ek gaan vandag die weg van die ganse aarde, maar julle moet erken met jul hele hart en met jul hele siel dat nie een woord van al die goeie woorde wat die HERE julle God oor julle gespreek het, onvervuld gebly het nie; alles het vir julle uitgekom, nie een woord daarvan het onvervuld gebly nie.

15

Maar soos al die goeie woorde oor julle gekom het wat die HERE julle God oor julle gespreek het, so sal die HERE oor julle al die onheilswoorde laat kom, totdat Hy julle verdelg het uit hierdie goeie land wat die HERE julle God aan julle gegee het.

16

As julle die verbond van die HERE julle God wat Hy julle beveel het, oortree en ander gode gaan dien en julle voor hulle neerbuig, dan sal die toorn van die HERE teen julle ontvlam, en julle sal gou omkom uit die goeie land wat Hy aan julle gegee het.

JOSHUA 24


JOSHUA Chapter 24 - Afrikaans Bible - SpeedBible by johnhurt.com

JOSHUA 23

JOSHUA

Return to Index

Chapter 24

1

Daarna het Josua al die stamme van Israel byeen laat kom in Sigem, en hy het die oudstes van Israel en sy hoofde en sy regters en sy opsigters laat roep, en hulle het hul voor die aangesig van God gestel.

2

Toe sê Josua aan die hele volk: So sê die HERE, die God van Israel: Oorkant die Eufraat het julle vaders van oudsher gewoon -- Tera, die vader van Abraham en die vader van Nahor, en hulle het ander gode gedien.

3

Maar Ek het julle vader Abraham van oorkant die Eufraat af geneem en hom deur die hele land Kanaän laat trek en sy nageslag vermeerder en Isak aan hom gegee;

4

en aan Isak het Ek Jakob en Esau gegee, en aan Esau het Ek die gebergte Ser gegee, om dit in besit te neem; maar Jakob en sy kinders het na Egipte afgetrek.

5

Toe het Ek Moses en Aäron gestuur en Egipte getref soos Ek dit daar gedoen het, en daarna het Ek julle uitgelei.

6

Toe Ek julle vaders uit Egipte uitgelei het, het julle by die see gekom; maar die Egiptenaars het julle vaders agternagejaag met strydwaens en perderuiters na die Skelfsee toe;

7

maar hulle het die HERE aangeroep, en Hy het 'n duisternis gestel tussen julle en die Egiptenaars en die see oor hulle laat kom, sodat dit hulle oordek het, en julle eie oë het gesien wat Ek aan Egipte gedoen het. Daarna het julle baie dae in die woestyn gebly.

8

Daarop het Ek julle gebring in die land van die Amoriete wat oos van die Jordaan gewoon het, en hulle het teen julle geveg; maar Ek het hulle in julle hand gegee, sodat julle hul land in besit geneem het, en Ek het hulle voor julle uit verdelg.

9

Toe het Balak, die seun van Sippor, die koning van Moab, hom klaargemaak en teen Israel geveg; en hy het gestuur om B¡leam, die seun van Beor, te roep om julle te vervloek;

10

maar Ek wou nie na B¡leam luister nie, sodat hy julle net geseën het; en Ek het julle uit sy hand gered.

11

Toe julle die Jordaan deurgetrek en by Jrigo gekom het, het die burgers van Jrigo, die Amoriete en Feresiete en Kanaäniete en Hetiete en Girgasiete, die Hewiete en Jebusiete teen julle geveg; maar Ek het hulle in julle hand gegee

12

en perdebye voor julle uit gestuur, wat hulle voor julle uit verdryf het, -- die twee konings van die Amoriete -- nie deur jou swaard en nie deur jou boog nie.

13

So het Ek julle dan 'n land gegee waar julle nie aan gearbei en stede wat julle nie gebou het nie, dat julle daarin kan woon; wingerde en olyfbome wat julle nie geplant het nie, daar eet julle van.

14

Vrees dan nou die HERE en dien Hom in opregtheid en waarheid, en verwyder die gode wat julle vaders gedien het oorkant die Eufraat en in Egipte, en dien die HERE.

15

Maar as dit verkeerd is in julle oë om die HERE te dien, kies dan vir julle vandag wie julle wil dien: f die gode wat julle vaders daar oorkant die Eufraat gedien het, f die gode van die Amoriete in wie se land julle woon; maar ek en my huis, ons sal die HERE dien.

16

Toe antwoord die volk en sê: Dit is ver van ons, dat ons die HERE sou verlaat om ander gode te dien;

17

want die HERE onse God, dit is Hy wat ons en ons vaders uit Egipteland uit die slawehuis laat optrek het, en wat voor ons oë hierdie groot tekens gedoen het en ons bewaar het op die hele pad wat ons gegaan en onder al die volke waar ons dwarsdeur getrek het ;

18

en die HERE het al die volke en die Amoriet, die inwoner van die land, voor ons uit verdrywe. Ook ons sal die HERE dien, want Hy is onse God.

19

Maar Josua het vir die volk gesê: Julle kan die HERE nie dien nie, want Hy is 'n heilige God, Hy is 'n jaloerse God; Hy sal julle oortreding en julle sondes nie vergewe nie.

20

As julle die HERE verlaat en vreemde gode dien, sal Hy julle weer kwaad aandoen en julle vernietig, nadat Hy aan julle goed gedoen het.

21

Toe sê die volk vir Josua: Nee, maar ons sal die HERE dien.

22

Daarop sê Josua aan die volk: Julle is getuies teen julleself dat julle vir julleself die HERE gekies het om Hom te dien. En hulle sê: Ons is getuies.

23

Verwyder dan nou die vreemde gode wat onder julle is, en neig julle hart tot die HERE, die God van Israel.

24

Daarop sê die volk aan Josua: Ons sal die HERE onse God dien en na sy stem luister.

25

En op die dag het Josua met die volk 'n verbond gesluit en vir hulle 'n insetting en 'n reg vasgestel in Sigem.

26

En Josua het hierdie woorde in die wetboek van God geskrywe en 'n groot klip geneem en die daar opgerig onder die eikeboom wat by die heilige plek van die HERE is.

27

Toe sê Josua aan die hele volk: Kyk, hierdie klip sal 'n getuie teen ons wees, want hy het al die woorde van die HERE gehoor wat Hy met ons gespreek het; en hy sal 'n getuie teen julle wees, sodat julle jul God nie verloën nie.

28

Toe het Josua die volk laat gaan, elkeen na sy erfdeel toe.

29

En n hierdie dinge het Josua, die seun van Nun, die kneg van die HERE, gesterwe, honderd en-tien jaar oud.

30

En hulle het hom begrawe op die grondgebied van sy erfdeel in Timnat-Serag wat op die gebergte van Efraim lê, noord van die berg Gaäs.

31

En Israel het die HERE gedien al die dae van Josua en al die dae van die oudstes wat lank n Josua nog in die lewe was en met al die werke van die HERE bekend was wat Hy vir Israel gedoen het.

32

Ook die gebeente van Josef wat die kinders van Israel uit Egipte saamgebring het, het hulle begrawe in Sigem, op die stuk grond wat Jakob van die kinders van Hemor, die vader van Sigem, vir honderd geldstukke gekoop het, en wat die kinders van Josef as erfdeel ontvang het.

33

En toe Ele sar, die seun van Aäron, gesterf het, het hulle hom begrawe op die heuwel van sy seun P¡nehas wat aan hom gegee was op die gebergte Efraim.

RIGTERS 1


RIGTERS Chapter 1 - Afrikaans Bible - SpeedBible by johnhurt.com

JOSHUA 24

RIGTERS

Return to Index

Chapter 1

1

En n die dood van Josua het die kinders van Israel die HERE geraadpleeg en gesê: Wie van ons moet eerste optrek teen die Kanaäniete om teen hulle te veg?

2

En die HERE het gesê: Juda moet optrek. Kyk, Ek gee die land in sy hand.

3

Toe sê Juda aan sy broer S¡meon: Trek saam met my op in my aandeel, dat ons die Kanaäniete kan beveg, dan sal ek ook met jou saam optrek in jou aandeel. En S¡meon het saam met hom getrek;

4

en toe Juda optrek, het die HERE die Kanaäniete en Feresiete in hul hand gegee, sodat hulle tien duisend man van hulle by Besek verslaan het.

5

En hulle het Adoni-Besek aangetref in Besek en teen hom geveg, en die Kanaäniete en Feresiete verslaan.

6

En toe Adoni-Besek wegvlug, het hulle hom agternagejaag en hom gevang en sy duime en sy groottone afgekap.

7

Daarop sê Adoni-Besek: Sewentig konings met afgekapte duime en groottone het onder my tafel krummels opgetel: soos ek gedoen het, so het God my vergeld. En hulle het hom na Jerusalem gebring, en daar het hy gesterwe.

8

En die kinders van Juda het teen Jerusalem geveg en dit ingeneem en dit met die skerpte van die swaard verslaan en die stad aan die brand gesteek.

9

En daarna het die kinders van Juda afgetrek om te veg teen die Kanaäniete wat op die Gebergte en in die Suidland en in die Laeveld gewoon het.

10

Juda het dan teen die Kanaäniete uitgetrek, die inwoners van Hebron -- maar die naam van Hebron was tevore Kirjat-Arba en hulle het Sesai en Ah¡man en Talmai verslaan.

11

En daarvandaan het hy uitgetrek teen die inwoners van Debir -- maar die naam van Debir was tevore Kirjat-Sefer.

12

En Kaleb het gesê: Hy wat Kirjat-Sefer verslaan en dit inneem, aan hom sal ek my dogter Agsa as vrou gee.

13

Daarop het Otniël, die seun van Kenas, die jonger broer van Kaleb, dit ingeneem; en hy het sy dogter Agsa aan hom as vrou gegee.

14

En toe sy aankom, het sy hom aangespoor om van haar vader 'n stuk grond te vra; en toe sy van die esel afklim, sê Kaleb vir haar: Wat wil jy hê?

15

En sy sê vir hom: Gee my tog 'n geskenk; omdat u my na 'n dor land versit het, moet u my waterfonteine gee. Toe gee Kaleb haar fonteine op die hoogte en fonteine in die laagte.

16

En die kinders van die Keniet, die swaer van Moses, het saam met die kinders van Juda opgetrek uit die Palmstad na die woestyn van Juda wat in die suide van Arad lê; en hy het heengegaan en met die volk saamgewoon.

17

En Juda het saam met sy broer S¡meon getrek, en hulle het die Kanaäniete verslaan wat in Sefat gewoon het en dit met die banvloek getref; daarom noem hulle die stad Horma.

18

En Juda het Gasa met sy grondgebied en Askelon met sy grondgebied en Ekron met sy grondgebied ingeneem.

19

En die HERE was met Juda, sodat hy die gebergte in besit geneem het; maar die bewoners van die laagte kon hy nie verdrywe nie, omdat hulle ysterwaens gehad het.

20

En hulle het Hebron aan Kaleb gegee, soos Moses gespreek het; en hy het die drie seuns van Enak daaruit verdrywe.

21

En die kinders van Benjamin het die Jebusiete, die inwoners van Jerusalem, nie verdrywe nie, sodat die Jebusiete saam met die kinders van Benjamin in Jerusalem woon tot vandag toe.

22

En die huis van Josef, hulle het ook opgetrek na Bet-el, en die HERE was met hulle.

23

En toe die huis van Josef Bet-el laat bespied -- maar die naam van die stad was tevore Lus --

24

sien die spioene 'n man uit die stad uitkom, en hulle sê vir hom: Wys ons tog 'n plek om in die stad in te kom, dan sal ons jou 'n guns bewys.

25

Hy wys hulle toe 'n plek om in die stad in te kom; en hulle het die stad verslaan met die skerpte van die swaard; maar die man en sy hele geslag het hulle laat gaan.

26

En die man het weggetrek na die land van die Hetiete, en hy het 'n stad gebou en dit Lus genoem; dit is sy naam tot vandag toe.

27

En Manasse het Bet-Sean met sy onderhorige plekke en T nag met sy onderhorige plekke en die inwoners van Dor met sy onderhorige plekke en die inwoners van J¡bleam met sy onderhorige plekke en die inwoners van Meg¡ddo met sy onderhorige plekke nie verdrywe nie; en die Kanaäniete het verkies om in hierdie land te bly woon.

28

Maar toe Israel sterk word, het hy die Kanaäniete dienspligtig gemaak; hy het hulle egter nie heeltemal verdrywe nie.

29

En Efraim het die Kanaäniete, die inwoners van Geser, nie verdrywe nie; sodat die Kananiete in sy midde in Geser bly woon het.

30

Sbulon het die inwoners van Kitron en die inwoners van N halol nie verdrywe nie; sodat die Kanaäniete in sy midde bly woon het; maar hulle het dienspligtig geword.

31

Aser het die inwoners van Akko en die inwoners van Sidon en Aglab en Agsib en Helba en Afik en Rehob nie verdrywe nie;

32

sodat die Aseriete bly woon het onder die Kanaäniete, die bevolking van die land, want hulle het hulle nie verdrywe nie.

33

N ftali het die inwoners van Bet-Semes en die inwoners van Bet-Anat nie verdrywe nie, sodat hy bly woon het onder die Kanaäniete, die bevolking van die land; maar die inwoners van Bet-Semes en Bet-Anat het aan hulle dienspligtig geword.

34

En die Amoriete het die kinders van Dan die gebergte in gedruk, want hulle het hul nie toegelaat om na die laagte af te kom nie;

35

sodat die Amoriete verkies het om te bly woon in Har-Heres, in Ajalon en in S lbim; maar die hand van die huis van Josef was swaar, sodat hulle dienspligtig geword het.

36

En die grens van die Amoriete was van Skerpioen-nek, van die rots af, en verder op.

RIGTERS 2


RIGTERS Chapter 2 - Afrikaans Bible - SpeedBible by johnhurt.com

RIGTERS 1

RIGTERS

Return to Index

Chapter 2

1

Toe trek die Engel van die HERE van Gilgal op na Bogim en sê: Ek het julle uit Egipte laat optrek en julle gebring in die land wat Ek julle vaders met 'n eed beloof het, en gesê: Ek sal my verbond met julle in ewigheid nie verbreek nie;

2

maar julle mag geen verbond met die inwoners van hierdie land maak nie; hulle altare moet julle omgooi. Maar julle het nie na my stem geluister nie. Wat het julle nou gedoen?

3

So sê Ek dan ook: Ek sal hulle nie voor julle uit verdrywe nie, sodat hulle vyande vir julle sal wees, en hulle gode 'n strik vir julle.

4

En terwyl die Engel van die HERE met hierdie woorde al die kinders van Israel toespreek, het die volk hulle stem verhef en geween;

5

en hulle het die plek Bogim genoem en daar aan die HERE geoffer.

6

Daarna het Josua die volk laat gaan, en die kinders van Israel het elkeen na sy erfdeel getrek om die land in besit te neem.

7

En die volk het die HERE gedien al die dae van Josua en al die dae van die oudstes wat n Josua nog in die lewe was, en al die groot werke van die HERE gesien het wat Hy vir Israel gedoen het.

8

Maar Josua, die seun van Nun, die kneg van die HERE, het gesterwe, honderd en tien jaar oud;

9

en hulle het hom begrawe op die gebied van sy erfdeel in Timnat-Heres, op die gebergte van Efraim, noord van die berg Gaäs.

10

En toe ook daardie hele geslag by hulle vaders versamel is, staan daar 'n ander geslag n hulle op wat die HERE en ook die werk wat Hy vir Israel gedoen het, nie geken het nie.

11

En die kinders van Israel het gedoen wat verkeerd was in die oë van die HERE: hulle het die Bals gedien

12

en die HERE, die God van hulle vaders, verlaat wat hulle uit Egipteland uitgelei het, en hulle het agter ander gode aan geloop, van die gode van die volke wat rondom hulle was, en hulle daarvoor neergebuig en die HERE geterg.

13

Maar toe hulle die HERE verlaat en die Baäl en die Astartes dien,

14

het die toorn van die HERE teen Israel ontvlam, en Hy het hulle oorgegee in die hand van rowers wat hulle beroof het; en Hy het hulle verkoop in die hand van hulle vyande rondom, sodat hulle nie meer kon standhou voor hulle vyande nie.

15

Waarheen hulle ook al uittrek, was die hand van die HERE teen hulle ten kwade, soos die HERE gespreek en soos die HERE vir hulle gesweer het. Maar wanneer hulle dan in groot benoudheid raak,

16

verwek die HERE rigters wat hulle verlos uit die hand van hulle berowers.

17

Na hulle rigters het hulle egter ook nie geluister nie, maar agter ander gode aan gehoereer en hulle daarvoor neergebuig; gou het hulle afgewyk van die weg wat hulle vaders bewandel het in gehoorsaamheid aan die gebooie van die HERE: so het hulle nie gedoen nie.

18

En wanneer die HERE vir hulle rigters verwek, was die HERE met die rigter om hulle te verlos uit die hand van hul vyande al die dae van die rigter, omdat die HERE medelyde gehad het vanweë hulle gekerm oor hulle verdrukkers en hulle verdringers.

19

Maar wanneer die rigter dood was, het hulle nog erger as hulle vaders gehandel deur agter ander gode aan te loop, om hulle te dien en hulle daarvoor neer te buig: hulle het niks laat vaar van hulle handelinge en van hulle hardnekkige wandel nie.

20

Daarom het die toorn van die HERE teen Israel ontvlam, en Hy het gesê: Omdat hierdie nasie my verbond wat Ek hulle vaders beveel het, oortree en na my stem nie luister nie,

21

sal Ek ook verder geeneen van die nasies wat Josua by sy dood laat oorbly het, voor hulle uit verdrywe nie --

22

om Israel deur hulle op die proef te stel, of hulle die weg van die HERE sal hou deur daarin te wandel soos hulle vaders dit gehou het, of nie.

23

Daarom het die HERE daardie nasies laat oorbly sonder om hulle dadelik te verdrywe, en hulle nie in die hand van Josua gegee nie.

RIGTERS 3


RIGTERS Chapter 3 - Afrikaans Bible - SpeedBible by johnhurt.com

RIGTERS 2

RIGTERS

Return to Index

Chapter 3

1

En dit is die nasies wat die HERE laat oorbly het om Israel, almal wat al die oorloë van Kanaän nie geken het nie, deur hulle op die proef te stel --

2

net dat die geslagte van die kinders van Israel dit kan weet -- om hulle te leer oorlog voer, ten minste die wat daar vroeër nie van geweet het nie:

3

vyf vorste van die Filistyne en al die Kananiete en Sidoniërs en Hewiete wat in die gebergte L¡banon gewoon het, van die berg Baäl-Hermon af tot by die ingang na Hamat.

4

Hulle was dan daar om deur hulle Israel op die proef te stel; om te weet of hulle na die gebooie van die HERE wat Hy hulle vaders deur Moses beveel het, sou luister.

5

So het die kinders van Israel dan onder die Kanaäniete, Hetiete en Amoriete en Feresiete en Hewiete en Jebusiete gewoon,

6

en hul dogters vir hulle as vroue geneem en hulle eie dogters aan hul seuns gegee en hul gode gedien.

7

En die kinders van Israel het gedoen wat verkeerd was in die oë van die HERE en die HERE hulle God vergeet en die Bals en die heilige boomstamme gedien.

8

Daarop het die toorn van die HERE teen Israel ontvlam, en Hy het hulle verkoop in die hand van Kusan Risat im, die koning van Mesopot mië, en die kinders van Israel het Kusan Risat im agt jaar lank gedien.

9

Maar toe die kinders van Israel die HERE aanroep, het die HERE 'n verlosser vir die kinders van Israel verwek, wat hulle verlos het: Otniël, die seun van Kenas, die jonger broer van Kaleb.

10

En die Gees van die HERE het op hom gekom, en hy het Israel gerig en uitgetrek om oorlog te voer; en die HERE het Kusan Risat im, die koning van Aram, in sy hand gegee, sodat hy die oorhand oor Kusan Risat im gekry het.

11

Toe kry die land rus veertig jaar lank. En Otniël, die seun van Kenas, het gesterwe.

12

En die kinders van Israel het weer gedoen wat verkeerd was in die oë van die HERE. Toe maak die HERE Eglon, die koning van Moab, sterk teen Israel, omdat hulle gedoen het wat verkeerd was in die oë van die HERE;

13

en hy versamel by hom die kinders van Ammon en Amalek. Daarop het hy weggetrek en Israel verslaan, en hulle het die Palmstad in besit geneem.

14

En die kinders van Israel het Eglon, die koning van Moab, agttien jaar lank gedien.

15

Maar toe die kinders van Israel die HERE aanroep, het die HERE vir hulle as verlosser verwek: Ehud, die seun van Gera, die Benjaminiet, 'n man wat links was. Deur hom stuur toe die kinders van Israel die belasting aan Eglon, die koning van Moab.

16

En Ehud het vir hom 'n swaard gemaak, aan twee kante skerp, een el lank, en dit onder sy klere aan sy regterheup vasgegord;

17

en hy het die belasting aan Eglon, die koning van Moab, gebring; en Eglon was 'n baie vet man.

18

En toe hy die belasting volledig afgelewer het, bring hy die mense wat die belasting gedra het, weg;

19

maar hy self het omgedraai by die gesnede beelde wat by Gilgal was, en gesê: Ek het 'n geheime opdrag aan u, o koning! Di sê toe: Stil! En almal wat by hom staan, het van hom af weggegaan buitentoe.

20

En toe Ehud by hom inkom, terwyl hy in die koel bo-kamer sit wat vir hom alleen was, sê Ehud: Ek het 'n woord van God aan u! En toe hy van sy stoel af opstaan,

21

steek Ehud sy linkerhand uit en gryp die swaard van sy regterheup af en steek dit in sy buik,

22

sodat selfs die hef agter die lem ingedring het en die vet, want hy het die swaard nie uit sy buik uitgetrek nie, om die lem toegesluit en by die wond uitgepuil het.

23

Toe gaan Ehud uit op die galery, maar hy het die deure van die bo-kamer agter hom gesluit en gegrendel.

24

Net toe hy uitgegaan het, kom sy dienaars; en toe hulle sien en kyk: die deure van die bo-kamer was gegrendel, sê hulle: Hy is seker besig om sy voete te bedek in die koel kamer.

25

En hulle het gewag totdat hulle verleë was; maar -- hy het die deure van die bo-kamer nie oopgemaak nie! En toe hulle die sleutel gaan haal en oopsluit, lê hulle heer daar dood op die grond!

26

Maar terwyl hulle nog talm, het Ehud ontvlug en die gesnede beelde verbygegaan en na Sera ontsnap.

27

En toe hy aankom, blaas hy op die ramshoring op die gebergte van Efraim, en die kinders van Israel het saam met hom van die gebergte afgetrek, en hy voor hulle uit.

28

Toe sê hy vir hulle: Volg my, want die HERE gee julle vyande, die Moabiete, in julle hand; en hulle het agter hom aan afgetrek en die Moabiete van die driwwe van die Jordaan afgesny en niemand toegelaat om deur te gaan nie.

29

En hulle het in die tyd van Moab omtrent tien duisend man verslaan, almal goed geboude en almal dapper manne, en niemand het vrygekom nie.

30

So moes Moab dan die dag buig onder die hand van Israel; en die land het tagtig jaar lank gerus.

31

Toe kom n hom Samgar, die seun van Anat, wat van die Filistyne ses honderd man met 'n osdrywerstok verslaan het; en ook hy het Israel verlos.

RIGTERS 4


RIGTERS Chapter 4 - Afrikaans Bible - SpeedBible by johnhurt.com

RIGTERS 3

RIGTERS

Return to Index

Chapter 4

1

Maar n die dood van Ehud het die kinders van Israel weer gedoen wat verkeerd was in die oë van die HERE.

2

Daarom het die HERE hulle verkoop in die hand van Jabin, die koning van Kanaän, wat in Hasor geregeer het; en sy leërowerste was S¡sera, 'n inwoner van Haroset van die heidene.

3

En die kinders van Israel het die HERE aangeroep; want hy het nege honderd ysterwaens gehad en die kinders van Israel twintig jaar lank swaar verdruk.

4

En Debora, 'n profetes, die vrou van L ppidot, het in die tyd Israel gerig;

5

en sy het gesit onder die palm van Debora, tussen Rama en Bet-el, op die gebergte van Efraim; en die kinders van Israel het na haar opgegaan vir regspraak.

6

Toe laat sy Barak, die seun van Abinoam, uit Kedes in N ftali, roep en sê vir hom: Het die HERE, die God van Israel, nie bevel gegee nie: Gaan, trek na die berg Tabor, en neem tien duisend man van die kinders van N ftali en van die kinders van Sbulon met jou saam?

7

dan sal Ek S¡sera, die leërowerste van Jabin, met sy strydwaens en sy menigte na jou, na die spruit Kison trek, en Ek sal hom in jou hand gee.

8

Maar Barak sê vir haar: As u met my saamtrek, sal ek gaan; maar as u nie met my saamtrek nie, gaan ek nie.

9

Toe sê sy: Ek sal sekerlik met jou saamtrek, maar die eer sal nie joue wees op die pad wat jy sal gaan nie; want die HERE sal S¡sera in die hand van 'n vrou verkoop; en Debora het opgestaan en saam met Barak na Kedes getrek.

10

Daarop het Barak Sbulon en N ftali bymekaargeroep na Kedes toe, en tien duisend man het op sy voetspore opgetrek, en Debora het saam met hom opgetrek.

11

En Heber, die Keniet, het hom afgeskei van Kain, van die kinders van Hobab, die swaer van Moses, en het sy tente opgeslaan tot by die terpentynboom by San im, naby Kedes.

12

En toe hulle aan S¡sera berig bring dat Barak, die seun van Abinoam, na die berg Tabor opgetrek het,

13

het S¡sera al sy strydwaens, nege honderd ysterwaens, en al die manskappe wat by hom was, uit Haroset van die heidene na die spruit Kison bymekaargeroep.

14

Daarop sê Debora vir Barak: Maak jou klaar, want dit is die dag waarop die HERE S¡sera in jou hand gee. Trek die HERE nie voor jou uit nie? Toe trek Barak van die berg Tabor af, en tien duisend man agter hom aan.

15

En die HERE het S¡sera met al die waens en die hele leër deur die skerpte van die swaard in verwarring gebring voor Barak uit, en S¡sera het van sy wa afgeklim en te voet gevlug.

16

Maar Barak het die waens en die leër agternagejaag tot by Haroset van die heidene, en die hele leër van S¡sera het deur die skerpte van die swaard geval; daar het selfs nie een oorgebly nie.

17

Toe vlug S¡sera te voet na die tent van Jael, die vrou van Heber, die Keniet; want daar was vrede tussen Jabin, die koning van Hasor, en die huis van Heber, die Keniet.

18

En Jael het uitgegaan S¡sera tegemoet en vir hom gesê: Draai uit, my heer, draai uit na my! Moenie bang wees nie! En hy het na haar uitgedraai, na die tent, en sy het hom met 'n kombers toegemaak.

19

Daarop sê hy vir haar: Gee my tog 'n bietjie water om te drink, want ek het dors; sy maak toe die melksak oop en laat hom daaruit drink en maak hom weer toe.

20

En hy sê vir haar: Gaan staan by die tentdeur, en as iemand kom en jou vra en sê: Is hier iemand? antwoord dan: Nee.

21

Toe neem Jael, die vrou van Heber, 'n tentpen en vat die hamer in haar hand en gaan stilletjies na hom en dryf die pen terwyl hy vas aan die slaap was dwarsdeur die slaap van sy hoof, sodat dit in die grond indring. So het hy dan bewusteloos geword en gesterwe.

22

En kyk, terwyl Barak S¡sera agtervolg, gaan Jael uit hom tegemoet en sê vir hom: Kom, en ek sal u die man wys wat u soek; en toe hy by haar inkom, lê S¡sera daar dood, met die pen deur die slaap van sy hoof!

23

So het God dan op die dag Jabin, die koning van Kanaän, voor die kinders van Israel onderwerp.

24

En die hand van die kinders van Israel het al swaarder gaan druk op Jabin, die koning van Kanaän, totdat hulle Jabin, die koning van Kanan, uitgeroei het.

RIGTERS 5


RIGTERS Chapter 5 - Afrikaans Bible - SpeedBible by johnhurt.com

RIGTERS 4

RIGTERS

Return to Index

Chapter 5

1

Op die dag het Debora en Barak, die seun van Abinoam, gesing en gesê:

2

Omdat aanvoerders aangevoer het in Israel, omdat die volk hom gewillig getoon het -- prys die HERE!

3

Hoor, o konings! Luister, o vorste! Ek, tot eer van die HERE wil ek sing, tot eer van die HERE, die God van Israel, wil ek psalmsing.

4

HERE, toe U uitgetrek het uit Ser, toe U voortgestap het uit die veld van Edom, het die aarde gebeef, ook het die hemel gedrup, ook het die wolke water gedrup.

5

Berge het gewankel voor die aangesig van die HERE uit, hierdie Sinai voor die aangesig van die HERE, die God van Israel.

6

In die dae van Samgar, die seun van Anat, in die dae van Jael, was die paaie verlate, en die reisigers het langs sypaaie gegaan.

7

Leiers het ontbreek in Israel, ontbreek; totdat ek, Debora, opgestaan het, ek, 'n moeder in Israel, opgestaan het.

8

Kies hulle nuwe gode, dan is daar oorlog in die poorte; was daar skild of spies te sien onder veertig duisend in Israel?

9

My hart is vir die aanvoerders van Israel wat hulle gewillig betoon het onder die volk -- prys die HERE!

10

Julle wat op wit eselinne ry, wat op tapyte sit, wandelaars langs die paaie, dink na!

11

Vanweë die stem van die boogskutters tussen die drinkplekke, besing hulle daar die regverdige dade van die HERE, die regverdige dade van sy leiding in Israel. Toe het die volk van die HERE afgetrek na die poorte toe.

12

Word wakker, word wakker, Debora! Word wakker, word wakker, hef 'n lied aan! Staan op, Barak! en voer jou gevangenes weg, seun van Abinoam!

13

Toe het die oorblyfsel van die vername manne van die volk afgetrek, toe het die HERE vir my afgetrek onder die helde.

14

Uit Efraim, die wat hulle wortel in Amalek het; Benjamin, agter jou aan onder jou manskappe; uit Magir trek die aanvoerders af, en uit Sbulon die wat met die werwerstaf uittrek;

15

en vorste in Issaskar met Debora saam; en Issaskar soos Barak: in die dal storm hulle op sy voetspore. In die afdelings van Ruben was die voornemens van die hart groot.

16

Waarom het jy tussen die veekrale bly sit en luister na die fluitspel by die troppe vee? In die afdelings van Ruben was die voornemens van die hart groot.

17

G¡lead het rustig oorkant die Jordaan gebly; en Dan, waarom vertoef hy by die skepe? Aser het bly sit aan die seekus en aan sy baaie rustig gebly.

18

Sbulon is 'n volk wat sy siel gering ag tot die dood toe; ook N ftali op die hoogvlaktes.

19

Konings het gekom, geveg; toe het die konings van Kanaän geveg by T nag, by die waters van Meg¡ddo -- geen stuk silwer het hulle geneem nie.

20

Uit die hemel het die sterre geveg, uit hulle bane het hulle teen S¡sera geveg;

21

die spruit Kison het hulle afgedrywe, die spruit van ontmoeting, die spruit Kison! Tree op, my siel, met mag!

22

Toe het die perdepote geklap van die gejaag, die gejaag van hulle geweldiges.

23

Vloek Meros, sê die Engel van die HERE; ja, vervloek sy inwoners, omdat hulle die HERE nie tot hulp gekom het nie, die HERE tot hulp onder die helde.

24

Mag bo die vroue geseënd wees Jael, die vrou van Heber, die Keniet; geseënd wees bo die vroue in die tent!

25

Water het hy gevra, melk het sy gegee, in 'n sierlike skottel het sy dikmelk gebring.

26

Haar hand steek sy uit na die tentpen en haar regterhand na die werksman se hamer; en sy hamer S¡sera, verpletter sy kop en verbrysel en deurboor die slaap van sy hoof.

27

Tussen haar voete sak hy inmekaar, val, lê daar! Tussen haar voete sak hy inmekaar, val; waar hy inmekaarsak, daar lê hy -- morsdood.

28

Deur die venster kyk die moeder van S¡sera uit, en sy roep deur die venstertralie: Waarom vertoef sy wa om te kom? Waarom versuim die passe van sy wa-span?

29

Die skranderste van haar vorstinne antwoord haar, ja, sy self antwoord op haar woorde:

30

Hulle het seker buit gevind en verdeel dit: een slavin, twee slavinne vir elke man; 'n buit van bont klere vir S¡sera, 'n buit van bont klere, veelkleurige; 'n bont doek, twee veelkleuriges as buit vir my hals.

31

So moet al u vyande, HERE, omkom! Maar die wat Hom liefhet, is soos die opgang van die son in sy krag. En die land het veertig jaar lank gerus.

RIGTERS 6


RIGTERS Chapter 6 - Afrikaans Bible - SpeedBible by johnhurt.com

RIGTERS 5

RIGTERS

Return to Index

Chapter 6

1

Maar toe die kinders van Israel gedoen het wat verkeerd was in die oë van die HERE, het die HERE hulle oorgegee in die hand van die Midianiete, sewe jaar lank.

2

En die Midianiete het die oorhand oor Israel gekry; vanweë die Midianiete het die kinders van Israel vir hulle die slote gemaak wat op die berge is, en die gate en die bergvestings.

3

Want as Israel gesaai het, dan trek die Midianiete en Amalekiete en die kinders van die Ooste uit, en trek teen hulle op:

4

slaan laers teen hulle op en verwoes die opbrings van die land in die rigting na Gasa, en hulle laat geen lewensmiddele, geen skaap of bees of esel in Israel oorbly nie.

5

Want hulle het met hul vee en hul tente opgetrek en gekom soos sprinkane in menigte, terwyl hulle en hul kamele ontelbaar was; so het hulle dan die land ingekom om dit te verwoes.

6

En Israel het deur die Midianiete baie arm geword, maar die kinders van Israel het die HERE aangeroep.

7

En toe die kinders van Israel die HERE aanroep vanweë die Midianiete,

8

het die HERE 'n profeet na die kinders van Israel gestuur, en die het vir hulle gesê: So spreek die HERE, die God van Israel: Ek self het julle laat optrek uit Egipte en julle uit die slawehuis uitgelei

9

en julle gered uit die hand van die Egiptenaars en uit die hand van al julle verdrukkers en hulle voor julle uit verdrywe en hulle land aan julle gegee.

10

En Ek het aan julle gesê: Ek is die HERE julle God; julle mag die gode van die Amoriete in wie se land julle woon, nie vrees nie. Maar julle het nie na my stem geluister nie.

11

Toe het die Engel van die HERE gekom en gaan sit onder die terpentynboom wat by Ofra staan, wat aan Joas, die Abiësriet, behoort het, terwyl sy seun G¡deon juis koring uitslaan in die parskuip om dit te beveilig teen die Midianiete.

12

En die Engel van die HERE het aan hom verskyn en vir hom gesê: Die HERE is met jou, dapper held!

13

Toe vra G¡deon Hom: Ag, my heer, as die HERE met ons is, waarom het al hierdie dinge ons dan oorgekom? En waar is al sy wonders waar ons vaders ons van vertel het, deur te sê: Het die HERE ons nie uit Egipte laat optrek nie? Maar nou het die HERE ons verwerp en ons oorgegee in die hand van die Midianiete.

14

Toe draai die HERE na hom toe en sê: Gaan in hierdie krag van jou en verlos Israel uit die hand van die Midianiete. Is dit nie Ek wat jou stuur nie?

15

Maar hy vra Hom: Ag, Here, waarmee sou ek Israel verlos? Kyk, my geslag is die swakste in Manasse, en ek self die geringste in my familie.

16

Toe sê die HERE vir hom: Ek sal met jou wees, sodat jy die Midianiete soos een man sal verslaan.

17

En hy antwoord Hom: As ek dan guns in u oë gevind het, doen vir my 'n teken, dat U dit is wat met my spreek.

18

Verwyder U tog nie hiervandaan voordat ek by U kom en my gawe uitbring en voor U neersit nie. Hy sê toe: Ek sal bly totdat jy terugkom.

19

Toe het G¡deon ingegaan en 'n bokkie berei, en van 'n efa meel ongesuurde koeke; die vleis het hy in 'n mandjie gesit en die sous in 'n pot gegooi; en hy het dit na Hom uitgebring onder die terpentynboom en dit naby neergesit.

20

Maar die Engel van God het vir hom gesê: Neem die vleis en die ongesuurde koeke, en sit dit op hierdie rots neer en gooi die sous daaroor uit. En hy het so gedoen.

21

Daarop steek die Engel van die HERE die punt van die staf wat in sy hand was, uit en raak die vleis en die ongesuurde koeke aan; toe gaan daar vuur op uit die rots en verteer die vleis en die ongesuurde koeke. Intussen het die Engel van die HERE verdwyn uit sy oë.

22

Toe G¡deon bemerk dat dit die Engel van die HERE was, sê G¡deon: Ag, Here HERE! want ek het die Engel van die HERE gesien van aangesig tot aangesig!

23

Maar die HERE sê vir hom: Vrede vir jou! Vrees nie! Jy sal nie sterwe nie.

24

Toe bou G¡deon daar 'n altaar vir die HERE en noem dit: Die HERE is vrede! Dit staan vandag nog daar by Ofra van die Abiësriete.

25

En in dieselfde nag het die HERE vir hom gesê: Neem die bul van jou vader, naamlik die tweede bul van sewe jaar, en breek die altaar van Bal af wat aan jou vader behoort, en kap die heilige boomstam af wat daar langsaan staan.

26

En bou vir die HERE jou God 'n altaar op die top van hierdie vesting deur opstapeling, en neem die tweede bul en bring dit as 'n brandoffer met die hout van die heilige boomstam wat jy moet afkap.

27

Toe het G¡deon tien man van sy dienaars geneem en gedoen soos die HERE aan hom gesê het; maar omdat hy te bang was vir sy familie en vir die manne van die stad, om dit oordag te doen, het hy dit in die nag gedoen.

28

En toe die manne van die stad die môre vroeg opstaan, lê die altaar van Baäl daar omgegooi en die heilige boomstam wat daar langsaan gestaan het, afgekap en die tweede bul geoffer op die altaar wat daar gebou was!

29

Toe sê hulle, die een vir die ander: Wie het hierdie ding gedoen? En onderwyl hulle ondersoek en uitvra, sê hulle: G¡deon, die seun van Joas, het hierdie ding gedoen!

30

Toe sê die manne van die stad vir Joas: Bring jou seun uit, hy moet sterwe, omdat hy die altaar van Baäl omgegooi het, en omdat hy die heilige boomstam wat daar langsaan gestaan het, afgekap het.

31

Maar Joas sê vir almal wat by hom staan: Wil julle vir Baäl veg? Of wil julle hom help? Die wat vir hom veg, sal vanmôre nog gedood word. As hy 'n god is, laat hy vir homself veg, omdat hy sy altaar omgegooi het.

32

Daarom het hy hom op die dag Jerubbaäl genoem en gesê: Laat Baäl teen hom veg, omdat hy sy altaar omgegooi het.

33

Toe het al die Midianiete en Amalekiete en die kinders van die Ooste aanmekaargesluit en deurgetrek en in die laagte van J¡sreël laer opgeslaan.

34

En die Gees van die HERE het G¡deon vervul; en hy het op die ramshoring geblaas, en die Abiësriete is agter hom aan opgeroep.

35

Ook het hy boodskappers gestuur in die hele Manasse, en die is ook agter hom aan opgeroep; ook het hy boodskappers gestuur in Aser en in Sbulon en in N ftali, en hulle het opgetrek, hulle tegemoet.

36

Toe het G¡deon met God gespreek: As U werklik deur my hand Israel wil verlos soos U gespreek het --

37

ek sal die wolvlies op die dorsvloer neerlê: as daar net op die vlies dou is, terwyl die grond oral droog is, dan sal ek weet dat U deur my hand Israel wil verlos soos U gespreek het.

38

En dit was so: toe hy die volgende môre vroeg opstaan, het hy die vlies uitgewring en die dou uit die vlies uitgedruk, 'n kom vol water.

39

Toe het G¡deon met God gespreek: Laat u toorn nie teen my ontvlam nie, en laat my net hierdie keer mag spreek; laat my tog net hierdie keer met die vlies 'n proef neem: laat dit op die vlies alleen droog wees terwyl daar op die grond oral dou is.

40

En die HERE het daardie nag so gedoen: op die vlies alleen was dit droog, maar oral op die grond was daar dou.

RIGTERS 7


RIGTERS Chapter 7 - Afrikaans Bible - SpeedBible by johnhurt.com

RIGTERS 6

RIGTERS

Return to Index

Chapter 7

1

Daarna het Jerubbaäl, dit is G¡deon, en al die manskappe wat by hom was, vroeg klaargemaak, en hulle het laer opgeslaan by die fontein Harod, terwyl die laer van die Midianiete ten noorde van hom was, van die heuwel More af in die dal.

2

Toe sê die HERE vir G¡deon: Die manskappe by jou is te veel vir My om die Midianiete in hulle hand te gee; anders kan Israel hom teen My beroem deur te sê: My eie hand het my verlos.

3

Roep dan nou tog uit voor die ore van die manskappe en sê: Die wat bang is en bewe, kan teruggaan en wegdraai van die gebergte van G¡lead af. Toe het daar van die manskappe twee en twintig duisend omgedraai, en tien duisend het oorgebly.

4

Daarop sê die HERE vir G¡deon: Die manskappe is nog te veel; bring hulle af na die water, dan sal Ek hulle daar vir jou uitsoek; en van wie Ek aan jou sê: Hierdie een mag met jou saamgaan -- die mag met jou saamgaan; maar elkeen van wie Ek aan jou sê: Hierdie een mag nie met jou saamgaan nie -- die mag nie gaan nie.

5

Hy bring toe die manskappe af na die water; en die HERE sê vir G¡deon: Elkeen wat met sy tong die water oplek soos 'n hond lek, moet jy eenkant laat staan; en elkeen wat op sy knieë vooroor buig om te drink, anderkant.

6

En die aantal van die wat gelek het met hul hand na hul mond toe, was drie honderd man; en al die ander manskappe het op hulle knieë vooroor gebuig om water te drink.

7

Toe sê die HERE vir G¡deon: Deur die drie honderd man wat gelek het, sal Ek julle verlos en die Midianiete in jou hand gee; maar al die ander manskappe kan elkeen na sy woonplek gaan.

8

Daarop neem hulle die padkos van die manskappe en hulle ramshorings in hul hand; en hy het al die manskappe van Israel laat gaan, elkeen na sy tente toe; maar die drie honderd man het hy agtergehou, terwyl die laer van die Midianiete onderkant hom in die laagte was.

9

En daardie nag het die HERE vir hom gesê: Staan op, gaan af in die laer, want Ek gee dit in jou hand.

10

En as jy bang is om af te gaan, gaan jy dan saam met jou dienaar Pura af na die laer toe

11

en luister wat hulle praat; en daarna sal jou hande sterk word, en jy sal in die laer aftrek. Hy gaan toe af saam met sy dienaar Pura tot by die buitenste lyn van die gewapendes wat in die laer was.

12

En die Midianiete en Amalekiete en al die kinders van die Ooste het in die laagte gelê soos sprinkane in menigte, en hulle kamele was ontelbaar soos die sand aan die seestrand in menigte.

13

En toe G¡deon aankom, vertel 'n man aan 'n ander juis 'n droom en sê: Kyk, ek het 'n droom gehad: Daar rol 'n hard gebakte garsbrood in die laer van die Midianiete en kom tot by die tent en slaan dit dat dit omval en keer dit onderstebo, en toe lê die tent daar!

14

En die ander een het geantwoord en gesê: Dit is niks anders nie as die swaard van G¡deon, die seun van Joas, die Israeliet; God het die Midianiete en die hele laer in sy hand gegee.

15

Toe G¡deon dan die verhaal van die droom en sy uitlegging hoor, het hy aanbid; en hy het teruggekeer na die laer van Israel en gesê: Maak klaar, want die HERE gee die laer van die Midianiete in julle hand.

16

En hy het die drie honderd man verdeel in drie dele en aan hulle almal ramshorings en leë kruike, met fakkels binne-in die kruike, in die hand gegee

17

en aan hulle gesê: Kyk na my en maak net so; en kyk, as ek by die buitenste lyn van die laer kom, dan moet julle maak net soos ek maak.

18

En as ek en almal wat by my is, op die ramshoring blaas, moet julle ook op die ramshorings blaas rondom die hele laer, en julle moet sê: Vir die HERE en vir G¡deon!

19

Toe kom G¡deon en die honderd man wat by hom was, by die buitenste lyn van die laer, met die begin van die middelste nagwaak toe hulle skaars die wagte uitgesit het, en hulle blaas op die ramshorings en slaan die kruike stukkend wat hulle in hul hand gehad het.

20

Toe blaas die drie dele op die ramshorings en breek die kruike en hou met hulle linkerhand die fakkels en met hulle regterhand die ramshorings om te blaas, terwyl hulle uitroep: Die swaard van die HERE en van G¡deon!

21

En hulle het bly staan elkeen op sy plek, rondom die laer. Daarop hardloop die hele laer, en hulle skreeu en vlug.

22

En toe die drie honderd op die ramshorings blaas, het die HERE die swaard van die een teen die ander gerig, ja, in die hele laer; en die laer het gevlug na Bet-Sitta, na Serda toe, tot by die oewer van Abel-Mehola by Tabbat.

23

En die manskappe van Israel uit N ftali en uit Aser en uit die hele Manasse is opgeroep, en hulle het die Midianiete agternagejaag.

24

Ook het G¡deon boodskappers gestuur in die hele gebergte van Efraim om te sê: Trek af die Midianiete tegemoet, en sny hulle van die waters af tot by Bet-Bara en die Jordaan. So het dan al die manskappe van Efraim bymekaargekom en die waters beset tot by Bet-Bara en die Jordaan.

25

En hulle het twee vorste van die Midianiete gevang, Oreb en Seëb; en Oreb het hulle gedood by die rots Oreb, en Seëb gedood by die parskuip Seëb, en hulle het die Midianiete agtervolg; en die hoof van Oreb en van Seëb het hulle na G¡deon gebring, oorkant die Jordaan.

RIGTERS 8


RIGTERS Chapter 8 - Afrikaans Bible - SpeedBible by johnhurt.com

RIGTERS 7

RIGTERS

Return to Index

Chapter 8

1

Toe sê die manskappe van Efraim vir hom: Wat is dit wat u ons aangedoen het, dat u ons nie geroep het toe u weggetrek het om teen die Midianiete te veg nie? En hulle het heftig met hom getwis.

2

Maar hy sê vir hulle: Wat het ek nou gedoen in vergelyking met julle? Is die na-oes van Efraim nie beter as die wynoes van Abiëser nie?

3

God het die vorste van M¡dian, Oreb en Seëb, in julle hand gegee, maar wat kon ek doen in vergelyking met julle? Toe bedaar hulle opgewondenheid teenoor hom nadat hy hierdie woord gespreek het.

4

En G¡deon het gekom by die Jordaan, en hy en die drie honderd man wat by hom was, het oorgetrek, moeg en besig om te agtervolg.

5

En hy sê aan die manne van Sukkot: Gee tog broodjies vir die manskappe wat op my voetspore volg, want hulle is moeg, en ek is besig om Seba en S lmuna, die konings van die Midianiete, agterna te jaag.

6

Maar die vorste van Sukkot vra: Is die handpalm van Seba en van S lmuna nou al in u hand, dat ons aan u leër brood moet gee?

7

Toe sê G¡deon: Daarom, as die HERE Seba en S lmuna in my hand gee, sal ek julle vlees met woestyndorings en distels dors.

8

En daarvandaan het hy opgetrek na Pnuel en met hulle net so gespreek; maar die manne van Pnuel het hom geantwoord net soos die manne van Sukkot geantwoord het.

9

Daarop spreek hy ook met die mense van Pnuel en sê: As ek met vrede terugkom, sal ek hierdie toring omgooi.

10

Seba en S lmuna was toe in Karkor, en hul leër by hulle, omtrent vyftien duisend, al wat oor was uit die hele leër van die kinders van die Ooste; maar die gesneuweldes was honderd en twintig duisend man wat die swaard kon uittrek.

11

En G¡deon het opgetrek met die pad van die tentbewoners, ten ooste van Nobag en Jogbeha, en hy het die leër verslaan terwyl die leër gerus was.

12

En Seba en S lmuna het gevlug, maar hy het hulle agternagejaag en die twee konings van M¡dian, Seba en S lmuna, gevang nadat hy die hele leër uiteengejaag het.

13

En toe G¡deon, die seun van Joas, terugkom uit die geveg, van die nek Heres af,

14

vang hy 'n seun van die mense van Sukkot en vra hom uit; en die het vir hom die vorste van Sukkot en sy oudstes opgeskrywe, sewe en sewentig man.

15

En toe hy by die mense van Sukkot kom, sê hy: Hier is Seba en S lmuna oor wie julle my gesmaad het deur te sê: Is die handpalm van Seba en van S lmuna nou al in u hand, dat ons aan u vermoeide manskappe brood moet gee?

16

Daarop neem hy die oudstes van die stad saam met die woestyndorings en die distels, en hy het die manne van Sukkot daarmee 'n les geleer.

17

En die toring van Pnuel het hy omgegooi en die manne van die stad gedood.

18

En hy het Seba en S lmuna gevra: Wat vir manne was dit wat julle by Tabor gedood het? En hulle antwoord: Soos u, so was hulle: elkeen van gestalte koninklike seuns.

19

Daarop sê hy: Dit was my broers, seuns van my moeder. So waar as die HERE leef, as julle hulle laat leef het, sou ek julle nie doodmaak nie.

20

En hy sê aan Jeter, sy eersgeborene: Staan op, maak hulle dood! Maar die seun het sy swaard nie uitgetrek nie, omdat hy bang was; want hy was nog 'n seun.

21

Toe sê Seba en S lmuna: Staan u self op en val op ons aan, want soos die man is, is sy krag. G¡deon het toe opgestaan en Seba en S lmuna gedood, en die maantjies wat aan die nekke van hulle kamele was, het hy geneem.

22

Daarop sê die manne van Israel vir G¡deon: Heers oor ons, u sowel as u seun en u kleinseun, want u het ons verlos uit die hand van die Midianiete.

23

Maar G¡deon antwoord hulle: Ek wil nie oor julle heers nie, en ook my seun mag nie oor julle heers nie: die HERE sal oor julle heers.

24

Verder het G¡deon vir hulle gesê: Ek wil aan julle 'n versoek doen: Gee nou elkeen vir my die ring uit sy buit! Want hulle het goue ringe gedra, omdat hulle Ismaeliete was.

25

Toe sê hulle: Ons wil dit graag gee; en hulle het 'n mantel uitgesprei en elkeen 'n ring van sy buit daarop gegooi.

26

En die gewig van die goue ringe wat hy gevra het, was sewentien honderd sikkels goud, behalwe die maantjies en die oorversiersels en purper klere wat die konings van M¡dian gedra het, en behalwe die kettings wat aan die nekke van hulle kamele was.

27

En G¡deon het daar 'n skouerkleed van gemaak en dit in sy stad, in Ofra, opgestel; en die hele Israel het dit daar agternagehoereer, en dit het vir G¡deon en sy huis 'n strik geword.

28

So moes die Midianiete dan buig voor die kinders van Israel, en hulle het hul hoof nie meer opgetel nie; en die land het in G¡deon se dae veertig jaar lank gerus.

29

En Jerubbaäl, die seun van Joas, het in sy huis gaan woon.

30

En G¡deon het sewentig seuns gehad wat uit sy lende voortgekom het, want hy het baie vroue gehad.

31

En sy byvrou wat in Sigem was, het ook vir hom 'n seun gebaar, en hy het hom die naam Abimleg gegee.

32

En G¡deon, die seun van Joas, het gesterf in goeie ouderdom en is begrawe in die graf van sy vader Joas, in Ofra van die Abiësriete.

33

Maar net toe G¡deon dood was, het die kinders van Israel weer die Baäls agternagehoereer en van Baäl-Ber¡t vir hulle 'n god gemaak.

34

En die kinders van Israel het nie gedink aan die HERE hulle God wat hulle uit die hand van al hul vyande rondom gered het nie.

35

En hulle het geen guns bewys aan die huis van Jerubbaäl, dit is G¡deon, vir al die goed wat hy aan Israel gedoen het nie.

RIGTERS 9


RIGTERS Chapter 9 - Afrikaans Bible - SpeedBible by johnhurt.com

RIGTERS 8

RIGTERS

Return to Index

Chapter 9

1

En Abimleg, die seun van Jerubbaäl, het heengegaan na Sigem, na die broers van sy moeder, en hy het met hulle en met die hele geslag van sy moeder se familie gespreek en gesê:

2

Spreek tog voor die ore van al die burgers van Sigem: Wat is vir julle beter -- dat sewentig man, almal seuns van Jerubbaäl, oor julle heers, of dat een man oor julle heers? En dink daaraan dat ek julle gebeente en julle vlees is.

3

Toe die broers van sy moeder al hierdie woorde voor die ore van al die burgers van Sigem oor hom spreek, het hulle hart Abimleg gevolg; want hulle het gesê: Hy is ons broer.

4

Hulle het hom toe sewentig sikkels silwer uit die huis van Baäl-Ber¡t gegee, en daarmee het Abimleg ydele en ligsinnige manne gehuur, en hulle het hom gevolg.

5

En hy het in die huis van sy vader gegaan, in Ofra, en sy broers, die seuns van Jerubbaäl, sewentig man, op een klip vermoor; maar Jotam, die jongste seun van Jerubbaäl, het oorgebly, want hy het weggekruip.

6

Daarop het al die burgers van Sigem en die hele huis Millo bymekaargekom en Abimleg gaan koning maak by die terpentynboom van die gedenkteken wat by Sigem is.

7

Toe hulle dit aan Jotam meedeel, het hy op die top van die berg Ger¡sim gaan staan en sy stem verhef en uitgeroep en aan hulle gesê: Luister na my, burgers van Sigem, sodat God na julle kan luister.

8

Eendag het die bome gegaan om 'n koning oor hulle te salf en aan die olyfboom gesê: Wees koning oor ons!

9

Maar die olyfboom het vir hulle gesê: Sou ek my vettigheid opgee wat God en die mense in my prys, en oor die bome gaan swewe?

10

Toe sê die bome vir die vyeboom: Kom jy, wees koning oor ons.

11

Maar die vyeboom het vir hulle gesê: Sou ek my soetigheid en my goeie vrugte opgee en oor die bome gaan swewe?

12

Toe sê die bome vir die wingerdstok: Kom jy, wees koning oor ons.

13

Maar die wingerdstok het vir hulle gesê: Sou ek my mos opgee wat God en die mense vrolik maak, en oor die bome gaan swewe?

14

Toe sê al die bome vir die steekdoring: Kom jy, wees koning oor ons!

15

En die steekdoring het vir die bome gesê: As julle in waarheid my as koning oor julle salf, kom dan, skuil in my skaduwee; maar so nie, laat daar dan vuur uitgaan uit die steekdoring en die seders van die L¡banon verteer.

16

As julle dan nou in waarheid en in opregtheid gehandel het deur Abimleg koning te maak, en as julle goed gedoen het aan Jerubbaäl en sy huis, en as julle aan hom gedoen het na die verdienste van sy hande --

17

julle vir wie my vader geveg en sy lewe gewaag het, en wat hy uit die hand van die Midianiete gered het,

18

maar wat vandag opgestaan het teen die huis van my vader, en sy seuns, sewentig man, op een klip vermoor het en Abimleg, die seun van sy slavin, koning gemaak het oor die burgers van Sigem omdat hy julle broer is --

19

as julle dan vandag in waarheid en in opregtheid gehandel het met Jerubbaäl en sy huis, wees dan vrolik oor Abimleg, en mag hy ook vrolik wees oor julle.

20

Maar so nie, laat daar dan vuur uitgaan uit Abimleg en die burgers van Sigem en die huis Millo verteer; en laat daar vuur uitgaan uit die burgers van Sigem en uit die huis Millo en Abimleg verteer.

21

Daarop het Jotam padgegee en weggevlug en na Beër gegaan en daar gebly vanweë Abimleg, sy broer.

22

Toe Abimleg drie jaar oor Israel geheers het,

23

het God 'n bose gees gestuur tussen Abimleg en die burgers van Sigem, en die burgers van Sigem het troueloos gehandel teen Abimleg,

24

sodat die onreg teen die sewentig seuns van Jerubbaäl sou uitkom, en Hy hulle bloed sou lê op hul broer Abimleg wat hulle vermoor het, ook op die burgers van Sigem wat sy hande versterk het om sy broers te vermoor.

25

So het die burgers van Sigem dan teen hom hinderlae opgestel bo-op die berge en almal beroof wat op die pad by hulle verbykom. En dit is aan Abimleg meegedeel.

26

Toe kom Gal, die seun van Ebed, met sy broers en hulle trek oor na Sigem toe; en die burgers van Sigem het op hom vertrou.

27

En hulle het uitgegaan in die veld en hulle wingerde afgeoes en uitgetrap en oesfees gehou; daarop het hulle in die huis van hulle god ingegaan en geëet en gedrink en Abimleg gevloek.

28

Toe sê Gal, die seun van Ebed: Wie is Abimleg -- en wat is Sigem -- dat ons hom sou dien? Is hy nie die seun van Jerubbaäl, en is Sebul nie sy stadsbestuurder nie? Dien die manne van Hemor, die vader van Sigem, maar waarom moet ons hom dien?

29

Ag, was hierdie volk maar in my hand, dan sou ek Abimleg wegjaag! En met die oog op Abimleg het hy gesê: Vermeerder maar jou leër en trek uit!

30

Toe Sebul, die owerste van die stad, die woorde van Gal, die seun van Ebed, hoor, het hy kwaad geword

31

en listig boodskappers na Abimleg gestuur om te sê: Kyk, Gaäl, die seun van Ebed, met sy broers, het in Sigem gekom, en kyk, hulle maak die stad teen u op.

32

Maak dan nou in die nag klaar, u met die manskappe wat by u is, en stel 'n hinderlaag op in die veld.

33

Dan kan u in die môre vroeg as die son uitkom, u gereed hou en 'n aanval teen die stad maak; en as hy met die manskappe wat by hom is, uittrek na u toe, handel dan met hom na bevind van sake.

34

Daarop het Abimleg en al die manskappe wat by hom was, in die nag klaargemaak en hinderlae in vier dele by Sigem opgestel.

35

En Gaäl, die seun van Ebed, het uitgegaan en by die ingang van die stadspoort gaan staan; en toe Abimleg en al die manskappe wat by hom was, opstaan uit die hinderlaag,

36

sien Gaäl die manskappe en sê vir Sebul: Kyk, daar kom mense van die bergtoppe af; maar Sebul sê vir hom: Jy sien die skaduwee van die berge vir mense aan!

37

Maar Gaäl hou aan en sê: Kyk, daar kom mense van die hoogste punt van die land af, en een deel kom uit die rigting van die eik van die towenaar.

38

Daarop sê Sebul vir hom: Waar is nou jou mond waarmee jy gesê het: Wie is Abimleg, dat ons hom sou dien? Is dit nie die manskappe wat jy verag het nie? Trek nou tog uit en veg teen hulle!

39

Toe trek Gal uit voor die burgers van Sigem en veg teen Abimleg.

40

Maar Abimleg het hom agtervolg, en hy het voor hom uit gevlug, en baie het gesneuwel tot by die ingang van die poort.

41

En Abimleg het in Aruma gebly, maar Sebul het Gaäl en sy broers verjaag, dat hulle nie in Sigem kon bly woon nie.

42

En toe die mense die volgende dag uittrek in die veld, is dit aan Abimleg meegedeel.

43

Daarop het hy die manskappe geneem en hulle in drie dele verdeel en 'n hinderlaag opgestel in die veld; en toe hy sien dat die mense die stad uittrek, val hy op hulle aan en verslaan hulle.

44

Want Abimleg en die dele wat by hom was, het ingestorm en gaan staan by die ingang van die stadspoort, en die ander twee dele het almal wat in die veld was, bestorm en hulle verslaan.

45

En Abimleg het daardie hele dag teen die stad geveg en die stad ingeneem en die mense wat daarin was, gedood en die stad afgebreek en dit met sout besaai.

46

Toe al die burgers van die toring van Sigem dit hoor, gaan hulle in die kelder van die tempel van El-Ber¡t in.

47

En toe dit aan Abimleg meegedeel is dat al die burgers van die toring van Sigem bymekaargekom het,

48

klim Abimleg, hy en al die manskappe wat by hom was, op die berg Salmon; en Abimleg het byle met hom saamgeneem en 'n boomtak afgekap en opgetel en dit op sy skouer gesit en aan die manskappe wat by hom was, gesê: Wat julle my sien doen, doen dit my gou na.

49

Daarop kap al die manskappe ook elkeen sy tak af en hulle volg Abimleg en gooi dit op die kelder en steek die kelder bo-op hulle aan die brand, sodat ook al die mense van die Sigemstoring, omtrent duisend manne en vroue, gesterf het.

50

Daarna het Abimleg na Tebes getrek en Tebes beleër en dit ingeneem.

51

Maar in die middel van die stad was 'n sterk toring; en daarheen het al die manne en vroue en al die burgers van die stad gevlug, en hulle het agter hulle toegesluit en bo-op die dak van die toring geklim.

52

En Abimleg het gekom tot by die toring en daarteen geveg; maar toe hy nader kom tot by die ingang van die toring om dit met vuur te verbrand,

53

gooi 'n vrou die boonste meulsteen op die hoof van Abimleg en verbrysel sy skedel.

54

Toe roep hy gou die dienaar, sy wapendraer, en sê vir hom: Trek jou swaard uit en maak my van kant, dat hulle nie van my kan sê: 'n Vrou het hom gedood nie. Daarop het sy dienaar hom deurboor, en hy het gesterwe.

55

En toe die manne van Israel sien dat Abimleg dood was, het hulle elkeen na sy woonplek gegaan.

56

So het God dan die kwaad van Abimleg vergelde wat hy sy vader aangedoen het deur sy sewentig broers te vermoor.

57

En al die kwaad van die manne van Sigem het God op hulle eie hoof laat neerkom; en die vloek van Jotam, die seun van Jerubbaäl, het oor hulle gekom.

RIGTERS 10


RIGTERS Chapter 10 - Afrikaans Bible - SpeedBible by johnhurt.com

RIGTERS 9

RIGTERS

Return to Index

Chapter 10

1

En n Abimleg het Tola, die seun van Pua, die seun van Dodo, 'n man uit Issaskar, opgetree om Israel te verlos; en hy het gewoon in Samir op die gebergte van Efraim.

2

En hy het Israel drie en twintig jaar lank gerig; en hy het gesterwe en is in Samir begrawe.

3

En n hom het Jar, die Gileadiet, opgetree, en hy het Israel twee en twintig jaar lank gerig.

4

En hy het dertig seuns gehad, wat op dertig jong esels gery en dertig stede gehad het; die word tot vandag toe die Jarsdorpe genoem wat in die land G¡lead lê.

5

En Jar het gesterwe en is in Kamon begrawe.

6

En die kinders van Israel het weer gedoen wat verkeerd was in die oë van die HERE, en hulle het die Baäls en die Astartes gedien, en die gode van Aram en die gode van Sidon en die gode van Moab en die gode van die kinders van Ammon en die gode van die Filistyne, en hulle het die HERE verlaat en Hom nie gedien nie.

7

Daarom het die toorn van die HERE ontvlam teen Israel, en Hy het hulle verkoop in die hand van die Filistyne en in die hand van die kinders van Ammon.

8

En hulle het die kinders van Israel verpletter en verdruk in daardie jaar, agttien jaar lank, al die kinders van Israel wat oorkant die Jordaan gewoon het in die land van die Amoriete, wat in G¡lead was.

9

Daarby het die kinders van Ammon die Jordaan oorgetrek om ook teen Juda en Benjamin en die huis van Efraim te veg, sodat Israel dit baie benoud gehad het.

10

Toe roep die kinders van Israel die HERE aan en sê: Ons het teen U gesondig, want ons het onse God verlaat en die Bals gedien.

11

Maar die HERE het aan die kinders van Israel gesê: Het Ek julle nie van die Egiptenaars en van die Amoriete, van die kinders van Ammon en van die Filistyne --

12

en toe die Sidoniërs en Amalekiete en Maoniete julle verdruk en julle My aangeroep het -- julle uit hulle hand verlos nie?

13

Maar julle het My verlaat en ander gode gedien; daarom sal Ek julle nie meer verlos nie.

14

Gaan heen en roep die gode aan wat julle verkies het; laat die julle verlos in die tyd van julle benoudheid.

15

Toe sê die kinders van Israel aan die HERE: Ons het gesondig; maak met ons net soos dit goed is in u oë; verlos ons tog net vandag.

16

En hulle het die vreemde gode uit hulle midde verwyder en die HERE gedien; toe het Hy ongeduldig geword oor die moeite van Israel.

17

En die kinders van Ammon is byeengeroep en het laer opgeslaan in G¡lead; maar die kinders van Israel het bymekaargekom en laer opgeslaan by Mispa.

18

Toe sê die manskappe, die vorste van G¡lead, die een aan die ander: Wie is die man wat sal begin om te veg teen die kinders van Ammon? Hy sal hoof wees oor al die inwoners van G¡lead.

RIGTERS 11


RIGTERS Chapter 11 - Afrikaans Bible - SpeedBible by johnhurt.com

RIGTERS 10

RIGTERS

Return to Index

Chapter 11

1

En Jefta, die Gileadiet, was 'n dapper held, maar hy was die seun van 'n hoer; en G¡lead was die vader van Jefta.

2

En toe die vrou van G¡lead vir hom seuns baar, en die seuns van die vrou groot word, het hulle Jefta weggejaag en vir hom gesê: Jy mag in ons familie nie erwe nie, want jy is die seun van 'n ander vrou.

3

Daarop vlug Jefta van sy broers af weg en hy gaan woon in die land Tob; en ligsinnige manne het by Jefta aangesluit en saam met hom uitgetrek.

4

En 'n tyd daarna het die kinders van Ammon oorlog gevoer teen Israel.

5

Maar toe die kinders van Ammon oorlog voer teen Israel, het die oudstes van G¡lead Jefta gaan haal uit die land Tob;

6

en hulle het vir Jefta gesê: Kom en wees ons aanvoerder, dat ons kan veg teen die kinders van Ammon.

7

Maar Jefta antwoord die oudstes van G¡lead: Het julle my nie gehaat en my uit my vader se huis weggejaag nie? Waarom kom julle dan nou na my, nou dat julle in die benoudheid sit?

8

Toe sê die oudstes van G¡lead vir Jefta: Daarom kom ons nou na jou terug, dat jy met ons kan saamtrek en teen die kinders van Ammon veg, en dat jy ons hoof kan wees oor al die inwoners van G¡lead.

9

Daarop antwoord Jefta die oudstes van G¡lead: As julle my laat terugkom om teen die kinders van Ammon te veg en die HERE hulle aan my oorgee, dan moet ek julle hoof word.

10

Toe sê die oudstes van G¡lead vir Jefta: Die HERE sal hoorder wees tussen ons. Waarlik, soos jy gesê het, so sal ons doen.

11

So het Jefta dan met die oudstes van G¡lead saamgegaan, en die volk het hom as hoof en aanvoerder oor hulle aangestel, en Jefta het al sy woorde voor die aangesig van die HERE in Mispa gespreek.

12

Toe stuur Jefta boodskappers na die koning van die kinders van Ammon om te vra: Wat het ek met u te doen, dat u na my kom om teen my land te veg?

13

En die koning van die kinders van Ammon sê aan die boodskappers van Jefta: Israel het my land geneem toe hy opgetrek het uit Egipte, van die Arnon af tot by die Jabbok en tot by die Jordaan; gee dit dan nou in vrede terug.

14

En Jefta het nog weer boodskappers gestuur na die koning van die kinders van Ammon

15

en vir hom gesê: So sê Jefta: Israel het die land Moab en die land van die kinders van Ammon nie geneem nie.

16

Want Israel het toe hy uit Egipte opgetrek het, deur die woestyn gegaan tot by die Skelfsee en het by Kades gekom.

17

En Israel het boodskappers gestuur na die koning van Edom om te sê: Laat my tog deur u land trek; maar die koning van Edom het geen gehoor gegee nie; en na die koning van Moab het hy gestuur, maar hy wou ook nie. Daarom het Israel in Kades gebly.

18

Verder het hy deur die woestyn gegaan en om die land Edom en die land Moab getrek en gekom aan die oostekant van die land Moab; en hulle het laer opgeslaan oorkant die Arnon, maar nie in die gebied van Moab ingekom nie, want die Arnon is die grens van Moab.

19

Daarop het Israel boodskappers gestuur na Sihon, die koning van die Amoriete, die koning van Hesbon, en Israel het vir hom gesê: Laat ons tog deur u land trek na my plek toe.

20

Maar Sihon het Israel nie vertrou om deur sy gebied te trek nie, en Sihon het al sy manskappe versamel, en hulle het laer opgeslaan in Jahas en teen Israel geveg.

21

Maar die HERE, die God van Israel, het Sihon en sy hele volk in die hand van Israel gegee, en die het hulle verslaan; sodat Israel die hele land van die Amoriete, die inwoners van daardie land, in besit geneem het.

22

En hulle het die hele grondgebied van die Amoriete, van die Arnon af tot by die Jabbok en van die woestyn af tot by die Jordaan, in besit geneem.

23

So het die HERE, die God van Israel, dan die Amoriete voor sy volk Israel uit verdrywe, en wil u dit in besit neem?

24

Sal u dit nie in besit neem wat u god Kamos u as 'n besitting gee, en ons alles wat die HERE onse God voor ons uit verdrywe, in besit neem nie?

25

En is u nou soveel beter as Balak, die seun van Sippor, die koning van Moab? Het hy ooit met Israel getwis, of ooit teen hulle geveg?

26

Terwyl Israel in Hesbon met sy onderhorige plekke en in Aroër met sy onderhorige plekke en in al die stede wat langs die Arnon lê, drie honderd jaar lank gewoon het, waarom het julle dit dan nie in die tyd ontset nie?

27

So het k dan nie teen u gesondig nie, maar u handel so sleg met my om teen my oorlog te voer. Mag die HERE, die Regter, vandag oordeel tussen die kinders van Israel en die kinders van Ammon!

28

Maar die koning van die kinders van Ammon het nie geluister na die woorde van Jefta wat hy hom laat weet het nie.

29

Toe het die Gees van die HERE op Jefta gekom, en hy het oorgetrek na G¡lead en Manasse en verder deur na Mispe in G¡lead; en van Mispe in G¡lead het hy deurgetrek na die kinders van Ammon.

30

En Jefta het aan die HERE 'n gelofte gedoen en gesê: As U werklik die kinders van Ammon in my hand gee,

31

dan sal wat uitkom, wat uit die deure van my huis uitkom my tegemoet, as ek in vrede terugkom van die kinders van Ammon, aan die HERE behoort, en ek sal dit as 'n brandoffer bring.

32

Daarop het Jefta deurgetrek na die kinders van Ammon om teen hulle te veg, en die HERE het hulle in sy hand gegee.

33

En hy het hulle verslaan van Aroër af in die rigting na Minnit, twintig stede, en tot by Abel-Ker mim -- 'n baie groot slag; sodat die kinders van Ammon verneder is voor die kinders van Israel.

34

En toe Jefta in Mispa by sy huis kom, gaan sy dogter juis uit hom tegemoet met tamboeryne en koordanse; en sy was die enigste kind: hy het geen seun of dogter buiten haar gehad nie.

35

En net toe hy haar sien, skeur hy sy klere en sê: Ag, my dogter, jy druk my heeltemal neer, en jy stort my in die ongeluk! Want ek het my mond geopen teenoor die HERE, en ek kan nie terugtrek nie.

36

En sy antwoord hom: My vader, as u u mond geopen het teenoor die HERE, maak met my soos uit u mond uitgegaan het nadat die HERE u volkome wraak verskaf het op u vyande, op die kinders van Ammon.

37

Verder het sy vir haar vader gesê: Laat d¡t my toegestaan word: laat my twee maande vry, dat ek kan weggaan en afdaal na die berge en my maagdelike staat beween, ek en my vriendinne.

38

En hy sê: Gaan! En hy het haar vir twee maande laat gaan. Sy het toe weggegaan met haar vriendinne en haar maagdelike staat op die berge beween.

39

En aan die end van twee maande het sy na haar vader teruggekom, en hy het die gelofte wat deur hom gedoen is, aan haar voltrek; en sy het geen man beken nie. En dit het 'n gewoonte geword in Israel

40

dat die dogters van Israel jaar vir jaar heengaan om die dogter van Jefta, die Gileadiet, te besing, vier dae in die jaar.

RIGTERS 12


RIGTERS Chapter 12 - Afrikaans Bible - SpeedBible by johnhurt.com

RIGTERS 11

RIGTERS

Return to Index

Chapter 12

1

En die manne van Efraim is saamgeroep en het oorgetrek na Safon toe en vir Jefta gesê: Waarom het u deurgetrek om teen die kinders van Ammon te veg en ons nie geroep om saam met u te trek nie? Ons sal u huis bo u met vuur verbrand.

2

Maar Jefta sê vir hulle: Ek en my volk het 'n hewige twis met die kinders van Ammon gehad, en ek het julle opgeroep, maar julle het my nie uit hulle hand verlos nie.

3

En toe ek sien dat jy nie help nie, het ek my lewe gewaag en deurgetrek na die kinders van Ammon; en die HERE het hulle in my hand gegee. Waarom het julle dan vandag teen my opgetrek om teen my oorlog te voer?

4

Daarop versamel Jefta al die manne van G¡lead om teen Efraim te veg; en die manne van G¡lead het Efraim verslaan, omdat hulle gesê het: Julle, Gileadiete, is vlugtelinge van Efraim, in die midde van Efraim en Manasse.

5

En G¡lead het die Efraimiete van die Jordaan-driwwe afgesny; en as die vlugtelinge van Efraim sê: Ek wil deurgaan -- dan vra die manne van G¡lead vir hom: Is jy 'n Efraimiet? As hy sê: Nee,

6

dan vra hulle hom: Sê bietjie: Sjibbolet! En as hy sê: Sibbolet! en nie ag gee om dit reg uit te spreek nie, dan gryp hulle hom en maak hom by die Jordaan-driwwe dood. So het daar dan in die tyd van Efraim twee en veertig duisend man geval.

7

En Jefta het Israel ses jaar lank gerig; en Jefta, die Gileadiet, het gesterwe en is begrawe in een van die stede van G¡lead.

8

En n hom het Ebsan, uit Betlehem, Israel gerig.

9

En hy het dertig seuns gehad, en dertig dogters het hy uitgehuwelik en van buite af dertig dogters vir sy seuns ingebring; en hy het Israel sewe jaar lank gerig.

10

En Ebsan het gesterwe en is begrawe in Betlehem.

11

En n hom het Elon, die Sebuloniet, Israel gerig; en hy het Israel tien jaar lank gerig.

12

En Elon, die Sebuloniet, het gesterwe en is begrawe in Ajalon, in die land Sbulon.

13

En n hom het Abdon, die seun van Hillel, die Pireatoniet, Israel gerig.

14

En hy het veertig seuns en dertig kleinseuns gehad wat op sewentig jong esels gery het; en hy het Israel agt jaar lank gerig.

15

En Abdon, die seun van Hillel, die Pireatoniet, het gesterwe en is begrawe in P¡reaton, in die land Efraim, op die gebergte van die Amalekiete.

RIGTERS 13


RIGTERS Chapter 13 - Afrikaans Bible - SpeedBible by johnhurt.com

RIGTERS 12

RIGTERS

Return to Index

Chapter 13

1

En toe die kinders van Israel weer doen wat verkeerd is in die oë van die HERE, het die HERE hulle oorgegee in die hand van die Filistyne, veertig jaar lank.

2

En daar was 'n man uit Sorea, uit die geslag van die Daniete, met die naam van Manoag; en sy vrou was onvrugbaar en het geen kinders gehad nie.

3

Maar die Engel van die HERE het aan die vrou verskyn en vir haar gesê: Kyk, jy is onvrugbaar en het geen kinders gehad nie, maar jy sal swanger word en 'n seun baar.

4

Neem jou dan nou tog in ag en drink geen wyn of sterk drank nie en eet niks wat onrein is nie.

5

Want kyk, jy sal swanger word en 'n seun baar, en geen skeermes mag op sy hoof kom nie; want die seun sal van die moederskoot af 'n nasireër van God wees, en hy sal Israel begin verlos uit die hand van die Filistyne.

6

Daarop kom die vrou in en spreek met haar man en sê: 'n Man van God het na my gekom, en sy voorkoms was soos die voorkoms van die Engel van God, baie vreeslik; maar ek het Hom nie gevra waar Hy vandaan was nie, en sy naam het hy my nie meegedeel nie.

7

Maar Hy het vir my gesê: Kyk, jy sal swanger word en 'n seun baar; drink dan nou geen wyn of sterk drank nie, en eet niks wat onrein is nie; want die seun sal 'n nasireër van God wees van die moederskoot af tot die dag van sy dood toe.

8

En Manoag het tot die HERE gebid en gesê: Ag, Here, laat tog die man van God wat U gestuur het, nog 'n keer na ons toe kom, dat hy ons kan leer hoe ons moet maak met die seun wat gebore sal word.

9

En God het geluister na die stem van Manoag, sodat die Engel van God nog 'n keer na die vrou gekom het terwyl sy in die veld sit en haar man Manoag nie by haar was nie.

10

En die vrou het haastig geloop en haar man dit vertel en vir hom gesê: Kyk, die man het aan my verskyn wat die ander dag na my gekom het.

11

Toe staan Manoag op en loop agter sy vrou aan, en hy kom by die man en vra hom: Is U die man wat met die vrou gespreek het? Toe sê Hy: Ja.

12

Daarop vra Manoag: As u woorde nou uitkom, wat moet die leefwyse en die werk van die seun wees?

13

Toe sê die Engel van die HERE aan Manoag: Vir alles wat Ek aan die vrou gesê het, moet sy haar in ag neem.

14

Van alles wat van die wingerdstok afkomstig is, mag sy nie eet nie; en geen wyn of sterk drank moet sy drink nie en niks eet wat onrein is nie; alles wat Ek haar beveel het, moet sy onderhou.

15

Manoag sê aan die Engel van die HERE: Laat ons U tog ophou, dat ons 'n bokkie vir U kan berei.

16

En die Engel van die HERE antwoord Manoag: Al hou jy My op, Ek sal nie van jou brood eet nie; maar as jy 'n brandoffer wil berei, offer dit dan aan die HERE. Want Manoag het nie geweet dat dit die Engel van die HERE was nie.

17

Daarop vra Manoag die Engel van die HERE: Wat is u naam, dat ons U kan vereer as u woord uitkom?

18

En die Engel van die HERE sê vir hom: Waarom vra jy dan na my naam terwyl hy wonderbaar is?

19

Toe neem Manoag die bokkie en die spysoffer en offer dit op die rots aan die HERE terwyl Hy wonderbaarlik handel voor die oë van Manoag en sy vrou:

20

toe die vlam van die altaar opstyg na bo, het die Engel van die HERE in die vlam van die altaar opgevaar; en Manoag en sy vrou het dit gesien en met hulle aangesig op die grond geval.

21

En die Engel van die HERE het verder nie meer aan Manoag en sy vrou verskyn nie. Daarop bemerk Manoag dat dit die Engel van die HERE was.

22

En Manoag sê vir sy vrou: Ons sal sekerlik sterwe, omdat ons God gesien het.

23

Maar sy vrou sê vir hom: As die HERE ons wou laat sterwe, sou Hy nie uit ons hand 'n brandoffer en 'n spysoffer aangeneem en ons al hierdie dinge laat sien en ons nou sulke dinge laat hoor het nie.

24

En die vrou het 'n seun gebaar en hom Simson genoem; en die kind het groot geword, en die HERE het hom geseën.

25

En die Gees van die HERE het hom begin drywe in die laer van Dan tussen Sorea en Est ol.

RIGTERS 14


RIGTERS Chapter 14 - Afrikaans Bible - SpeedBible by johnhurt.com

RIGTERS 13

RIGTERS

Return to Index

Chapter 14

1

Toe Simson afgegaan het na Timna, sien hy in Timna 'n vrou uit die dogters van die Filistyne;

2

en hy het opgegaan en dit aan sy vader en sy moeder vertel en gesê: Ek het 'n vrou uit die dogters van die Filistyne in Timna gesien; neem haar dan nou as vrou vir my.

3

Maar sy vader en sy moeder sê vir hom: Is daar onder die dogters van jou broers en onder my hele volk nie 'n vrou, dat jy heengaan om 'n vrou uit die Filistyne, die onbesnedenes, te neem nie? En Simson sê aan sy vader: Neem haar vir my, want sy geval my.

4

Maar sy vader en sy moeder het nie geweet dat dit van die HERE kom nie; want hy het rede gesoek teen die Filistyne; in die tyd naamlik het die Filistyne oor Israel geheers.

5

En Simson het met sy vader en sy moeder afgegaan na Timna; en toe hulle by die wingerde van Timna kom, storm daar 'n jong leeu brullende op hom af.

6

Maar die Gees van die HERE het oor hom vaardig geword; en hy het dit verskeur soos 'n mens 'n bokkie verskeur sonder dat daar iets in sy hand was; maar hy het sy vader en sy moeder nie vertel wat hy gedoen het nie.

7

Toe gaan hy af en praat met die vrou; en sy het Simson geval.

8

En 'n tyd daarna het hy teruggegaan om haar te gaan haal; en toe hy uitdraai om na die dooie leeu te kyk, was daar 'n swerm bye in die dooie liggaam van die leeu, en heuning.

9

En hy het dit uitgehaal in sy hande en aldeur geloop en eet, en na sy vader en sy moeder gegaan en aan hulle gegee; en hulle het geëet, maar dat hy die heuning uit die dooie liggaam van die leeu uitgehaal het, vertel hy hulle nie.

10

Daarop gaan sy vader na die vrou toe af, en Simson het daar 'n maaltyd berei; want so het die jongmanne gewoonlik gedoen.

11

En toe hulle hom sien, neem hulle dertig vriende om by hom te wees.

12

En Simson sê aan hulle: Laat my tog vir julle 'n raaisel opgee; as julle dit vir my reg uitlê gedurende die sewe dae van die maaltyd en dit uitvind, dan sal ek julle dertig hemde en dertig stel klere gee;

13

maar as julle dit vir my nie kan uitlê nie, dan moet julle my dertig hemde en dertig stel klere gee. Toe sê hulle vir hom: Gee maar jou raaisel op, dat ons dit hoor.

14

En hy sê vir hulle: Spys het uit die eter uitgegaan, en soetigheid uit die sterke. En drie dae lank kon hulle die raaisel nie uitlê nie.

15

En op die vierde dag sê hulle aan die vrou van Simson: Haal jou man oor dat hy die raaisel vir ons uitlê, anders verbrand ons jou en die huis van jou vader met vuur; het julle ons genooi om ons te berowe, of hoe?

16

Toe huil die vrou van Simson by hom en sê: Jy haat my net en het my nie lief nie; jy het my volksgenote die raaisel opgegee, maar vir my het jy dit nie uitgelê nie. En hy antwoord haar: Kyk, vir my vader en my moeder het ek dit nie uitgelê nie, sou ek dit dan vir jou uitlê?

17

Maar sy het die sewe dae wat hulle maaltyd geduur het, by hom gehuil; en op die sewende dag het hy dit vir haar uitgelê; want sy het hom gepers en so die raaisel vir haar volksgenote uitgelê.

18

Daarop sê die manne van die stad aan hom op die sewende dag voor sonsondergang: Wat is soeter as heuning, en wat is sterker as 'n leeu? En hy antwoord hulle: As julle nie met my kalf geploeg het nie, sou julle my raaisel nie geraai het nie.

19

En die Gees van die HERE het oor hom vaardig geword. Toe gaan hy af na Askelon en slaan dertig man van hulle dood, en neem hulle uitrustings en gee die stelle klere aan die wat die raaisel uitgelê het; en hy het kwaad geword en opgegaan na die huis van sy vader.

20

En sy vriend wat as sy bruidsjonker gedien het, het die vrou van Simson gekry.

RIGTERS 15


RIGTERS Chapter 15 - Afrikaans Bible - SpeedBible by johnhurt.com

RIGTERS 14

RIGTERS

Return to Index

Chapter 15

1

Maar 'n tyd daarna het Simson in die dae van die koringoes sy vrou besoek met 'n bokkie en gesê: Laat ek na my vrou in die kamer ingaan; maar haar vader het hom nie toegelaat om in te gaan nie.

2

En haar vader het gesê: Ek het vir seker gedink dat jy niks om haar gee nie; daarom het ek haar aan jou metgesel gegee; is haar jonger suster nie mooier as sy nie? Laat sy tog joue word in haar plek.

3

Maar Simson het vir hulle gesê: Hierdie keer is ek onskuldig teenoor die Filistyne as ek hulle kwaad aandoen.

4

Toe gaan Simson weg en vang drie honderd jakkalse; en hy neem fakkels en draai stert teen stert, en sit 'n fakkel in die middel tussen elke twee sterte in;

5

en hy steek die fakkels aan die brand en los hulle in die ongesnyde graan van die Filistyne; en hy het die miede sowel as die ongesnyde graan en die wingerde en olyfbome aan die brand gesteek.

6

Toe vra die Filistyne: Wie het dit gedoen? En hulle sê: Simson, die skoonseun van die Timniet, omdat die sy vrou geneem en haar aan sy metgesel gegee het. En die Filistyne het opgetrek en haar en haar vader se huis met vuur verbrand.

7

Daarop sê Simson vir hulle: As julle so maak, sal ek sekerlik nie rus voordat ek my op julle gewreek het nie.

8

En hy het hulle lendelam geslaan, 'n groot slag. En hy het afgegaan en gebly in die rotskloof van Etam.

9

Toe trek die Filistyne nader en slaan laer op in Juda en sprei hulleself uit by Legi.

10

En die manne van Juda vra: Waarom het julle teen ons opgetrek? En hulle sê: Ons het opgetrek om Simson te bind, om aan hom te doen soos hy aan ons gedoen het.

11

Daarop trek drie duisend man uit Juda af na die rotskloof van Etam en vra vir Simson: Weet jy nie dat die Filistyne oor ons heers nie, en wat het jy ons nou aangedoen? En hy sê aan hulle: Soos hulle aan my gedoen het, so het ek aan hulle gedoen.

12

Toe sê hulle vir hom: Ons het afgekom om jou te bind, om jou oor te gee in die hand van die Filistyne. En Simson sê aan hulle: Sweer vir my dat julle nie self op my sal aanval nie.

13

En hulle antwoord hom: Nee, ons sal jou net vasbind en oorgee in hulle hand, maar doodmaak sal ons jou stellig nie. Daarop bind hulle hom vas met twee nuwe toue en bring hom op uit die rots.

14

Toe hy tot by Legi kom, juig die Filistyne hom tegemoet; maar die Gees van die HERE het oor hom vaardig geword, en die toue wat aan sy arms was, het geword soos linnedrade wat in die vuur brand, en sy bande het versmelt van sy hande af.

15

En hy het 'n vars eselskakebeen gevind en sy hand uitgesteek en dit geneem en daar duisend man mee verslaan.

16

En Simson het gesê: Met 'n eselskakebeen het ek een klomp, twee klompe, met 'n eselskakebeen het ek duisend man verslaan.

17

En toe hy klaar gespreek het, gooi hy die kakebeen uit sy hand en noem die plek Kakebeenshoogte.

18

Daarop kry hy baie dors en roep die HERE aan en sê: U het deur die hand van u kneg hierdie groot verlossing gegee, en moet ek nou van dors sterwe en in die hand van die onbesnedenes val?

19

Toe kloof God die holte wat by Legi is, en daar kom water uit; en hy het gedrink, en sy gees het teruggekom, en hy het weer opgelewe. Daarom noem hulle dit Roepersfontein, wat vandag nog by Legi is.

20

En hy het Israel gerig in die dae van die Filistyne, twintig jaar lank.

RIGTERS 16


RIGTERS Chapter 16 - Afrikaans Bible - SpeedBible by johnhurt.com

RIGTERS 15

RIGTERS

Return to Index

Chapter 16

1

En Simson het na Gasa gegaan en daar 'n hoer gesien en by haar ingegaan.

2

Toe die Gasiete die tyding kry: Simson het hier ingekom, omsingel hulle hom en lê hom die hele nag voor by die stadspoort, maar die hele nag het hulle hul stilgehou en gesê: Teen dagbreek sal ons hom doodmaak.

3

En Simson het gelê tot middernag; maar teen middernag het hy opgestaan en die deure van die stadspoort en die twee deurposte gegryp en die met grendel en al uitgeruk en op sy skouers gesit en dit opgedra na die top van die berg wat teenoor Hebron lê.

4

Daarna het hy 'n vrou in die dal Sorek liefgekry, wie se naam Del¡la was.

5

Toe kom die vorste van die Filistyne na haar op en sê vir haar: Haal hom oor en vind uit waardeur sy krag so groot is, en waardeur ons hom kan oorweldig en hom kan bind om hom te bedwing; dan sal ons jou elkeen elf honderd sikkels silwer gee.

6

Toe vra Del¡la vir Simson: vertel my tog waardeur jou krag so groot is, en waarmee jy gebind kan word om jou te bedwing.

7

En Simson sê vir haar: As hulle my bind met sewe vars lyne wat nie uitgedroog is nie, dan sal ek swak word en wees soos 'n ander mens.

8

Daarop het die vorste van die Filistyne vir haar sewe vars lyne gebring wat nie uitgedroog was nie, en sy het hom daarmee gebind.

9

En terwyl haar spioene in die kamer klaar sit, sê sy vir hom: Die Filistyne op jou, Simson! Toe verbreek hy die lyne soos 'n vlasdraad breek as dit vuur ruik; maar sy krag het nie bekend geword nie.

10

Toe sê Del¡la vir Simson: Kyk, jy het my bedrieg en vir my leuens vertel; vertel my nou tog waarmee jy gebind kan word.

11

En hy antwoord haar: As hulle my stewig vasbind met nuwe toue waarmee geen werk gedoen is nie, dan sal ek swak word en wees soos 'n ander mens.

12

Toe het Del¡la nuwe toue geneem en hom daarmee gebind en vir hom gesê: Die Filistyne op jou, Simson! terwyl die spioene in die kamer klaarsit; maar hy het dit soos 'n draad van sy arms af verbreek.

13

En Del¡la sê vir Simson: Tot nou toe het jy my bedrieg en vir my leuens vertel; vertel my waarmee jy gebind kan word. En hy antwoord haar: As jy die sewe haarvlegsels van my hoof met die weefsel saam invleg.

14

Sy druk die toe vas met die pen en sê vir hom: Die Filistyne op jou, Simson! En hy het wakker geword uit sy slaap en die weefpen met die weefsel uitgeruk.

15

Toe sê sy vir hom: Hoe kan jy sê: Ek het jou lief! terwyl jou hart nie met my is nie? Drie maal het jy my nou al bedrieg en my nie meegedeel waardeur jou krag so groot is nie.

16

En omdat sy hom met haar woorde aldae gepers en by hom aangedring het, het hy so ongeduldig geword, dat hy kon sterf.

17

En hy het sy hele hart aan haar bekend gemaak en aan haar gesê: Daar het nooit 'n skeermes oor my hoof gekom nie, want ek is 'n nasireër van God van my moeder se skoot af: as ek geskeer sou word, sou my krag van my wyk en ek swak word en wees soos al die mense.

18

Toe Del¡la sien dat hy sy hele hart aan haar bekend gemaak het, laat sy die vorste van die Filistyne roep en sê: Kom hierdie keer op, want hy het sy hele hart aan my bekend gemaak. Toe kom die vorste van die Filistyne na haar op en bring die geld met hulle saam.

19

En sy het hom op haar skoot aan die slaap gemaak en 'n man geroep en die sewe haarvlegsels van sy hoof afgeskeer. En sy het begin om hom te bedwing, en sy krag het van hom gewyk.

20

Toe sê sy: Die Filistyne op jou, Simson! En toe hy uit sy slaap wakker word, sê hy: Ek sal vry uitgaan soos die vorige kere en my losruk. Want hy het nie geweet dat die HERE van hom gewyk het nie.

21

Daarop het die Filistyne hom gegryp en sy oë uitgesteek en hom afgebring na Gasa en met koperkettings gebind; en hy moes maal in die gevangenis.

22

Maar die hare van sy hoof het weer begin groei sodra dit afgeskeer was.

23

En die vorste van die Filistyne het vergader om 'n groot offer te bring aan hulle god Dagon en om vrolik te wees; en hulle het gesê: Ons god het ons vyand Simson in ons hand gegee.

24

En toe die volk hom sien, prys hulle hul god; want hulle het gesê: Ons god het ons vyand en die rinneweerder van ons land, wat ook baie van ons laat sneuwel het, in ons hand gegee.

25

En toe hulle hart vrolik was, sê hulle: Roep Simson, dat hy vir ons speel; en hulle het Simson uit die gevangenis geroep; en hy het voor hulle gespeel, en hulle het hom tussen die pilare laat staan.

26

Daarop sê Simson aan die dienaar wat hom aan die hand hou: Laat my staan, en laat my die pilare betas waar die huis op rus, dat ek daarteen kan leun.

27

En die huis was vol manne en vroue, en al die vorste van die Filistyne was daar, en op die dak omtrent drie duisend manne en vroue wat kyk hoe Simson speel.

28

Toe roep Simson die HERE aan en sê: Here, HERE, dink tog aan my en versterk my tog net hierdie keer, o God, dat ek my oor een van my twee oë op die Filistyne kan wreek!

29

En Simson slaan sy arms om die twee middelste pilare waar die huis op gerus het, die een met sy regter-- en die ander met sy linkerhand, en leun teen hulle aan.

30

En Simson sê: Laat my sterwe saam met die Filistyne! En hy buig hom met krag, sodat die huis inval op die vorste en op al die mense wat daarin was. So was dan die dooies wat hy by sy sterwe gedood het, meer as die wat hy in sy lewe gedood het.

31

Sy broers en sy hele familie het toe afgekom en hom opgeneem en opwaarts gebring en hom begrawe tussen Sorea en Est ol in die graf van sy vader Manoag. En hy het Israel twintig jaar lank gerig.

RIGTERS 17


RIGTERS Chapter 17 - Afrikaans Bible - SpeedBible by johnhurt.com

RIGTERS 16

RIGTERS

Return to Index

Chapter 17

1

Daar was 'n man van die gebergte van Efraim met die naam van Miga.

2

Di het aan sy moeder gesê: die elf honderd sikkels silwer wat van u geneem is en waaroor u 'n vloek uitgespreek het en dit ook voor my ore gesê het -- hier is die geld by my, k het dit geneem. Toe sê sy moeder: Mag jy geseënd wees deur die HERE, my seun!

3

En hy het aan sy moeder die elf honderd sikkels silwer teruggegee. Maar sy moeder het gesê: Ek heilig plegtig die geld aan die HERE; uit my hand is dit vir my seun om 'n gesnede en 'n gegote beeld te maak; ek sal dit dan nou aan jou teruggee.

4

Toe hy dan die geld aan sy moeder teruggegee het, neem sy moeder twee honderd sikkels silwer en gee dit aan 'n goudsmid; en hy het daar 'n gesnede en 'n gegote beeld van gemaak wat in die huis van Miga gekom het.

5

Die man Miga het naamlik 'n godshuis gehad, en hy het 'n skouerkleed en huisgode gemaak en een van sy seuns aangestel om vir hom priester te wees.

6

In die dae was daar geen koning in Israel nie: elkeen het gedoen wat reg was in sy oë.

7

En daar was 'n jongman van Betlehem-Juda, uit die geslag van Juda; hy was 'n Leviet wat daar as vreemdeling vertoef het.

8

En die man het uit die stad, uit Betlehem-Juda, getrek om te vertoef waar hy plek kon kry; en op sy reis het hy in die gebergte van Efraim gekom tot by die huis van Miga.

9

En Miga vra hom: Waar kom u vandaan? Toe sê hy vir hom: Ek is 'n Leviet, uit Betlehem-Juda, en ek is op trek om te vertoef waar ek plek kan kry.

10

En Miga sê vir hom: Bly by my, en wees vir my 'n vader en 'n priester, dan sal ek u jaarliks tien sikkels silwer gee en 'n stel klere en u lewensonderhoud. En die Leviet het gegaan,

11

en die Leviet het ingewillig om by die man te bly; en die jongman was vir hom soos een van sy seuns.

12

En Miga het die Leviet aangestel, sodat die jongman sy priester geword het, en hy was in die huis van Miga.

13

Toe sê Miga: Nou weet ek dat die HERE aan my goed sal doen, omdat ek 'n Leviet as priester het.

RIGTERS 18


RIGTERS Chapter 18 - Afrikaans Bible - SpeedBible by johnhurt.com

RIGTERS 17

RIGTERS

Return to Index

Chapter 18

1

In die dae was daar geen koning in Israel nie; en in die dae het die stam van die Daniete vir hom 'n erfdeel gesoek om in te woon, want tot die dag toe het onder die stamme van Israel geen genoegsame erfdeel aan hom toegeval nie.

2

En die kinders van Dan het uit al die dele van hulle geslag vyf man, dapper manne, uit Sorea en Est ol gestuur om die land te verken en dit te deursoek, en vir hulle gesê: Gaan deursoek die land. En hulle het die gebergte van Efraim ingegaan tot by die huis van Miga en daar die nag oorgebly.

3

Toe hulle by die huis van Miga was en die stem van die jongman, die Leviet, herken, draai hulle daar af en sê vir hom: Wie het jou hierheen gebring, en wat maak jy hier, en wat soek jy hier?

4

Daarop sê hy vir hulle: So en so het Miga met my gedoen, en hy het my gehuur, en ek het sy priester geword.

5

Toe vra hulle hom: Raadpleeg God tog, dat ons kan weet of ons pad waarop ons reis, voorspoedig sal wees.

6

En die priester sê vir hulle: Gaan in vrede; voor die HERE lê julle pad waar julle langs sal gaan.

7

Toe gaan die vyf manne weg en hulle kom by Lais; en hulle sien dat die volk wat daarin was, veilig woon volgens die gewoonte van die Sidoniërs, rustig en onbesorg; en daar was niemand wat in enigiets leed doen in die land deur vermoë in besit te neem nie; en hulle was ver van die Sidoniërs af, terwyl hulle met geen mens gemeenskap gehad het nie.

8

En toe hulle by hul broers kom in Sorea en Est ol, sê hul broers vir hulle: Wat sê julle?

9

En hulle antwoord: Maak klaar, en laat ons teen hulle optrek! Want ons het die land gesien, en kyk, dit is baie goed; en julle sit stil! Wees nie traag om te trek, in te gaan, die land in besit te neem nie.

10

As julle daar kom, sal julle by 'n onbesorgde volk kom, en die land is alkante toe wyd; want God gee dit in julle hand, 'n plek waar aan niks op aarde gebrek is nie.

11

Toe het daarvandaan weggetrek, uit die geslag van die Daniete, uit Sorea en Est ol, ses honderd man, omgord met wapens.

12

En hulle het opgetrek en laer opgeslaan by Kirjat-Je rim in Juda; daarom noem hulle die plek Dan-se-Laer tot vandag toe; dit lê daar agter Kirjat-Je rim.

13

En daarvandaan het hulle oorgetrek in die gebergte van Efraim en gekom tot by die huis van Miga.

14

Daarop het die vyf man wat gegaan het om die land van Lais te verken, aan hulle broers begin sê: Weet julle dat in hierdie huise 'n skouerkleed en huisgode en 'n gesnede en 'n gegote beeld is? Weet dan nou wat julle moet doen!

15

Hulle het toe daarheen uitgedraai en gekom by die huis van die jongman, die Leviet, die huis van Miga, en hom na sy welstand gevra.

16

Onderwyl die ses honderd man wat uit die kinders van Dan was, met hulle wapens omgord voor die ingang van die poort gaan staan,

17

het die vyf man wat gegaan het om die land te verken, opgegaan, daar ingekom, die gesnede beeld en die skouerkleed en die huisgode en die gegote beeld geneem, terwyl die priester by die ingang van die poort bly staan saam met die ses honderd man met wapens omgord.

18

Toe daardie manne dan die huis van Miga ingegaan en die gesnede beeld, die skouerkleed en die huisgode en die gegote beeld geneem het, vra die priester vir hulle: Wat maak julle?

19

En hulle sê vir hom: Bly stil, sit jou hand op jou mond en gaan saam met ons, en wees vir ons 'n vader en 'n priester: is dit beter vir jou om priester te wees vir die huis van een man of om priester te wees vir 'n stam en 'n geslag in Israel?

20

Toe word die priester se hart vrolik, en hy neem die skouerkleed en die huisgode en die gesnede beeld en gaan tussen die manskappe in.

21

En hulle het weggedraai en voortgetrek, met die kinders en die vee en die waardevolle goed op hulle voorpunt.

22

Nadat hulle 'n hele ent weg was van Miga se huis af, is die manne van die huise wat by Miga se huis staan, bymekaargeroep, en hulle het die kinders van Dan agtervolg

23

en na die kinders van Dan geroep. Toe draai die hulle gesigte om en vra vir Miga: Wat is dit met jou dat julle bymekaargeroep is?

24

En hy sê: My gode wat ek gemaak het, het julle weggeneem saam met die priester, en julle trek weg; wat het ek nou oor? En hoe kan julle dan vir my sê: Wat is dit met jou?

25

Maar die kinders van Dan sê vir hom: Moenie jou stem by ons laat hoor nie, sodat nie miskien manne met 'n bitter gemoed op julle aanval en jy jou eie lewe en die lewe van jou huis verloor nie.

26

Daarop gaan die kinders van Dan hulle koers, terwyl Miga, toe hy sien dat hulle sterker was as hy, omdraai en na sy huis teruggaan.

27

Maar hulle het saamgeneem wat Miga gemaak het, en die priester wat hy gehad het; en hulle het Lais, 'n rustige en onbesorgde volk, oorval en die met die skerpte van die swaard verslaan en die stad met vuur verbrand.

28

En daar was geen redder nie, want dit was ver van Sidon af en hulle het met niemand gemeenskap gehad nie: dit het in die dal gelê wat by Bet-Rehob behoort. Hulle bou toe die stad weer op en woon daarin,

29

en noem die stad Dan, na die naam van hulle vader Dan wat vir Israel gebore is; maar tevore was die naam van die stad Lais.

30

En die kinders van Dan het vir hulle die gesnede beeld opgerig; en Jonatan, die seun van Gersom, die seun van Moses, hy en sy seuns was priesters vir die stam van die Daniete tot op die dag van die ontvolking van die land.

31

En hulle het vir hulle die gesnede beeld van Miga opgerig wat hy gemaak het, al die dae dat die huis van God in Silo was.

RIGTERS 19


RIGTERS Chapter 19 - Afrikaans Bible - SpeedBible by johnhurt.com

RIGTERS 18

RIGTERS

Return to Index

Chapter 19

1

En in die dae was daar geen koning in Israel nie. En 'n Levitiese man het as vreemdeling vertoef agter in die gebergte van Efraim; en hy het vir hom 'n vrou, 'n byvrou, geneem uit Betlehem-Juda.

2

Maar sy byvrou het by hom gehoereer en van hom weggegaan na haar vader se huis, na Betlehem-Juda; en sy was daar vier maande lank.

3

Daarop maak haar man klaar en gaan haar agterna om na haar hart te spreek en haar terug te bring; sy dienaar was by hom met 'n paar esels. En toe sy hom in die huis van haar vader bring en die vader van die jong vrou hom sien, was hy bly om hom te ontmoet.

4

En sy skoonvader, die vader van die jong vrou, het hom teruggehou, sodat hy drie dae by hom gebly het; en hulle het geëet en gedrink en die nag daar oorgebly.

5

Maar terwyl hulle op die vierde dag vroeg in die môre opstaan en hy klaarmaak om weg te gaan, sê die vader van die jong vrou vir sy skoonseun: Versterk jou hart met 'n stukkie brood, en daarna kan julle weggaan.

6

En hulle het gebly, en hulle twee het saam geëet en gedrink. Daarop sê die vader van die jong vrou aan die man: Bly tog asseblief die nag oor, en laat jou hart vrolik wees.

7

Toe die man egter klaarmaak om weg te gaan, het sy skoonvader by hom aangedring, sodat hy weer die nag daar oorgebly het.

8

Terwyl hy op die vyfde dag vroeg in die môre klaarmaak om weg te gaan, sê die vader van die jong vrou: Versterk jou hart tog, en vertoef julle tot agtermiddag. En hulle twee het geëet.

9

Maar toe die man klaarmaak om weg te gaan, hy en sy byvrou en sy dienaar, sê sy skoonvader, die vader van die jong vrou, vir hom: Kyk, die son sak, dit wil aand word; bly julle maar die nag oor: kyk, dit is al laat, bly die nag hier oor, en laat jou hart vrolik wees; dan kan julle môre vroeg klaarmaak vir julle reis en na jou tente toe gaan.

10

Maar die man wou nie die nag oorbly nie en het klaargemaak en weggetrek en gekom tot teenoor Jebus -- dit is Jerusalem -- met 'n paar opgesaalde esels by hom; ook sy byvrou was by hom.

11

En toe hulle by Jebus kom en die son al baie gesak het, sê die dienaar aan sy heer: Kom tog, laat ons uitdraai na hierdie stad van die Jebusiete en daarin vernag.

12

Maar sy heer sê aan hom: Ons kan nie uitdraai na 'n vreemde stad waar nie van die kinders van Israel is nie, maar ons moet verbytrek tot by G¡bea.

13

Verder sê hy aan sy dienaar: Trek, laat ons nader kom by een van die plekke en in G¡bea of Rama vernag.

14

So het hulle dan verder verbygetrek; en die son het vir hulle ondergegaan by G¡bea wat aan Benjamin behoort.

15

Toe draai hulle daar uit om in G¡bea te gaan vernag. En hy het ingekom en gebly op die plein van die stad, want daar was niemand wat hulle in sy huis opgeneem het om te vernag nie.

16

Maar kyk, in die aand kom daar 'n ou man uit die veld van sy werk af, en die man was van die gebergte van Efraim afkomstig en het in G¡bea as vreemdeling vertoef; maar die manne van die plek was Benjaminiete.

17

En toe hy sy oë opslaan, sien hy die reisiger op die plein van die stad, en die ou man vra: Waar gaan u heen, en waar kom u vandaan?

18

En hy sê vir hom: Ons trek deur van Betlehem-Juda tot agter in die gebergte van Efraim; ek kom daarvandaan en het tot by Betlehem-Juda gereis, en ek gaan na die huis van die HERE; maar hier is niemand wat my in sy huis opneem nie,

19

alhoewel ons esels strooi sowel as voer het, en daar ook brood en wyn is vir myself en vir u dienares en vir die bediende wat by u dienaars is; daar is aan geen ding gebrek nie.

20

Toe sê die ou man: Vrede vir jou! alleenlik, al wat u kortkom, is vir my rekening; u moet net nie op die plein vernag nie.

21

Daarop het hy hom in sy huis ingebring en aan die esels voer gegee; en nadat hulle hul voete gewas het, het hulle geëet en gedrink.

22

Terwyl hulle hul hart vrolik maak, omsingel die manne van die stad, slegte manne, meteens die huis en klop hard aan die deur; en hulle spreek met die ou man, die eienaar van die huis, en sê: Bring die man uit wat in jou huis ingekom het, dat ons hom kan beken.

23

Daarop gaan die man, die eienaar van die huis, uit na hulle en sê aan hulle: Nee, my broers, moet tog nie kwaad doen nie, aangesien hierdie man in my huis ingekom het; moet nie hierdie skanddaad begaan nie.

24

Hier is my dogter wat 'n jongmeisie is, en sy byvrou; laat ek hulle uitbring, onteer hulle dan en maak met hulle wat goed is in julle oë, maar aan hierdie man mag julle so 'n skanddaad nie begaan nie.

25

Toe die manne nie na hom wou luister nie, gryp die man sy byvrou en bring haar uit na hulle daarbuite; en hulle het haar beken en die hele nag deur haar mishandel, tot die môre toe, en haar laat loop toe die rooidag uitkom.

26

En teen dagbreek het die vrou gekom en neergeval voor die ingang van die man se huis waar haar heer was, totdat dit lig was.

27

En toe haar heer die môre opstaan en die huisdeure oopmaak en uitgaan om sy reis voort te sit -- kyk, daar lê die vrou, sy byvrou, voor die ingang van die huis met haar hande op die drumpel.

28

En hy sê vir haar: Staan op en laat ons trek; maar niemand antwoord nie. Daarop het hy haar op die esel gelaai, en die man het klaargemaak en na sy woonplek getrek.

29

Maar toe hy in sy huis kom, het hy 'n mes geneem en sy byvrou gegryp en haar stukkend gesny volgens haar gebeente in twaalf stukke en dit in die hele grondgebied van Israel rondgestuur.

30

En elkeen wat dit sien, het gesê: So iets het nie gebeur en is nie gesien van die dag af dat die kinders van Israel uit Egipteland opgetrek het tot vandag toe nie; neem dit tog ter harte, gee raad en spreek!

RIGTERS 20


RIGTERS Chapter 20 - Afrikaans Bible - SpeedBible by johnhurt.com

RIGTERS 19

RIGTERS

Return to Index

Chapter 20

1

Toe het al die kinders van Israel uitgetrek, en die vergadering het soos een man, van Dan tot Bersba, saam met die land G¡lead, byeengekom by die HERE in Mispa;

2

en die hoofde van die hele volk, van al die stamme van Israel, het in die vergadering van die volk van God gaan staan -- vier honderd duisend man te voet wat die swaard uittrek.

3

En die kinders van Benjamin het gehoor dat die kinders van Israel opgetrek het na Mispa. Toe sê die kinders van Israel: Vertel julle hoe hierdie misdaad gepleeg is.

4

Daarop antwoord die Levitiese man, die man van die vermoorde vrou, en sê: Ek het in G¡bea wat aan Benjamin behoort, gekom, ek en my byvrou, om te vernag.

5

En die burgers van G¡bea het teen my opgestaan en in vyandskap teen my die huis omsingel in die nag; hulle het gemeen om my dood te maak, en my byvrou het hulle onteer, sodat sy gesterf het.

6

Toe het ek my byvrou gegryp en haar in stukke verdeel en haar rondgestuur in die hele gebied van die erfdeel van Israel, omdat hulle 'n gruwel en 'n skanddaad in Israel begaan het.

7

Hier is julle, kinders van Israel, nou almal: gee julle hier woord en raad!

8

Toe staan die hele volk op soos een man en sê: Geeneen van ons sal na sy tent toe gaan en geeneen van ons wegdraai na sy huis toe nie;

9

maar dit is nou die ding wat ons G¡bea sal aandoen: Op teen hom volgens die lot!

10

Ons sal naamlik tien man neem uit elke honderd van al die stamme van Israel, en honderd uit duisend, en duisend uit tien duisend, om padkos vir die manskappe te gaan haal, om as hulle gekom het, met G¡bea-Benjamin te handel volgens die skanddaad wat hy in Israel begaan het.

11

Toe versamel al die manne van Israel by die stad, soos een man saamverbonde.

12

En die stamme van Israel stuur manne deur die hele stam van Benjamin om te sê: Wat vir 'n misdaad is dit wat onder julle gepleeg is?

13

Lewer dan nou die slegte manne uit wat in G¡bea is, dat ons hulle om die lewe kan bring en die kwaad uit Israel kan uitroei. Die Benjaminiete wou egter nie na hulle broers, die kinders van Israel, luister nie;

14

maar die kinders van Benjamin het bymekaargekom uit die stede na G¡bea toe, om na die oorlog uit te trek teen die kinders van Israel.

15

En die kinders van Benjamin uit die stede is op die dag getel ses en twintig duisend man wat die swaard uittrek, behalwe die inwoners van G¡bea wat getel is: sewe honderd uitgesoekte manne.

16

Uit al hierdie manskappe was daar sewe honderd uitgesoekte manne wat links was; hulle almal het met 'n klip op 'n haar geslinger sonder om te mis.

17

En die manne van Israel, behalwe Benjamin, is getel: vier honderd duisend man wat die swaard uittrek, hulle almal was krygsmanne.

18

En hulle het klaargemaak en opgetrek na Bet-el en God geraadpleeg; en die kinders van Israel het gesê: Wie van ons moet eerste optrek om te veg teen die kinders van Benjamin? Toe sê die HERE: Juda eerste.

19

Daarop het die kinders van Israel die môre klaargemaak en laer opgeslaan teen G¡bea.

20

En die manne van Israel het uitgetrek om te veg teen Benjamin, en die manne van Israel het hulleself in slagorde teen hulle opgestel, na G¡bea toe.

21

Toe trek die kinders van Benjamin uit G¡bea uit, en hulle het op die dag in Israel twee en twintig duisend man teen die grond vernietig.

22

Maar die manskappe, die manne van Israel, het hulle sterk gehou en hulle weer in slagorde opgestel op die plek waar hulle hul die vorige dag opgestel het.

23

En die kinders van Israel het opgetrek en geween voor die aangesig van die HERE tot die aand toe en die HERE geraadpleeg en gesê: Moet ek weer nader trek om te veg teen die kinders van Benjamin, my broer? En die HERE sê: Trek teen hom op!

24

En toe die kinders van Israel die tweede dag nader kom na die kinders van Benjamin,

25

het Benjamin uit G¡bea op die tweede dag uitgetrek om hulle te ontmoet en van die kinders van Israel nog agttien duisend man wat almal die swaard uittrek, teen die grond vernietig.

26

Daarop trek al die kinders van Israel, ja, die hele volk weg, en hulle het na Bet-el gekom; en hulle het geween en daar gebly voor die aangesig van die HERE en die dag gevas tot die aand toe en brandoffers en dankoffers voor die aangesig van die HERE gebring.

27

En die kinders van Israel het die HERE geraadpleeg -- want die verbondsark van God was in die dae daar,

28

en P¡nehas, die seun van Ele sar, die seun van Aäron, het in die dae voor Hom gedien -- en gesê: Moet ek nog weer uittrek om teen die kinders van Benjamin, my broer, te veg, of moet ek ophou? Toe sê die HERE: Trek op, want môre sal Ek hom in jou hand gee.

29

En Israel het rondom teen G¡bea hinderlae opgestel.

30

En die kinders van Israel het op die derde dag teen die kinders van Benjamin opgetrek en hulle teen G¡bea opgestel soos die vorige kere.

31

En die kinders van Benjamin het uitgetrek, die manskappe tegemoet -- hulle is van die stad afgesny -- en, soos die vorige kere, het hulle begin om sommige van die manskappe op die grootpaaie te verslaan, waarvan die een opgaan na Bet-el, en die ander deur die veld na G¡bea -- omtrent dertig man in Israel.

32

Toe dink die kinders van Benjamin: Hulle is voor ons verslaan soos die eerste keer! Maar die kinders van Israel het gesê: Laat ons vlug en hom van die stad afsny na die grootpaaie toe.

33

En al die manne van Israel het hulle stelling verlaat en hulle by Baäl-Tamar opgestel, terwyl die hinderlaag van Israel aanruk uit sy stelling, uit die oop plek by Geba.

34

En tien duisend uitgesoekte manne uit die hele Israel het teenoor G¡bea vandaan gekom, en die geveg was hewig; maar Benjamin het nie gemerk dat die onheil hulle sou tref nie.

35

Toe het die HERE Benjamin voor Israel verslaan, en die kinders van Israel het op die dag in Benjamin vyf en twintig duisend een honderd man wat almal die swaard uittrek, vernietig.

36

So het dan die kinders van Benjamin gesien dat hulle verslaan is. En die manne van Israel het aan Benjamin terrein gegee, omdat hulle vertrou het op die hinderlaag wat hulle teen G¡bea opgestel het.

37

Toe het die hinderlaag vinnig na G¡bea gestorm -- en die hinderlaag het getrek en die hele stad met die skerpte van die swaard verslaan.

38

En die manne van Israel het 'n afspraak met die hinderlaag gehad dat hulle 'n groot rookwolk uit die stad moet laat optrek.

39

Daarom het die manne van Israel omgedraai in die geveg; en die Benjaminiete het begin om onder die manne van Israel sommige neer te slaan, omtrent dertig man, want hulle het gedink: Hy is regtig heeltemal voor ons verslaan soos in die vorige geveg.

40

Intussen het die wolk begin optrek uit die stad, 'n rookpilaar; en toe Benjamin agter hom omkyk, trek die hele stad al in rook na die hemel op!

41

Toe die manne van Israel dan nou omdraai, het die manne van Benjamin geskrik, want hulle het gesien dat die onheil hulle gaan tref;

42

en hulle het voor die manne van Israel omgedraai op pad na die woestyn; maar die geveg het hulle ingehaal, terwyl die wat uit die stede kom, hulle daar tussenin vernietig:

43

hulle het Benjamin omsingel, hom agtervolg, hom op die rusplek vertrap tot teenoor G¡bea, aan die oostekant.

44

En daar het van Benjamin agttien duisend man geval, en dit almal dapper manne.

45

Toe spring hulle om en vlug na die woestyn, na die rots Rimmon; maar hulle het in die nageveg op die grootpaaie vyf duisend man van hulle gedood en hulle agternagesit tot by G¡deom en twee duisend man van hulle verslaan.

46

En al die gesneuweldes van Benjamin op die dag was vyf en twintig duisend man wat die swaard uittrek, en dit almal dapper manne.

47

Maar ses honderd man het omgedraai en gevlug na die woestyn, na die rots Rimmon en vier maande by die rots Rimmon gebly.

48

Toe gaan die manne van Israel terug na die kinders van Benjamin en verslaan hulle met die skerpte van die swaard, sowel mense as diere en alles wat voorgekom het; ook al die stede wat hulle aangetref het, het hulle aan die brand gesteek.

RIGTERS 21


RIGTERS Chapter 21 - Afrikaans Bible - SpeedBible by johnhurt.com

RIGTERS 20

RIGTERS

Return to Index

Chapter 21

1

Maar die manne van Israel het al in Mispa gesweer en gesê: Niemand van ons mag sy dogter aan 'n Benjaminiet as vrou gee nie.

2

En toe die manskappe in Bet-el kom, het hulle daar gebly tot die aand toe voor die aangesig van God en hulle stem verhef en geween met 'n groot geween

3

en gesê: Waarom, o HERE, God van Israel, het dit in Israel gebeur dat daar vandag een stam uit Israel vermis word?

4

Daarop het die manskappe die volgende dag vroeg klaargemaak en daar 'n altaar gebou en brandoffers en dankoffers gebring.

5

En die kinders van Israel het gesê: Wie is daar van al die stamme van Israel wat nie opgegaan het na die vergadering, na die HERE toe nie? Want daar was 'n plegtige eed teen die een wat nie opgaan na die HERE in Mispa nie -- hy moet sekerlik gedood word.

6

Toe het die kinders van Israel hulle broer Benjamin jammer gekry en gesê: Daar is vandag een stam uit Israel afgesny.

7

Wat kan ons doen vir hulle wat oorgebly het, wat vroue aanbetref? Want ons het by die HERE gesweer dat ons nie van ons dogters aan hulle as vroue sal gee nie.

8

Toe sê hulle: Wie is diegene wat van die stamme van Israel nie opgegaan het na die HERE in Mispa nie? En kyk, niemand het uit Jabes in G¡lead na die laer, na die vergadering gekom nie.

9

En die volk is getel, en daar was niemand van die inwoners van Jabes in G¡lead nie.

10

Toe stuur die vergadering daarheen twaalf duisend man uit die dapper manne en gee hulle bevel en sê: Gaan heen en slaan die inwoners van Jabes in G¡lead met die skerpte van die swaard, ook die vroue en die kinders.

11

En dit is die ding wat julle moet doen: Alles wat manlik is, en al die vroue wat die gemeenskap met die man ken, moet julle met die banvloek tref.

12

En hulle het onder die inwoners van Jabes in G¡lead vier honderd meisies aangetref, jongmeisies wat geen gemeenskap met 'n man gehad het nie, en die het hulle na die laer gebring in Silo wat in die land Kanaän lê.

13

Toe stuur die hele vergadering en hulle spreek met die kinders van Benjamin wat by die rots Rimmon was, en bied hulle die vrede aan.

14

Daarop het Benjamin in die tyd teruggekom; en hulle het die vroue wat hulle uit die vroue van Jabes in G¡lead in die lewe behou het, aan hulle gegee, maar so was daar vir hulle nie genoeg nie.

15

En die volk het Benjamin jammer gekry, omdat die HERE 'n skeuring gemaak het onder die stamme van Israel.

16

Toe sê die oudstes van die vergadering: Wat kan ons doen vir die wat oorgebly het, wat vroue aanbetref? Want die vroue was uit Benjamin verdelg.

17

Verder sê hulle: Die besitting van die wat oorgebly het, behoort aan Benjamin, sodat geen stam uit Israel mag uitgedelg word nie.

18

Maar ons self kan hulle geen vroue uit ons dogters gee nie; want die kinders van Israel het gesweer en gesê: Vervloek is hy wat 'n vrou aan Benjamin gee.

19

Toe sê hulle: Kyk, daar is jaar vir jaar 'n fees van die HERE in Silo wat noord van Bet-el lê, oostelik van die grootpad wat opgaan van Bet-el na Sigem, en suid van Lebona.

20

En hulle het die kinders van Benjamin bevel gegee en gesê: Gaan en lê en loer in die wingerde.

21

En let op, en kyk, as die dogters van Silo uittrek om hulle koordanse uit te voer, dan moet julle uit die wingerde uitkom, en julle moet vir julle, elkeen sy vrou, uit die dogters van Silo vang en na die land Benjamin gaan.

22

En as hulle vaders of hulle broers kom om by ons 'n saak te maak, sal ons vir hulle sê: Skenk hulle aan ons, want ons het nie vir elkeen 'n vrou in die oorlog geneem nie. Julle self het hulle mos nie aan hulle gegee nie; in die geval alleen sou julle skuldig gewees het.

23

Die kinders van Benjamin het toe so gedoen: hulle het vroue volgens hulle getal weggedra uit die danseresse wat hulle geroof het; en hulle het weggegaan en teruggekeer na hul erfdeel toe, en hulle het die stede opgebou en daarin gewoon.

24

En die kinders van Israel het in daardie tyd daarvandaan weggegaan, elkeen na sy stam en na sy geslag, en hulle het daarvandaan uitgetrek, elkeen na sy erfdeel toe.

25

In die dae was daar geen koning in Israel nie: elkeen het gedoen wat reg was in sy oë.

RUT 1


RUT Chapter 1 - Afrikaans Bible - SpeedBible by johnhurt.com

RIGTERS 21

RUT

Return to Index

Chapter 1

1

En in die dae toe die rigters geregeer het, was daar hongersnood in die land; daarom het 'n man uit Betlehem-Juda weggetrek om as vreemdeling te vertoef in die veld van Moab, hy en sy vrou en sy twee seuns.

2

En die naam van die man was Elimleg en die naam van sy vrou Naomi en die naam van sy twee seuns Maglon en Giljon, Efratiete, uit Betlehem-Juda, en hulle het gekom in die veld van Moab en daar gebly.

3

En Elimleg, die man van Naomi, het gesterwe, maar sy met haar twee seuns het oorgebly.

4

En hulle het vir hulle Moabitiese vroue geneem; die naam van die een was Orpa en die naam van die ander Rut; en hulle het daar omtrent tien jaar gebly.

5

En toe Maglon en Giljon altwee sterwe, en die vrou sonder haar twee seuns en haar man oorbly,

6

het sy haar gereedgemaak met haar skoondogters en teruggegaan uit die veld van Moab, want sy het in die veld van Moab gehoor dat die HERE op sy volk ag gegee het deur aan hulle brood te gee.

7

So het sy dan haar woonplek verlaat en haar twee skoondogters saam met haar. Maar toe hulle op pad was om na die land Juda terug te gaan,

8

sê Naomi aan haar twee skoondogters: Gaan heen, draai om, elkeen na die huis van haar moeder; mag die HERE aan julle guns bewys soos julle aan die dode en aan my bewys het.

9

Mag die HERE gee dat julle 'n rusplek vind, elkeen in die huis van haar man; en sy het hulle gesoen. Maar hulle het hul stem verhef en geween

10

en aan haar gesê: Nee, ons wil saam met u teruggaan na u volk.

11

Maar Naomi sê: Draai om, my dogters! Waarom sou julle met my saamgaan? Het ek nog seuns in my liggaam, dat hulle julle mans kan word?

12

Draai om, my dogters, gaan heen; want ek is te oud om 'n man te hê. Al sou ek sê: Ek het hoop! en nog vannag aan 'n man mag behoort en ook seuns baar --

13

sou julle in die geval kan wag totdat hulle groot geword het? Sou julle in die geval julleself opsluit om nie aan 'n man te behoort nie? Ag nee, my dogters, want dit is vir my baie bitterder as vir julle dat die hand van die HERE teen my uitgestrek is.

14

Toe verhef hulle hul stem en ween weer; en Orpa het haar skoonmoeder gesoen, maar Rut het haar aangehang.

15

Daarop sê sy: Kyk, jou skoonsuster het omgedraai na haar volk en na haar gode toe; draai om agter jou skoonsuster aan!

16

Maar Rut sê: Moenie by my aandring dat ek u moet verlaat om agter u om te draai nie; want waar u gaan, sal ek gaan; en waar u vertoef, sal ek vertoef; u volk is my volk, en u God is my God.

17

Waar u sterwe, sal ek sterwe en daar begrawe word! Mag die HERE so aan my doen en so daaraan toedoen -- net die dood sal skeiding maak tussen my en u.

18

Toe sy sien dat sy vas besluit het om met haar saam te gaan, het sy opgehou om met haar te spreek.

19

En hulle twee het op pad gegaan totdat hulle in Betlehem gekom het. En toe hulle in Betlehem kom, het die hele stad oor hulle in opskudding geraak, en die vroue het gesê: Is dit Naomi?

20

Toe antwoord sy hulle: Noem my nie Naomi nie: noem my Mara, want die Almagtige het my baie bitterheid aangedoen.

21

Vol het ek weggetrek, maar leeg het die HERE my laat terugkom. Waarom sou julle my Naomi noem, terwyl die HERE teen my getuig het, en die Almagtige my kwaad aangedoen het?

22

So het Naomi dan teruggekeer en Rut, die Moabitiese, haar skoondogter wat saam met haar uit die veld van Moab teruggekom het; en hulle het in Betlehem gekom in die begin van die gars-oes.

RUT 2


RUT Chapter 2 - Afrikaans Bible - SpeedBible by johnhurt.com

RUT 1

RUT

Return to Index

Chapter 2

1

En Naomi het 'n bloedverwant gehad van haar man se kant, 'n vermoënde man, uit die geslag van Elimleg, wie se naam Boas was.

2

En Rut, die Moabitiese, het vir Naomi gesê: Laat ek tog die land ingaan en are optel agter die een in wie se oë ek genade sal vind. Toe antwoord sy haar: Gaan my dogter.

3

Daarop het sy heengegaan, en gekom en are opgetel op die land agter die snyers. En gelukkig kom sy op 'n stuk land af wat behoort aan Boas, uit die geslag van Elimleg.

4

En Boas het juis van Betlehem af gekom en aan die snyers gesê: Mag die HERE met julle wees! En hulle het hom geantwoord: Mag die HERE u seën!

5

Daarop sê Boas aan sy dienaar, die opsigter oor die snyers: Van wie is hierdie jong vrou?

6

En die dienaar, die opsigter oor die snyers, antwoord en sê: Dit is die jong Moabitiese vrou wat saam met Naomi uit die veld van Moab teruggekom het;

7

en sy het gesê: Kan ek maar are optel en insamel by die gerwe agter die snyers? Sy het toe gekom en gebly van vanmôre af tot nou toe; sy het maar min daar in die huis gesit.

8

Toe sê Boas vir Rut: Luister tog, my dogter: jy moenie op 'n ander land gaan are optel nie, en jy mag ook nie hiervandaan weggaan nie; maar jy moet jou by my diensmeisies aansluit.

9

Met die oë op die land wat hulle afsny, moet jy agter hulle aan loop. Het ek die dienaars nie bevel gegee om jou nie aan te raak nie? En as jy dors het, gaan dan na die kanne en drink van wat die dienaars skep.

10

Toe val sy op haar aangesig en buig na die aarde toe en sê vir hom: Waarom het ek genade in u oë gevind, dat u in my belang stel alhoewel ek 'n vreemdeling is?

11

En Boas antwoord en sê vir haar: Aan my is alles omstandig vertel wat jy aan jou skoonmoeder gedoen het n die dood van jou man, en dat jy jou vader en jou moeder en jou geboorteland verlaat het en na 'n volk getrek het wat jy gister en eergister nie geken het nie.

12

Mag die HERE jou daad vergelde, en mag jou loon volkome wees van die HERE, die God van Israel, onder wie se vleuels jy kom skuil het.

13

Toe sê sy: So vind ek dan genade in u oë, my heer! Want u het my getroos en na die hart van u dienares gespreek, alhoewel ek nie soos een van u dienaresse is nie.

14

En teen etenstyd het Boas vir haar gesê: Kom hierheen en eet van die brood en steek jou stukkie in die asyn. Daarop gaan sy langs die snyers sit, en hy het haar gebraaide koring gegee, en sy het geëet en versadig geword en oorgehou.

15

Toe sy weer opstaan om are op te tel, het Boas sy dienaars bevel gegee en gesê: Sy mag ook tussen die gerwe optel, en julle mag haar nie beledig nie.

16

En julle moet ook so nou en dan vir haar uit die bondels uittrek en dit laat lê, dat sy dit kan optel; en julle mag haar nie keer nie.

17

En sy het op die land opgetel tot die aand; en toe sy uitslaan wat sy opgetel het, was dit omtrent 'n efa gars.

18

En sy het dit weggedra; en toe sy in die stad kom, sien haar skoonmoeder wat sy opgetel het; ook het sy uitgehaal en aan haar gegee wat sy oorgehou het nadat sy versadig was.

19

Daarop vra haar skoonmoeder haar: Waar het jy vandag opgetel, en waar het jy gewerk? Mag hy geseënd wees wat in jou belang gestel het! En sy vertel haar skoonmoeder by wie sy gewerk het, en sê: Die naam van die man by wie ek vandag gewerk het, is Boas.

20

En Naomi sê vir haar skoondogter: Mag hy geseënd wees deur die HERE, wat sy guns aan lewende en dode nie onttrek het nie. Verder sê Naomi vir haar: Die man is ons nabestaande, hy is een van ons lossers.

21

Toe sê Rut, die Moabitiese: Hy het ook nog vir my gesê: By my dienaars moet jy aansluit totdat hulle klaar is met die hele oes wat aan my behoort.

22

Daarop het Naomi haar skoondogter Rut geantwoord: Dit is goed, my dogter, dat jy met sy diensmeisies saam uitgaan en aan jou geen kwaad op 'n ander land aangedoen word nie.

23

So het sy dan by die diensmeisies van Boas aangesluit om are op te tel totdat hulle met die gars-oes en die koringoes klaar was; en sy het by haar skoonmoeder gewoon.

RUT 3


RUT Chapter 3 - Afrikaans Bible - SpeedBible by johnhurt.com

RUT 2

RUT

Return to Index

Chapter 3

1

Toe sê haar skoonmoeder Naomi vir haar: My dogter, sal ek nie vir jou 'n rusplek soek, dat dit goed met jou kan gaan nie?

2

Nou dan, is Boas by wie se diensmeisies jy gewees het, nie ons bloedverwant nie? Kyk, hy wan vannag op die vloer gars uit.

3

Was jou dan en salf jou en trek jou klere aan, en gaan af na die vloer toe; laat jou deur die man nie herken totdat hy klaar geëet en gedrink het nie.

4

Maar as hy gaan slaap, let dan op die plek waar hy gaan slaap; kom dan nader, maak sy voetenent oop en gaan lê; en hy sal jou te kenne gee wat jy moet doen.

5

En sy antwoord haar: Alles wat u sê, sal ek doen.

6

Daarop het sy afgegaan na die vloer en gedoen net soos haar skoonmoeder haar beveel het.

7

Nadat Boas geëet en gedrink het, en sy hart vrolik was, en hy gaan slaap het by die ent van die hoop, het sy stilletjies gekom en sy voetenent oopgemaak en gaan lê.

8

En die man het teen middernag geskrik en vooroor gebuig en -- daar lê 'n vrou aan sy voetenent.

9

En hy vra: Wie is jy? Toe antwoord sy: Ek is Rut, u dienares; brei dan u vleuel oor u dienares uit, want u is die losser.

10

En hy sê: Geseënd is jy deur die HERE, my dogter! Jy het jou laaste liefde beter gemaak as die eerste, omdat jy nie agter jongmanne, arm of ryk, aan geloop het nie.

11

Wees dan nou nie bang nie, my dogter; alles wat jy sê, sal ek vir jou doen, want die hele stadspoort van my volk weet dat jy 'n deugsame vrou is.

12

Nou dan, dit is sekerlik waar dat ek die losser is, maar daar is nog 'n losser, nader as ek.

13

Bly vannag oor; en as hy jou môre wil los, goed, hy kan los; maar as hy nie lus het om jou te los nie, dan sal k jou los, so waar as die HERE leef! Bly lê tot môre.

14

En sy het tot die môre aan sy voetenent bly lê. Maar nog voordat een die ander kon herken, het sy opgestaan; want hy het gesê: Dit mag nie bekend word dat die vrou op die vloer gekom het nie.

15

Daarna sê hy: Gee die tjalie wat jy om het, en hou dit oop. En sy het dit oopgehou, en hy het ses mate gars afgemeet en dit op haar gesit en die stad ingegaan.

16

Toe sy by haar skoonmoeder kom, het die gevra: En toe, my dogter? En sy het haar alles vertel wat die man aan haar gedoen het,

17

en gesê: Hierdie ses mate gars het hy my gegee, want hy het gesê: Jy moet nie met leë hande by jou skoonmoeder kom nie.

18

En sy antwoord: Sit stil, my dogter, totdat jy weet hoe die saak uitval; want die man sal nie rus tensy hy vandag nog die saak afgehandel het nie.

RUT 4


RUT Chapter 4 - Afrikaans Bible - SpeedBible by johnhurt.com

RUT 3

RUT

Return to Index

Chapter 4

1

En Boas het opgegaan na die poort en daar gaan sit. En toe die losser juis daar verbygaan van wie Boas gespreek het, sê hy: Vriend, kom nader, en sit hier! En hy het nader gekom en gaan sit.

2

Daarop neem hy tien man uit die oudstes van die stad en sê: Sit hier! En hulle het gaan sit.

3

En hy sê vir die losser: Die stuk grond van ons broer Eliméleg wil Naomi, wat uit die veld van Moab teruggekom het, verkoop.

4

Nou het ek gedink, ek sal jou dit meedeel en sê: Koop dit voor die wat hier sit, en voor die oudstes van my volk; as jy wil los, los dan; maar as jy nie wil los nie, gee my te kenne, dat ek dit kan weet, want daar is niemand om te los behalwe jy nie, en ek n jou. En hy antwoord: Ek sal los.

5

Daarop sê Boas: Die dag as jy die grond uit die hand van Naomi koop, dan verwerf jy tegelyk Rut, die Moabitiese, die vrou van die dode, om die naam van die dode in stand te hou oor sy erfdeel.

6

En die losser sê: Ek kan dit nie vir my los nie, anders bederf ek my erfdeel; neem jy my lossingsreg oor, want ek kan nie los nie.

7

En d¡t was vroeër in Israel die gebruik by lossing en by ruiling om enige saak van krag te maak: die een trek sy skoen uit en gee dit aan die ander; dit was dan die bekragtiging in Israel.

8

Daarom het die losser vir Boas gesê: Koop dit vir jou; en hy het sy skoen uitgetrek.

9

Toe sê Boas aan die oudstes en al die mense: Julle is vandag getuies dat ek alles wat aan Elimleg en alles wat aan Giljon en Maglon behoort het, uit die hand van Naomi koop.

10

En ook Rut, die Moabitiese, die vrou van Maglon, verwerf ek vir my as vrou om die naam van die dode oor sy erfdeel in stand te hou, sodat die naam van die dode onder sy broers en uit die poort van sy woonplek nie uitgeroei word nie. Julle is vandag getuies.

11

Toe sê al die mense wat in die poort was, en die oudstes: Ons is getuies; mag die HERE die vrou wat in jou huis inkom, maak soos Ragel en soos Lea wat saam die huis van Israel gebou het; en verwerf mag in frata en maak 'n naam in Betlehem!

12

En mag jou huis word soos die huis van Peres wat Tamar vir Juda gebaar het -- uit die nageslag wat die HERE jou uit hierdie jong vrou sal gee!

13

So het Boas Rut dan geneem, en sy het sy vrou geword; en hy het by haar ingegaan, en die HERE het vir haar swangerskap gegee, en sy het 'n seun gebaar.

14

Toe sê die vroue vir Naomi: Geloofd sy die HERE wat aan jou vandag 'n losser nie laat ontbreek het nie! En mag sy naam in Israel geroem word!

15

Hy sal vir jou een wees wat jou siel verkwik en jou grysheid versorg; want jou skoondogter wat jou liefhet, het hom gebaar, sy wat vir jou meer werd is as sewe seuns.

16

En Naomi het die kind geneem en op haar skoot gesit, en sy het sy pleegmoeder geword.

17

En die buurvroue het hom 'n naam gegee en gesê: Vir Naomi is 'n seun gebore! En hulle het hom genoem Obed; hy was die vader van Isai, die vader van Dawid.

18

En dit is die stamboom van Peres: Peres was die vader van Hesron,

19

en Hesron die vader van Ram, en Ram van Amm¡nadab,

20

en Amm¡nadab van Nagson, en Nagson van Salma,

21

en Salmon van Boas, en Boas van Obed,

22

en Obed van Isai, en Isai van Dawid.

1 SAMUEL 1


1 SAMUEL Chapter 1 - Afrikaans Bible - SpeedBible by johnhurt.com

RUT 4

1 SAMUEL

Return to Index

Chapter 1

1

Daar was 'n sekere man uit Ramat im, 'n Sufiet, uit die gebergte van Efraim, en sy naam was lkana, die seun van Jeroham, die seun van El¡hu, die seun van Tohu, die seun van Suf, 'n Efratiet.

2

En hy het twee vroue gehad; die naam van die een was Hanna, en die naam van die tweede was Peninna; en Peninna het kinders gehad, maar Hanna het geen kinders gehad nie.

3

En die man het van jaar tot jaar opgegaan uit sy stad om te aanbid en aan die HERE van die leërskare te offer in Silo, waar die twee seuns van Eli, Hofni en P¡nehas, priesters van die HERE was.

4

En op 'n dag het lkana geoffer en aan sy vrou Peninna en al haar seuns en haar dogters dele van die offervleis gegee;

5

maar aan Hanna het hy 'n dubbele deel gegee; want hy het Hanna liefgehad; maar die HERE het haar moederskoot toegesluit.

6

En haar mededingster het haar ook bitterlik geterg om haar te vertoorn, omdat die HERE haar moederskoot toegesluit het.

7

So het hy gedoen van jaar tot jaar, telkens as sy opgaan in die huis van die HERE. So het sy haar geterg, dat sy geween het en nie wou eet nie.

8

En haar man lkana sê vir haar: Hanna, waarom ween jy? en waarom eet jy nie? en waarom is jou hart bedroef? Is ek vir jou nie beter as tien seuns nie?

9

Toe staan Hanna op nadat hulle geëet en nadat hulle gedrink het in Silo, terwyl die priester Eli op die stoel sit by die deurpos van die tempel van die HERE.

10

En bitter bedroef het sy tot die HERE gebid en bitterlik geween;

11

en sy het 'n gelofte gedoen en gesê: HERE van die leërskare, as U waarlik die ellende van u diensmaagd aansien en aan my dink en u diensmaagd nie vergeet nie, maar u diensmaagd 'n manlike kind skenk, dan sal ek hom aan die HERE gee al die dae van sy lewe; en geen skeermes sal op sy hoof kom nie.

12

En toe sy lank gebid het voor die aangesig van die HERE en Eli op haar mond ag gee --

13

want Hanna het in haar hart gespreek: net haar lippe het geroer, maar haar stem kon nie gehoor word nie -- het Eli gedink dat sy dronk was.

14

En Eli sê vir haar: Hoe lank wil jy jou soos 'n dronk mens gedra? Sit jou wyn van jou af weg.

15

Maar Hanna antwoord en sê: Nee, my heer, ek is 'n vrou beswaard in my gemoed: wyn of sterk drank het ek nie gedrink nie, maar ek het my siel voor die aangesig van die HERE uitgestort.

16

Hou tog nie u dienares vir 'n deugniet nie, want vanweë my baie sorge en verdriet het ek tot nou toe gespreek.

17

En Eli antwoord en sê: Gaan in vrede, en mag die God van Israel jou bede gee wat jy van Hom gebid het.

18

Daarop sê sy: Mag u dienares guns in u oë vind. Die vrou het toe daar weggegaan, en sy het geëet en haar aangesig was anders.

19

Toe het hulle die môre vroeg klaargemaak en voor die aangesig van die HERE aanbid en teruggegaan en by hulle huis in Rama gekom; en lkana het sy vrou Hanna beken, en die HERE het aan haar gedink.

20

En by die wisseling van die jaar het Hanna, wat swanger was, 'n seun gebaar en hom Samuel genoem; want, het sy gesê, ek het hom van die HERE gebid.

21

Toe die man lkana dan met sy hele huisgesin opgaan om aan die HERE die jaarlikse offer en sy gelofte-offer te bring,

22

het Hanna nie opgegaan nie; maar sy het aan haar man gesê: Eers wanneer die seun gespeen is, sal ek hom bring, dat hy kan verskyn voor die aangesig van die HERE en daar vir altyd bly.

23

En haar man lkana het aan haar gesê: Doen wat goed is in jou oë, bly totdat jy hom gespeen het; mag die HERE net sy woord bevestig. Die vrou het toe gebly en haar seun gesoog totdat sy hom gespeen het.

24

En sodra sy hom gespeen het, het sy hom met haar saam gebring, met drie bulle en 'n efa meel en 'n sak wyn, en sy het hom gebring in die huis van die HERE in Silo. En die seun was nog jonk.

25

En hulle het die bul geslag en die seun by Eli gebring;

26

en sy het gesê: Ag, my heer, so waar as u siel leef, my heer, ek is die vrou wat hier by u gestaan het om tot die HERE te bid.

27

Om hierdie seun het ek gebid, en die HERE het my bede aan my gegee wat ek van Hom gebid het.

28

So staan ek hom dan ook af aan die HERE al die dae wat hy leef; hy is aan die HERE afgestaan. En hy het die HERE daar aanbid.

1 SAMUEL 2


1 SAMUEL Chapter 2 - Afrikaans Bible - SpeedBible by johnhurt.com

1 SAMUEL 1

1 SAMUEL

Return to Index

Chapter 2

1

Toe het Hanna gebid en gesê: My hart jubel in die HERE, my horing is hoog in die HERE; my mond is wyd oop oor my vyande, want ek verheug my in u verlossing.

2

Niemand is heilig soos die HERE nie; ja, daar is niemand buiten U, en daar is geen rots soos onse God nie.

3

Spreek nie voortdurend alte hoog nie, laat vermetele taal nie uit julle mond uitgaan nie; want die HERE is 'n God van diepe kennis, en deur Hom word die dade beproef.

4

Die boog van die helde is verbreek; maar die wat gestruikel het, is met krag omgord.

5

Die wat versadig was, het hulle vir brood verhuur; maar die wat honger gehad het, rus. Selfs die onvrugbare het sewe gebaar, maar sy wat ryk aan kinders was, het verwelk.

6

Die HERE maak dood en maak lewend; Hy laat neerdaal in die doderyk en laat daaruit opkom.

7

Die HERE maak arm en maak ryk; Hy verneder, ook verhoog Hy.

8

Hy rig die geringe op uit die stof, uit die ashoop verhef Hy die behoeftige, om hulle te laat sit by die vorste en hulle 'n erestoel te laat beërwe. Want aan die HERE behoort die pilare van die aarde, en Hy het die wêreld daarop gevestig.

9

Die voete van sy gunsgenote bewaar Hy, maar die goddelose mense kom om in duisternis; want 'n mens oorwin nie deur krag nie.

10

Die wat met die HERE twis, word verpletter; oor hulle donder Hy in die hemel; die HERE oordeel die eindes van die aarde, en Hy gee sterkte aan sy koning en verhef die horing van sy gesalfde.

11

Daarna het lkana na sy huis, na Rama, gegaan, terwyl die seun by die priester Eli die HERE bly dien het.

12

Maar die seuns van Eli was deugniete; hulle het die HERE nie erken nie.

13

Die handelwyse van die priesters teenoor die volk was so: As iemand 'n offer slag, dan kom die dienaar van die priester, net soos die vleis kook, met die drietand-vurk in sy hand,

14

en steek in die kastrol of in die pot of in die pan of in die skottel: alles wat die vurk optrek, neem die priester vir homself. So het hulle met al die Israeliete gedoen wat daar, in Silo, gekom het.

15

Selfs voordat hulle die vet aan die brand steek, kom die dienaar van die priester en sê aan die man wat offer: Gee vleis om vir die priester te braai, want hy sal nie gekookte nie, maar net rou vleis van jou neem.

16

As die man vir hom sê: Laat hulle net eers die vet aan die brand steek, neem dan vir jou soos jou siel begeer -- dan sê hy: Nee, maar jy moet dit nou gee; en so nie, dan neem ek dit met geweld.

17

En die sonde van die jongmanne was baie groot voor die aangesig van die HERE, want die mense het die offer aan die HERE verag.

18

Maar Samuel het as seun gedien voor die aangesig van die HERE, omgord met 'n linne-skouerkleed.

19

En sy moeder was gewoond om vir hom 'n klein manteltjie te maak wat sy van jaar tot jaar vir hom gebring het as sy met haar man opgaan om die jaarlikse offer te bring.

20

Dan seën Eli lkana en sy vrou en sê: Mag die HERE jou 'n nageslag gee uit hierdie vrou ter vergoeding van wat aan die HERE afgestaan is. Daarop gaan hulle na sy woonplek toe.

21

En die HERE het ag gegee op Hanna, sodat sy swanger geword en nog drie seuns en twee dogters gebaar het; en die seun Samuel het groot geword by die HERE.

22

Maar Eli was baie oud, en as hy hoor alles wat sy seuns aan die hele Israel doen, en dat hulle gemeenskap hou met die vroue wat dien by die ingang van die tent van samekoms,

23

dan sê hy vir hulle: Waarom doen julle sulke dinge, dat ek van hierdie hele volk julle slegte dinge moet hoor?

24

Dit moenie wees nie, my seuns, want dit is geen goeie gerug wat ek hoor nie; julle maak dat die volk van die HERE oortree.

25

As mens teen mens sondig, dan beslis die owerheid oor hom, maar as 'n mens teen die HERE sondig, wie sal dan vir hom as skeidsregter optree? Maar hulle het nie na hul vader geluister nie, want die HERE wou hulle ombring.

26

Maar die seun Samuel het toegeneem in grootte en in guns by die HERE sowel as by die mense.

27

En daar het 'n man van God by Eli gekom en vir hom gesê: So spreek die HERE: Het Ek My nie duidelik geopenbaar aan die huis van jou vader toe hulle in Egipte in die huis van Farao was nie?

28

En Ek het hom vir My as priester uitgekies uit al die stamme van Israel om op my altaar te klim om die reukwerk aan die brand te steek, om die skouerkleed te dra voor my aangesig; en Ek het aan die huis van jou vader al die vuuroffers van die kinders van Israel gegee.

29

Waarom verag julle my slagoffer en my spysoffer wat Ek in my woning beveel het, en eer jy jou seuns meer as vir My deur julle vet te voer met die beste van elke offergawe van my volk Israel?

30

Daarom spreek die HERE, die God van Israel: Ek het wel duidelik gesê: Jou huis en die huis van jou vader sal voor my aangesig wandel tot in ewigheid. Maar nou spreek die HERE: Dit is ver van My; want die wat My eer, sal Ek eer; maar die wat My verag, sal veragtelik wees.

31

Kyk, die dae kom dat Ek jou arm en die arm van jou vader se huis sal afkap, sodat daar geen bejaarde in jou huis sal wees nie.

32

Dan sal jy die benoudheid van my woning aanskou, in alles waarin Hy aan Israel goed sal doen; en in jou huis sal daar al die dae geen bejaarde wees nie.

33

Maar Ek sal, om jou oë te laat wegkwyn en jou siel te laat versmag, een vir jou nie uitroei van my altaar af nie; en al wat aangroei uit jou huis, sal op manlike leeftyd sterwe.

34

En dit sal vir jou die teken wees wat oor jou twee seuns, oor Hofni en P¡nehas, sal kom: Op een dag sal hulle altwee sterwe.

35

En Ek sal vir My 'n getroue priester verwek wat sal handel soos dit in my hart en in my siel is, en Ek sal vir hom 'n bestendige huis bou, sodat hy al die dae voor die aangesig van my gesalfde kan wandel.

36

En almal wat in jou huis oorbly, sal kom om hulle voor hom neer te buig vir 'n geldstukkie en 'n broodjie, en hulle sal sê: Voeg my tog by een van die priesterordes, dat ek 'n stukkie brood kan eet.

1 SAMUEL 3


1 SAMUEL Chapter 3 - Afrikaans Bible - SpeedBible by johnhurt.com

1 SAMUEL 2

1 SAMUEL

Return to Index

Chapter 3

1

En die seun Samuel het die HERE gedien voor Eli, en die woord van die HERE was skaars in die dae: gesigte was daar nie baie nie.

2

In die tyd dan terwyl Eli op sy plek lê en slaap -- sy oë het al begin swak word, sodat hy nie kon sien nie --

3

toe die lamp van God nog nie doodgegaan het nie, en Samuel lê en slaap in die tempel van die HERE waar die ark van God was,

4

het die HERE na Samuel geroep; en hy het geantwoord: Hier is ek.

5

Daarop loop hy na Eli en sê: Hier is ek, want u het my geroep. Maar hy antwoord: Ek het nie geroep nie; gaan slaap maar weer. Hy het toe geloop en gaan lê.

6

Verder het die HERE Samuel weer geroep, en Samuel het opgestaan en na Eli gegaan en gesê: Hier is ek, want u het my geroep. Maar hy antwoord: Ek het nie geroep nie, my seun, gaan slaap maar weer.

7

Maar Samuel het die HERE nog nie geken nie; ook was die woord van die HERE nog nie aan hom geopenbaar nie.

8

En die HERE het Samuel weer geroep vir die derde maal; en hy het opgestaan en na Eli gegaan en gesê: Hier is ek, want u het my geroep. Toe merk Eli dat die HERE die seun geroep het.

9

Daarom het Eli vir Samuel gesê: Gaan lê, en as Hy jou roep, moet jy antwoord: Spreek, HERE, want u kneg hoor. Toe het Samuel geloop en op sy plek gaan lê.

10

Toe het die HERE gekom en gaan staan en geroep soos die vorige kere: Samuel, Samuel! En Samuel het geantwoord: Spreek, want u kneg hoor.

11

Toe het die HERE aan Samuel gesê: Kyk, Ek gaan 'n ding doen in Israel waarvan elkeen wat dit hoor, se twee ore sal tuit.

12

Di dag sal Ek aan Eli vervul alles wat Ek oor sy huis gespreek het, van begin tot end.

13

En Ek sal hom te kenne gee dat Ek sy huis gaan oordeel tot in ewigheid oor die ongeregtigheid wat hy geweet het; want toe sy seuns skande oor hulleself gebring het, het hy hulle nie streng bestraf nie.

14

En daarom sweer Ek aangaande die huis van Eli: Waarlik die ongeregtigheid van die huis van Eli sal tot in ewigheid nie deur slagoffer of spysoffer versoen word nie.

15

En Samuel het bly lê tot die môre toe. En hy het die deure van die huis van die HERE oopgemaak; maar Samuel was bevrees om die gesig aan Eli mee te deel.

16

En Eli het Samuel geroep en gesê: Samuel, my seun! En hy antwoord: Hier is ek.

17

Toe vra hy: Wat is die woord wat Hy met jou gespreek het? Verberg dit tog nie vir my nie. Mag God so aan jou doen en so daaraan toedoen as jy iets van al die woorde wat Hy met jou gespreek het, vir my verberg.

18

En Samuel het hom al die woorde meegedeel, en niks vir hom verberg nie. En hy het gesê: Hy is die HERE; laat Hom doen wat goed is in sy oë.

19

En Samuel het groot geword, en die HERE was met hom; en Hy het nie een van al sy woorde onvervuld laat bly nie.

20

En die hele Israel van Dan tot Bersba het erken dat Samuel betroubaar was as 'n profeet van die HERE.

21

En die HERE het weer verskyn in Silo; want die HERE het Hom geopenbaar aan Samuel in Silo deur die woord van die HERE.

1 SAMUEL 4


1 SAMUEL Chapter 4 - Afrikaans Bible - SpeedBible by johnhurt.com

1 SAMUEL 3

1 SAMUEL

Return to Index

Chapter 4

1

En die woord van Samuel het tot die hele Israel gekom. En Israel het uitgetrek vir die geveg, die Filistyne tegemoet, en hulle het laer opgeslaan by Ebenhaser; maar die Filistyne het laer opgeslaan by Afek.

2

Toe die Filistyne hulle opstel om Israel te ontmoet, en die geveg ontwikkel, is Israel voor die Filistyne verslaan; en hulle het op die vegterrein in die veld omtrent vier duisend man doodgeslaan.

3

Terwyl die manskappe die laer inkom, sê die oudstes van Israel: Waarom het die HERE ons vandag voor die Filistyne verslaan? Laat ons die verbondsark van die HERE uit Silo na ons toe bring, dat dit onder ons inkom en ons verlos uit die hand van ons vyande.

4

Daarop het die manskappe na Silo gestuur, en hulle het die verbondsark van die HERE van die leërskare wat op die grubs troon, daarvandaan gaan haal; en die twee seuns van Eli, Hofni en P¡nehas, was daar by die verbondsark van God.

5

En net toe die verbondsark van die HERE in die laer inkom, hef die hele Israel 'n groot krygsgeskreeu aan, sodat die aarde gedreun het.

6

En die Filistyne het die geluid van die gejuig gehoor en gesê: Watter geluid van 'n groot krygsgeskreeu is dit in die laer van die Hebreërs? Toe verneem hulle dat die ark van die HERE in die laer gekom het.

7

En die Filistyne het bang geword, want hulle het gesê: God het in die laer gekom! En hulle het gesê: Wee ons, want so iets het gister en eergister nie gebeur nie.

8

Wee ons! Wie sal ons red uit die hand van hierdie geweldige gode? Dit is dieselfde gode wat die Egiptenaars met allerhande plae getref het in die woestyn.

9

Wees dapper en gedra julle soos manne, Filistyne, dat julle nie miskien die Hebreërs dien soos hulle julle gedien het nie; gedra julle dan soos manne, en veg.

10

Toe het die Filistyne geveg, en Israel is verslaan, sodat hulle gevlug het, elkeen na sy tente toe. En die slagting was baie groot: van Israel het daar dertig duisend voetgangers geval.

11

Die ark van God is ook geneem, en die twee seuns van Eli, Hofni en P¡nehas, het gesterwe.

12

Toe het 'n Benjaminiet van die slagveld af gehardloop en dieselfde dag in Silo aangekom met geskeurde klere en grond op sy hoof.

13

Terwyl hy aankom, sit Eli juis en uitkyk op 'n stoel aan die kant van die pad, want hy was besorg oor die ark van God. En die man het gekom om dit in die stad mee te deel, en die hele stad het geskreeu.

14

Toe Eli dan die geluid van die geskreeu hoor, sê hy: Wat is dit vir 'n rumoerige geluid? En die man het gou gekom en dit aan Eli meegedeel.

15

16

En die man het vir Eli gesê: Dit is ek wat van die slagveld gekom het; ja, ek het vandag van die slagveld gevlug. En hy vra: Wat het daar gebeur, my seun?

17

En die boodskapper antwoord en sê: Israel het voor die Filistyne gevlug, en daar was ook 'n groot neerlaag onder die manskappe, en u twee seuns, Hofni en P¡nehas, het ook gesterwe, en die ark van God is geneem.

18

Net toe hy melding maak van die ark van God, val hy agteroor van die stoel af aan die kant van die poort, sodat hy sy nek gebreek en gesterf het; want die man was oud en swaar. En hy het Israel veertig jaar lank gerig.

19

En sy skoondogter, die vrou van P¡nehas, was vr heen in haar swangerskap. Toe sy dan die tyding hoor dat die ark van God geneem is, en dat haar skoonvader en haar man gesterf het, het sy haar krom gebuig en gebaar, want haar barensweë het haar oorval.

20

En terwyl sy op sterwe lê, sê die vroue wat by haar staan: Wees nie bevrees nie, want jy het 'n seun gebaar; maar sy het nie geantwoord en dit nie ter harte geneem nie,

21

maar die seuntjie Ikabod genoem en gesê: Weggevoer is die eer uit Israel -- met die oog op die wegneming van die ark van God en met die oog op haar skoonvader en haar man.

22

En sy het gesê: Weggevoer is die eer uit Israel, omdat die ark van God geneem is.

1 SAMUEL 5


1 SAMUEL Chapter 5 - Afrikaans Bible - SpeedBible by johnhurt.com

1 SAMUEL 4

1 SAMUEL

Return to Index

Chapter 5

1

En die Filistyne het die ark van God geneem en dit van Ebenhaser af na Asdod gebring.

2

Daarop het die Filistyne die ark van God geneem en dit in die huis van Dagon gebring en dit langs Dagon neergesit.

3

Toe die Asdodiete vroeg die volgende môre daarheen gaan, sien hulle Dagon lê met sy gesig op die grond voor die ark van die HERE. En hulle het Dagon geneem en hom weer op sy plek gesit.

4

Maar toe hulle die volgende môre vroeg opstaan, sien hulle Dagon lê met sy gesig op die grond voor die ark van die HERE; maar die hoof van Dagon en sy twee handpalms lê afgebreek op die drumpel: net Dagon se lyf het aan hom oorgebly.

5

Daarom trap die priesters van Dagon en almal wat in die huis van Dagon ingaan, tot vandag toe nie op die drumpel van Dagon in Asdod nie.

6

Maar die hand van die HERE was swaar op die Asdodiete, en Hy het hulle verskrik en hulle getref met geswelle, Asdod en sy grondgebied.

7

Toe die manne van Asdod sien dat dit so gaan, sê hulle: Die ark van die God van Israel mag nie by ons bly nie, want sy hand druk swaar op ons en op ons god Dagon.

8

Daarom het hulle al die vorste van die Filistyne by hulle byeen laat kom en gevra: Wat moet ons met die ark van die God van Israel doen? En die het gesê: Laat die ark van die God van Israel oorgaan na Gat toe. Daarop het hulle die ark van die God van Israel oorgebring.

9

En nadat hulle dit oorgebring het, was die hand van die HERE teen die stad met 'n baie groot verwarring, en Hy het die mense van die stad getref, van die kleinste tot die grootste, sodat geswelle aan hulle uitgebreek het.

10

Daarop stuur hulle die ark van God na Ekron. Maar toe die ark van God in Ekron kom, het die Ekroniete geskreeu en gesê: Hulle het die ark van die God van Israel na my toe oorgebring om my en my volk dood te maak.

11

Daarom het hulle al die vorste van die Filistyne byeen laat kom en gesê: Stuur die ark van die God van Israel weg, dat dit na sy plek kan teruggaan en my en my volk nie doodmaak nie. Want daar het 'n dodelike verwarring in die hele stad gekom: die hand van God was daar baie swaar.

12

En die mense wat nie gesterf het nie, is met geswelle getref, sodat die hulpgeroep van die stad na die hemel opgeklim het.

1 SAMUEL 6


1 SAMUEL Chapter 6 - Afrikaans Bible - SpeedBible by johnhurt.com

1 SAMUEL 5

1 SAMUEL

Return to Index

Chapter 6

1

En toe die ark van die HERE sewe maande lank in die land van die Filistyne was,

2

het die Filistyne die priesters en die waarsêers geroep en gesê: Wat moet ons met die ark van die HERE doen? Gee ons te kenne waarmee ons dit na sy plek kan wegstuur.

3

En hulle sê: As julle die ark van die God van Israel wegstuur, stuur dit dan nie leeg weg nie, maar gee Hom ten volle 'n skuldoffer terug; dan sal julle gesond word, en dit sal julle bekend word waarom sy hand nie van julle wyk nie.

4

Toe vra hulle: Wat is die skuldoffer wat ons Hom moet teruggee? En hulle sê: Volgens die getal van die vorste van die Filistyne: vyf goue geswelle en vyf goue muise, want dit is een plaag oor hulle almal en oor julle vorste.

5

Maak dan beelde van julle geswelle en beelde van julle muise wat die land verniel, en gee eer aan die God van Israel; miskien sal Hy sy hand ligter maak oor julle en julle gode en julle land.

6

Waarom tog sal julle jul hart verhard soos die Egiptenaars en Farao hulle hart verhard het? Het hulle hul nie losgelaat om weg te trek toe Hy hulle sy mag laat voel het nie?

7

Neem dan nou wat nodig is en maak 'n nuwe wa; ook twee melkkoeie waar geen juk op gekom het nie; span dan die koeie in voor die wa en keer hulle kalwers agter hulle weg huis toe.

8

Neem dan die ark van die HERE en sit dit op die wa, en die goue voorwerpe wat julle Hom as skuldoffer teruggee, moet julle in 'n kissie langsaan neerlê; stuur dit dan weg om heen te gaan.

9

En let op: As dit in die rigting van sy eie gebied na Bet-Semes opgaan, dan het Hy ons hierdie groot onheil aangedoen; maar so nie, dan weet ons dat sy hand ons nie getref het nie: dit het toevallig oor ons gekom.

10

Die manne doen toe so: hulle het twee melkkoeie geneem en die voor die wa gespan en hulle kalwers by die huis agtergehou.

11

En hulle het die ark van die HERE op die wa gesit en die kissie met die goue muise en die beelde van hulle geswelle.

12

En die koeie het reguit padlangs geloop in die rigting van Bet-Semes; hulle het op die een grootpad aldeur geloop en bulk sonder om regs of links uit te draai, terwyl die vorste van die Filistyne agter hulle aan gaan tot by die grens van Bet-Semes.

13

En die mense van Bet-Semes was juis besig om die koringoes af te sny in die laagte. Toe hulle dan hul oë opslaan en die ark gewaar, was hulle bly om dit te sien.

14

En die wa het by die land van Josua van Bet-Semes gekom en daar gaan staan; daar was 'n groot klip, en hulle het die hout van die wa gekloof en die koeie as 'n brandoffer aan die HERE geoffer.

15

En die Leviete het die ark van die HERE afgehaal met die kissie wat daarby was, waar die goue voorwerpe in was, en op die groot klip neergesit; en die manne van Bet-Semes het dieselfde dag aan die HERE brandoffers geoffer en slagoffers geslag.

16

En toe die vyf vorste van die Filistyne dit sien, het hulle dieselfde dag teruggegaan na Ekron.

17

En dit is die goue geswelle wat die Filistyne as 'n skuldoffer aan die HERE teruggegee het: vir Asdod een, vir Gasa een, vir Askelon een, vir Gat een, vir Ekron een.

18

En die goue muise was volgens die getal van al die stede van die Filistyne wat aan die vyf vorste behoort het, van die versterkte stede sowel as van die onbemuurde dorpe. En die groot klip waar hulle die ark van die HERE op neergesit het, is tot vandag toe getuie op die stuk land van Josua, van Bet-Semes.

19

En Hy het onder die mense van Bet-Semes 'n slagting aangerig; Hy het naamlik onder die volk sewentig man en vyftig duisend man gedood, omdat hulle die ark van die HERE bekyk het; en die volk het getreur, omdat die HERE 'n groot slagting onder die volk aangerig het.

20

Toe sê die manne van Bet-Semes: Wie kan diens doen voor die aangesig van die HERE, hierdie heilige God? En na wie toe sal Hy optrek van ons af?

21

Daarom het hulle boodskappers gestuur na die inwoners van Kirjat-Je rim om te sê: Die Filistyne het die ark van die HERE teruggebring; kom af, bring dit op na julle toe.

1 SAMUEL 7


1 SAMUEL Chapter 7 - Afrikaans Bible - SpeedBible by johnhurt.com

1 SAMUEL 6

1 SAMUEL

Return to Index

Chapter 7

1

Toe het die manne van Kirjat-Je rim gekom en die ark van die HERE gaan haal en dit in die huis van Abin dab op die heuwel gebring; en hulle het sy seun Ele sar geheilig om die ark van die HERE te bewaak.

2

En van die dag af dat die ark in Kirjat-Je rim gebly het, het daar geruime tyd verloop -- dit was twintig jaar -- en die hele huis van Israel het agter die HERE aan geweeklaag.

3

Maar Samuel het met die hele huis van Israel gespreek en gesê: As julle met jul hele hart julle tot die HERE bekeer, verwyder dan die vreemde gode en die Astartes onder julle uit, en rig julle hart op die HERE en dien Hom alleen; dan sal Hy julle red uit die hand van die Filistyne.

4

Daarop het die kinders van Israel die Baäls en die Astartes verwyder en die HERE alleen gedien.

5

Verder het Samuel gesê: Versamel die hele Israel by Mispa, dan sal ek tot die HERE vir julle bid.

6

Hulle kom toe bymekaar by Mispa, en hulle het water geskep en dit voor die aangesig van die HERE uitgegiet, en die dag het hulle gevas en daar gesê: Ons het gesondig teen die HERE. En Samuel het die kinders van Israel in Mispa gerig.

7

Toe die Filistyne hoor dat die kinders van Israel by Mispa saamgekom het, het die vorste van die Filistyne teen Israel opgetrek. En die kinders van Israel het dit gehoor en bevrees geword vir die Filistyne.

8

En die kinders van Israel sê aan Samuel: Laat nie n om die HERE onse God vir ons aan te roep nie, dat Hy ons uit die hand van die Filistyne verlos.

9

Toe het Samuel 'n suiglam geneem en dit as 'n brandoffer in sy geheel aan die HERE geoffer, en Samuel het die HERE aangeroep vir Israel; en die HERE het hom verhoor.

10

Want onderwyl Samuel die brandoffer bring en die Filistyne nader kom om teen Israel te veg, het die HERE dit die dag met 'n groot geluid laat donder oor die Filistyne, en Hy het hulle in verwarring gebring, sodat hulle verslaan is voor Israel.

11

En die manskappe van Israel het uit Mispa uitgetrek en die Filistyne agtervolg en hulle verslaan tot onderkant Bet-Kar.

12

Toe het Samuel 'n klip geneem en dit opgerig tussen Mispa en Sen, en dit Ebenhaser genoem en gesê: Tot hiertoe het die HERE ons gehelp.

13

En die Filistyne is verneder, sodat hulle verder nie meer die gebied van Israel binnegekom het nie, en die hand van die HERE was teen die Filistyne al die dae van Samuel.

14

Ook die stede wat die Filistyne van Israel geneem het, het na Israel teruggekom, van Ekron af tot by Gat; en die gebied daarvan het Israel uit die hand van die Filistyne geruk. En daar was vrede tussen Israel en die Amoriete.

15

En Samuel was rigter oor Israel al die dae van sy lewe.

16

Hy het van jaar tot jaar rondgetrek na Bet-el en Gilgal en Mispa, en Israel op al hierdie plekke gerig.

17

Dan gaan hy na Rama terug, want daar was sy huis; en daar het hy Israel gerig en daar vir die HERE 'n altaar gebou.

1 SAMUEL 8


1 SAMUEL Chapter 8 - Afrikaans Bible - SpeedBible by johnhurt.com

1 SAMUEL 7

1 SAMUEL

Return to Index

Chapter 8

1

En toe Samuel oud was, het hy sy seuns as rigters oor Israel aangestel.

2

Die naam van sy eersgeborene was Joël, en die naam van sy tweede Ab¡a, rigters in Bersba.

3

Maar sy seuns het nie in sy weë gewandel nie: hulle het onregverdige wins agternageloop en omkoopgeskenke aangeneem en die reg verdraai.

4

Toe kom al die oudstes van Israel bymekaar, en hulle gaan na Samuel in Rama

5

en sê vir hom: Kyk, u is oud, en u seuns wandel nie in u weë nie; stel nou 'n koning oor ons aan om ons te rig soos by al die nasies.

6

Maar die woord was verkeerd in die oë van Samuel toe hulle gesê het: Gee ons 'n koning om ons te rig, en Samuel het tot die HERE gebid.

7

Toe sê die HERE vir Samuel: Luister na die volk in alles wat hulle aan jou sê, want nie jou het hulle verwerp nie, maar My het hulle verwerp om nie koning oor hulle te wees nie.

8

Soos al die werke wat hulle gedoen het, van die dag af dat Ek hulle uit Egipte laat optrek het tot vandag toe, dat hulle My verlaat en ander gode gedien het -- so doen hulle ook met jou.

9

Luister dan nou na hulle: jy moet hulle net ernstig waarsku en hulle die reg van die koning meedeel wat oor hulle sal regeer.

10

Samuel het toe al die woorde van die HERE oorgebring aan die volk wat 'n koning van hom gevra het.

11

En hy het gesê: Dit sal die reg wees van die koning wat oor julle sal regeer: Julle seuns sal hy neem en hulle vir homself aanstel by sy wa en by sy perde, dat hulle voor sy wa uit hardloop;

12

en om hulle vir homself aan te stel as owerstes oor duisend en owerstes oor vyftig, en om sy land te ploeg en om sy oes in te samel, en om sy oorlogswapens en gereedskap vir sy strydwaens te maak.

13

Ook julle dogters sal hy neem as salfmengsters en as kooksters en baksters.

14

En van julle lande en julle wingerde en julle olyfboorde sal hy die beste neem en aan sy dienaars gee.

15

En van julle saailande en julle wingerde sal hy die tiendes neem en dit aan sy hofdienaars en sy dienaars gee.

16

En julle slawe en slavinne en julle beste jongmanne en julle esels sal hy neem en vir sy werk gebruik.

17

Van julle kleinvee sal hy die tiendes neem, en self sal julle sy slawe wees.

18

En in die dag sal julle roep vanweë jul koning wat julle vir jul verkies het, en die HERE sal julle in die dag nie verhoor nie.

19

Maar die volk het geweier om na Samuel te luister en gesê: Nee, maar daar moet 'n koning oor ons wees,

20

dat ons ook kan wees soos al die nasies -- dat ons koning ons kan rig en voor ons uit trek en ons oorloë voer.

21

En Samuel het al die woorde van die volk aangehoor en dit voor die ore van die HERE uitgespreek.

22

Toe sê die HERE vir Samuel: Luister na hulle en stel 'n koning oor hulle aan. En Samuel het vir die manne van Israel gesê: Gaan heen, elkeen na sy stad.

1 SAMUEL 9


1 SAMUEL Chapter 9 - Afrikaans Bible - SpeedBible by johnhurt.com

1 SAMUEL 8

1 SAMUEL

Return to Index

Chapter 9

1

En daar was 'n man van Benjamin met die naam van Kis, die seun van Ab¡ël, die seun van Seror, die seun van Begorat, die seun van Af¡ag, 'n Benjaminiet, 'n vermoënde man.

2

En hy het 'n seun gehad met die naam van Saul, 'n jongman en mooi gebou, ja, daar was onder die kinders van Israel geeneen mooier as hy nie: van sy skouers af boontoe was hy hoër as die hele volk.

3

En toe die eselinne van Kis, die vader van Saul, weggeraak het, sê Kis aan sy seun Saul: Neem tog een van die dienaars met jou saam en maak jou klaar, gaan soek die esels.

4

Hy het toe die gebergte van Efraim deurgegaan en die land Sal¡sa deurgegaan, maar hulle nie gekry nie; en hulle het die land S lim deurgegaan, maar daar was niks nie; en hy het die land Benjamin deurgegaan, maar hulle het niks gekry nie.

5

Toe hulle in die land Suf kom, sê Saul aan die dienaar wat by hom was: Kom, laat ons teruggaan; anders sien my vader van die esels af en word oor ons besorg.

6

En hy antwoord hom: Maar kyk, in hierdie stad is 'n man van God, en die man is geëerd: alles wat hy spreek, kom sekerlik uit; laat ons nou daarheen gaan; miskien kan hy ons inlig oor die tog wat ons onderneem het.

7

Toe vra Saul vir sy dienaar: Sê nou ons gaan -- wat sal ons die man aanbied? Want die brood in ons sakke is op, en 'n geskenk is hier nie om die man van God aan te bied nie; wat het ons?

8

En die dienaar het Saul weer geantwoord en gesê: Kyk, ek het nog 'n kwart sikkel silwer by my; dit sal ek aan die man van God gee, dat hy ons kan inlig oor ons tog.

9

Vroeër het die mense in Israel so gesê as hulle gaan om God te raadpleeg: Kom, laat ons na die siener gaan. Want die profeet van teenswoordig het hulle vroeër siener genoem.

10

En Saul sê aan sy dienaar: Jou woord is goed; kom, laat ons gaan. Daarop gaan hulle na die stad waar die man van God was.

11

Terwyl hulle die opdraand na die stad opgaan, kom hulle meisies teë wat uitgaan om water te put, en vra vir hulle: Is die siener hier?

12

En die antwoord hulle en sê: Daar is hy voor jou; maak nou gou, want vandag het hy in die stad gekom, omdat die volk vandag 'n offer op die hoogte het.

13

As julle die stad ingaan, sal julle hom net aantref voordat hy opgaan na die hoogte om te eet; want die volk eet nie voordat hy kom nie, want hy seën die offer; daarna eet die genooides; gaan dan nou op, want julle sal hom nou juis aantref.

14

En hulle het opgegaan na die stad. Toe hulle op die punt was om binne-in die stad te gaan, kom Samuel meteens uit hulle tegemoet om op te gaan na die hoogte.

15

Want die HERE het dit een dag voor die koms van Saul aan Samuel geopenbaar en gesê:

16

Mre sulke tyd sal Ek 'n man uit die land Benjamin na jou stuur wat jy moet salf as 'n vors oor my volk Israel; en hy sal my volk verlos uit die hand van die Filistyne. Want Ek het my volk aangesien, omdat sy geroep na My gekom het.

17

Toe Samuel vir Saul sien, het die HERE hom geantwoord: Hier is die man van wie Ek jou gesê het: Hy sal oor my volk heers.

18

En Saul het nader gekom na Samuel binne-in die poort en gevra: Wys my tog waar die huis van die siener is?

19

Daarop het Samuel Saul geantwoord en gesê: Ek is die siener! Gaan voor my uit op na die hoogte, dan kan julle vandag saam met my eet; en ek sal jou môre vroeg laat gaan; en alles wat in jou hart is, sal ek jou te kenne gee.

20

En wat die esels betref wat jy vandag al drie dae gelede vermis het -- bekommer jou daar nie oor nie, want hulle is gevind. Maar aan wie behoort al wat begeerlik is in Israel? Is dit nie aan jou en jou hele familie nie?

21

En Saul antwoord en sê: Is ek nie 'n Benjaminiet, uit een van die kleinste van die stamme van Israel, en my geslag die geringste uit al die geslagte van die stam van Benjamin nie? Waarom spreek u dan so met my?

22

Verder het Samuel Saul en sy dienaar geneem en hulle in die kamer gebring en hulle 'n plek gegee aan die hoof van die genooides, wat omtrent dertig man was.

23

En Samuel het aan die kok gesê: Gee die stuk wat ek aan jou gegee het, waarvan ek vir jou gesê het: Sit dit by jou weg.

24

Die kok dra toe die boud op met wat daaraan was, en sit dit voor Saul neer. En Samuel sê: Kyk, wat oorgebly het, is voor jou gesit; eet, want teen die bestemde tyd is dit vir jou bewaar toe ek gesê het: Ek nooi die volk. So het Saul dan die dag saam met Samuel geëet.

25

Daarop het hulle van die hoogte afgegaan die stad in, en hy het met Saul gespreek op die dak.

26

En hulle het vroeg opgestaan. Toe die rooidag uitkom, het Samuel Saul op die dak geroep en gesê: Staan op, dat ek jou kan wegbring. En Saul het opgestaan, en hulle twee, hy en Samuel, het na buite gegaan.

27

Terwyl hulle by die einde van die stad afdaal, sê Samuel vir Saul: Beveel die dienaar dat hy voor ons uit verder gaan -- en hy het verder gegaan -- maar staan jy eers stil, dat ek jou die woord van God kan laat hoor.

1 SAMUEL 10


1 SAMUEL Chapter 10 - Afrikaans Bible - SpeedBible by johnhurt.com

1 SAMUEL 9

1 SAMUEL

Return to Index

Chapter 10

1

En Samuel het die kruik met olie geneem en dit op sy hoof uitgegiet en hom gesoen en gesê: Het die HERE jou nie gesalf as vors oor sy erfdeel nie?

2

As jy vandag van my af weggaan, sal jy by die graf van Ragel, op die grens van Benjamin in Selsag, twee manne aantref wat vir jou sal sê: Die esels wat jy gaan soek het, is gevind. En kyk, jou vader het die saak van die esels laat vaar en is besorg oor julle en vra: Wat kan ek vir my seun doen?

3

Gaan jy dan vandaar verder en kom by die terpentynboom van Tabor, dan sal drie manne jou daar kry wat na God, na Bet-el opgaan: een dra drie bokkies, en een dra drie broodjies, en een dra 'n sak wyn.

4

En hulle sal jou na die welstand vra en sal jou twee brode gee; dit moet jy dan uit hulle hand aanneem.

5

Daarna sal jy kom by G¡bea van God waar die wagposte van die Filistyne is; en net soos jy daar die stad inkom, sal jy 'n groep profete ontmoet wat van die hoogte afkom, en voor hulle uit harpe en tamboeryne en fluite en siters, terwyl hulle self profeteer.

6

En die Gees van die HERE sal oor jou vaardig word, sodat jy saam met hulle sal profeteer en in 'n ander mens verander word.

7

En as hierdie tekens vir jou uitkom, doen dan wat jou hand vind om te doen, want God is met jou.

8

En jy moet voor my uit na Gilgal afgaan, en kyk, ek sal na jou afkom om brandoffers te offer, om dankoffers te slag; sewe dae lank moet jy wag, totdat ek by jou kom en jou bekend maak wat jy moet doen.

9

En net toe hy sy skouer draai om van Samuel af weg te gaan, het God sy hart verander, en al hierdie tekens het op die dag uitgekom.

10

Nadat hulle daar by G¡bea gekom het, ontmoet hom meteens 'n groep profete, en die Gees van God het oor hom vaardig geword, sodat hy onder hulle geprofeteer het.

11

En toe elkeen wat hom van gister en eergister af geken het, sien dat hy saam met die profete profeteer, het die mense die een aan die ander gesê: Wat het tog gebeur met die seun van Kis? Is Saul ook onder die profete?

12

En 'n man daarvandaan het geantwoord en gesê: Wie is tog hulle vader? Daarom het dit 'n spreekwoord geword: Is Saul ook onder die profete?

13

Toe hy klaar was met profeteer, het hy op die hoogte aangekom.

14

En die oom van Saul het vir hom en sy dienaar gevra: Waar het julle heen gegaan? Daarop sê hy: Om die esels te soek; en toe ons sien dat hulle daar nie was nie, het ons na Samuel gegaan.

15

En die oom van Saul sê: Vertel my tog wat Samuel julle meegedeel het.

16

Toe sê Saul vir sy oom: Hy het ons verseker meegedeel dat die esels gevind is. Maar die saak van die koningskap, waar Samuel van gespreek het, het hy hom nie vertel nie.

17

En Samuel het die volk na die HERE in Mispa byeengeroep

18

en aan die kinders van Israel gesê: So spreek die HERE, die God van Israel: Ek het Israel uit Egipte laat optrek en julle gered uit die hand van die Egiptenaars en uit die hand van al die koninkryke wat julle verdruk het.

19

Maar julle verwerp vandag julle God wat julle uit al jul onheile en node verlos het, en sê: Nee, maar jy moet 'n koning oor ons aanstel. Stel julle dan nou op voor die aangesig van die HERE volgens julle stamme en volgens julle geslagte.

20

Toe Samuel dan al die stamme van Israel laat nader kom het, is die stam van Benjamin aangewys;

21

en toe hy die stam van Benjamin volgens sy geslagte laat nader kom het, is die geslag van Matri aangewys; verder is Saul, die seun van Kis, aangewys. En hulle het hom gesoek, maar hy was nie te vinde nie.

22

En hulle het die HERE verder geraadpleeg: Het nog iemand hierheen gekom? En die HERE sê: Kyk, hy het tussen die pakgoed weggekruip.

23

Daarop het hulle geloop en hom daarvandaan gebring; en toe hy tussen die mense gaan staan, was hy van sy skouers af boontoe hoër as die hele volk.

24

En Samuel sê aan die hele volk: Sien julle hom wat die HERE uitgekies het? Want daar is nie een onder die hele volk soos hy nie. Toe juig die hele volk en sê: Mag die koning lewe!

25

Daarna het Samuel die reg van die koningskap voor die volk afgekondig en dit in 'n boek geskrywe en voor die aangesig van die HERE neergelê. En Samuel het die hele volk elkeen na sy huis laat gaan.

26

En Saul het ook na sy huis gegaan in G¡bea; en die helde wie se hart God geroer het, het met hom saamgegaan.

27

Maar die deugniete het gesê: Hoe kan hierdie man ons verlos? En hulle het hom verag en hom geen geskenk gebring nie; maar hy het hom doof gehou.

1 SAMUEL 11


1 SAMUEL Chapter 11 - Afrikaans Bible - SpeedBible by johnhurt.com

1 SAMUEL 10

1 SAMUEL

Return to Index

Chapter 11

1

En Nahas, die Ammoniet, het opgetrek en Jabes in G¡lead beleër; en al die manne van Jabes het aan Nahas gesê: Sluit met ons 'n verbond, dan sal ons u dien.

2

Maar Nahas, die Ammoniet, het vir hulle gesê: Op hierdie voorwaarde sal ek die verbond met julle sluit, dat ek julle almal die regteroog uitsteek en dit as 'n skande op die hele Israel kan lê.

3

Toe sê die oudstes van Jabes vir hom: Laat ons sewe dae lank met rus, dat ons boodskappers in die hele gebied van Israel kan stuur; as daar dan niemand is wat ons verlos nie, sal ons na u toe uittrek.

4

En die boodskappers het in G¡bea van Saul gekom en die woorde voor die ore van die volk gespreek. Daarop verhef die hele volk hulle stem en ween.

5

Toe kom Saul juis aan agter die beeste van die veld af, en Saul sê: Wat is dit met die volk, dat hulle ween? En hulle vertel hom die woorde van die manne van Jabes.

6

En die Gees van God het oor Saul vaardig geword terwyl hy die woorde hoor, en hy het baie kwaad geword.

7

En hy het 'n paar beeste geneem en hulle stukkend gesny en met boodskappers deur die hele gebied van Israel gestuur om te sê: Wie nie agter Saul en agter Samuel aan uittrek nie -- so sal met sy beeste gedoen word. Toe val die skrik van die HERE op die volk en hulle trek soos een man uit.

8

En hy het hulle gemonster in Besek: die kinders van Israel was drie honderd duisend en die manne van Juda dertig duisend.

9

En hulle het aan die boodskappers wat gekom het, gesê: So moet julle aan die manne van Jabes in G¡lead sê: Mre as die son op sy warmste is, sal julle hulp kry. Toe die boodskappers ingaan en dit aan die manne van Jabes meedeel, was hulle bly.

10

En die manne van Jabes sê: Mre sal ons na julle uittrek, en julle kan met ons doen net soos dit goed is in julle oë.

11

Maar die volgende môre het Saul die manskappe in drie afdelings opgestel, en hulle het met die môre wag in die laer ingekom en die Ammoniete verslaan tot op die warmste van die dag; en die ander het so verstrooid geraak dat nie twee onder hulle bymekaar gebly het nie.

12

Daarna sê die manskappe vir Samuel: Wie is dit wat gevra het: Sou Saul oor ons regeer? Lewer die manne uit, dat ons hulle kan doodmaak.

13

Maar Saul antwoord: Op hierdie dag mag geen man gedood word nie, want vandag het die HERE 'n verlossing in Israel bewerk.

14

Toe sê Samuel aan die volk: Kom, laat ons na Gilgal gaan en daar die koningskap vernuwe.

15

En die hele volk het na Gilgal getrek en daar Saul voor die aangesig van die HERE in Gilgal koning gemaak; en hulle het daar dankoffers voor die aangesig van die HERE geslag, en Saul met al die manne van Israel was daar uitermate vrolik.

1 SAMUEL 12


1 SAMUEL Chapter 12 - Afrikaans Bible - SpeedBible by johnhurt.com

1 SAMUEL 11

1 SAMUEL

Return to Index

Chapter 12

1

Toe sê Samuel aan die hele Israel: Kyk, ek het na julle geluister in alles wat julle aan my gesê het, en 'n koning oor julle aangestel.

2

En kyk nou, die koning sal voor julle uit wandel, en ek het oud en grys geword, en my seuns is hier by julle. En ek het voor julle uit gewandel van my jeug af tot vandag toe.

3

Hier is ek; getuig teen my voor die HERE en voor sy gesalfde: wie se bees ek geneem het, en wie se esel ek geneem het, en wie ek verdruk of hard behandel het; en uit wie se hand ek omkoopgeld aangeneem het om my oë daarmee toe te maak -- dan sal ek dit aan julle teruggee.

4

En hulle antwoord: U het ons nie verdruk of ons hard behandel nie en uit niemand se hand iets aangeneem nie.

5

Daarop sê hy vir hulle: Die HERE is getuie teen julle, en getuie is sy gesalfde vandag, dat julle niks in my hand gevind het nie. En hulle roep: Hy is getuie.

6

Verder het Samuel aan die volk gesê: Getuie is die HERE wat Moses en Aäron voortgebring en julle vaders uit Egipteland laat optrek het.

7

Gaan staan dan nou, dat ek met julle gerig kan hou voor die aangesig van die HERE oor al die regverdige dade van die HERE wat Hy aan julle en julle vaders gedoen het.

8

Nadat Jakob in Egipte gekom en julle vaders die HERE aangeroep het, het die HERE Moses en Aäron gestuur; en hulle het julle vaders uit Egipte gelei, en Hy het hulle op hierdie plek laat woon.

9

Maar hulle het die HERE hul God vergeet; daarom het Hy hulle verkoop in die hand van S¡sera, die leërowerste van Hasor, en in die hand van die Filistyne en in die hand van die koning van Moab -- wat teen hulle geveg het.

10

Toe het hulle die HERE aangeroep en gesê: Ons het gesondig, want ons het die HERE verlaat en die Bals en Astartes gedien; maar red ons nou uit die hand van ons vyande, dan sal ons U dien.

11

En die HERE het Jerubbaäl en Bedan en Jefta en Samuel gestuur en julle uit die hand van jul vyande rondom gered, sodat julle veilig gewoon het.

12

Maar toe julle sien dat Nahas, die koning van die kinders van Ammon, teen julle aankom, het julle aan my gesê: Nee, maar 'n koning moet oor ons regeer, terwyl die HERE julle God tog jul koning is.

13

Hier is dan nou die koning wat julle uitgekies het, wat julle begeer het, en kyk, die HERE het 'n koning oor julle aangestel.

14

As julle maar die HERE vrees en Hom dien en na sy stem luister en nie wederstrewig is teen die mond van die HERE nie en julle self sowel as die koning wat oor julle regeer, die HERE julle God maar volg!

15

Maar as julle nie na die stem van die HERE luister nie en wederstrewig is teen die mond van die HERE, dan sal die hand van die HERE teen julle wees soos teen julle vaders.

16

Gaan dus staan, en kyk na hierdie groot saak wat die HERE voor julle oë gaan doen.

17

Is dit nie koringoestyd vandag nie? Ek sal die HERE aanroep, dat Hy donderslae en reën gee: weet dan en sien dit in dat julle kwaad groot is wat julle in die oë van die HERE gedoen het deur 'n koning vir julle te begeer.

18

Toe het Samuel die HERE aangeroep, en die HERE het donderslae en reën op die dag gegee, sodat die hele volk baie bevrees geword het vir die HERE en vir Samuel.

19

Daarom het die hele volk vir Samuel gesê: Bid tot die HERE u God vir u knegte, dat ons nie sterf nie, omdat ons by al ons sondes nog kwaad gedoen het deur 'n koning vir ons te begeer.

20

Toe sê Samuel vir die volk: Wees nie bevrees nie. Julle het al hierdie kwaad gedoen; maar wyk nie van die HERE af nie, en dien die HERE met julle hele hart.

21

En julle mag nie afwyk nie, want dan gaan julle agter nietige afgode aan wat nie kan help of red nie, omdat hulle nietighede is.

22

Want die HERE sal sy volk ter wille van sy grote Naam nie verwerp nie, omdat dit die HERE behaag het om van julle vir Hom 'n volk te maak.

23

Ook wat my betref, dit is ver van my dat ek teen die HERE sou sondig, dat ek sou ophou om vir julle te bid; maar ek sal julle in die goeie en regte weg onderrig.

24

Vrees net die HERE en dien Hom getrou met julle hele hart; want kyk watter groot dinge Hy by julle gedoen het.

25

Maar as julle ooit verkeerd handel, sal julle self sowel as julle koning omkom.

1 SAMUEL 13


1 SAMUEL Chapter 13 - Afrikaans Bible - SpeedBible by johnhurt.com

1 SAMUEL 12

1 SAMUEL

Return to Index

Chapter 13

1

Saul het 'n jaar geregeer. En toe hy twee jaar oor Israel geregeer het,

2

het Saul vir hom drie duisend man uit Israel uitgesoek; en by Saul was twee duisend in Migmas en op die gebergte van Bet-el, en duisend was by Jonatan in G¡bea in Benjamin; maar die orige manskappe het hy laat gaan, elkeen na sy tente toe.

3

En Jonatan het die wagpos van die Filistyne verslaan wat in Geba was, en die Filistyne het dit gehoor. Daarop het Saul op die ramshoring laat blaas in die hele land om te sê: Laat die Hebreërs dit hoor!

4

En die hele Israel het hoor sê: Saul het die wagpos van die Filistyne verslaan, en ook het Israel homself gehaat gemaak by die Filistyne. So is dan die manskappe opgeroep agter Saul aan na Gilgal toe.

5

En die Filistyne het bymekaargekom om teen Israel te veg: drie duisend strydwaens en ses duisend perderuiters en voetgangers soos die sand wat op die seestrand is in menigte; en hulle het opgetrek en laer opgeslaan by Migmas, oos van Bet-Awen.

6

Toe die manne van Israel sien dat hulle in die nood is -- want die volk was in die noute gedruk -- het die volk weggekruip in die spelonke en in die doringbosse en in die rotse en in die grotte en in die kuile.

7

En die Hebreërs het die Jordaan deurgetrek na die land Gad en G¡lead; maar Saul was nog in Gilgal met al die manskappe wat bewende agter hom aan gegaan het.

8

En hy het sewe dae lank gewag, tot die tyd wat Samuel bepaal het; maar toe Samuel nie na Gilgal kom nie en die manskappe van hom af verstrooid raak,

9

het Saul gesê: Bring na my die brandoffer en die dankoffers; en hy het die brandoffer geoffer.

10

En toe hy net gereed was om die brandoffer te bring, kom Samuel meteens daar aan; en Saul het uitgegaan hom tegemoet om hom te groet.

11

Daarop vra Samuel: Wat het jy gedoen? En Saul sê: Ek het gesien dat die manskappe verstrooid raak van my af; en toe u nie kom op die afgesproke tyd nie, terwyl die Filistyne in Migmas bymekaarkom,

12

het ek gesê: Nou sal die Filistyne na my toe aftrek in Gilgal, en ek het die aangesig van die HERE nie om genade gesmeek nie; daarom het ek myself sterk gehou en die brandoffer gebring.

13

Toe sê Samuel vir Saul: Jy het dwaas gehandel, jy het die gebod van die HERE jou God wat Hy jou beveel het, nie gehou nie; want anders sou die HERE jou koningskap oor Israel vir goed bevestig het.

14

Maar nou sal jou koningskap nie bestaan nie. Die HERE het vir Hom 'n man na sy hart gesoek; en die HERE het hom as vors oor sy volk aangestel, omdat jy nie gehou het wat die HERE jou beveel het nie.

15

Toe het Samuel klaargemaak en opgegaan van Gilgal na G¡bea in Benjamin, en Saul het die manskappe gemonster wat by hom aanwesig was, omtrent ses honderd man.

16

Terwyl Saul en sy seun Jonatan en die manskappe wat by hulle aanwesig was, in Geba in Benjamin bly en die Filistyne by Migmas laer opslaan,

17

het die roofkommando uitgetrek uit die laer van die Filistyne in drie afdelings: een deel het weggedraai op pad na Ofra, na die land Sual toe;

18

en een deel het weggedraai op pad na Bet-Horon, en een deel het weggedraai op pad na die grens wat oor die dal Seboim na die woestyn uitkyk.

19

En daar was geen smid te vinde in die hele land van Israel nie, want die Filistyne het gesê: Anders kan die Hebreërs swaarde of spiese maak.

20

Daarom moes al die Israeliete na die Filistyne afgaan om elkeen sy kluitbreker of sy pik of sy byl of sy ploegskaar skerp te maak --

21

so dikwels as die snykant stomp was aan ploegskare en pikke en drietandvurke en byle; en om die osprikkels reg te maak.

22

So het dit gekom dat daar in oorlogstyd geen swaard of spies te vinde was in die hand van al die manskappe wat by Saul en Jonatan was nie; maar by Saul en sy seun Jonatan was dit wel te vinde.

23

En 'n wagpos van die Filistyne het uitgetrek na die pas van Migmas.

1 SAMUEL 14


1 SAMUEL Chapter 14 - Afrikaans Bible - SpeedBible by johnhurt.com

1 SAMUEL 13

1 SAMUEL

Return to Index

Chapter 14

1

En op 'n dag het Jonatan, die seun van Saul, aan die dienaar wat sy wapens dra, gesê: Kom, ons gaan oor na die wagpos van die Filistyne wat daar oorkant is. Maar aan sy vader het hy dit nie te kenne gegee nie.

2

En Saul het gesit op die grens van G¡bea onder die granaatboom wat by Migron staan; en die manskappe by hom was omtrent ses honderd man.

3

En Ah¡a, die seun van Ah¡tub, die broer van Ikabod, die seun van P¡nehas, die seun van Eli, die priester van die HERE in Silo, het die skouerkleed gedra. Maar die manskappe het nie geweet dat Jonatan weggegaan het nie.

4

Nou was daar tussen die passe waar Jonatan wou deurgaan na die wagpos van die Filistyne, 'n spits rots oorkant en 'n spits rots duskant, en die naam van die een was Boses en die naam van die ander Sene.

5

Die een spits staan soos 'n pilaar noord teenoor Migmas, en die ander een suid teenoor Geba.

6

Jonatan dan het aan die dienaar wat sy wapens dra, gesê: Kom, ons gaan oor na die wagpos van daardie onbesnedenes; miskien sal die HERE vir ons optree, want by die HERE is daar geen verhindering om deur baie of deur min te verlos nie.

7

Toe sê sy wapendraer vir hom: Doen alles wat in u hart is, maak soos u wil; hier is ek by u volgens die wens van u hart.

8

Daarop sê Jonatan: Kyk, ons sal na die manne toe oorgaan en ons aan hulle vertoon.

9

As hulle vir ons so sê: Staan stil totdat ons by julle kom! dan moet ons op ons plek bly staan en nie na hulle opklim nie.

10

Maar as hulle so sê: Kom op na ons toe! dan klim ons op, want dan het die HERE hulle in ons hand gegee; en dit sal vir ons die teken wees.

11

Toe hulle twee hul aan die wagpos van die Filistyne vertoon, sê die Filistyne: Kyk, daar kom Hebreërs uit die gate uit waar hulle weggekruip het.

12

En die manne van die wagpos het Jonatan en sy wapendraer aangespreek en gesê: Klim op na ons toe, dan sal ons julle 'n les leer! Daarop sê Jonatan aan sy wapendraer: Klim op agter my aan, want die HERE het hulle in die hand van Israel gegee.

13

En Jonatan het op sy hande en voete uitgeklim, en sy wapendraer agter hom aan; en hulle het voor Jonatan geval terwyl sy wapendraer agter hom aan van kant maak.

14

Hierdie eerste slag waarin Jonatan en sy wapendraer ongeveer twintig man verslaan het, het plaasgevind op omtrent die helfte van 'n aanvoorsel van 'n stuk land.

15

Toe kom daar 'n skrik in die laer, in die veld en onder al die manskappe; die wagpos en die roofkommando, hulle het ook geskrik, ja, die land het gebewe, sodat dit 'n skrik van God geword het.

16

En toe die spioene van Saul in G¡bea in Benjamin sien dat die menigte daar verward heen en weer golf,

17

sê Saul aan die manskappe wat by hom was: Hou tog 'n monstering en kyk wie van ons af weggegaan het. En by die monstering het geblyk dat Jonatan en sy wapendraer daar nie was nie.

18

Toe sê Saul vir Ah¡a: Bring die ark van God nader. Want die ark van God was in die tyd by die kinders van Israel.

19

En terwyl Saul nog met die priester spreek en die rumoer wat in die laer van die Filistyne was, altyddeur groter word, sê Saul vir die priester: Trek jou hand terug!

20

Saul en al die manskappe wat by hom was, is toe saamgeroep, en hulle het by die geveg aangekom; en kyk, die swaard van die een was teen die ander -- 'n baie groot verwarring.

21

Selfs die Hebreërs wat die Filistyne soos gister en eergister bygestaan het, wat verspreid met hulle saam in die leër opgetrek het, hulle het ook aangesluit by die Israeliete wat saam met Saul en Jonatan was.

22

Toe al die manne van Israel wat op die gebergte van Efraim weggekruip het, hoor dat die Filistyne vlug, het die hulle ook in die geveg agternagesit.

23

En die HERE het Israel op die dag verlos. Toe die geveg dan by Bet-Awen verbygaan,

24

en die manne van Israel die dag aangedryf word, het Saul die manskappe besweer en gesê: Vervloek is die man wat iets eet tot vanaand, sodat ek my op my vyande kan wreek. Daarom het al die manskappe aan niks geproe nie.

25

En al die mense het in 'n bos gekom, en daar was heuning op die veld.

26

Toe die manskappe in die bos kom, was daar oorvloed van heuning; maar niemand het met sy hand aan sy mond geraak nie, omdat die manskappe bevrees was vir die eed.

27

Maar Jonatan het nie gehoor toe sy vader die manskappe besweer het nie en het die punt van die staf wat in sy hand was, uitgesteek en dit in 'n heuningkoek gedoop en sy hand aan sy mond gebring, en sy oë het helder geword.

28

Daarop spreek een van die manskappe hom aan en sê: Jou vader het die manskappe met hierdie dure eed besweer: Vervloek is die man wat vandag iets eet. Daarom is die volk afgemat.

29

En Jonatan sê: My vader stort die land in die ongeluk; kyk tog hoe helder my oë nou is, omdat ek hierdie bietjie heuning geproe het.

30

Hoeveel te meer as die manskappe vandag vry kon eet van die buit van hul vyande wat hulle gevind het! Maar nou is die slagting onder die Filistyne nie groot nie.

31

Maar die dag het hulle die Filistyne verslaan van Migmas af na Ajalon toe, en die manskappe was baie afgemat.

32

En die manskappe het op die buit afgestorm, en kleinvee en beeste en kalwers geneem en dit op die grond geslag, en die manskappe het dit met bloed en al geëet.

33

Toe daar aan Saul geboodskap is: Kyk, die manskappe besondig hulle teen die HERE deur met bloed en al te eet, het hy gesê: Julle handel troueloos; rol nou 'n groot klip na my toe.

34

Verder het Saul gesê: Versprei julle onder die manskappe en sê aan hulle: Bring na my elkeen sy bees en elkeen sy stuk kleinvee, en slag dit hier en eet; maar besondig julle nie teen die HERE deur met bloed en al te eet nie. En al die manskappe het elkeen in die nag sy bees met sy hand gebring en dit daar geslag.

35

En Saul het vir die HERE 'n altaar gebou; dit was die eerste altaar wat hy vir die HERE gebou het.

36

Toe sê Saul: Laat ons in die nag aftrek agter die Filistyne aan, en laat ons onder hulle plunder totdat dit môre lig word; en ons moet nie een onder hulle laat oorbly nie. En hulle antwoord: Doen alles wat goed is in u oë. Maar die priester het gesê: Laat ons hier tot God nader.

37

Toe het Saul God geraadpleeg: Sal ek aftrek agter die Filistyne aan? Sal U hulle in Israel se hand gee? Maar Hy het hom die dag nie geantwoord nie.

38

En Saul sê: Kom nader hierheen, al die hoofde van die volk, en ondersoek en kyk waarin hierdie sonde vandag begaan is.

39

Want so waar as die HERE leef wat Israel verlos, al was dit ook in my seun Jonatan, dan moet hy sekerlik sterwe! Maar niemand uit al die manskappe het hom geantwoord nie.

40

Daarop sê hy aan die hele Israel: Julle moet eenkant staan, en ek en my seun Jonatan sal eenkant staan. En die manskappe antwoord Saul: Doen wat goed is in u oë.

41

Toe sê Saul aan die HERE: God van Israel, gee tog die waarheid! En Jonatan en Saul is aangewys, maar die manskappe het vry uitgegaan.

42

En Saul sê: Werp die lot tussen my en my seun Jonatan. En Jonatan is aangewys.

43

Daarop vra Saul vir Jonatan: Gee my tog te kenne wat jy gedoen het. En Jonatan het hom te kenne gegee en gesê: Ek het net 'n bietjie heuning geproe met die punt van die staf wat in my hand was; hier is ek, ek sal sterwe.

44

Toe sê Saul: Mag God aan my so doen en so daaraan toedoen, jy moet sekerlik sterwe, Jonatan!

45

Maar die manskappe het aan Saul gesê: Moet Jonatan sterwe wat hierdie groot verlossing in Israel bewerk het? Volstrek nie! So waar as die HERE leef, geen haar van sy hoof sal op die aarde val nie! Want met God het hy dit vandag gedoen. So het die volk dan Jonatan losgekoop, dat hy nie gesterf het nie.

46

Daarna het Saul agter die Filistyne teruggetrek, en die Filistyne het na hulle plek gegaan.

47

So het Saul dan die koningskap oor Israel verkry en oorlog gevoer rondom teen al sy vyande: teen Moab en teen die kinders van Ammon en teen Edom en teen die konings van Soba en teen die Filistyne; en oral waarheen hy hom gewend het, het hy straf geoefen.

48

En hy het hom dapper gedra: hy het Amalek verslaan en Israel gered uit die hand van sy berower.

49

En die seuns van Saul was Jonatan en Jiswi en Malkisua, en die naam van sy twee dogters: die naam van die oudste was Merab, en die naam van die jongste Migal.

50

En die naam van Saul se vrou was Ah¡noam, 'n dogter van Ah¡maäs; en die naam van sy leërowerste was Abner, die seun van Ner, die oom van Saul.

51

En Kis was die vader van Saul, en Ner, die vader van Abner, was die seun van Ab¡ël.

52

Die oorlog teen die Filistyne was hewig al die dae van Saul; en waar Saul ook 'n held of 'n dapper man sien, het hy hom by hom opgeneem.

1 SAMUEL 15


1 SAMUEL Chapter 15 - Afrikaans Bible - SpeedBible by johnhurt.com

1 SAMUEL 14

1 SAMUEL

Return to Index

Chapter 15

1

Toe sê Samuel vir Saul: Die HERE het my gestuur om jou as koning te salf oor sy volk, oor Israel; luister dan nou na die stem van die woorde van die HERE.

2

So sê die HERE van die leërskare: Ek het terdeë gelet op wat Amalek Israel aangedoen het, dat hy hom in die weg gestaan het by sy optog uit Egipte.

3

Gaan nou en verslaan Amalek, en julle moet met die banvloek tref alles wat hy het; en jy mag hom nie verskoon nie, maar jy moet om die lewe bring man sowel as vrou, kind en suigling, bees en kleinvee, kameel en esel.

4

Daarop het Saul die manskappe opgeroep en hulle gemonster in Tel im: twee honderd duisend voetgangers en tien duisend man van Juda.

5

En toe Saul by die stad van Amalek aankom en in die dal 'n hinderlaag opstel,

6

sê Saul vir die Keniete: Gaan weg, verwyder julle, trek af onder die Amalekiete uit, dat ek julle nie met hulle saam wegruim nie; want julle het guns bewys aan al die kinders van Israel by hulle optog uit Egipte. Toe het die Keniete hulle verwyder onder die Amalekiete uit.

7

En Saul het die Amalekiete verslaan van Haw¡la af in die rigting van Sur wat oos van Egipte lê.

8

En Agag, die koning van Amalek, het hy lewendig gevang, maar die hele volk deur die skerpte van die swaard met die banvloek getref.

9

Maar Saul en die manskappe het Agag gespaar, en die beste van die kleinvee en beeste, en die naas-bestes en die lammers en alles wat van waarde was -- dit wou hulle nie met die banvloek tref nie; maar al die goed wat veragtelik en vervalle was, dit het hulle met die banvloek getref.

10

En die woord van die HERE het tot Samuel gekom en gesê:

11

Ek het berou gekry dat Ek Saul koning gemaak het, want hy het van My afvallig geword en my woorde nie uitgevoer nie. Toe het Samuel kwaad geword en die hele nag deur die HERE aangeroep.

12

Maar die môre vroeg het Samuel hom klaargemaak om Saul te ontmoet. En aan Samuel is meegedeel en gesê: Saul het in Karmel aangekom, en kyk, hy het vir hom 'n gedenkteken opgerig; en hy het weggedraai en verbygegaan en afgetrek na Gilgal.

13

Toe Samuel by Saul kom, sê Saul vir hom: Mag u geseënd wees deur die HERE: ek het die woord van die HERE uitgevoer.

14

Daarop vra Samuel: Maar wat vir 'n geblêr van kleinvee is dit in my ore en 'n gebulk van beeste wat ek hoor?

15

En Saul sê: Van die Amalekiete het hulle dit gebring, want die manskappe het die beste kleinvee en beeste gespaar om aan die HERE u God te offer; maar die ander het ons met die banvloek getref.

16

Toe sê Samuel vir Saul: Hou op, dat ek jou kan meedeel wat die HERE vannag met my gespreek het. En hy antwoord hom: Spreek.

17

En Samuel sê: Is jy, hoewel jy klein was in jou eie oë, nie tog die hoof van die stamme van Israel nie? En die HERE het jou as koning oor Israel gesalf.

18

En die HERE het jou op die pad gestuur en gesê: Gaan heen en tref die sondaars, die Amalekiete, met die banvloek en veg teen hulle totdat hulle vernietig is.

19

Waarom het jy dan nie na die stem van die HERE geluister nie en op die buit afgestorm en gedoen wat verkeerd is in die oë van die HERE?

20

Toe sê Saul vir Samuel: Ek het na die stem van die HERE geluister en gegaan op die pad waar die HERE my op gestuur het, en Agag, die koning van Amalek, gebring; maar die Amalekiete het ek met die banvloek getref.

21

Maar die manskappe het van die buit kleinvee en beeste geneem, die beste van die bangoed, om aan die HERE u God in Gilgal te offer.

22

Daarop sê Samuel: Het die HERE behae in brandoffers en slagoffers soos in gehoorsaamheid aan die stem van die HERE? Kyk, om gehoorsaam te wees is beter as slagoffer, om te luister beter as die vet van ramme.

23

Want wederstrewigheid is 'n sonde van waarsêery, en eiesinnigheid is afgodery en beeldediens. Omdat jy die woord van die HERE verwerp het, het Hy jou as koning verwerp.

24

Toe sê Saul vir Samuel: Ek het gesondig, omdat ek die bevel van die HERE en u woorde oortree het, want ek was bevrees vir die manskappe en het na hulle geluister.

25

Vergeef dan nou tog my sonde en kom met my saam terug, dat ek die HERE kan aanbid.

26

Maar Samuel sê vir Saul: Ek sal nie met jou saam teruggaan nie, omdat jy die woord van die HERE verwerp het, en nou het die HERE jou verwerp om koning oor Israel te wees.

27

Toe Samuel hom omdraai om weg te gaan, gryp hy die slip van sy mantel, maar dit het afgeskeur.

28

En Samuel sê vir hom: Vandag het die HERE die koningskap oor Israel van jou afgeskeur en dit aan jou naaste gegee wat beter is as jy.

29

En ook lieg die Roem van Israel nie, en Hy ken geen berou nie; want Hy is geen mens, dat Hy berou sou hê nie.

30

En hy sê: Ek het gesondig; eer my tog nou voor die oudstes van my volk en voor Israel, en kom saam met my terug, dat ek die HERE u God kan aanbid.

31

Samuel het toe teruggegaan agter Saul aan, en Saul het die HERE aanbid.

32

Daarop sê Samuel: Bring Agag, die koning van Amalek, na my toe. Terwyl Agag dan opgeruimd na hom gaan, sê Agag: Waarlik, die bitterheid van die dood het gewyk.

33

Maar Samuel het gesê: Soos jou swaard vroue kinderloos gemaak het, so sal jou moeder onder die vroue kinderloos wees. Daarop het Samuel Agag in stukke gekap voor die aangesig van die HERE in Gilgal.

34

Daarna gaan Samuel na Rama, en Saul het opgegaan na sy huis, na G¡bea van Saul.

35

En Samuel het Saul tot die dag van sy dood nie meer gesien nie, want Samuel het getreur oor Saul; en die HERE het berou gehad dat Hy Saul koning gemaak het oor Israel.

1 SAMUEL 16


1 SAMUEL Chapter 16 - Afrikaans Bible - SpeedBible by johnhurt.com

1 SAMUEL 15

1 SAMUEL

Return to Index

Chapter 16

1

Daarna sê die HERE aan Samuel: Hoe lank sal jy treur oor Saul, terwyl Ek hom verwerp het om koning te wees oor Israel? Vul jou horing met olie en gaan heen: Ek stuur jou na Isai, die Betlehemiet, want Ek het onder sy seuns vir My 'n koning uitgesoek.

2

Maar Samuel vra: Hoe kan ek gaan? As Saul dit hoor, sal hy my doodmaak. Toe sê die HERE: Neem 'n jong koei met jou saam en sê: Ek kom om aan die HERE te offer.

3

Nooi Isai dan na die offermaaltyd, en Ek sal jou bekend maak wat jy moet doen, en jy moet die een vir My salf wat Ek jou sal noem.

4

En Samuel het gedoen wat die HERE gespreek het; en toe hy by Betlehem aankom, het die oudstes van die stad hom bewend tegemoetgegaan en gevra: Is u koms vrede?

5

En hy sê: Vrede! Ek kom om aan die HERE te offer; heilig julle, en kom met my saam aan die offermaaltyd. En hy het Isai en sy seuns geheilig en hulle na die offermaaltyd genooi.

6

Toe hulle inkom en hy El¡ab sien, dink hy: Gewis, hier staan voor die HERE sy gesalfde!

7

Maar die HERE sê vir Samuel: Kyk nie na sy voorkoms en sy hoë gestalte nie, want Ek ag hom te gering. Want nie wat die mns sien, sien God nie; want die mens sien aan wat voor oë is, maar die HERE sien die hart aan.

8

Toe roep Isai Abin dab en laat hom voor Samuel verbygaan. Maar hy sê: Hierdie een het die HERE ook nie uitgekies nie.

9

Verder het Isai Samma laat verbygaan. Maar hy sê: Hierdie een het die HERE ook nie uitgekies nie.

10

So het Isai dan sy sewe seuns voor Samuel laat verbygaan, maar Samuel het aan Isai gesê: Die HERE het hulle nie uitgekies nie.

11

Verder het Samuel aan Isai gevra: Is dit al die seuns? En hy sê: Die kleinste is nog oor, en kyk, hy pas skape op. Toe sê Samuel aan Isai: Stuur en laat hom haal, want ons mag nie om die tafel gaan sit voordat hy hier kom nie.

12

Daarop het hy gestuur en hom laat kom; en hy was rooierig, met mooi oë en 'n mooi voorkoms. En die HERE sê: Staan op, salf hom, want dit is hy.

13

Samuel neem toe die horing met olie en salf hom te midde van sy broers, en die Gees van die HERE het van die dag af en verder oor Dawid vaardig geword. En Samuel het klaargemaak en na Rama gegaan.

14

Maar die Gees van die HERE het van Saul gewyk, en 'n bose gees, deur die HERE gestuur, het hom verskrik.

15

Toe sê die dienaars van Saul vir hom: Kyk tog, 'n bose gees van God verskrik u:

16

laat ons heer net sê, en u dienaars wat voor u staan, sal 'n man soek wat op die siter kan speel; en as die bose gees van God oor u is, moet hy speel met sy hand, dan sal dit beter met u word.

17

Daarop sê Saul aan sy dienaars: Kyk tog vir my uit na 'n man wat goed kan speel, en bring hom na my.

18

En een van die dienaars antwoord en sê: Kyk, ek het 'n seun van Isai, die Betlehemiet, gesien wat kan speel, en hy is 'n dapper held en 'n krygsman en wel ter tale en mooi gebou, en die HERE is met hom.

19

Toe het Saul boodskappers na Isai gestuur en gesê: Stuur tog jou seun Dawid wat by die skape is, na my.

20

Isai neem toe 'n esel, brood en 'n leersak met wyn en 'n bokkie en stuur dit met sy seun Dawid na Saul.

21

So het Dawid dan by Saul gekom en voor hom gestaan; en die het hom baie liefgekry, sodat hy sy wapendraer geword het.

22

Daarna het Saul na Isai gestuur om te sê: Laat Dawid tog voor my staan, want hy het guns in my oë gevind.

23

En net wanneer daar 'n gees van God oor Saul kom, neem Dawid die siter en speel met sy hand; dan voel Saul verlig en word beter, en die bose gees wyk van hom.

1 SAMUEL 17


1 SAMUEL Chapter 17 - Afrikaans Bible - SpeedBible by johnhurt.com

1 SAMUEL 16

1 SAMUEL

Return to Index

Chapter 17

1

En die Filistyne het hulle leër versamel vir die oorlog en bymekaargekom by Sogo wat aan Juda behoort, en laer opgeslaan tussen Sogo en Aska in Efes-Dammim.

2

Maar Saul en die manne van Israel het byeengekom en laer opgeslaan in die dal van die terpentynboom en hulle in slagorde teenoor die Filistyne opgestel.

3

En die Filistyne het duskant teen die berg en die Israeliete oorkant teen die berg gestaan, sodat die dal tussen hulle in was.

4

Toe kom daar 'n baasvegter uit die laers van die Filistyne, met die naam van Goliat, uit Gat; sy hoogte was ses el en 'n span.

5

Daar was 'n koperhelm op sy hoof, en hy het 'n pantser van skubbe aangehad -- die gewig van die pantser was vyf duisend sikkels koper --

6

en skeenplate van koper was aan sy bene en 'n koperlans tussen sy skouers.

7

Die steel van sy spies was soos 'n wewersbalk, en die lem van sy spies was van ses honderd sikkels yster, en die skilddraer het voor hom uit geloop.

8

En hy het gaan staan en roep na die slagordes van Israel en vir hulle gesê: Waarom trek julle uit om jul in slagorde op te stel? Is ek nie die Filistyn, en julle dienaars van Saul nie? Kies vir julle 'n man uit, dat hy na my toe afkom.

9

As hy teen my kan veg en my verslaan, sal ons julle slawe wees; maar as ek hom oorwin en hom verslaan, moet julle ons slawe wees en ons dien.

10

Verder sê die Filistyn: Ek daag die slagordes van Israel vandag uit! Gee my 'n man, dat ons saam kan veg.

11

Toe Saul en die hele Israel hierdie woorde van die Filistyn hoor, was hulle verskrik en baie bevrees.

12

En Dawid was die seun van die Efratiet, uit Betlehem-Juda, met die naam van Isai; hy het agt seuns gehad, en die man was in Saul se dae oud, op jare gekom onder die manne.

13

Maar die drie oudste seuns van Isai het Saul al in die oorlog gevolg; en die name van sy drie seuns wat in die oorlog gegaan het, was: El¡ab, die oudste, en sy tweede, Abin dab, en die derde, Samma.

14

Dawid was die jongste, terwyl die drie oudstes Saul gevolg het.

15

En Dawid het heen en weer gegaan van Saul om die kleinvee van sy vader in Betlehem op te pas.

16

En die Filistyn het smôre ns vroeg en saans nader gekom en gaan staan, veertig dae lank.

17

Toe het Isai aan sy seun Dawid gesê: Neem tog vir jou broers 'n efa van hierdie gebraaide koring en hierdie tien brode, en bring dit gou vir jou broers na die laer toe.

18

Maar hierdie tien skywe kaas moet jy bring na die owerste oor duisend, en jy moet ondersoek doen na die welstand van jou broers en van hulle 'n pand saambring.

19

En Saul en hulle en al die manne van Israel was besig om te veg teen die Filistyne in die dal van die terpentynboom.

20

En die volgende môre vroeg het Dawid hom klaargemaak: die kleinvee aan die wagter afgegee en opgelaai en weggegaan soos Isai hom beveel het. En toe hy by die wa-laer kom, hef die leërmag wat na die vegterrein uittrek, juis die krygsgeskreeu aan.

21

Israel sowel as die Filistyne het slagorde teenoor slagorde opgestel.

22

Daarop gee Dawid sy pakgoed af onder bewaring van die oppasser van die pakgoed, en hy hardloop na die vegterrein. Toe hy daar aankom, vra hy sy broers na die welstand.

23

En terwyl hy met hulle spreek, kom juis die baasvegter -- Goliat is sy naam, die Filistyn uit Gat -- uit die slagordes van die Filistyne op en spreek daardie selfde woorde, sodat Dawid dit hoor.

24

Maar toe al die manne van Israel die man sien, vlug hulle vir hom weg, want hulle was baie bang.

25

En die manne van Israel sê: Het julle die man gesien wat daar opkom? Want hy kom op om Israel uit te daag. En die koning sal die man wat hom verslaan, oorlaai met groot rykdom; ook sal hy sy dogter aan hom gee en sy familie in Israel vrystel van belasting.

26

Daarop het Dawid die manne wat by hom staan, gevra en gesê: Wat sal met die man gebeur wat hierdie Filistyn verslaan en die smaad van Israel wegneem? Want wie is hierdie onbesnede Filistyn, dat hy die slagordes van die lewende God durf uitdaag?

27

En die manskappe gee hom dieselfde antwoord: So sal met die man gebeur wat hom verslaan.

28

Toe sy oudste broer El¡ab hom met die manne hoor spreek, het El¡ab baie kwaad geword vir Dawid en gesê: Waarom het jy eintlik afgekom, en aan wie het jy daardie klompie kleinvee in die woestyn afgegee? Ek ken jou vermetelheid en die boosheid van jou hart, want jy het afgekom om die geveg te sien.

29

En Dawid sê: Wat het ek nou gedoen? Ek vra maar net.

30

En hy het by hom weggedraai na iemand anders en dieselfde woorde gespreek, en die manskappe het hom geantwoord volgens die eerste woorde.

31

Toe hulle die woorde hoor wat Dawid spreek en dit voor Saul meedeel, het die hom laat haal.

32

En Dawid het aan Saul gesê: Laat die manne se moed tog nie ter wille van hom sink nie. U dienaar sal gaan en teen hierdie Filistyn veg.

33

Maar Saul het Dawid geantwoord: Jy kan nie na hierdie Filistyn gaan om teen hom te veg nie, want jy is 'n seun, en hy is 'n krygsman van sy jeug af.

34

Daarop sê Dawid aan Saul: U dienaar het vir sy vader die kleinvee opgepas, en as daar 'n leeu of 'n beer kom en 'n stuk kleinvee uit die trop wegdra,

35

dan gaan ek uit agter hom aan en verslaan hom en ruk dit uit sy bek uit; en as hy my aanval, gryp ek hom aan sy baard en verslaan hom en maak hom dood.

36

U dienaar het die leeu sowel as die beer doodgeslaan, en met hierdie onbesnede Filistyn sal dit gaan net soos met een van hulle, omdat hy die slagordes van die lewende God uitgedaag het.

37

Verder sê Dawid: Die HERE wat my gered het uit die klou van die leeu en uit die klou van die beer, Hy sal my red uit die hand van hierdie Filistyn. Toe sê Saul vir Dawid: Gaan, en mag die HERE met jou wees!

38

En Saul het Dawid sy klere laat aantrek en 'n koperhelm op sy hoof gesit en hom 'n pantser laat aantrek.

39

En Dawid het sy swaard bo-oor sy klere vasgegord, en toe hy moeite doen om te loop, omdat hy dit nooit probeer het nie, sê Dawid vir Saul: Ek kan nie hierin loop nie, want ek het dit nooit probeer nie. En Dawid het dit uitgetrek.

40

Daarop neem hy sy staf in sy hand en soek vir hom uit die spruit vyf gladde klippe uit en steek dit in sy herderstas wat hy gehad het, naamlik in die slingersak; en met sy slinger in sy hand het hy nader gekom na die Filistyn.

41

Ook die Filistyn het al nader en nader gekom na Dawid, en die skilddraer voor hom uit.

42

Toe die Filistyn opkyk en Dawid sien, het hy hom verag, omdat hy 'n seun was -- rooierig, met 'n mooi voorkoms.

43

En die Filistyn vra vir Dawid: Is ek 'n hond dat jy met stokke na my toe kom? En die Filistyn het Dawid vervloek by sy gode.

44

Verder sê die Filistyn vir Dawid: Kom na my toe, dat ek jou vlees aan die voëls van die hemel en die diere van die veld kan gee.

45

Maar Dawid sê vir die Filistyn: Jy kom na my met 'n swaard en met 'n spies en met 'n lans, maar ek kom na jou in die Naam van die HERE van die leërskare, die God van die slagordes van Israel, wat jy uitgedaag het.

46

Vandag sal die HERE jou in my hand oorlewer, dat ek jou kan verslaan en jou hoof van jou wegneem, en die lyke van die leër van die Filistyne vandag aan die voëls van die hemel en die wilde diere van die aarde kan gee, sodat die hele aarde kan weet dat Israel 'n God het.

47

Dan sal hierdie hele menigte moet erken dat die HERE nie deur swaard en deur spies verlos nie; want die stryd behoort aan die HERE, en Hy sal julle in ons hand gee.

48

Toe die Filistyn hom dan klaarmaak en aldeur nader kom om Dawid te ontmoet, loop Dawid gou na die vegterrein om die Filistyn te ontmoet;

49

en Dawid steek sy hand in die tas en neem 'n klip daaruit en slinger, en hy tref die Filistyn in sy voorhoof, sodat die klip in sy voorhoof indring en hy op sy gesig teen die grond val.

50

So het Dawid dan die Filistyn oorweldig met 'n slinger en 'n klip. En hy het die Filistyn verslaan en hom gedood alhoewel daar geen swaard in Dawid se hand was nie.

51

Daarop het Dawid gehardloop en by die Filistyn gaan staan en sy swaard geneem, dit uit sy skede getrek en hom van kant gemaak, en hy het daarmee sy hoof afgekap. Toe die Filistyne sien dat hulle held dood was, het hulle gevlug.

52

Toe het die manne van Israel en van Juda hulle klaargemaak en gejuig en die Filistyne agtervolg tot by die ingang na Gat en tot by die poorte van Ekron, sodat die gesneuweldes van die Filistyne gelê het op die pad van Saär im en tot by Gat en tot by Ekron.

53

Daarna het die kinders van Israel teruggekeer van die hewige agtervolging van die Filistyne en hulle laer geplunder.

54

En Dawid het die hoof van die Filistyn geneem en dit na Jerusalem gebring, maar sy wapens in sy tent neergesit.

55

Net toe Saul Dawid sien uittrek om die Filistyn te ontmoet, sê hy vir Abner, die leërowerste: Wie se seun is die jongman tog, Abner? En Abner antwoord: So waar as u siel leef, koning, ek weet dit nie!

56

En die koning sê: Vra jy wie se seun die jongman tog is.

57

En toe Dawid terugkom nadat hy die Filistyn verslaan het, het Abner hom geneem en hom voor Saul gebring, met die hoof van die Filistyn in sy hand.

58

En Saul vra hom: Wie se seun is jy, jongman? En Dawid sê: Die seun van u dienaar Isai, die Betlehemiet.

1 SAMUEL 18


1 SAMUEL Chapter 18 - Afrikaans Bible - SpeedBible by johnhurt.com

1 SAMUEL 17

1 SAMUEL

Return to Index

Chapter 18

1

En nadat hy sy gesprek met Saul beëindig het, het die siel van Jonatan verkleef geraak aan die siel van Dawid, en Jonatan het hom liefgekry soos sy eie siel.

2

En Saul het hom die dag geneem en hom nie na sy familie laat teruggaan nie.

3

Toe sluit Jonatan met Dawid 'n verbond, omdat hy hom liefgehad het soos sy eie siel.

4

Daarby trek Jonatan sy mantel uit wat hy aangehad het, en gee dit aan Dawid; ook sy klere, ja, selfs sy swaard en sy boog en sy gordel.

5

En Dawid het uitgetrek. Oral waar Saul hom gestuur het, was hy voorspoedig, sodat Saul hom oor die krygsmanne aangestel het; en dit was goed in die oë van die hele volk en ook in die oë van die dienaars van Saul.

6

En toe hulle tuis kom, en ook Dawid terug was nadat hy die Filistyn verslaan het, het die vroue uitgegaan uit al die stede van Israel met sang en koordanse, met tamboeryne, met vreugdegeroep en met triangels koning Saul tegemoet.

7

En die vroue wat vrolik was, het gesing en gesê: Saul het sy duisende verslaan, maar Dawid sy tien duisende!

8

En Saul het baie kwaad geword, want hierdie woord was verkeerd in sy oë. En hy sê: Hulle het Dawid die tien duisende gegee, maar my die duisende gegee; hy moet nou nog net die koningskap kry!

9

En van die dag af en verder het Saul die oog op Dawid gehad.

10

Die volgende dag het die bose gees van God oor Saul vaardig geword, sodat hy rasend was binne-in die huis terwyl Dawid soos elke dag met sy hand speel, en Saul 'n spies in sy hand hou.

11

Toe gooi Saul die spies en sê: Ek wil Dawid teen die muur vassteek! Maar Dawid het twee maal vir hom padgegee.

12

En Saul was bevrees vir Dawid, omdat die HERE met hom was en van Saul gewyk het.

13

Daarom het Saul hom uit sy teenwoordigheid verwyder en hom aangestel as sy owerste oor duisend, sodat hy voor die manskappe uit-- en ingegaan het.

14

En Dawid was voorspoedig in al sy weë, want die HERE was met hom.

15

Toe Saul sien dat hy baie voorspoedig was, het hy vir hom bang geword.

16

Maar die hele Israel en Juda het Dawid liefgehad, want hy het voor hulle uit-- en ingegaan.

17

Verder het Saul vir Dawid gesê: Hier is my oudste dogter Merab, haar sal ek aan jou as vrou gee; wees net vir my 'n dapper man en voer die oorloë van die HERE. Want Saul het gedink: Laat my hand nie teen hom wees nie, maar laat die hand van die Filistyne teen hom wees.

18

Maar Dawid het vir Saul gesê: Wie is ek, en wat is my familie, die geslag van my vader in Israel, dat ek 'n skoonseun van die koning sou word?

19

Maar teen die tyd dat Merab, die dogter van Saul, aan Dawid moes gegee word, is sy aan Adriël, die Meholatiet, as vrou gegee.

20

Maar Migal, die dogter van Saul, het Dawid liefgekry; en toe hulle dit aan Saul meedeel, was die saak in sy oë reg.

21

Want Saul het gedink: Ek sal haar aan hom gee, dat sy vir hom 'n strik kan wees en dat die hand van die Filistyne teen hom kan wees. Daarom het Saul vir Dawid gesê: Vir die tweede keer kan jy vandag my skoonseun word!

22

En Saul het sy dienaars bevel gegee: Spreek met Dawid in die geheim en sê: Kyk, die koning hou van jou, en al sy dienaars het jou lief: word nou maar die koning se skoonseun.

23

Die dienaars van Saul het toe hierdie woorde voor die ore van Dawid gespreek; maar Dawid het gevra: Is dit 'n kleinigheid in julle oë om die skoonseun van die koning te word, terwyl ek 'n arm en geringe man is?

24

En die dienaars van Saul het hom dit meegedeel: Sulke woorde het Dawid gespreek.

25

Toe sê Saul: So moet julle aan Dawid sê: Die koning het behae in geen ander bruidsprys as honderd voorhuide van Filistyne nie, as wraakneming op die vyande van die koning. Saul het naamlik daarop gereken om Dawid te laat val deur die hand van die Filistyne.

26

Toe sy dienaars hierdie woorde aan Dawid meedeel, was die saak reg in die oë van Dawid om skoonseun van die koning te word. En voordat die dae verstreke was,

27

het Dawid hom klaargemaak en met sy manne uitgetrek, en hulle het twee honderd man onder die Filistyne doodgeslaan; en Dawid het hulle voorhuide gebring en dit is voltallig aan die koning afgegee, sodat hy die koning se skoonseun kon word. Daarop het Saul aan hom sy dogter Migal as vrou gegee.

28

Toe Saul sien en merk dat die HERE met Dawid was, en dat Migal, die dogter van Saul, hom liefhet,

29

het Saul nog meer bevrees geword vir Dawid, en Saul het Dawid se vyand geword al die dae.

30

En die vorste van die Filistyne het uitgetrek; en so dikwels as hulle uittrek, het Dawid meer voorspoed gehad as al die dienaars van Saul, sodat sy naam hooggeëerd was.

1 SAMUEL 19


1 SAMUEL Chapter 19 - Afrikaans Bible - SpeedBible by johnhurt.com

1 SAMUEL 18

1 SAMUEL

Return to Index

Chapter 19

1

Daarna het Saul met sy seun Jonatan en met al sy dienaars gespreek om Dawid dood te maak; maar Jonatan, die seun van Saul, het baie van Dawid gehou;

2

en Jonatan het dit aan Dawid meegedeel en gesê: My vader Saul soek geleentheid om jou dood te maak: pas dan nou môre vroeg op en hou jou verborge en steek jou weg.

3

Dan sal ek uitgaan en langs my vader gaan staan in die veld waar jy is, en ek sal met my vader oor jou spreek; en as ek iets sien, sal ek jou dit meedeel.

4

Jonatan het toe goed van Dawid gespreek by sy vader Saul en vir hom gesê: Laat die koning hom tog nie besondig aan sy dienaar Dawid nie, omdat hy nie teen u gesondig het nie, en omdat sy handelwyse u geheel ten goede kom:

5

hy het sy lewe gewaag en die Filistyn verslaan, en die HERE het aan die hele Israel 'n groot oorwinning besorg. U het dit gesien en u was bly; waarom sal u dan aan onskuldige bloed u besondig deur Dawid sonder oorsaak dood te maak?

6

En Saul het na Jonatan geluister, en Saul het gesweer: So waar as die HERE leef, hy sal nie gedood word nie!

7

Daarop het Jonatan Dawid geroep, en Jonatan het al hierdie woorde aan hom meegedeel. En Jonatan het Dawid na Saul gebring, en hy was voor hom soos gister en eergister.

8

En toe daar weer oorlog kom, het Dawid uitgetrek en teen die Filistyne geveg en 'n groot slag onder hulle geslaan, sodat hulle voor hom uit gevlug het.

9

Maar 'n bose gees van die HERE het oor Saul gekom terwyl hy in sy huis sit met sy spies in sy hand en Dawid met die hand op die snare speel.

10

Toe probeer Saul om Dawid met die spies teen die muur vas te steek, maar hy het vir Saul gekoes, sodat hy die spies teen die muur vasgooi. En Dawid het gevlug en daardie nag vrygekom.

11

Maar Saul het boodskappers na Dawid se huis gestuur om hom te bewaak en hom die môre vroeg dood te maak. Maar sy vrou Migal het dit aan Dawid meegedeel en gesê: As jy nie vannag jou lewe red nie, word jy môre gedood.

12

Migal het Dawid toe deur die venster laat afsak; en hy het weggegaan en gevlug en vrygekom.

13

Daarop neem Migal die huisgod en lê dit op die bed neer, en sy sit die net van bokhaar aan sy koppenent en bedek dit met 'n kombers.

14

Toe Saul dan boodskappers stuur om Dawid te gaan haal, sê sy: Hy is siek.

15

Daarop stuur Saul die boodskappers om Dawid te besoek met die opdrag: Bring hom met bed en al na my toe, dat ek hom kan ombring.

16

Toe die boodskappers inkom, lê die huisgod daar op die bed en die net van bokhaar aan sy koppenent!

17

En Saul sê vir Migal: Waarom het jy my so bedrieg en my vyand laat gaan, sodat hy vrygekom het? Maar Migal het Saul geantwoord: Hy het vir my gesê: Laat my gaan, of ek maak jou dood.

18

Intussen het Dawid gevlug en vrygeraak en by Samuel in Rama gekom en hom meegedeel alles wat Saul hom aangedoen het. Toe het hy saam met Samuel weggegaan, en hulle het in Najot gebly.

19

En aan Saul is meegedeel en gesê: Kyk, Dawid is in Najot by Rama.

20

Daarop stuur Saul boodskappers om Dawid te gaan haal. Maar toe hulle die skare profete sien profeteer, met Samuel as leier aan hulle hoof, het die Gees van God oor die boodskappers van Saul gekom, sodat hulle ook geprofeteer het.

21

Toe hulle dit aan Saul meedeel, het hy ander boodskappers gestuur, maar hulle het ook geprofeteer; en Saul het die derde keer weer boodskappers gestuur, maar hulle het ook geprofeteer.

22

En hy het self ook na Rama gegaan en by die groot put gekom wat by Segu is, en gevra en gesê: Waar is Samuel en Dawid? En hulle antwoord: Daar in Najot by Rama.

23

Hierop gaan hy daarheen, na Najot by Rama; en die Gees van God het ook oor hom gekom, sodat hy aldeur geloop en profeteer het totdat hy in Najot by Rama aangekom het.

24

Hy het ook self sy klere uitgetrek en ook voor Samuel geprofeteer en ontbloot neergeval daardie hele dag en die hele nag. Daarom sê hulle: Is Saul ook onder die profete?

1 SAMUEL 20


1 SAMUEL Chapter 20 - Afrikaans Bible - SpeedBible by johnhurt.com

1 SAMUEL 19

1 SAMUEL

Return to Index

Chapter 20

1

Toe het Dawid gevlug uit Najot by Rama, en hy het by Jonatan gekom en gevra: Wat het ek gedoen? Wat is my misdaad, en wat is my sonde voor jou vader, dat hy my lewe soek?

2

Maar hy sê vir hom: Volstrek nie! Jy sal nie sterwe nie. Kyk, my vader doen geen ding, klein of groot, sonder om dit aan my te openbaar nie; waarom sou my vader dan hierdie saak vir my wegsteek? Dit is nie so nie.

3

Toe sweer Dawid verder en sê: Jou vader weet baie goed dat ek guns in jou oë gevind het; daarom het hy gedink: Laat Jonatan dit nie weet nie, anders word hy bedroef. Maar so waar as die HERE leef en jou siel leef, daar is maar net een tree tussen my en die dood!

4

En Jonatan het Dawid geantwoord: Wat jy begeer, sal ek vir jou doen.

5

Toe sê Dawid vir Jonatan: Kyk, môre is dit nuwemaan, en ek moet sekerlik met die koning saam aansit om te eet; maar laat my gaan, dat ek my wegsteek in die veld tot oormôre -aand.

6

As jou vader my inderdaad mis, moet jy sê: Dawid het my dringend verlof gevra om gou na sy stad Betlehem te loop, want daar is die jaarlikse offer vir die hele geslag.

7

As hy so sê: Goed! dan is jou dienaar veilig; maar as hy baie kwaad word, weet dan dat die onheil van sy kant vas besluit is.

8

Bewys dan guns aan jou dienaar, want jy het jou dienaar met jou saam in 'n verbond van die HERE gebring. Maar as daar by my 'n misdaad is, maak jy my dan self dood -- waarom tog sou jy my na jou vader bring?

9

Toe sê Jonatan: Moenie so dink nie! Want as ek sekerlik bemerk dat die onheil van my vader se kant vas besluit is om oor jou te kom, sou ek jou dit dan nie te kenne gee nie?

10

En Dawid het Jonatan gevra: Wie sal my dit te kenne gee of jou vader jou miskien 'n harde antwoord gee?

11

En Jonatan sê vir Dawid: Kom, laat ons uitgaan die veld in. En hulle twee het die veld ingegaan.

12

Daarop sê Jonatan vir Dawid: Die HERE, die God van Israel,is getuie dat ek my vader môre of oormôre op hierdie tyd sal uitvra; en as dit gunstig is vir Dawid, sal ek dan nie na jou stuur en jou dit openbaar nie?

13

Mag die HERE so aan Jonatan doen en so daaraan toedoen: as my vader goedvind om onheil oor jou te bring, dan sal ek jou dit openbaar en jou laat gaan, dat jy veilig kan wegkom; en mag die HERE met jou wees soos Hy met my vader gewees het.

14

En sal jy my nie, as ek dan nog lewe, die guns van die HERE bewys nie, sodat ek nie sterwe nie?

15

Jy sal ook nimmer aan my huis jou guns onttrek nie; wanneer die HERE die vyande van Dawid, een vir een, van die aarde af uitroei nie.

16

So het Jonatan dan 'n verbond gesluit met die huis van Dawid. En die HERE het dit geëis van die hand van Dawid se vyande.

17

En Jonatan het Dawid weer laat sweer by sy liefde vir hom; want hy het hom liefgehad met die liefde van sy siel.

18

Verder het Jonatan vir hom gesê: Mre is dit nuwemaan, en jy sal gemis word, want jou sitplek sal leeg wees.

19

Maar oormôre moet jy sekerlik afkom en gaan na die plek waar jy jou op die werkdag weggesteek het, en jy moet langs die klip Esel gaan sit.

20

Dan sal ek drie pyle aan die kant daarvan skiet asof ek na 'n teiken skiet.

21

En kyk, ek sal die dienaar stuur en sê: Gaan soek die pyle! As ek uitdruklik aan die dienaar sê: Daar is die pyle, van jou af duskant toe, bring dit -- dan kan jy maar kom; want jy is veilig en daar is niks nie, so waar as die HERE leef!

22

Maar as ek so aan die jongman sê: Daar lê die pyle van jou af, verder -- gaan dan weg, want die HERE stuur jou weg.

23

En wat die saak aangaan wat ons bespreek het, ek en jy -- kyk, die HERE is tussen my en jou tot in ewigheid.

24

Daarop het Dawid hom in die veld weggesteek. En toe dit nuwemaan was, gaan die koning aan die maaltyd sit om te eet --

25

die koning het op sy sitplek gaan sit soos die vorige kere, op die sitplek teen die muur; en Jonatan het opgestaan, en Abner het langs Saul gesit, maar Dawid se plek was leeg.

26

En Saul het die dag niks gepraat nie, want hy het gedink: Daar het iets met hom gebeur dat hy nie rein is nie; waarlik, hy is nie rein nie.

27

Maar toe op die volgende, die tweede dag na die nuwemaan, Dawid se plek leeg was, sê Saul vir sy seun Jonatan: Waarom kom die seun van Isai gister sowel as vandag nie na die maaltyd nie?

28

En Jonatan het Saul geantwoord: Dawid het my dringend verlof gevra na Betlehem toe

29

en gesê: Laat my tog gaan, want ons het 'n familie-offer in die stad, en my broer self het my laat roep. As ek dan nou guns in jou oë gevind het, laat my tog heengaan om my broers te besoek. Daarom het hy nie aan die koning se tafel gekom nie.

30

Toe ontvlam die toorn van Saul teen Jonatan, en hy sê vir hom: Jou ontaarde, wederstrewige seun, weet ek nie dat jy die seun van Isai verkies tot jou skande en tot skande van jou moeder se naaktheid nie?

31

Want al die dae dat die seun van Isai op die aarde lewe, sal jy en jou koningskap nie bevestig word nie; stuur dan nou en bring hom na my, want hy moet sterwe.

32

En Jonatan het sy vader Saul geantwoord en vir hom gesê: Waarom moet hy gedood word, wat het hy gedoen?

33

Daarop gooi Saul die spies na hom om hom te tref. Toe Jonatan dan merk dat dit van sy vader se kant vas besluit was om Dawid dood te maak,

34

staan Jonatan op van die tafel in gloeiende toorn, en hy het geen brood geëet op die tweede dag van die nuwemaan nie, want hy was bedroef oor Dawid, omdat sy vader hom smadelik bejeën het.

35

Die volgende môre gaan Jonatan, volgens afspraak met Dawid, na die veld toe uit, en 'n jong dienaar met hom saam.

36

En hy sê aan die dienaar: Loop soek tog die pyle wat ek afskiet. En terwyl die dienaar loop, skiet hy 'n pyl dwarsoor hom heen.

37

Toe die dienaar dan by die plek kom waar Jonatan die pyl geskiet het, roep Jonatan die dienaar agterna en sê: Lê die pyl nie van jou af, verder nie?

38

En Jonatan roep die dienaar agterna: Maak gou, hardloop, moenie bly staan nie. En die dienaar van Jonatan het die pyl opgetel en by sy heer gekom.

39

Maar die dienaar het van niks geweet nie: net Jonatan en Dawid het van die saak geweet.

40

Toe gee Jonatan sy wapens aan die dienaar wat by hom was, en sê vir hom: Gaan, bring dit na die stad.

41

Terwyl die dienaar huis toe gaan, staan Dawid op van die suidekant en val met sy aangesig op die aarde en buig drie maal; daarna het hulle mekaar gesoen en saam geween, totdat Dawid hardop gesnik het.

42

En Jonatan sê vir Dawid: Gaan in vrede, omdat ons twee in die Naam van die HERE gesweer en gesê het: Die HERE sal tussen my en jou wees, en tussen my nageslag en jou nageslag vir altyd.

1 SAMUEL 21


1 SAMUEL Chapter 21 - Afrikaans Bible - SpeedBible by johnhurt.com

1 SAMUEL 20

1 SAMUEL

Return to Index

Chapter 21

1

En Dawid het in Nob gekom by die priester Ahimleg; en Ahimleg het Dawid bewend tegemoetgegaan en hom gevra: Waarom is u alleen, en is daar niemand by u nie?

2

En Dawid sê aan die priester Ahimleg: Die koning het my 'n opdrag gegee en aan my gesê: Laat geen mens iets van die saak weet waarvoor ek jou stuur en wat ek jou opdra nie. Daarom het ek die dienaars 'n sekere plek aangewys.

3

Maar nou, wat is hier by u? Gee vyf brode in my hand, of wat beskikbaar is.

4

En die priester het Dawid geantwoord en gesê: Hier is geen gewone brood by my nie; hier is net heilige brood. As die dienaars hulle maar net vir vroue in ag geneem het.

5

Toe antwoord Dawid die priester en sê vir hom: Sekerlik is die vroue aan ons onthou soos altyd wanneer ek uittrek. Dus is die uitrustings van die dienaars heilig, alhoewel dit 'n ongewyde onderneming is -- hoeveel te meer as hulle vandag deur die uitrusting geheilig word!

6

Toe gee die priester hom die heilige brood, want daar was geen ander brood nie, behalwe die toonbrode wat voor die aangesig van die HERE weggeneem word, om vars brood neer te sit op die dag as dit weggeneem word.

7

Maar daar was 'n man uit die dienaars van Saul wat dieselfde dag opgesluit was voor die aangesig van die HERE, en sy naam was Doëg, die Edomiet, die opsigter oor die veewagters van Saul.

8

En Dawid sê vir Ahimleg: Is hier nie 'n spies of 'n swaard by u nie? Want ek het my swaard sowel as my wapens nie met my saamgeneem nie, omdat die opdrag van die koning dringend was.

9

Toe sê die priester: Die swaard van Goliat, die Filistyn, wat u in die dal van die terpentynboom verslaan het, hier is dit in 'n mantel toegedraai, agter die skouerkleed; as u dit vir u wil neem, neem dit, want behalwe dit is hier geen ander nie. Toe sê Dawid: Daar is nie nog so een nie, gee dit aan my.

10

En Dawid het hom klaargemaak en die dag van Saul af weggevlug en by Agis, die koning van Gat, gekom.

11

Maar die dienaars van Agis het hom gevra: Is dit nie Dawid, die koning van die land nie? Het hulle nie vir hom in die koordanse gesing nie en gesê: Saul het sy duisende verslaan, maar Dawid sy tien duisende?

12

En Dawid het hierdie woorde ter harte geneem en baie bevrees geword vir Agis, die koning van Gat.

13

Daarom het hy hom voor hulle oë kranksinnig aangestel en hom mal gehou onder hulle hand en op die deure van die poort gekrap en sy speeksel in sy baard laat afloop.

14

Daarop sê Agis aan sy dienaars: Julle sien tog die man is kranksinnig, waarom bring julle hom na my toe?

15

Het ek gebrek aan kranksinniges, dat julle hierdie een bring om sy kranksinnigheid by my uit te haal? Moet so een in my huis inkom?

1 SAMUEL 22


1 SAMUEL Chapter 22 - Afrikaans Bible - SpeedBible by johnhurt.com

1 SAMUEL 21

1 SAMUEL

Return to Index

Chapter 22

1

En Dawid het daarvandaan weggegaan en ontvlug na die spelonk van Adullam; en toe sy broers en sy hele familie dit hoor, het hulle daarheen afgetrek na hom.

2

Verder het by hom vergader elkeen wat in benoudheid was, en elkeen wat 'n skuldeiser gehad het, en elkeen wat verbitterd was; en hy het owerste oor hulle geword, sodat daar omtrent vier honderd man met hom saam was.

3

Vandaar gaan Dawid toe na Mispe in Moab en sê aan die koning van Moab: Laat my vader en my moeder tog uitkom by julle totdat ek weet wat God met my wil doen.

4

En hy het hulle voor die koning van Moab gebring, en hulle het by hom gebly al die dae wat Dawid in die bergvesting was.

5

Maar die profeet Gad het vir Dawid gesê: Jy mag nie in die bergvesting bly nie; trek weg en gaan die land Juda in. En Dawid het weggetrek en in die bos Hret gekom.

6

Toe Saul hoor dat Dawid en die manne wat by hom was, opgemerk is -- Saul het by G¡bea op die hoogte onder die tamarisk gesit met sy spies in sy hand, en al sy dienaars het by hom gestaan --

7

het Saul aan sy dienaars wat by hom staan, gesê: Luister tog, Benjaminiete! Sal die seun van Isai ook vir julle almal lande en wingerde gee, julle almal aanstel as owerstes oor duisend en owerstes oor honderd,

8

dat julle almal teen my saamspan en niemand dit aan my openbaar as my seun met die seun van Isai 'n verbond sluit nie? en niemand van julle met my medelyde het en dit aan my openbaar dat my seun my onderdaan teen my ophits om my voor te lê, soos vandag die geval is nie?

9

Daarop antwoord Doëg, die Edomiet, wat by die dienaars van Saul staan, en sê: Ek het die seun van Isai sien kom in Nob by Ahimleg, die seun van Ah¡tub.

10

En die het vir hom die HERE geraadpleeg en hom padkos gegee; hy het ook die swaard van Goliat, die Filistyn, aan hom gegee.

11

Toe stuur die koning om Ahimleg, die seun van Ah¡tub, die priester, met sy hele familie, die priesters wat in Nob was, te roep, en hulle het almal na die koning gekom.

12

En Saul het gesê: Luister tog, seun van Ah¡tub! Toe antwoord hy: Hier is ek, my heer!

13

En Saul sê vir hom: Waarom het julle teen my saamgesweer, jy en die seun van Isai, deurdat jy vir hom brood en 'n swaard gegee het en God vir hom geraadpleeg het, sodat hy hom as iemand wat my voorlê, teen my sou versit soos vandag die geval is?

14

Toe antwoord Ahimleg die koning en sê: Maar wie is onder al u dienaars so getrou soos Dawid, wat skoonseun van die koning is en aangesluit het by u lyfwag en geëerd is in u huis?

15

Het ek vandag vir die eerste keer God vir hom geraadpleeg? Dit is ver van my! Die koning moet nie op sy dienaar, op my hele familie, iets lê nie; want u dienaar het van hierdie hele saak, klein of groot, niks af geweet nie.

16

Maar die koning sê: Ahimleg, jy moet sekerlik sterwe, jy en jou hele familie.

17

En die koning sê aan die hardlopers wat by hom staan: Tree nader en maak die priesters van die HERE dood, omdat hulle hand ook met Dawid saam is en omdat hulle geweet het dat hy vlug en dit nie aan my geopenbaar het nie. Maar die dienaars van die koning wou hulle hand nie uitsteek om op die priesters van die HERE aan te val nie.

18

Daarop sê die koning vir Doëg: Tree jy nader en val op die priesters aan. Toe tree Doëg, die Edomiet, nader en hy val op die priesters aan; en hy het op die dag vyf en tagtig man wat die linneskouerkleed dra, gedood.

19

Ook die priesterstad Nob het hy met die skerpte van die swaard verslaan, man sowel as vrou, kind sowel as suigling, ook die beeste en esels en skape met die skerpte van die swaard.

20

Maar een van die seuns van Ahimleg, die seun van Ah¡tub, het vrygeraak, en sy naam was Abjatar; hy het agter Dawid aan gevlug.

21

Toe Abjatar aan Dawid vertel dat Saul die priesters van die HERE vermoor het,

22

sê Dawid vir Abjatar: Ek het daardie dag toe Doëg, die Edomiet, daar was, geweet dat hy dit sekerlik aan Saul sou vertel. Ek is die oorsaak van die dood van al die lede van u familie.

23

Bly by my, wees nie bevrees nie; want die wat my lewe soek, soek u lewe ook; want u is by my in goeie bewaring.

1 SAMUEL 23


1 SAMUEL Chapter 23 - Afrikaans Bible - SpeedBible by johnhurt.com

1 SAMUEL 22

1 SAMUEL

Return to Index

Chapter 23

1

Intussen is aan Dawid meegedeel en gesê: Kyk, die Filistyne veg teen Keh¡la, en hulle plunder die dorsvloere.

2

Toe raadpleeg Dawid die HERE en vra: Sal ek gaan en daardie Filistyne verslaan? En die HERE sê vir Dawid: Gaan en verslaan die Filistyne en verlos Keh¡la.

3

Maar die manne van Dawid sê vir hom: Kyk, hier in Juda is ons al bevrees, hoeveel te meer dan as ons na Keh¡la trek teen die slagordes van die Filistyne?

4

Toe raadpleeg Dawid die HERE nog weer, en die HERE het hom geantwoord en gesê: Maak klaar, trek af na Keh¡la, want Ek gee die Filistyne in jou hand.

5

Daarom het Dawid met sy manne na Keh¡la getrek en teen die Filistyne geveg en hulle vee weggedrywe en 'n groot slag onder hulle geslaan. So het Dawid dan die inwoners van Keh¡la verlos.

6

7

Daarop kry Saul berig dat Dawid in Keh¡la gekom het, en Saul sê: God het hom in my hand oorgelewer, want hy het homself opgesluit deurdat hy in 'n stad met poorte en grendels ingegaan het.

8

Daarom het Saul al die manskappe vir die geveg opgeroep om af te trek na Keh¡la ten einde Dawid en sy manne in te sluit.

9

Toe Dawid gewaar dat Saul onheil teen hom beraam, sê hy aan die priester Abjatar: Bring die skouerkleed nader.

10

En Dawid sê: HERE, God van Israel, u kneg het verseker gehoor dat Saul na Keh¡la wil trek om die stad om my ontwil te verwoes.

11

Sal die burgers van Keh¡la my in sy hand uitlewer? Sal Saul afkom soos u kneg verneem het? HERE, God van Israel, gee u kneg dit tog te kenne! Toe antwoord die HERE: Hy sal afkom.

12

Daarop sê Dawid: Sal die burgers van Keh¡la my en my manne in die hand van Saul uitlewer? En die HERE antwoord: Hulle sal uitlewer.

13

En Dawid het klaargemaak met sy manne, omtrent ses honderd man -- hulle het uit Keh¡la uitgetrek en rondgetrek waar hulle maar kon. Toe Saul berig ontvang dat Dawid uit Keh¡la ontsnap het, het hy opgehou om uit te trek.

14

En Dawid het gebly in die woestyn, in die bergvestings, ook op die gebergte in die woestyn Sif; en Saul het hom aldae gesoek, maar God het hom nie in sy hand oorgegee nie.

15

Maar Dawid het bemerk dat Saul uittrek om sy lewe te soek. Dawid was naamlik in die woestyn Sif, in Hores.

16

Daarop het Jonatan, die seun van Saul, hom klaargemaak en na Dawid in Hores gegaan. En hy het hom bemoedig in God

17

en vir hom gesê: Vrees nie, want die hand van Saul, my vader, sal jou nie vind nie, maar jy sal koning word oor Israel, en ek sal die tweede onder jou wees; en my vader Saul weet dit ook goed.

18

Toe sluit hulle twee 'n verbond voor die aangesig van die HERE; en Dawid het in Hores gebly, maar Jonatan het na sy huis gegaan.

19

Daarna het daar Sifiete opgegaan na Saul, na G¡bea, en gesê: Steek Dawid hom nie weg by ons in die bergvestings, in Hores, op die heuwel Hag¡la wat suid van die wildernis lê nie?

20

En is dit nou na u hartelus om af te kom, o koning, kom dan af, en ons sal sorg om hom in die hand van die koning uit te lewer.

21

En Saul sê: Mag julle geseënd wees deur die HERE, omdat julle medelyde met my gehad het.

22

Gaan tog heen, maak verder klaar en ondersoek en bekyk die plek waar sy spoor is, wie hom daar gesien het; want aan my is gesê dat hy baie listig is.

23

Daarom, bekyk en ondersoek al die skuilplekke waar hy hom wegsteek, en kom verseker na my terug, dan sal ek met julle saamgaan; en as hy in die land is, sal ek hom opspoor onder al die geslagte van Juda.

24

En hulle het klaargemaak en voor Saul uit na Sif gegaan, terwyl Dawid en sy manne in die woestyn Maon was, in die Vlakte suid van die wildernis.

25

Toe Saul met sy manne trek om hom te soek, is dit aan Dawid geboodskap; daarom het hy afgetrek na die rots en in die woestyn Maon gebly. Maar Saul het dit gehoor en Dawid agternagejaag, die woestyn Maon in.

26

En Saul het aan hierdie kant van die berg getrek, maar Dawid met sy manne was aan die ander kant van die berg. En toe Dawid in angs vlug om van Saul weg te kom, terwyl Saul en sy manne Dawid en sy manne omsingel om hulle te vang,

27

kom daar 'n boodskapper by Saul en sê: Maak gou en kom, want die Filistyne het 'n inval in die land gedoen.

28

Daarop het Saul omgedraai en Dawid nie meer agternagejaag nie, maar die Filistyne tegemoetgetrek. Daarom noem hulle daardie plek Rots van Skeiding.

29

1 SAMUEL 24


1 SAMUEL Chapter 24 - Afrikaans Bible - SpeedBible by johnhurt.com

1 SAMUEL 23

1 SAMUEL

Return to Index

Chapter 24

1

En daarvandaan het Dawid opgetrek en in die bergvestings van ngedi gebly.

2

En net toe Saul terugkom agter die Filistyne vandaan, is aan hom meegedeel en gesê: Kyk, Dawid is in die woestyn van ngedi.

3

Daarop het Saul drie duisend uitgesoekte manne uit die hele Israel geneem en heengegaan om Dawid en sy manne te soek teenoor die Steenbokrotse.

4

Toe hy kom by die skaapkrale langs die pad waar 'n spelonk was, het Saul daar ingegaan om sy voete te bedek, terwyl Dawid en sy manne agter in die spelonk sit.

5

En die manne van Dawid sê aan hom: Kyk, dit is die dag dat die HERE aan u sê: Nou gee Ek jou vyand in jou hand, en maak met hom soos goed is in jou oë. Toe staan Dawid op en sny stilletjies die slip van Saul se mantel af.

6

Maar daarna het Dawid se gewete hom gepla, omdat hy die slip van Saul afgesny het,

7

en hy het aan sy manne gesê: Mag die HERE my bewaar dat ek so iets aan my heer, die gesalfde van die HERE, sou doen om my hand teen hom uit te steek; want hy is die gesalfde van die HERE.

8

En Dawid het sy manne streng bestraf en hulle nie toegelaat om teen Saul op te staan nie. En Saul het uit die spelonk uit opgestaan en sy koers gegaan.

9

Daarna staan Dawid ook op en gaan uit die spelonk uit en roep agter Saul aan en sê: My heer die koning! Toe Saul agter hom omkyk, buig Dawid met sy aangesig na die aarde toe en val neer.

10

En Dawid sê vir Saul: Waarom luister u na die woorde van mense wat sê: Kyk, Dawid soek u onheil?

11

Kyk, vandag sien u eie oë dat die HERE u vandag in die spelonk in my hand gegee het; en hulle het gesê ek moet u doodmaak, maar ek het u verskoon en gesê: Ek sal my hand nie uitsteek teen my heer nie, want hy is die gesalfde van die HERE.

12

En kyk, my vader, ja, kyk die slip van u mantel in my hand! Want toe ek die slip van u mantel afgesny het, het ek u nie gedood nie. Erken en sien dat daar by my geen kwaad of oortreding is en ek nie teen u gesondig het nie, alhoewel u op my lewe loer om dit weg te neem.

13

Die HERE sal oordeel tussen my en u, en die HERE sal my aan u wreek; maar my hand sal teen u nie wees nie.

14

Soos die spreekwoord van die voorvaders sê: Uit die goddelose gaan goddeloosheid uit. Maar my hand sal nie teen u wees nie.

15

Agter wie aan het die koning van Israel uitgetrek? Agter wie kom u aangejaag? Agter 'n dooie hond, agter een enkele vlooi aan!

16

Maar die HERE sal regter wees en oordeel tussen my en u. Ja, mag Hy toesien en my saak verdedig en aan my reg verskaf teenoor u.

17

Toe Dawid hierdie woorde ten einde toe tot Saul gespreek het, sê Saul: Is dit jou stem, my seun Dawid? En Saul het sy stem verhef en geween

18

en aan Dawid gesê: Jy is regverdiger as ek, want jy het aan my goed gedoen terwyl ek aan jou kwaad gedoen het.

19

En jy het vandag bewys dat jy goed aan my gedoen het; dat naamlik die HERE my in jou hand oorgelewer het, maar jy het my nie gedood nie.

20

Want as iemand sy vyand aantref, sal hy hom op 'n goeie pad laat gaan? Maar die HERE sal jou die goeie vergelde vir wat jy vandag aan my gedoen het.

21

En nou, kyk, ek weet jy sal sekerlik koning word, en die koningskap oor Israel sal in jou hand standhou.

22

Sweer dan nou vir my by die HERE dat jy my geslag n my nie sal uitroei en my naam uit my familie nie sal uitdelg nie. [ (I Samuel 24:23) Toe sweer Dawid vir Saul. En Saul het na sy huis gegaan, maar Dawid en sy manne het na die bergvesting opgetrek. ]

1 SAMUEL 25


1 SAMUEL Chapter 25 - Afrikaans Bible - SpeedBible by johnhurt.com

1 SAMUEL 24

1 SAMUEL

Return to Index

Chapter 25

1

En Samuel het gesterwe, en die hele Israel het saamgekom en oor hom gerouklaag en hom begrawe in sy huis in Rama. En Dawid het hom klaargemaak en afgetrek na die woestyn Paran.

2

En daar was 'n man in Maon wat sy boerdery in Karmel gehad het, en die man was baie vermoënd: hy het drie duisend skape en duisend bokke gehad, en hy was besig om sy skape te skeer in Karmel.

3

En die naam van die man was Nabal, en die naam van sy vrou Ab¡gail; en die vrou het 'n goeie verstand gehad en was mooi van aansien; maar die man was grof en boosaardig, en hy was 'n Kalebiet.

4

Toe Dawid in die woestyn hoor dat Nabal sy skape skeer,

5

stuur Dawid tien jongmanne, en Dawid sê aan die jongmanne: Trek op na Karmel en gaan by Nabal in en vra hom in my naam na die welstand;

6

en so moet julle aan die welvarende sê: Mag dit goed gaan met u sowel as met u huis, en goed gaan met alles wat u besit.

7

En nou, ek het gehoor dat u skeerders het; nou ja, u wagters was met ons saam; ons het hulle nie beledig nie, en hulle het ook niks vermis al die dae wat hulle in Karmel was nie.

8

Vra u dienaars, en hulle sal u dit te kenne gee; laat dus die jongmanne guns vind in u oë, want ons het op 'n vrolike dag gekom; gee tog wat u byderhand het aan u dienaars en aan u seun Dawid.

9

Toe het die jongmanne van Dawid gekom en met Nabal in naam van Dawid volgens al hierdie woorde gespreek en verder afgewag.

10

Maar Nabal het die dienaars van Dawid geantwoord en gesê: Wie is Dawid? En wie is die seun van Isai? Daar is vandag baie dienaars wat hulle losskeur, elkeen van sy heer af.

11

Sou ek dan my brood en my water en my slaggoed wat ek vir my skeerders geslag het, neem en aan manne gee van wie ek nie weet waar hulle vandaan kom nie?

12

Daarop het die jongmanne van Dawid omgedraai op hulle pad, hulle het teruggekeer en aangekom en hom berig gebring volgens al hierdie woorde.

13

Toe sê Dawid aan sy manne: Gord julle elkeen sy swaard aan! Hulle gord toe elkeen sy swaard aan -- Dawid het ook sy swaard aangegord -- en hulle trek agter Dawid op, omtrent vier honderd man, terwyl twee honderd by die pakgoed bly.

14

Maar aan Ab¡gail, die vrou van Nabal, het een van die jongmanne berig gebring en gesê: Kyk, Dawid het boodskappers uit die woestyn gestuur om ons heer te begroet, maar hy het teen hulle uitgevaar.

15

Tog was die manne vir ons baie goed; ook is ons nie beledig nie, en ons het niks vermis al die dae wat ons saam met hulle rondgetrek het toe ons in die veld was nie.

16

Hulle was 'n muur om ons, snags sowel as bedags, al die dae wat ons die skape by hulle opgepas het.

17

En nou moet u self ondersoek en kyk wat u moet doen; want die onheil is vas besluit oor ons heer en oor sy hele huis; maar hy self is so 'n deugniet dat jy nie met hom kan praat nie.

18

Toe het Ab¡gail gou twee honderd brode geneem en twee sakke wyn en vyf toebereide skape en vyf mate gebraaide koring en honderd rosynekoeke en twee honderd vyekoeke en dit op esels gesit.

19

En sy het aan haar jongmanne gesê: Trek voor my uit; kyk, ek kom dadelik agter julle aan. Maar aan haar man Nabal het sy niks te kenne gegee nie.

20

En terwyl sy op die esel ry en in 'n kloof van die berg afdaal, kom Dawid en sy manne meteens af haar tegemoet, sodat sy hulle teëgekom het.

21

Dawid het al gedink: Net verniet het ek alles wat aan hierdie man behoort, in die woestyn beskerm, sodat daar nooit iets van sy goed vermis is nie; en hy vergeld my kwaad vir goed.

22

Mag God so aan die vyande van Dawid doen en so daaraan toedoen, as ek van almal wat aan hom behoort, tot môre een laat oorbly wat manlik is.

23

Toe Ab¡gail Dawid sien, het sy gou van die esel afgeklim en voor Dawid op haar aangesig neergeval en na die aarde toe gebuig.

24

En sy het voor sy voete neergeval en gesê: Op my, my heer, rus die skuld, maar laat u dienares tog voor u ore mag spreek, en luister na die woorde van u dienares.

25

My heer moet hom tog nie steur aan daardie deugniet van 'n man, aan Nabal nie; want soos sy naam is, so is hy; sy naam beteken dwaas, en dwaasheid is by hom. Maar wat my betref, u dienares het my heer se jongmanne wat u gestuur het, nie gesien nie.

26

En nou, my heer, so waar as die HERE leef en u siel leef, dit is die HERE wat u teruggehou het om in bloedskuld te geraak en u met eie hand te help; mag dan nou u vyande en die wat onheil soek teen my heer, soos Nabal word.

27

En laat nou hierdie geskenk wat u dienares vir my heer gebring het, aan die jongmanne gegee word wat op my heer se voetspore rondtrek.

28

Vergeef tog die oortreding van u dienares, want die HERE sal sekerlik vir my heer 'n bestendige huis stig, omdat my heer die oorloë van die HERE voer en in u hele lewe in u geen kwaad gevind is nie.

29

As 'n mens opstaan om u te agtervolg en u lewe te soek, mag die siel van my heer dan saamgebind wees in die bondeltjie van die lewendes by die HERE u God; maar mag Hy die siel van u vyande uit die holte van die slinger wegslinger.

30

En as die HERE aan my heer sal doen volgens al die goeie wat Hy aan u beloof het, en u aanstel as vors oor Israel,

31

dan sal daar vir u geen struikelblok en vir my heer geen gewetenswroeging wees dat u sonder oorsaak bloed vergiet het en my heer homself hulp verskaf het nie; en as die HERE goed sal doen aan my heer, moet u aan u dienares dink.

32

Toe sê Dawid vir Ab¡gail: Geseënd is die HERE, die God van Israel, wat jou vandag my tegemoet gestuur het!

33

En geseënd jou verstandigheid en geseënd jy self wat my vandag teëgehou het om in bloedskuld te geraak en my met eie hand te help.

34

Maar so waar as die HERE, die God van Israel, leef wat my verhinder het om aan jou kwaad te doen -- as jy my nie gou tegemoetgekom het nie, voorwaar, daar sou van Nabal niemand wat manlik is, tot die môre lig oorgebly het nie!

35

En Dawid het uit haar hand aangeneem wat sy vir hom gebring het, en vir haar gesê: Gaan op in vrede na jou huis! Kyk, ek het na jou geluister en jou in guns aangeneem.

36

Toe Ab¡gail by Nabal kom, het hy juis 'n maaltyd in sy huis aangerig soos die maaltyd van 'n koning; en Nabal se hart was vrolik in hom, en hy was baie dronk; daarom het sy hom niks, klein of groot, meegedeel totdat dit die môre lig word nie.

37

Maar die môre vroeg toe die wyn Nabal verlaat het, deel sy vrou hom die dinge mee. Daarop het sy hart in sy binneste gesterwe en was hy soos 'n klip.

38

En n omtrent tien dae het die HERE Nabal getref, sodat hy gesterf het.

39

Toe Dawid hoor dat Nabal dood was, sê hy: Geseënd is die HERE wat die regsaak, in die smaad my aangedoen, teen Nabal verdedig het en sy kneg teruggehou het van die kwaad, terwyl die HERE die kwaad van Nabal op sy eie hoof laat neerkom het. En Dawid het by Ab¡gail aansoek laat doen om haar vir hom as vrou te neem.

40

Toe het die dienaars van Dawid by Ab¡gail gekom in Karmel en met haar gespreek en gesê: Dawid stuur ons na u om u vir hom as vrou te neem.

41

En sy het opgestaan en met haar aangesig na die aarde gebuig en gesê: Hier is u dienares as slavin om die voete van my heer se dienaars te was.

42

Ab¡gail maak toe gou klaar, en sy het op die esel gery met haar vyf diensmeisies wat op haar voetspoor volg, en agter die boodskappers van Dawid aangegaan. En sy het sy vrou geword.

43

Dawid het ook Ah¡noam uit J¡sreël geneem, sodat hulle altwee sy vroue geword het.

44

Maar Saul het sy dogter Migal, die vrou van Dawid, gegee aan Palti, die seun van Lais, wat uit Gallim was.

1 SAMUEL 26


1 SAMUEL Chapter 26 - Afrikaans Bible - SpeedBible by johnhurt.com

1 SAMUEL 25

1 SAMUEL

Return to Index

Chapter 26

1

En die Sifiete het by Saul in G¡bea gekom en gesê: Steek Dawid hom nie weg op die heuwel Hag¡la vooraan die wildernis nie?

2

Toe het Saul hom klaargemaak en afgetrek na die woestyn Sif, en met hom saam drie duisend man, uitgesoektes uit Israel, om Dawid te soek in die woestyn Sif.

3

En Saul het laer opgeslaan op die heuwel Hag¡la wat vooraan die wildernis langs die pad lê, terwyl Dawid in die woestyn gebly het. Maar toe hy sien dat Saul agter hom aankom die woestyn in --

4

want Dawid het verkenners uitgestuur en verneem dat Saul verseker aankom --

5

maak Dawid hom klaar en gaan na die plek waar Saul in die laer staan; en Dawid het die plek bekyk waar Saul gaan slaap het saam met Abner, die seun van Ner, sy leërowerste; Saul het naamlik geslaap in die wa-laer, terwyl die manskappe rondom hom in die laer was.

6

En Dawid het begin spreek met Ahimleg, die Hetiet, en met Ab¡sai, die seun van Seruja, die broer van Joab, en gesê: Wie sal met my saam afgaan na Saul, na die laer toe? En Ab¡sai sê: Ek sal met u saam afgaan.

7

Toe Dawid met Ab¡sai in die nag by die manskappe kom, lê Saul daar en slaap in die wa-laer met sy spies aan sy koppenent in die grond gesteek, terwyl Abner en die manskappe rondom hom lê.

8

En Ab¡sai sê vir Dawid: Vandag het God u vyand in u hand oorgelewer; laat ek hom tog nou met sy spies in een slag teen die grond vassteek sonder om dit 'n tweede keer te doen.

9

Maar Dawid sê vir Ab¡sai: Bring hom nie om nie, want wie slaan sy hand aan die gesalfde van die HERE en bly ongestraf?

10

Verder sê Dawid: So waar as die HERE leef, sekerlik sal die HERE hom slaan, f sy dag sal kom dat hy sterwe, f hy sal aftrek in die geveg en omkom!

11

Mag die HERE my bewaar dat ek my hand aan die gesalfde van die HERE sou slaan! Maar neem nou tog die spies wat aan sy koppenent is, en die waterkruik, en laat ons weggaan.

12

Toe neem Dawid die spies en die waterkruik van Saul se koppenent weg, en hulle het heengegaan sonder dat iemand dit sien of merk of wakker word; want hulle was almal aan die slaap, omdat 'n diepe slaap van die HERE op hulle geval het.

13

En Dawid het deurgegaan na die oorkant en in die verte op die top van die berg gaan staan -- die ruimte tussen hulle was groot --

14

en Dawid het geroep na die manskappe en na Abner, die seun van Ner, en gevra: Antwoord jy nie, Abner? Toe antwoord Abner en sê: Wie is jy wat na die koning roep?

15

En Dawid vra vir Abner: Jy is tog 'n man, en wie is soos jy in Israel? Waarom het jy dan nie by jou heer die koning wag gehou nie? Want een uit die volk het ingekom om die koning, jou heer, om te bring.

16

Hierdie ding is nie goed wat jy gedoen het nie! So waar as die HERE leef, voorwaar, julle verdien die dood, omdat julle nie wag gehou het oor julle heer, oor die gesalfde van die HERE nie. En kyk nou, waar is die spies van die koning en die waterkruik wat aan sy koppenent was!

17

Toe herken Saul die stem van Dawid en vra: Is dit jou stem daar, my seun Dawid? En Dawid sê: My stem, my heer die koning!

18

Verder sê hy: Waarom agtervolg my heer sy dienaar tog? Want wat het ek gedoen? Of watter kwaad is daar by my?

19

Laat my heer die koning dan nou luister na die woorde van sy dienaar: As die HERE u teen my aanhits, bied Hom dan 'n spysoffer aan; maar as dit mensekinders is -- vervloek is hulle voor die aangesig van die HERE, omdat hulle my vandag verdrywe, sodat ek my nie kan aansluit by die erfdeel van die HERE nie deurdat hulle sê: Gaan weg, dien ander gode!

20

Laat my bloed dan nou nie op die aarde val ver van die aangesig van die HERE nie, want die koning van Israel het uitgetrek om een enkele vlooi te soek, soos 'n man 'n patrys op die berge agtervolg.

21

Toe sê Saul: Ek het gesondig; kom terug, my seun Dawid, want ek sal jou geen kwaad meer doen nie, omdat my lewe vandag kosbaar was in jou oë; kyk, ek het dwaas gehandel en my grootliks misgaan.

22

En Dawid antwoord en sê: Hier is die spies van die koning; laat dan een van die jongmanne deurkom om dit te haal.

23

Die HERE tog vergeld aan elkeen sy regverdigheid en sy getrouheid -- die HERE het u vandag in my hand gegee, maar ek wou nie my hand teen die gesalfde van die HERE uitsteek nie.

24

En kyk, soos vandag u lewe in my oë kosbaar was, mag so my lewe in die oë van die HERE kosbaar wees, en mag Hy my red uit elke benoudheid.

25

Hierop sê Saul vir Dawid: Geseënd is jy, my seun Dawid! Jy sal groot dinge doen en sekerlik die oorhand kry. Daarop het Dawid verder gegaan, en Saul het na sy woonplek teruggekeer.

1 SAMUEL 27


1 SAMUEL Chapter 27 - Afrikaans Bible - SpeedBible by johnhurt.com

1 SAMUEL 26

1 SAMUEL

Return to Index

Chapter 27

1

En Dawid het by homself gesê: Nou sal ek een van die dae omkom deur die hand van Saul; daar is vir my niks goeds nie, tensy ek dadelik ontsnap na die land van die Filistyne; dan sal Saul die hoop opgee om my langer in die hele grondgebied van Israel te soek, en ek sal uit sy hand ontsnap.

2

Dawid maak toe klaar, en hy saam met die ses honderd man wat by hom was, het deurgetrek na Agis, die seun van Maog, die koning van Gat.

3

En Dawid het by Agis gebly in Gat, hy en sy manne, elkeen met sy huisgesin; Dawid met sy twee vroue, Ah¡noam uit J¡sreël en Ab¡gail, die vrou van Nabal, die Karmeliet.

4

Toe Saul tyding kry dat Dawid na Gat gevlug het, het hy verder nie meer na hom gesoek nie.

5

En Dawid het vir Agis gesê: As ek dan guns in u oë gevind het, laat hulle my tog 'n plek gee in een van die plattelandse stede, dat ek daar kan woon; waarom tog sou u dienaar in die koninklike stad by u woon?

6

Daarop gee Agis dieselfde dag Siklag aan hom; daarom het Siklag aan die konings van Juda behoort tot vandag toe.

7

En die getal dae wat Dawid in die land van die Filistyne gewoon het, was een jaar en vier maande.

8

En Dawid het met sy manne opgetrek, en hulle het die Gesuriete en die Girsiete en die Amalekiete oorval, want hulle was van ouds die bewoners van die land in die rigting van Sur en tot aan Egipteland.

9

En so dikwels as Dawid die land oorval, laat hy geen man of vrou lewe nie, en neem kleinvee en beeste en esels en kamele en klere saam. En as hy teruggaan en by Agis kom,

10

vra Agis: Waar het julle vandag 'n inval gedoen? Dan sê Dawid: In die Suidland van Juda en in die Suidland van die Jeragmeëliete en in die Suidland van die Keniete.

11

Maar geen man of vrou het Dawid laat lewe om die na Gat te bring nie, want hy het gedink: Anders sal hulle ons aangee en sê: So het Dawid gehandel. En dit was sy manier al die dae wat hy in die land van die Filistyne gewoon het.

12

En Agis het Dawid vertrou en gesê: Hy het homself vir goed by sy volk, by Israel, gehaat gemaak en sal vir altyd my onderdaan wees.

1 SAMUEL 28


1 SAMUEL Chapter 28 - Afrikaans Bible - SpeedBible by johnhurt.com

1 SAMUEL 27

1 SAMUEL

Return to Index

Chapter 28

1

En toe die Filistyne in die dae hulle leër versamel vir oorlog om teen Israel te veg, sê Agis vir Dawid: Jy moet goed verstaan dat jy met my saam in die leër moet uittrek, jy en jou manne.

2

Daarop sê Dawid vir Agis: Goed, u weet wel wat u dienaar moet doen. En Agis sê vir Dawid: Goed, ek sal jou vir altyd aanstel as my lyfwag.

3

En Samuel het gesterwe, en hulle het oor hom gerouklaag, die hele Israel, en hom begrawe in Rama, naamlik in sy stad. En Saul het die dodebesweerders en die waarsêers uit die land verwyder.

4

Daarop het die Filistyne bymekaargekom en ingetrek en laer opgeslaan in Sunem. En Saul het die hele Israel versamel, en hulle het laer opgeslaan op Gilboa.

5

Toe Saul die leër van die Filistyne sien, het hy bevrees geword, en sy hart het baie gebewe.

6

En Saul het die HERE geraadpleeg, maar die HERE het hom nie geantwoord nie -- nie deur drome en nie deur die Urim en nie deur die profete nie.

7

En Saul sê aan sy dienaars: Soek julle vir my 'n vrou wat 'n dodebesweerster is, dat ek na haar kan gaan en haar raadpleeg. En sy dienaars sê vir hom: Daar is 'n vrou, 'n dodebesweerster, in Endor.

8

Daarop het Saul hom onkenbaar gemaak en ander klere aangetrek en weggegaan, hy en twee manne saam met hom. En toe hulle in die nag by die vrou aankom, sê hy: Voorspel tog vir my deur die gees van 'n afgestorwene en laat vir my opkom die een wat ek jou sal noem.

9

Maar die vrou sê vir hom: Jy weet tog self wat Saul gedoen het; hoe hy die dodebesweerders en waarsêers uit die land uitgeroei het. Waarom stel jy dan 'n val vir my op om my dood te maak?

10

Toe sweer Saul vir haar by die HERE en sê: So waar as die HERE leef, geen straf sal jou ter wille hiervan tref nie!

11

En die vrou vra: Wie moet ek vir jou laat opkom? En hy sê: Laat Samuel vir my opkom.

12

Maar toe die vrou Samuel sien, skreeu sy hardop, en die vrou het met Saul gespreek en gesê: Waarom het u my bedrieg? Want u is Saul self.

13

En die koning antwoord haar: Wees nie bevrees nie; maar wat sien jy? En die vrou sê vir Saul: Ek sien 'n bonatuurlike wese uit die aarde opkom.

14

Hy vra haar toe: Hoe is sy voorkoms? En sy antwoord: 'n Ou man kom op met 'n mantel om. Toe Saul begryp dat dit Samuel is, buig hy met sy aangesig na die aarde toe en val neer.

15

En Samuel sê vir Saul: Waarom verontrus jy my deur my te laat opkom? En Saul antwoord: Ek is baie benoud, want die Filistyne voer teen my oorlog, en God het van my gewyk en antwoord my nie langer deur die diens van die profete en ook nie deur drome nie; daarom het ek u geroep om my bekend te maak wat ek moet doen.

16

En Samuel sê: Maar waarom raadpleeg jy my terwyl die HERE van jou gewyk en jou vyand geword het?

17

Die HERE het dan vir Homself gedoen soos Hy deur my diens gespreek het, en die HERE het die koningskap uit jou hand geskeur en dit aan jou naaste, aan Dawid, gegee.

18

Omdat jy nie na die stem van die HERE geluister en die gloed van sy toorn teen Amalek nie uitgevoer het nie, daarom het die HERE jou vandag hierdie ding aangedoen.

19

En die HERE sal Israel ook saam met jou in die hand van die Filistyne gee, en môre sal jy met jou seuns by my wees; ook die leër van Israel sal die HERE in die hand van die Filistyne gee.

20

En Saul het plotseling in sy volle lengte op die grond geval en baie bevrees geword deur die woorde van Samuel; buitendien was daar geen krag in hom nie, want hy het die hele dag en die hele nag geen brood geëet nie.

21

Daarop gaan die vrou na Saul; en toe sy sien dat hy baie verskrik was, sê sy vir hom: Kyk, u dienares het na u geluister en my lewe gewaag en na u woorde geluister wat u tot my gespreek het.

22

En nou moet u self tog luister na u dienares, en laat ek u 'n stukkie brood voorsit, en eet, dat daar krag in u kan wees as u verder gaan.

23

Maar hy het geweier en gesê: Ek wil nie eet nie. Maar toe sy dienaars en die vrou ook by hom aandring, het hy na hulle geluister en opgestaan van die grond af en op die bed gaan sit.

24

En die vrou het 'n kalf in die stal by die huis gehad en dit gou geslag, en sy het meel geneem en geknie en daar ongesuurde koeke van gebak.

25

Toe het sy dit aangebring voor Saul en voor sy dienaars, en hulle het geëet en opgestaan en dieselfde nag weggegaan.

1 SAMUEL 29


1 SAMUEL Chapter 29 - Afrikaans Bible - SpeedBible by johnhurt.com

1 SAMUEL 28

1 SAMUEL

Return to Index

Chapter 29

1

En die Filistyne het hulle hele leër by Afek versamel, terwyl Israel laer opgeslaan het by die fontein wat by J¡sreël is.

2

Toe die vorste van die Filistyne by honderde en by duisende verbytrek, maar Dawid en sy manne in die agterhoede met Agis saam verbytrek,

3

vra die owerstes van die Filistyne: Wat soek hierdie Hebreërs? En Agis sê aan die owerstes van die Filistyne: Dit is mos Dawid, die onderdaan van Saul, die koning van Israel, wat nou al dae of al jare by my is, sonder dat ek iets in hom gevind het van die dag af dat hy oorgeloop het, tot vandag toe.

4

Maar die owerstes van die Filistyne het baie kwaad vir hom geword, en die owerstes van die Filistyne het aan hom gesê: Stuur die man terug, dat hy kan teruggaan na die plek wat u hom aangewys het, en laat hom nie met ons saam in die geveg aftrek, dat hy nie vir ons in die geveg 'n teëstander word nie. Want waarmee kan hierdie man hom aangenaam maak by sy heer? Is dit nie met die hoofde van hierdie manne nie?

5

Is dit nie die Dawid nie, van wie hulle in die koordanse gesing en gesê het: Saul het sy duisende verslaan, maar Dawid sy tien duisende?

6

Agis het Dawid toe geroep en aan hom gesê: So waar as die HERE leef, sekerlik, jy is opreg, en jou uitgang en jou ingang in die leër met my saam is goed in my oë; want ek het geen kwaad in jou gevind van die dag af dat jy na my gekom het tot vandag toe nie. Maar in die oë van die vorste is jy nie goed nie.

7

Draai dan nou om en gaan in vrede, en doen niks wat verkeerd is in die oë van die vorste van die Filistyne nie.

8

Hierop sê Dawid vir Agis: Maar wat het ek gedoen? Of wat het u in u dienaar gevind van die dag af dat ek voor u gewees het tot vandag toe, dat ek nie mag gaan veg teen die vyande van my heer die koning nie?

9

Maar Agis het Dawid geantwoord en gesê: Ek weet dat jy goed is in my oë soos 'n engel van God, maar die owerstes van die Filistyne sê: Hy mag nie met ons saam optrek in die geveg nie.

10

Maak jou dan nou môre vroeg klaar met die dienaars van jou heer wat met jou saamgekom het. Julle moet dus môre vroeg klaarmaak, en as dit vir julle lig word, trek dan weg.

11

En Dawid het vroeg klaargemaak, hy en sy manne, om in die môre heen te gaan, om terug te trek na die land van die Filistyne; maar die Filistyne het opgetrek na J¡sreël.

1 SAMUEL 30


1 SAMUEL Chapter 30 - Afrikaans Bible - SpeedBible by johnhurt.com

1 SAMUEL 29

1 SAMUEL

Return to Index

Chapter 30

1

En toe Dawid met sy manne die derde dag by Siklag aankom, het die Amalekiete 'n inval gedoen in die Suidland en in Siklag, en hulle het Siklag verslaan en dit met vuur verbrand.

2

En hulle het die vroue en almal wat daarin was, gevange weggevoer, van die kleinste af tot die grootste toe; hulle het niemand gedood nie, maar hulle weggevoer en verder gegaan.

3

Toe Dawid met sy manne die stad inkom, lê dit daar met vuur verbrand, en hulle vroue en hulle seuns en hulle dogters was as gevangenes weggevoer.

4

Daarop het Dawid en die manskappe wat by hom was, hulle stem verhef en geween totdat daar geen krag meer in hulle was om te ween nie.

5

Ook Dawid se twee vroue, Ah¡noam uit J¡sreël, en Ab¡gail, die vrou van Nabal, die Karmeliet, was as gevangenes weggevoer.

6

En Dawid het dit baie benoud gehad, want die manskappe het gepraat om hom te stenig; want die siel van al die manskappe was verbitterd, elkeen oor sy seuns en sy dogters; maar Dawid het homself versterk in die HERE sy God.

7

En Dawid sê vir Abjatar, die priester, die seun van Ahimleg: Bring tog die skouerkleed vir my hier. Daarop het Abjatar die skouerkleed na Dawid gebring.

8

En Dawid het die HERE geraadpleeg en gesê: Sal ek hierdie bende agternajaag? Sal ek dit inhaal? En Hy sê vir hom: Agtervolg, want jy sal sekerlik inhaal en sekerlik uitred.

9

Daarop het Dawid weggetrek, hy met die ses honderd man wat by hom was; en toe hulle by die spruit Besor kom, het die origes agtergebly.

10

Dawid het naamlik agtervolg, hy met vier honderd man, terwyl twee honderd man agtergebly het wat te moeg was om die spruit Besor deur te trek.

11

Toe vind hulle in die veld 'n Egiptenaar wat hulle na Dawid bring, en hulle gee hom brood om te eet en water om te drink.

12

Daarby gee hulle hom 'n stuk vyekoek en twee rosynekoeke. En toe hy geëet het, het hy weer bygekom; want hy het drie dae en drie nagte geen brood geëet of water gedrink nie.

13

En Dawid vra hom: Aan wie behoort jy? En waar kom jy vandaan? En hy sê: Ek is 'n Egiptiese seun, die slaaf van 'n Amalekitiese man, en my heer het my laat agterbly, omdat ek drie dae gelede siek geword het.

14

Ons het 'n inval gedoen in die Suidland van die Kretiërs en in die van Juda en in die Suidland van Kaleb, en Siklag met vuur verbrand.

15

En Dawid vra hom: Sal jy my afbring na hierdie bende? En hy sê: Sweer vir my by God dat u my nie sal doodmaak en my nie sal uitlewer in die hand van my heer nie; dan sal ek u afbring na hierdie bende.

16

En toe hy hom afgebring het, lê hulle daar verstrooid oor die oppervlakte van die hele land, besig om te eet en te drink en fees te vier met die ganse groot buit wat hulle uit die land van die Filistyne en uit die land Juda saamgeneem het.

17

En Dawid het hulle verslaan van die aandskemering af tot die aand van die volgende dag, sodat niemand van hulle vrygeraak het nie, behalwe vier honderd jongmanne wat op kamele gespring en gevlug het.

18

So het Dawid dan alles gered wat die Amalekiete saamgeneem het; ook sy twee vroue het Dawid bevry.

19

Niks van hulle is vermis nie -- klein of groot, seuns of dogters, of iets van die buit, niks van alles wat hulle vir hul saamgeneem het nie; Dawid het alles teruggebring.

20

En Dawid het al die kleinvee en beeste afgeneem. Hulle het hul voor die ander vee gedrywe en gesê: Dit is Dawid se buit.

21

Toe Dawid by die twee honderd man kom wat te moeg was om agter Dawid aan te gaan en wat hulle by die spruit Besor laat bly het, trek hulle uit, Dawid en die manskappe wat by hom was, tegemoet; en Dawid het met die manskappe nader gekom en hulle na die welstand gevra.

22

Daarop het al die slegte mense en die deugniete uit die manne wat met Dawid saamgegaan het, begin sê: Omdat hulle nie met ons saamgegaan het nie, sal ons hulle nie van die buit wat ons afgeneem het, gee nie; maar hulle kan elkeen sy vrou en sy kinders saamneem en weggaan.

23

Maar Dawid het gesê: Julle mag nie so maak nie, my broers, met wat die HERE ons gegee het, en Hy het ons bewaar en die bende wat ons oorval het, in ons hand gegee.

24

En wie sou in hierdie saak na julle luister? Want soos die deel van die wat in die geveg aftrek, so is ook die deel van die wat by die pakgoed bly; gelykop moet hulle deel.

25

So is dit dan van die dag af en verder gewees; ja, hy het dit as 'n insetting en 'n verordening vir Israel vasgestel tot vandag toe.

26

Toe Dawid dan in Siklag aankom, het hy van die buit aan die oudstes van Juda, sy stamgenote, gestuur en gesê: Hier is 'n geskenk vir julle uit die buit van die vyande van die HERE:

27

aan die in Bet-el en aan die in Ramot in die Suidland en aan die in Jattir

28

en aan die in Aroër en aan die in Sifmot en aan die in Estemoa

29

en aan die in Ragal en aan die in die stede van die Jeragmeëliete en aan die in die stede van die Keniete

30

en aan die in Horma en aan die in Bor-Asan en aan die in Atag

31

en aan die in Hebron en aan al die plekke waar Dawid, hy en sy manne, rondgetrek het.

1 SAMUEL 31


1 SAMUEL Chapter 31 - Afrikaans Bible - SpeedBible by johnhurt.com

1 SAMUEL 30

1 SAMUEL

Return to Index

Chapter 31

1

Terwyl die Filistyne teen Israel veg, het die manne van Israel vir die Filistyne weggevlug, en gesneuweldes het op die gebergte Gilboa gelê.

2

En die Filistyne het Saul en sy seuns agternagesit, en die Filistyne het Jonatan en Abin dab en Malkisua, die seuns van Saul, gedood.

3

Toe die geveg dan swaar word teen Saul, en die manne, die boogskutters, hom aantref, het hy gebewe van angs vir die skutters.

4

En Saul het aan sy wapendraer gesê: Trek jou swaard uit en deurboor my daarmee, anders kom hierdie onbesnedenes en deurboor my en dryf die spot met my. Maar sy wapendraer wou nie, omdat hy baie bevrees was. Daarop neem Saul die swaard en val daarin.

5

Toe sy wapendraer sien dat Saul dood was, het hy self ook in sy swaard geval en saam met hom gesterf.

6

So het dan Saul en sy drie seuns en sy wapendraer, ook al sy manne op dieselfde dag almal saam gesterwe.

7

Daarop sien die manne van Israel wat oorkant die vlakte en wat oorkant die Jordaan was, dat die manne van Israel gevlug het en dat Saul en sy seuns dood was, en hulle het die stede verlaat en gevlug; en die Filistyne het gekom en daarin gaan woon.

8

En toe die Filistyne die volgende dag kom om die gesneuweldes te plunder, kry hulle Saul en sy drie seuns nog daar lê op die gebergte Gilboa.

9

En hulle het sy hoof afgekap en sy wapenrusting uitgetrek en dit in die land van die Filistyne rondgestuur om die blye boodskap te bring in die tempels van hulle afgode en aan die volk.

10

Daarna het hulle sy wapens in die Astarte-tempel neergelê, maar sy lyk teen die muur van Bet-San vasgeslaan.

11

Toe die inwoners van Jabes in G¡lead daarvan hoor -- wat die Filistyne aan Saul gedoen het --

12

het al die dapper manne hulle gereedgemaak en die hele nag deur getrek; en hulle het die lyk van Saul en die lyke van sy seuns van die muur van Bet-San afgehaal en by Jabes gekom en hulle daar verbrand.

13

En hulle het hul gebeente geneem en onder die tamarisk in Jabes begrawe en sewe dae lank gevas.

2 SAMUEL 1


2 SAMUEL Chapter 1 - Afrikaans Bible - SpeedBible by johnhurt.com

1 SAMUEL 31

2 SAMUEL

Return to Index

Chapter 1

1

En n die dood van Saul, toe Dawid terug was van die verslaan van die Amalekiete en Dawid twee dae in Siklag gebly het,

2

kom daar op die derde dag 'n man uit die leër, van Saul af, met geskeurde klere en grond op sy hoof. En toe hy by Dawid kom, val hy op die grond en buig hom neer.

3

En Dawid sê vir hom: Waar kom jy vandaan? En hy antwoord hom: Ek het ontvlug uit die leër van Israel.

4

Verder sê Dawid vir hom: Wat het gebeur? Vertel my tog. Toe antwoord hy: Die manskappe het uit die geveg gevlug, en baie van die manskappe het ook geval en gesterwe; ja, ook Saul en sy seun Jonatan is dood.

5

En Dawid vra die jongman wat hom die boodskap gebring het: Hoe weet jy dat Saul en sy seun Jonatan dood is?

6

Daarop sê die jongman wat hom die boodskap gebring het: Ek was bygeval op die gebergte Gilboa, en kyk, Saul het op sy spies geleun, terwyl die strydwaens en perderuiters hom agternasit;

7

en hy het agter hom omgekyk en my gesien en my geroep, en ek het gesê: Hier is ek.

8

Toe vra hy my: Wie is jy? En ek antwoord hom: Ek is 'n Amalekiet.

9

Daarop sê hy vir my: Kom staan tog by my en maak my van kant, omdat 'n duiseling my bevang het; want my lewe is nog heeltemal in my.

10

En ek het by hom gaan staan en hom van kant gemaak, want ek het geweet dat hy n sy val nie sou leef nie; en ek het die kroon wat op sy hoof en die armband wat om sy arm was, geneem en dit hier na my heer gebring.

11

Toe gryp Dawid sy klere en skeur dit; net so al die manne wat by hom was.

12

En hulle het gerouklaag en geween en gevas tot die aand toe oor Saul en oor sy seun Jonatan en oor die volk van die HERE en oor die huis van Israel, omdat hulle deur die swaard geval het.

13

Verder sê Dawid aan die jongman wat hom die boodskap gebring het: Waar kom jy vandaan? En hy antwoord: Ek is die seun van 'n vreemde man, 'n Amalekiet.

14

En Dawid sê vir hom: Hoe? Jy was nie bevrees om jou hand uit te steek om die gesalfde van die HERE om te bring nie?

15

Daarop roep Dawid een van die jongmanne en sê: Kom nader, val op hom aan! En die het hom neergeslaan, dat hy gesterf het.

16

En Dawid het vir hom gesê: Jou bloed is op jou hoof, want jou mond getuig teen jou, omdat jy sê: Ek het die gesalfde van die HERE gedood.

17

Toe het Dawid hierdie klaaglied aangehef oor Saul en oor sy seun Jonatan,

18

en hy het beveel om die kinders van Juda die Booglied te leer; kyk, dit is geskrywe in die Boek van die Opregte.

19

Die sieraad, o Israel -- op jou hoogtes lê dit verslaan. Hoe het die helde geval!

20

Vertel dit nie in Gat, verkondig dit nie op die strate van Askelon nie, sodat die dogters van die Filistyne hulle nie verheug, die dogters van die onbesnedenes nie jubel nie!

21

Berge van Gilboa, mag op julle geen dou en geen reën en geen velde van offergawes wees nie! Want daar is die skild van die helde weggegooi, die skild van Saul, sonder dat dit met olie gesalf is.

22

Sonder die bloed van die gesneuweldes, sonder die vet van die helde het die boog van Jonatan nie agteruitgewyk en die swaard van Saul nie leeg teruggekeer nie.

23

Saul en Jonatan, die bemindes en lieflikes, is in hulle lewe en in hulle dood nie geskeie nie. Vinniger as arende was hulle, sterker as leeus.

24

Dogters van Israel, ween oor Saul, wat julle weelderig beklee het met skarlaken, wat goue versiersels aangebring het op julle gewaad.

25

Hoe het die helde geval diep in die geveg! Jonatan lê verslaan op jou hoogtes.

26

Ek is benoud om jou ontwil, my broer Jonatan! Jy was vir my baie lieflik; jou liefde was vir my wonderliker as die liefde van vroue.

27

Hoe het die helde geval en die oorlogswapens verlore gegaan!

2 SAMUEL 2


2 SAMUEL Chapter 2 - Afrikaans Bible - SpeedBible by johnhurt.com

2 SAMUEL 1

2 SAMUEL

Return to Index

Chapter 2

1

En daarna het Dawid die HERE geraadpleeg en gesê: Sal ek optrek in een van die stede van Juda? En die HERE het hom geantwoord: Trek op. Toe sê Dawid: Waarheen moet ek optrek? En Hy antwoord: Na Hebron.

2

En Dawid het daarheen opgetrek, en ook sy twee vroue, Ah¡noam uit J¡sreël, en Ab¡gail, die vrou van Nabal, die Karmeliet.

3

Dawid het ook sy manne wat by hom was, laat optrek, elkeen met sy huisgesin, en hulle het in die stede van Hebron gaan woon.

4

Daarna het die manne van Juda gekom en Dawid daar as koning oor die huis van Juda gesalf. Toe hulle aan Dawid meedeel en sê: Dit is die manne van Jabes in G¡lead wat Saul begrawe het,

5

stuur Dawid boodskappers na die manne van Jabes in G¡lead om aan hulle te sê: Mag julle geseënd wees deur die HERE, dat julle hierdie guns bewys het aan julle heer, aan Saul, en hom begrawe het.

6

Mag die HERE julle dan nou guns en trou bewys, en ek self bewys ook hierdie goedheid aan julle, omdat julle hierdie ding gedoen het.

7

En nou, laat julle hande sterk wees, en wees wakker manne; want julle heer Saul is dood. Daarby het die huis van Juda my ook as koning oor hulle gesalf.

8

Maar Abner, die seun van Ner, die leërowerste van Saul, het Isboset, die seun van Saul, geneem en hom oorgebring na Mahan im

9

en hom koning gemaak oor G¡lead en oor die Asuriete en oor J¡sreël en oor Efraim en oor Benjamin en oor die hele Israel.

10

Veertig jaar oud was Isboset, die seun van Saul, toe hy koning geword het oor Israel, en hy het twee jaar geregeer; net die huis van Juda het Dawid gevolg.

11

En die getal dae wat Dawid koning was in Hebron oor die huis van Juda, was sewe jaar en ses maande.

12

En Abner, die seun van Ner, met die dienaars van Isboset, die seun van Saul, het uitgetrek uit Mahan im na G¡beon.

13

Joab, die seun van Seruja, en die dienaars van Dawid het ook uitgetrek. En toe hulle mekaar ontmoet by die dam van G¡beon, het hulle gaan sit aan weerskante van die dam.

14

En Abner sê vir Joab: Laat die jongmanne hulle tog regmaak en voor ons speel. En Joab sê: Laat hulle regmaak.

15

Toe het hulle opgestaan, en twaalf is vir Benjamin afgetel, naamlik vir Isboset, die seun van Saul; en twaalf van die dienaars van Dawid.

16

Maar die een het die ander aan die hoof gegryp, en die een se swaard was in die sy van die ander, sodat hulle saam geval het; daarom noem hulle die plek Veld van Swaardskerptes, wat by G¡beon is.

17

En dieselfde dag het die geveg buitengewoon hewig geword, maar Abner en die manne van Israel is verslaan voor die dienaars van Dawid.

18

En daar was drie seuns van Seruja: Joab en Ab¡sai en Asahel; en Asahel was lig op sy voete soos een van die gemsbokke wat in die veld is.

19

En Asahel het Abner agternagejaag sonder om in sy koers regs of links agter Abner weg te draai.

20

Toe kyk Abner agter hom om en sê: Is dit jy, Asahel? En hy antwoord: Dit is ek.

21

En Abner sê vir hom: Draai uit na jou regter-- of linkerhand en gryp vir jou een van die jongmanne en neem sy uitrusting vir jou. Maar Asahel wou nie agter hom wegdraai nie.

22

En Abner sê nog 'n keer vir Asahel: Jy moet padgee agter my; waarom moet ek jou teen die grond slaan? Hoe sou ek dan my aangesig kan ophef voor jou broer Joab?

23

Maar hy het geweier om weg te draai. Toe steek Abner hom met die agterent van die spies in die onderlyf, sodat die spies agter hom uitkom en hy daar neerval en op die plek sterwe. En almal het bly staan wat aankom by die plek waar Asahel geval en gesterwe het.

24

Maar Joab en Ab¡sai het Abner agternagejaag, en die son het ondergegaan toe hulle by die heuwel Amma kom wat teenoor Giag lê, aan die pad na die woestyn van G¡beon.

25

En die kinders van Benjamin het agter Abner byeengekom en saam een skare geword, en hulle het gaan staan op die top van 'n sekere heuwel.

26

Toe roep Abner na Joab en sê: Moet die swaard dan vir ewig verteer? Weet jy nie dat dit oplaas bitter sal wees nie? En hoe lank sal jy nie aan die manskappe sê dat hulle moet omdraai agter hulle broers vandaan nie?

27

En Joab antwoord: So waar as God leef, waarlik, as jy nie gespreek het nie, sou die manskappe môre eers weggetrek het, elkeen agter sy broer vandaan.

28

Toe blaas Joab op die ramshoring, en al die manskappe het stilgestaan en Israel nie langer agternagejaag en nie verder meer geveg nie.

29

Daarop het Abner en sy manne daardie hele nag die Vlakte deurgegaan en deur die Jordaan getrek en deur die hele Bitron en in Mahan im aangekom.

30

En Joab het omgedraai agter Abner weg en al die manskappe versamel. En van Dawid se dienaars is negentien man en Asahel vermis.

31

Maar die dienaars van Dawid het van Benjamin, naamlik onder die manne van Abner, geslaan -- drie honderd en sestig man het gesterwe.

32

En hulle het Asahel opgetel en hom in die graf van sy vader, wat in Betlehem was, begrawe; en Joab en sy manne het die hele nag deur getrek, sodat dit vir hulle in Hebron lig geword het.

2 SAMUEL 3


2 SAMUEL Chapter 3 - Afrikaans Bible - SpeedBible by johnhurt.com

2 SAMUEL 2

2 SAMUEL

Return to Index

Chapter 3

1

En daar was 'n lang oorlog tussen die huis van Saul en die huis van Dawid, en Dawid het altyd sterker geword, maar die huis van Saul altyd swakker.

2

En vir Dawid is daar seuns in Hebron gebore. En sy eersgeborene was Amnon, by Ah¡noam uit J¡sreël;

3

en sy tweede was K¡leab, by Ab¡gail, die vrou van Nabal, die Karmeliet; en die derde was Absalom, die seun van M ga, die dogter van T lmai, die koning van Gesur;

4

en die vierde Adonia, die seun van Haggit; en die vyfde Sef tja, die seun van Ab¡tal;

5

en die sesde J¡tream, by Egla, die vrou van Dawid. Hulle is vir Dawid in Hebron gebore.

6

En onderwyl daar oorlog was tussen die huis van Saul en die huis van Dawid, was Abner besig om homself te versterk in die huis van Saul.

7

Saul het naamlik 'n byvrou gehad wie se naam Rispa was, die dogter van Aja; en Isboset het vir Abner gesê: Waarom het jy by die byvrou van my vader ingegaan?

8

Toe word Abner baie kwaad oor die woorde van Isboset en sê: Is ek dan die hondskop wat aan Juda behoort? Vandag bewys ek guns aan die huis van Saul, jou vader, aan sy broers en aan sy vriende; en ek het jou nie in die hand van Dawid laat raak nie, en tog verwyt jy my vandag die oortreding met 'n vrou?

9

Mag God so aan Abner doen en so daaraan toedoen, sekerlik, soos die HERE Dawid met 'n eed beloof het, net so sal ek aan hom doen

10

deur die koningskap aan die huis van Saul te ontneem en die troon van Dawid op te rig oor Israel en oor Juda, van Dan tot Bersba.

11

En hy kon Abner verder geen antwoord gee nie, omdat hy vir hom bang was.

12

Daarop het Abner boodskappers na Dawid in sy plek gestuur om te sê: Aan wie behoort die land? en: Sluit u verbond met my; en kyk, my hand sal met u wees om die hele Israel na u toe oor te bring.

13

En hy het gesê: Goed, k sal met u 'n verbond sluit, maar een ding eis ek van u, naamlik: U mag my aangesig nie sien nie, of u moet eers Migal, die dogter van Saul, saambring as u kom om my aangesig te sien.

14

Dawid het ook boodskappers gestuur na Isboset, die seun van Saul, om te sê: Gee my vrou Migal met wie ek my verloof het vir honderd voorhuide van die Filistyne.

15

En Isboset het gestuur en haar van die man, van P ltiël, die seun van Lais, afgeneem.

16

En haar man het saam met haar gegaan, terwyl hy agter haar aan loop en ween tot by Bahurim. Toe sê Abner vir hom: Gaan terug. En hy het teruggegaan.

17

En Abner het met die oudstes van Israel onderhandel en gesê: Gister sowel as eergister het julle aldeur Dawid as koning oor julle begeer.

18

Voer dit dan nou uit, want die HERE het van Dawid gespreek en gesê: Deur die hand van my kneg Dawid sal Ek my volk Israel uit die hand van die Filistyne en uit die hand van al hulle vyande verlos.

19

En Abner het ook voor die ore van Benjamin gespreek; en Abner het ook gegaan om voor die ore van Dawid in Hebron te spreek alles wat goed was in die oë van Israel en in die oë van die hele huis van Benjamin.

20

Toe Abner by Dawid in Hebron kom, en twintig man saam met hom, het Dawid vir Abner en die manne wat by hom was, 'n maaltyd aangerig.

21

En Abner sê vir Dawid: Ek wil my klaarmaak en die hele Israel by my heer die koning gaan versamel, dat hulle met u 'n verbond sluit; dan kan u heers oor alles wat u siel begeer. Daarop het Dawid Abner laat gaan, en hy het in vrede weggegaan.

22

Intussen kom die dienaars van Dawid en Joab juis van 'n rooftog af, en hulle bring 'n groot buit met hulle saam. Maar Abner was nie meer by Dawid in Hebron nie, want die het hom laat gaan, en hy het in vrede vertrek.

23

Toe Joab en die hele kommando wat saam met hom was, tuis kom, deel hulle aan Joab mee en sê: Abner, die seun van Ner, het na die koning gekom, en die het hom laat gaan, en hy het in vrede vertrek.

24

Daarop kom Joab by die koning en sê: Wat het u gedoen? Kyk, Abner het by u gekom; waarom het u hom tog laat loop, dat hy somaar weggegaan het?

25

U ken Abner, die seun van Ner, dat hy gekom het om u te mislei en om u uitgang en u ingang te weet, ja, om alles te weet wat u doen.

26

En Joab het van Dawid af weggegaan en boodskappers agter Abner aan gestuur, wat hom teruggebring het van die put Hassira af sonder dat Dawid dit geweet het.

27

Toe Abner dan in Hebron terugkom, het Joab hom eenkant toe gelei in die middel van die poort om vertroulik met hom te praat en hom daar in die onderlyf gesteek, sodat hy gesterf het, oor die bloed van sy broer Asahel.

28

Toe Dawid dit daarna hoor, sê hy: Ek en my koninkryk is voor die HERE vir ewig onskuldig aan die bloed van Abner, die seun van Ner.

29

Mag dit losbreek op die hoof van Joab en op sy hele familie, en mag die huis van Joab nie vry wees van een wat 'n vloeiing het of wat melaats is of wat op krukke loop of wat deur die swaard val of gebrek aan brood het nie.

30

Joab dan en Ab¡sai, sy broer, het Abner vermoor, omdat hy hulle broer Asahel by G¡beon in die geveg gedood het.

31

Verder het Dawid aan Joab en al die mense wat by hom was, gesê: Skeur julle klere en gord rouklere aan en rouklaag voor Abner uit! En koning Dawid het agter die baar aan gegaan.

32

Toe hulle Abner in Hebron begrawe, het die koning sy stem verhef en geween by die graf van Abner; die hele volk het ook geween.

33

En die koning het 'n klaaglied oor Abner aangehef en gesê: Moes Abner sterwe soos 'n dwaas sterwe?

34

Jou hande was nie gebind en jou voete nie aangeraak met koperkettings nie. Soos 'n mens voor kwaaddoeners val, het jy geval. En die hele volk het nog meer oor hom geween.

35

Daarop kom die hele volk om Dawid te beweeg dat hy brood moet eet terwyl dit nog dag was; maar Dawid het gesweer en gesê: Mag God so aan my doen en so daaraan toedoen as ek voor sonsondergang brood of enigiets proe.

36

En die hele volk het dit opgemerk, en dit was goed in hulle oë: soos alles wat die koning gedoen het, was dit goed in die oë van die hele volk.

37

En die hele volk en die hele Israel het dieselfde dag gemerk dat dit nie van die koning gekom het om Abner, die seun van Ner, dood te maak nie.

38

Verder het die koning aan sy dienaars gesê: Weet julle nie dat vandag 'n vors en 'n groot man in Israel geval het nie?

39

Maar ek is vandag swak, alhoewel ek as koning gesalf is, terwyl hierdie manne, die seuns van Seruja, harder is as ek. Mag die HERE die kwaaddoener vergelde na sy boosheid!

2 SAMUEL 4


2 SAMUEL Chapter 4 - Afrikaans Bible - SpeedBible by johnhurt.com

2 SAMUEL 3

2 SAMUEL

Return to Index

Chapter 4

1

Toe die seun van Saul hoor dat Abner in Hebron gesterf het, het sy hande slap geword, en die hele Israel was verskrik.

2

En die seun van Saul het twee manne, owerstes van bendes, gehad: die naam van die een was B ëna en die naam van die ander Rgab, seuns van Rimmon, die Beërotiet, uit die kinders van Benjamin, want Beërot is ook by Benjamin gereken.

3

En die Beërotiete het na Gitt im gevlug en was daar vreemdelinge tot vandag toe.

4

En Jonatan, die seun van Saul, het 'n seun gehad, lam aan altwee voete. Hy was vyf jaar oud toe die tyding aangaande Saul en Jonatan uit J¡sreël gekom het, en sy oppasser het hom opgetel en gevlug; maar terwyl sy in haar haastigheid vlug, het hy geval en lam geword; en sy naam was Mefiboset.

5

En die seuns van Rimmon, die Beërotiet, Rgab en B ëna, het gegaan en by die huis van Isboset gekom op die warmste van die dag toe hy in sy middagslaap lê.

6

En hulle het daar ingekom tot binne-in die huis om koring te gaan haal en hom in die onderlyf gesteek; en Rgab en sy broer B ëna het ontvlug.

7

Hulle het naamlik die huis ingegaan, terwyl hy op sy bed in sy slaapkamer lê, en hom doodgeslaan en sy hoof afgekap; en hulle het sy hoof saamgeneem en die hele nag deur geloop met die pad van die Vlakte

8

en die hoof van Isboset na Dawid in Hebron gebring en aan die koning gesê: Hier is die hoof van Isboset, die seun van Saul, u vyand wat u lewe gesoek het; maar die HERE het aan my heer die koning vandag wraak gegee op Saul en sy nageslag.

9

Maar Dawid het Rgab en sy broer B ëna, die seuns van Rimmon, die Beërotiet, geantwoord en aan hulle gesê: So waar as die HERE leef wat my siel uit alle benoudheid verlos het,

10

hom wat aan my berig gebring en gesê het: Kyk, Saul is dood! -- terwyl hy in sy eie oë was soos een wat 'n goeie boodskap bring -- het ek gegryp en hom in Siklag gedood, aan wie ek eintlik boodskappersloon moes gegee het;

11

hoeveel te meer sal ek dan nou nie, as goddelose mense 'n regverdige man in sy huis op sy bed vermoor, sy bloed van julle hand eis en julle van die aarde verdelg nie?

12

Toe het Dawid die jongmanne bevel gegee, en die het hulle gedood en hul hande en voete afgekap en hulle opgehang by die dam in Hebron; maar die hoof van Isboset het hulle geneem en dit begrawe in die graf van Abner in Hebron.

2 SAMUEL 5


2 SAMUEL Chapter 5 - Afrikaans Bible - SpeedBible by johnhurt.com

2 SAMUEL 4

2 SAMUEL

Return to Index

Chapter 5

1

Toe kom al die stamme van Israel na Dawid in Hebron, en hulle spreek en sê: Hier is ons, u been en u vlees is ons!

2

Gister sowel as eergister toe Saul koning oor ons was, het u Israel uit-- en ingelei; en die HERE het aan u gesê: Jy moet my volk Israel oppas, en jy moet 'n vors wees oor Israel.

3

So het dan al die oudstes van Israel na die koning in Hebron gekom; en koning Dawid het met hulle 'n verbond in Hebron gesluit voor die aangesig van die HERE, en hulle het Dawid as koning oor Israel gesalf.

4

Dertig jaar was Dawid oud toe hy koning geword het; veertig jaar het hy geregeer.

5

In Hebron het hy oor Juda sewe jaar en ses maande geregeer, en in Jerusalem het hy drie en dertig jaar oor die hele Israel en Juda geregeer.

6

Toe die koning met sy manne na Jerusalem wegtrek teen die Jebusiete, die bewoners van die land, het hulle met Dawid gespreek en gesê: Jy sal hier nie inkom nie, maar die blindes en lammes sal jou verdrywe -- dit wil sê: Dawid sal hier nie inkom nie.

7

Maar Dawid het die bergvesting Sion ingeneem; dit is die stad van Dawid.

8

En Dawid het daardie dag gesê: Elkeen wat 'n Jebusiet verslaan, laat hom in die waterkanaal neerwerp die lammes sowel as die blindes, van wie Dawid se siel 'n afkeer het! Daarom sê hulle: 'n Blinde en 'n lamme mag nie in die huis kom nie.

9

En Dawid het in die bergvesting gaan woon en dit die stad van Dawid genoem; en Dawid het rondom, van Millo af na die binnekant, gebou.

10

En Dawid het gedurigdeur groter geword, en die HERE, die God van die leërskare, was met hom.

11

Toe stuur Hiram, die koning van Tirus, boodskappers na Dawid met sederhout en skrynwerkers en klipkappers, en hulle het vir Dawid 'n huis gebou.

12

So het Dawid dan gewaar geword dat die HERE hom as koning oor Israel bevestig en sy koningskap verhef het ter wille van sy volk Israel.

13

En Dawid het uit Jerusalem meer byvroue en vroue geneem, nadat hy uit Hebron gekom het; en vir Dawid is meer seuns en dogters gebore.

14

En dit is die name van die wat vir hom in Jerusalem gebore is: S mmua en Sobab en Natan en Salomo,

15

en Jibhar en Elisua en Nefeg en J fia,

16

en Elis ma en ljada en Eliflet.

17

Toe die Filistyne hoor dat Dawid as koning oor Israel gesalf was, het al die Filistyne opgetrek om Dawid te soek, maar Dawid het dit gehoor en afgetrek na die bergvesting.

18

En die Filistyne het gekom en hulle versprei in die dal Ref im.

19

Toe het Dawid die HERE geraadpleeg en gesê: Sal ek optrek teen die Filistyne? Sal U hulle in my hand gee? En die HERE het aan Dawid gesê: Trek op, want Ek sal die Filistyne verseker in jou hand gee.

20

Daarop het Dawid na Baäl-Prasim gegaan, en Dawid het hulle daar verslaan en gesê: Die HERE het voor my heen deur my vyande gebreek soos water deurbreek; daarom het hy die plek Baäl-Prasim genoem.

21

En hulle het hul afgode daar agtergelaat, en Dawid en sy manne het dit saamgeneem.

22

Maar die Filistyne het nog weer opgetrek en hulle in die dal Ref im versprei.

23

Toe raadpleeg Dawid die HERE, en Hy sê: Jy moet nie optrek nie: trek agter hulle om en val hulle aan vlak voor die balsembosse.

24

En as jy 'n geruis van voetstappe in die toppe van die balsembosse hoor, moet jy gou maak, want dan het die HERE voor jou uitgetrek om die leër van die Filistyne te verslaan.

25

En Dawid het gedoen net soos die HERE hom beveel het, en hy het die Filistyne verslaan van G¡beon af tot naby Geser.

2 SAMUEL 6


2 SAMUEL Chapter 6 - Afrikaans Bible - SpeedBible by johnhurt.com

2 SAMUEL 5

2 SAMUEL

Return to Index

Chapter 6

1

Daarna het Dawid weer al die uitgesoektes in Israel, dertig duisend, versamel;

2

en Dawid het hom klaargemaak en met al die mense opgetrek wat by hom was, van B le-Juda, om die ark van God, waaroor die Naam uitgeroep is, die Naam van die HERE van die leërskare wat op die grubs troon, daarvandaan te gaan haal.

3

En hulle het die ark van God op 'n nuwe wa vervoer en dit uit die huis van Abin dab, wat op die heuwel is, gebring. Terwyl Ussa en Agjo, die seuns van Abin dab, die wa drywe,

4

met die ark van God, het Agjo voor die ark geloop.

5

En Dawid en die hele huis van Israel het voor die aangesig van die HERE gespeel met allerhande instrumente van sipreshout, naamlik met siters en harpe en tamboeryne, en bekkens en simbale.

6

En toe hulle by die dorsvloer van Nagon kom, het Ussa sy hand uitgesteek na die ark van God en dit vasgehou, want die osse het gestruikel.

7

Daarop het die toorn van die HERE teen Ussa ontvlam, en God het hom daar getref oor die vergryp, sodat hy daar by die ark van God gesterf het.

8

En Dawid het ontroerd geword, omdat die HERE 'n skeur aan Ussa geskeur het; daarom het hy daardie plek genoem Peres-Ussa, tot vandag toe.

9

En Dawid het daardie dag vir die HERE bevrees geword en gesê: Hoe kan die ark van die HERE na my kom?

10

Daarom wou Dawid nie die ark van die HERE by hom in die stad van Dawid laat inkom nie, maar Dawid het dit na die huis van Obed-Edom, die Gittiet, laat wegdraai.

11

En die ark van die HERE het drie maande lank in die huis van Obed-Edom, die Gittiet, gebly, en die HERE het Obed-Edom en sy hele huis geseën.

12

En toe aan koning Dawid meegedeel is: Die HERE het die huis van Obed-Edom en alles wat aan hom behoort, geseënter wille van die ark van God, het Dawid gegaan en die ark van God met vreugde uit die huis van Obed-Edom na die stad van Dawid gebring.

13

En toe die draers van die ark van die HERE ses treë geloop het, het hy 'n bees en 'n vetgemaakte kalf geoffer.

14

Daarby het Dawid met alle mag gedans voor die aangesig van die HERE; en Dawid was omgord met 'n linneskouerkleed.

15

So het Dawid en die hele huis van Israel dan die ark van die HERE met gejuig en basuingeklank opgehaal.

16

Toe die ark van die HERE die stad van Dawid inkom, kyk Migal, die dogter van Saul, juis deur die venster en sien koning Dawid huppel en dans voor die aangesig van die HERE; en sy het hom in haar hart verag.

17

Nadat hulle dan die ark van die HERE ingebring en dit op sy plek neergesit het binne-in die tent wat Dawid daarvoor opgeslaan het, het Dawid brandoffers en dankoffers gebring voor die aangesig van die HERE.

18

Toe Dawid gereed was met die brandoffer en dankoffers, het hy die volk in die Naam van die HERE van die leërskare geseën

19

en aan die hele volk, die hele menigte van Israel, manne sowel as vroue, aan elkeen een broodkoek en een stuk vleis en een rosynekoek uitgedeel. Daarop het die hele volk elkeen na sy huis gegaan.

20

Toe Dawid terugkom om sy huisgesin te seën, het Migal, die dogter van Saul, Dawid tegemoetgegaan en gesê: Hoe het die koning van Israel homself vandag geëer, dat hy homself vandag voor die oë van die slavinne van sy dienaars ontbloot het soos een van die ligsinnige mense hom somaar ontbloot!

21

Maar Dawid sê vir Migal: Voor die aangesig van die HERE wat my verkies het bo jou vader en bo sy hele huis, deur my as vors aan te stel oor die volk van die HERE, oor Israel -- ja, voor die aangesig van die HERE sal ek vrolik wees!

22

En ek sal my nog geringer ag as dit -- ek sal nederig wees in my eie oë en met die slavinne van wie jy gepraat het, met hulle sal ek myself eer.

23

En Migal, die dogter van Saul, het tot die dag van haar dood geen kind gehad nie.

2 SAMUEL 7


2 SAMUEL Chapter 7 - Afrikaans Bible - SpeedBible by johnhurt.com

2 SAMUEL 6

2 SAMUEL

Return to Index

Chapter 7

1

En terwyl die koning in sy huis woon, nadat die HERE hom rus gegee het van al sy vyande rondom,

2

sê die koning vir die profeet Natan: Kyk tog, k woon in 'n huis van sederhout, maar die ark van God woon binnekant 'n tentdoek.

3

Toe sê Natan aan die koning: Gaan heen, doen alles wat in u hart is, want die HERE is met u.

4

Maar in dieselfde nag kom die woord van die HERE tot Natan en sê:

5

Gaan sê aan my kneg, aan Dawid: So spreek die HERE: Sou jy vir My 'n huis bou om in te woon?

6

Ek het tog in geen huis gewoon van die dag af dat Ek die kinders van Israel uit Egipte laat optrek het tot vandag toe nie; maar Ek het rondgetrek in 'n tentwoning.

7

Oral waar Ek onder al die kinders van Israel rondgetrek het, het Ek ooit 'n woord gespreek met een van die stamme van Israel, wat Ek aangestel het om my volk Israel op te pas, en gesê: Waarom bou julle nie vir My 'n huis van sederhout nie?

8

So moet jy dan nou aan my kneg, aan Dawid, sê: So spreek die HERE van die leërskare: Ek self het jou geneem uit die weiveld agter die skape weg, om 'n vors te wees oor my volk, oor Israel;

9

en Ek was met jou oral waar jy gegaan het, en het al jou vyande voor jou uitgeroei; en Ek sal vir jou 'n groot naam maak soos die naam van die grotes wat op die aarde is;

10

en Ek sal vir my volk Israel 'n plek bestel en hom plant, dat hy op sy eie plek kan woon en nie langer verontrus word nie. En kwaaddoeners sal hom nie meer verdruk soos vroeër nie,

11

naamlik van die dag af dat Ek rigters oor my volk Israel aangestel het. Maar Ek sal jou rus gee van al jou vyande; en die HERE gee jou te kenne dat die HERE vir jou 'n huis sal stig.

12

As jou dae vol is en jy met jou vaders ontslaap het, sal Ek jou nakomeling wat uit jou liggaam sal voortkom, laat optree en sy koningskap bevestig.

13

Hy sal vir my Naam 'n huis bou, en Ek sal sy koninklike troon bevestig tot in ewigheid.

14

Ek sal vir hom 'n vader wees, en hy sal vir My 'n seun wees; sodat as hy verkeerd handel, Ek hom sal straf met 'n menslike roede en met slae van mensekinders.

15

Maar my goedertierenheid sal van hom nie wyk nie, soos Ek dit onttrek het aan Saul wat Ek voor jou aangesig verwyder het.

16

En jou huis en jou koningskap sal bestendig wees tot in ewigheid voor jou; jou troon sal vasstaan tot in ewigheid.

17

Volgens al hierdie woorde en volgens hierdie hele gesig, so het Natan met Dawid gespreek.

18

Koning Dawid het toe ingegaan en voor die aangesig van die HERE gebly en gesê: Wie is ek, Here HERE, en wat is my huis, dat U my tot hiertoe gebring het?

19

En dit was nog te gering in u oë, Here HERE, sodat U ook aangaande die huis van u kneg tot ver in die toekoms gespreek het; en dit is die wet vir mense, Here HERE!

20

Maar wat sal Dawid nog verder met U spreek? want U ken u kneg, Here HERE.

21

Ter wille van u woord en volgens u hart het U hierdie hele groot saak gedoen, om dit aan u kneg bekend te maak.

22

Daarom is U groot, HERE God! Want daar is niemand soos U, en daar is geen God behalwe U nie, volgens alles wat ons met ons ore gehoor het.

23

En wie is soos u volk, soos Israel, 'n enige nasie op die aarde, wat God vir Hom as 'n volk gaan verlos het, en om vir Hom 'n naam te maak; en om groot dinge te doen vir hulle en vreeslike dinge aan u land voor u volk uit wat U verlos het vir U van Egipte, van die heidene en hulle gode?

24

En U het u volk Israel vir U bevestig as 'n volk vir U tot in ewigheid; en U, HERE, het vir hulle 'n God geword.

25

Laat dan nou, HERE God, die woord wat U oor u kneg en oor sy huis gespreek het, in vervulling gaan tot in ewigheid, en doen soos U gespreek het;

26

sodat u Naam groot kan wees tot in ewigheid deurdat hulle sê: Die HERE van die leërskare is God oor Israel; en die huis van u kneg Dawid sal voor u aangesig bestendig wees.

27

Want U, HERE van die leërskare, God van Israel, het die oor van u kneg geopen en gesê: Ek sal vir jou 'n huis bou; daarom het u kneg vrymoedigheid gevind om hierdie gebed tot U te bid.

28

En nou, Here HERE, U is God en u woorde is waarheid; en U het u kneg hierdie goeie saak toegesê.

29

Laat dit U dan nou behaag en seën die huis van u kneg, sodat dit vir ewig voor u aangesig kan wees; want U, Here HERE, het dit gespreek, en deur u seën sal die huis van u kneg vir ewig geseënd wees.

2 SAMUEL 8


2 SAMUEL Chapter 8 - Afrikaans Bible - SpeedBible by johnhurt.com

2 SAMUEL 7

2 SAMUEL

Return to Index

Chapter 8

1

En daarna het Dawid die Filistyne verslaan en hulle onderwerp; en Dawid het die gesag oor die moederstad uit die hand van die Filistyne geneem.

2

Hy het die Moabiete ook verslaan en hulle gemeet met 'n lyn deur hulle op die grond te laat lê: en hy het twee mate gemeet om dood te maak en een volle maat om te laat lewe; en die Moabiete het Dawid se belastingpligtige knegte geword.

3

Verder het Dawid Hadadser, die seun van Rehob, die koning van Soba, verslaan, toe die getrek het om sy mag aan die Eufraatrivier te herstel.

4

En Dawid het van hom duisend sewe honderd perderuiters afgeneem en twintig duisend man voetgangers, en Dawid het al die trekperde se hakskeensenings afgesny, maar honderd trekperde daarvan laat oorbly.

5

En die Arameërs van Damaskus het gekom om Hadadser, die koning van Soba, te help; maar Dawid het onder die Arameërs twee en twintig duisend man verslaan.

6

En Dawid het wagposte in Aram-Damaskus uitgesit, sodat die Arameërs Dawid se belastingpligtige knegte was; en die HERE het Dawid die oorwinning gegee oral waar hy getrek het.

7

En Dawid het die goue skilde geneem wat die dienaars van Hadadser gedra het, en dit na Jerusalem gebring.

8

En uit Btag en uit Berot i, stede van Hadadser, het koning Dawid ontsaglik veel koper weggeneem.

9

Toe To, die koning van Hamat, hoor dat Dawid die hele leërmag van Hadadser verslaan het,

10

stuur To sy seun Joram na koning Dawid om hom na die welstand te vra en hom geluk te wens, omdat hy teen Hadadser geveg en hom verslaan het -- want Hadadser het gedurig oorlog gevoer met To -- en in sy hand was silwer-- en goue en kopervoorwerpe.

11

Dit het koning Dawid ook aan die HERE geheilig, saam met die silwer en die goud wat hy geheilig het van al die nasies wat hy onderwerp het:

12

van die Arameërs en die Moabiete en van die kinders van Ammon en van die Filistyne en van die Amalekiete en van die buit van Hadadser, die seun van Rehob, die koning van Soba.

13

En Dawid het naam gemaak toe hy, by sy terugkoms van die neerlaag van die Arameërs, in die Soutdal agttien duisend Edomiete verslaan het.

14

En Dawid het wagposte in Edom uitgesit, in die hele Edom het hy wagposte uitgesit, en al die Edomiete het Dawid se knegte geword; en die HERE het Dawid die oorwinning gegee oral waar hy getrek het.

15

En Dawid het oor die hele Israel geregeer, en Dawid het aan sy hele volk reg en geregtigheid gedoen.

16

En Joab, die seun van Seruja, was oor die leër; en Josafat, die seun van Ah¡lud, was kanselier.

17

En Sadok, die seun van Ah¡tub, en Ahimleg, die seun van Abjatar, was priesters, en Ser ja was skrywer.

18

En Ben ja, die seun van Jojada, was oor die Kreti en die Pleti, en die seuns van Dawid was priesters.

2 SAMUEL 9


2 SAMUEL Chapter 9 - Afrikaans Bible - SpeedBible by johnhurt.com

2 SAMUEL 8

2 SAMUEL

Return to Index

Chapter 9

1

En Dawid het gesê: Is daar nog iemand oor van die huis van Saul, dat ek aan hom guns kan bewys ter wille van Jonatan?

2

En die huis van Saul het 'n dienaar gehad, met die naam van Siba; en hulle het hom na Dawid geroep, en die koning het hom gevra: Is jy Siba? Toe antwoord hy: U dienaar!

3

En die koning vra: Is daar nie nog iemand van die huis van Saul, dat ek die guns van God aan hom kan bewys nie? Toe sê Siba aan die koning: Daar is nog 'n seun van Jonatan, wat lam is aan altwee voete.

4

En die koning vra hom: Waar is hy? Toe sê Siba aan die koning: Kyk, hy is in die huis van Magir, die seun van Ammiël, in Lodebar.

5

Daarop het koning Dawid gestuur en hom laat haal uit die huis van Magir, die seun van Ammiël, uit Lodebar.

6

Toe Mefiboset, die seun van Jonatan, die seun van Saul, by Dawid inkom, het hy op sy aangesig geval en hom neergebuig. En Dawid het gesê: Mefiboset! En hy het geantwoord: Hier is u dienaar.

7

En Dawid sê vir hom: Wees nie bevrees nie, want ek sal jou sekerlik guns bewys ter wille van jou vader Jonatan en al die grond van jou vader Saul aan jou teruggee, en jy self sal altyddeur aan my tafel brood eet.

8

Toe buig hy en sê: Wat is u dienaar, dat u na 'n dooie hond soos ek is, omgesien het?

9

En die koning het Siba, die dienaar van Saul, geroep en vir hom gesê: Alles wat Saul en sy hele huis gehad het, gee ek aan die seun van jou heer.

10

En jy moet vir hom die grond bewerk, jy en jou seuns en jou slawe, en jy moet voedsel inbring, dat die seun van jou heer brood het om te eet; maar Mefiboset, die seun van jou heer, sal altyddeur aan my tafel brood eet. En Siba het vyftien seuns en twintig slawe gehad.

11

Toe sê Siba aan die koning: Net soos my heer die koning sy dienaar beveel, so sal u dienaar doen; en Mefiboset het aan die tafel van Dawid geëet soos een van die koning se seuns.

12

En Mefiboset het 'n jong seun gehad met die naam van Miga, en almal wat in die huis van Siba gewoon het, was Mefiboset se dienaars.

13

En Mefiboset het in Jerusalem gewoon, want hy het altyddeur aan die koning se tafel geëet; en hy was lam aan altwee voete.

2 SAMUEL 10


2 SAMUEL Chapter 10 - Afrikaans Bible - SpeedBible by johnhurt.com

2 SAMUEL 9

2 SAMUEL

Return to Index

Chapter 10

1

En daarna het die koning van die kinders van Ammon gesterwe, en sy seun Hanun het in sy plek koning geword.

2

Toe sê Dawid: Ek wil guns bewys aan Hanun, die seun van Nahas, soos sy vader aan my guns bewys het. Daarom het Dawid gestuur om hom deur sy dienaars oor sy vader te troos. Toe die dienaars van Dawid dan in die land van die kinders van Ammon kom,

3

het die vorste van die kinders van Ammon aan Hanun, hulle heer, gesê: Eer Dawid u vader in u oë, omdat hy vir u troosters gestuur het? Het Dawid nie sy dienaars na u gestuur om die stad te deursoek en dit te verken en dit om te keer nie?

4

Daarop neem Hanun die dienaars van Dawid en skeer die een helfte van hulle baard af en sny hulle klere in die helfte af, tot by hulle sitplekke; en hy het hulle laat gaan.

5

En toe hulle aan Dawid hiervan berig bring, stuur hy om hulle tegemoet te gaan, want die manne was baie skaam. En die koning het gesê: Bly in Jrigo totdat julle baard weer gegroei het; kom dan terug.

6

Toe die kinders van Ammon sien dat hulle hul gehaat gemaak het by Dawid, het die kinders van Ammon gestuur en die Arameërs van Bet-Rehob en die Arameërs van Soba gehuur, twintig duisend voetgangers, en van die koning van M ga, duisend man, en die manne van Tob, twaalf duisend man.

7

En Dawid het dit gehoor en Joab met die hele leër, die helde, gestuur.

8

En die kinders van Ammon het uitgetrek en die slagorde opgestel by die ingang van die poort, terwyl die Arameërs van Soba en Rehob en die manne van Tob en M ga afsonderlik in die veld was.

9

Toe Joab sien dat 'n aanval van voor sowel as van agter hom bedreig, het hy uit al die uitgesoektes in Israel 'n keuse gedoen en hulle opgestel teenoor die Arameërs.

10

Maar die ander manskappe het hy onder bevel van sy broer Ab¡sai geplaas en die het hulle opgestel teenoor die kinders van Ammon.

11

En hy het gesê: As die Arameërs vir my te sterk word, moet jy my te hulp kom, en as die kinders van Ammon vir jou te sterk word, sal ek kom om jou te help.

12

Wees sterk en laat ons ons sterk hou vir ons volk en vir die stede van onse God. Mag die HERE dan doen wat goed is in sy oë!

13

Daarop het Joab en die manskappe wat by hom was, nader gekom om teen die Arameërs te veg, en hulle het vir hom gevlug.

14

Toe die kinders van Ammon sien dat die Arameërs vlug, het hulle ook vir Ab¡sai gevlug en die stad ingegaan. En Joab het van die kinders van Ammon af omgedraai en in Jerusalem aangekom.

15

Toe die Arameërs dan sien dat hulle voor Israel verslaan was, het hulle dig aaneengesluit.

16

Ja, Hadarser het gestuur en die Arameërs van oorkant die Eufraat laat uittrek, en hulle het in Helam aangekom, met Sobag, die leërowerste van Hadarser, op hulle voorpunt.

17

Intussen het Dawid daarvan berig gekry en die hele Israel versamel en deur die Jordaan getrek en in Helam aangekom; en die Arameërs het hulle teenoor Dawid opgestel en teen hom geveg.

18

Maar die Arameërs het vir Israel gevlug, en Dawid het van die Arameërs sewe honderd trekperde en veertig duisend ruiters gedood, en Sobag, die leërowerste, so gewond, dat hy daar gesterf het.

19

En toe al die onderhorige konings van Hadarser sien dat hulle voor Israel verslaan was, het hulle met Israel vrede gesluit en hulle gedien; en die Arameërs was bevrees om die kinders van Ammon langer te help.

2 SAMUEL 11


2 SAMUEL Chapter 11 - Afrikaans Bible - SpeedBible by johnhurt.com

2 SAMUEL 10

2 SAMUEL

Return to Index

Chapter 11

1

En n verloop van die jaar, teen die tyd dat die konings uittrek, stuur Dawid Joab en sy dienaars saam met hom uit en die hele Israel. En hulle het die land van die kinders van Ammon verniel en Rabba beleër, terwyl Dawid in Jerusalem gebly het.

2

En teen die aand, toe Dawid van sy bed opgestaan het en op die dak van die paleis wandel, sien hy van die dak af 'n vrou wat besig was om 'n bad te neem; en die vrou was baie mooi van aansien.

3

En Dawid het ondersoek laat doen na die vrou, en hulle het gesê: Is dit nie B tseba, die dogter van El¡am, die vrou van Ur¡a die Hetiet nie?

4

Daarop stuur Dawid boodskappers en laat haar haal. En toe sy by hom inkom, het hy met haar gemeenskap gehad, terwyl sy haar juis van haar onreinheid gereinig het. Daarna het sy na haar huis teruggegaan.

5

En die vrou het swanger geword en gestuur om Dawid te laat weet: Ek is swanger.

6

En Dawid het Joab laat weet: Stuur Ur¡a, die Hetiet, na my. En Joab het Ur¡a na Dawid gestuur.

7

Toe Ur¡a dan by hom kom, vra Dawid of dit goed gaan met Joab, en of dit goed gaan met die manskappe, en of dit goed gaan met die oorlog.

8

En Dawid sê vir Ur¡a: Gaan af na jou huis en was jou voete. En toe Ur¡a uit die paleis uitgaan, het 'n geskenk van die koning hom gevolg.

9

Maar Ur¡a het gaan slaap by die ingang van die paleis, by al die dienaars van sy heer, en nie na sy huis afgegaan nie.

10

En daar is aan Dawid meegedeel en gesê: Ur¡a het nie na sy huis afgegaan nie. Toe vra Dawid vir Ur¡a: Kom jy nie van 'n reis af nie? Waarom gaan jy nie af na jou huis nie?

11

En Ur¡a sê vir Dawid: Die ark en Israel en Juda bly in hutte, en my heer Joab en die dienaars van my heer is gelaer in die oop veld; sou ek dan in my huis ingaan om te eet en te drink en by my vrou te slaap? So waar as u leef en u siel leef, ek sal dit nie doen nie!

12

En Dawid sê vir Ur¡a: Bly vandag ook hier; dan sal ek jou môre laat gaan. En Ur¡a het die dag in Jerusalem gebly.

13

Maar die volgende dag het Dawid hom genooi, en hy het voor sy aangesig geëet en gedrink, en hy het hom dronk gemaak. Toe gaan hy in die aand uit om op sy slaapplek by die dienaars van sy heer te gaan slaap; maar na sy huis het hy nie afgegaan nie.

14

En in die môre skrywe Dawid 'n brief aan Joab en stuur dit met Ur¡a weg.

15

En hy het in die brief geskrywe en gesê: Sit Ur¡a op die voorpunt van die hewigste geveg; trek julle dan agter hom terug, dat hy in die slag kan sneuwel.

16

So het Joab dan, terwyl hy die stad verken, Ur¡a op 'n plek gesit waarvan hy geweet het dat daar dapper manne was.

17

En toe die manne van die stad uittrek en met Joab veg, het daar van die manskappe, van die dienaars van Dawid, geval, en Ur¡a, die Hetiet, het ook gesterwe.

18

Daarop stuur Joab om Dawid die hele beloop van die geveg mee te deel.

19

En hy gee die boodskapper bevel en sê: Net soos jy die hele beloop van die geveg aan die koning klaar vertel het --

20

as dan die woede van die koning opkom en hy vir jou sê: Waarom het julle so naby die stad gekom om te veg? Het julle dan nie geweet dat hulle bo van die muur af sou skiet nie?

21

Wie het Abimleg, die seun van Jerubbset, verslaan? Het nie 'n vrou bo van die muur af 'n boonste meulsteen op hom gegooi, sodat hy in Tebes gesterf het nie? Waarom het julle so naby die muur gekom? -- dan moet jy sê: U dienaar Ur¡a, die Hetiet, is ook dood!

22

En die boodskapper het gegaan en aangekom en aan Dawid alles vertel wat Joab hom opgedra het.

23

Die boodskapper het naamlik aan Dawid gesê: Die manne was vir ons te sterk en het teen ons uitgetrek die veld in, maar ons het hulle teruggedruk tot by die ingang van die poort.

24

Toe het die boogskutters bo van die muur af op u dienaars geskiet, sodat daar van die koning se dienaars gesterf het, en u dienaar Ur¡a, die Hetiet, is ook dood.

25

Daarop het Dawid aan die boodskapper gesê: So moet jy aan Joab sê: Laat hierdie saak nie so verkeerd wees in jou oë nie, want die swaard verteer die een sowel as die ander; veg net dapper teen die stad en verwoes dit. So moet jy hom moed inpraat.

26

Toe die vrou van Ur¡a hoor dat haar man Ur¡a dood was, het sy gerouklaag oor haar heer.

27

Nadat die routyd verby was, het Dawid gestuur en haar in sy huis opgeneem; en sy het sy vrou geword en vir hom 'n seun gebaar. Maar die ding wat Dawid gedoen het, was verkeerd in die oë van die HERE.

2 SAMUEL 12


2 SAMUEL Chapter 12 - Afrikaans Bible - SpeedBible by johnhurt.com

2 SAMUEL 11

2 SAMUEL

Return to Index

Chapter 12

1

Daarom het die HERE Natan na Dawid gestuur. Toe hy by hom inkom, sê hy vir hom: Daar was twee manne in 'n sekere stad, die een was ryk en die ander arm.

2

Die ryke het 'n groot menigte kleinvee en beeste gehad,

3

maar die arme het glad niks gehad nie, behalwe een klein ooilammetjie wat hy gekoop en in die lewe gehou het, en wat by hom en saam met sy kinders groot geword het; dit het van sy stukkie brood geëet en uit sy beker gedrink en in sy skoot geslaap, en dit was vir hom soos 'n dogter.

4

En toe daar besoek kom by die ryk man, het hy ontsien om van sy kleinvee of beeste te neem om vir die reisiger wat by hom gekom het, iets te berei; daarom het hy die ooilam van die arm man geneem en dit berei vir die man wat by hom gekom het.

5

En Dawid het baie kwaad geword vir die man en aan Natan gesê: So waar as die HERE leef, die man wat dit gedoen het, moet sterwe!

6

En die ooilam moet hy viervoudig teruggee, omdat hy hierdie ding gedoen het en geen ontferming geken het nie.

7

Toe sê Natan vir Dawid: U is die man! So sê die HERE, die God van Israel: k het jou as koning gesalf oor Israel, en k het jou gered uit die hand van Saul;

8

en Ek het die huis van jou heer aan jou gegee, en die vroue van jou heer in jou skoot, en Ek het die huis van Israel en Juda aan jou gegee; en as dit te min was, sou Ek aan jou nog meer sulke dinge daarby wil voeg.

9

Waarom het jy die woord van die HERE verag deur te doen wat verkeerd is in sy oë? Ur¡a, die Hetiet, het jy met die swaard verslaan, en sy vrou het jy vir jou as vrou geneem, nadat jy hom deur die swaard van die kinders van Ammon vermoor het.

10

En nou sal die swaard vir ewig van jou huis nie wyk nie, omrede dat jy My verag het en die vrou van Ur¡a, die Hetiet, geneem het om jou vrou te wees.

11

So sê die HERE: Kyk, Ek sal uit jou huis onheil oor jou verwek, en jou vroue voor jou oë neem en aan jou naaste gee, sodat hy by jou vroue sal slaap voor die oog van hierdie son.

12

Want jy het dit in die geheim gedoen, maar Ek sal hierdie ding doen voor die hele Israel en in die volle sonlig.

13

En Dawid sê vir Natan: Ek het gesondig teen die HERE! En Natan sê vir Dawid: So het die HERE dan ook u sonde vergewe: u sal nie sterf nie.

14

Maar omdat u die vyande van die HERE deur hierdie saak aanleiding gegee het om grootliks te laster, sal die kind wat vir u gebore is, ook sekerlik sterwe.

15

Toe gaan Natan na sy huis. En die HERE het die kind wat die vrou van Ur¡a vir Dawid gebaar het, getref, sodat dit ernstig siek geword het.

16

En Dawid het die aangesig van God gesoek vir die kind, en Dawid het 'n tyd lank gevas en na binne gegaan en die hele nag deur op die grond gelê.

17

Daarop kom die oudstes van sy huis na hom en wou hom van die grond laat opstaan, maar hy wou nie; ook het hy geen brood saam met hulle geëet nie.

18

En op die sewende dag het die kind gesterwe; en die dienaars van Dawid was bevrees om hom te vertel dat die kind dood was, want hulle het gesê: Kyk, toe die kind nog in die lewe was, het ons met hom gespreek, maar hy het nie na ons geluister nie. Hoe kan ons dan vir hom sê: Die kind is dood! -- hy kan 'n verkeerde ding doen.

19

Maar toe Dawid sien dat sy dienaars onder mekaar fluister, het Dawid gemerk dat die kind dood was. En Dawid sê aan sy dienaars: Is die kind dood? En hulle antwoord: Hy is dood.

20

Toe het Dawid van die grond opgestaan en hom gewas en gesalf en ander klere aangetrek en in die huis van die HERE gegaan en aanbid. Daarop het hy in sy huis gekom en gevra dat hulle brood aan hom moet voorsit; en hy het geëet.

21

Toe vra sy dienaars hom: Wat is dit vir 'n ding wat u gedoen het? Ter wille van die lewende kind het u gevas en geween, maar net toe die kind dood was, het u opgestaan en brood geëet.

22

En hy sê: Toe die kind nog in die lewe was, het ek gevas en geween, want ek het gedink: Wie weet -- die HERE kan my genadig wees, sodat die kind in die lewe bly.

23

Maar nou is hy dood -- waarom sou ek dan vas? Sal ek hom nog kan terugbring? Ek gaan na hom, maar hy sal na my nie terugkeer nie.

24

Daarna het Dawid sy vrou B tseba getroos en by haar ingegaan en by haar geslaap. En sy het 'n seun gebaar, en hy het hom Salomo genoem. En die HERE het hom liefgehad,

25

en Hy het hom deur Natan, die profeet, Jed¡dja laat noem, ter wille van die HERE.

26

En Joab het teen Rabba van die kinders van Ammon geveg en die koningstad ingeneem.

27

Daarop stuur Joab boodskappers na Dawid om te sê: Ek het teen Rabba geveg, ook het ek die waterstad ingeneem.

28

Maak u dan nou die orige manskappe bymekaar en beleër die stad en neem dit in, sodat k nie die stad inneem en my naam daaroor uitgeroep word nie.

29

Toe maak Dawid al die manskappe bymekaar, en hy het weggetrek na Rabba, daarteen geveg en dit ingeneem.

30

En hy het die kroon van hulle koning van sy hoof afgeneem, waarvan die gewig 'n talent goud was, met 'n kosbare steen daarin, en dit het op die hoof van Dawid gekom; en 'n baie groot buit van die stad het hy uitgebring.

31

En die manskappe wat daarin was, het hy uitgebring en hy het hulle aan die werk gesit by die saag en by ysterpenne en ysterbyle, en hulle laat oorbring na die steenoonde; en so het hy met al die stede van die kinders van Ammon gedoen. Toe het Dawid met al die manskappe na Jerusalem teruggegaan.

2 SAMUEL 13


2 SAMUEL Chapter 13 - Afrikaans Bible - SpeedBible by johnhurt.com

2 SAMUEL 12

2 SAMUEL

Return to Index

Chapter 13

1

En daarna het dit gebeur. Absalom, die seun van Dawid, het naamlik 'n mooi suster gehad met die naam van Tamar, en Amnon, die seun van Dawid, was verlief op haar.

2

En Amnon het dit hom so aangetrek, dat hy siek was oor sy suster Tamar; want sy was 'n jongmeisie, en dit was in Amnon se oë onmoontlik om haar iets aan te doen.

3

Maar Amnon het 'n vriend gehad, met die naam van Jonadab, 'n seun van Dawid se broer S¡mea; en Jonadab was 'n baie skrander man.

4

En die vra hom: Waarom lyk jy môre vir môre so bedruk, seun van die koning? Sal jy my dit nie te kenne gee nie? Toe sê Amnon vir hom: Ek is verlief op Tamar, die suster van my broer Absalom.

5

Toe sê Jonadab vir hom: Gaan lê op jou bed en hou jou siek. As jou vader dan kom om jou te sien, moet jy vir hom sê: Laat my suster Tamar tog kom en my iets gee om te eet en die ete voor my oë klaarmaak, dat ek dit kan sien en uit haar hand eet.

6

En Amnon het gaan lê en hom siek gehou. Toe die koning kom om hom te sien, sê Amnon aan die koning: Laat my suster Tamar tog kom en voor my oë twee koekies maak, dat ek uit haar hand kan eet.

7

Daarop het Dawid na Tamar in die huis gestuur en gesê: Gaan tog in die huis van jou broer Amnon en maak vir hom ete klaar.

8

Toe gaan Tamar in die huis van haar broer Amnon terwyl hy daar lê, en sy het deeg geneem en geknie en koekies voor sy oë gemaak en die koekies gebak.

9

En sy het die pan geneem en dit voor hom omgekeer, maar hy het geweier om te eet. En Amnon het gesê: Laat almal van my weggaan! En almal het van hom weggegaan.

10

Toe sê Amnon aan Tamar: Bring die ete in die slaapkamer, dat ek uit jou hand kan eet. En Tamar het die koekies wat sy gemaak het, geneem en vir haar broer Amnon in die slaapkamer gebring.

11

Terwyl sy dit nader bring na hom om te eet, het hy haar gegryp en vir haar gesê: Kom lê by my, my suster!

12

Maar sy sê vir hom: Asseblief nie, my broer, onteer my nie, want so iets mag in Israel nie gedoen word nie; moenie so 'n skande begaan nie.

13

Waar sou k tog met my skande heen, en jy sou soos een van die dwase in Israel wees; spreek dan tog nou met die koning, want hy sal my nie van jou terughou nie.

14

Maar hy wou nie na haar luister nie en het haar oorweldig en haar onteer en met haar gemeenskap gehad.

15

Toe het Amnon 'n baie groot afkeer van haar gekry, ja, die afkeer wat hy van haar gekry het, was groter as die liefde waarmee hy haar liefgehad het; en Amnon sê vir haar: Staan op, gaan weg!

16

Maar sy sê vir hom: Aangaande die kwaad om my weg te stuur, dit is groter as die ander wat jy my aangedoen het. Maar hy wou nie na haar luister nie.

17

Daarop roep hy sy kneg wat hom bedien, en sê: Stuur hierdie vrou tog van my af weg buitentoe, en sluit die deur agter haar toe.

18

En sy het 'n lang rok met moue aangehad, want sulke mantels het die koninklike dogters wat maagde was, gedra. Toe sy bediende haar buitentoe uitgebring en die deur agter haar toegesluit het,

19

het Tamar as op haar hoof gestrooi en daardie lang rok met moue geskeur; daarby het sy haar hand op haar hoof gelê en aldeur geloop en weeklaag.

20

En haar broer Absalom sê vir haar: Was jou broer Amnon by jou? Swyg dan nou, my suster! Hy is jou broer, sit jou hart nie op hierdie saak nie. So het Tamar dan as 'n verlatene in die huis van haar broer Absalom gebly.

21

Toe koning Dawid al hierdie dinge hoor, het hy baie kwaad geword.

22

Maar Absalom het met Amnon geen kwaad of goed gepraat nie, maar Absalom het Amnon gehaat, omdat hy sy suster Tamar onteer het.

23

En n twee volle jare het Absalom skeerders gehad in Baäl-Hasor wat by Efraim is, en Absalom het al die seuns van die koning genooi.

24

Daarop kom Absalom by die koning en sê: Kyk tog, u dienaar het skeerders. Laat die koning en sy dienaars tog met u dienaar saamgaan.

25

Maar die koning sê vir Absalom: Ag nee, my seun, laat ons tog nie almal saamgaan nie, sodat ons jou nie lastig val nie. En hy het by hom aangehou, maar hy wou nie gaan nie en het hom die afskeidseën gegee.

26

Daarop sê Absalom: So nie, laat my broer Amnon tog saam met ons gaan. Maar die koning sê vir hom: Waarom moet hy met jou saamgaan?

27

Toe Absalom dan by hom aanhou, het hy Amnon en al die seuns van die koning met hom saam laat gaan.

28

En Absalom het sy dienaars bevel gegee en gesê: Let tog op, net soos Amnon se hart vrolik is van die wyn en ek vir julle sê: Slaan Amnon dood! dan moet julle hom doodmaak. Wees nie bevrees nie; het k julle dit nie beveel nie? Wees sterk en wees wakker manne.

29

En die dienaars van Absalom het met Amnon gedoen soos Absalom hulle beveel het. Toe het al die seuns van die koning opgestaan, en hulle het elkeen op sy muil geklim en gevlug.

30

Terwyl hulle op pad was, kom die gerug by Dawid: Absalom het al die seuns van die koning doodgeslaan en nie een van hulle het oorgebly nie.

31

Toe staan die koning op en skeur sy klere en gaan lê op die grond, terwyl al sy dienaars met geskeurde klere daarby staan.

32

Maar Jonadab, die seun van Dawid se broer S¡mea, het geantwoord en gesê: My heer moet nie dink dat hulle al die jongmanne, die seuns van die koning, gedood het nie, maar Amnon alleen is dood, want dit was aan die gesig van Absalom te sien van die dag af dat hy sy suster Tamar onteer het.

33

My heer die koning moet dit dan nou nie ter harte neem en dink al die seuns van die koning is dood nie. Maar Amnon alleen is dood.

34

En Absalom het gevlug. Toe die jongman wat op wag staan, sy oë opslaan, sien hy dat daar 'n groot skare kom van 'n pad agter hom, aan die kant van die berg.

35

En Jonadab sê aan die koning: Kyk, daar kom die seuns van die koning; volgens die woord van u dienaar, so het dit gebeur.

36

En net toe hy klaar gespreek het -- daar kom die seuns van die koning aan en verhef hulle stem en ween. En ook die koning en al sy dienaars het geween met 'n baie groot geween.

37

Maar Absalom het gevlug en na T lmai, die seun van Amm¡hur, die koning van Gesur, gegaan. En Dawid het al die dae gerou oor sy seun.

38

En Absalom het gevlug en na Gesur gegaan, en hy was daar drie jaar lank.

39

En die gees van koning Dawid het baie verlang om na Absalom uit te gaan, want hy het homself getroos oor Amnon, dat hy dood was.

2 SAMUEL 14


2 SAMUEL Chapter 14 - Afrikaans Bible - SpeedBible by johnhurt.com

2 SAMUEL 13

2 SAMUEL

Return to Index

Chapter 14

1

Toe Joab, die seun van Seruja, merk dat die hart van die koning aan Absalom verkleef was,

2

het Joab na Tekoa gestuur en daarvandaan 'n skrander vrou laat haal en aan haar gesê: Stel jou tog aan soos een wat treur, en trek rouklere aan; en salf jou nie met olie nie, maar hou jou soos 'n vrou wat al baie dae rou oor 'n dode.

3

Gaan dan na die koning en spreek met hom volgens hierdie woord. En Joab het die woorde in haar mond gelê.

4

En die vrou uit Tekoa het by die koning ingekom en op haar aangesig op die grond geval en gebuig en gesê: Help, o koning!

5

Toe vra die koning haar: Wat wil jy hê? En sy sê: Voorwaar, ek is 'n weduwee en my man is dood.

6

En u dienares het twee seuns gehad, en hulle twee het met mekaar geveg in die veld; en daar was niemand om hulle uitmekaar te maak nie, sodat die een die ander neergeslaan en hom gedood het.

7

En kyk, toe staan die hele geslag op teen u dienares, en hulle sê: Gee hom wat sy broer doodgeslaan het, dat ons hom kan doodmaak vir die lewe van sy broer wat hy vermoor het, ja, ook die erfgenaam kan verdelg. So wil hulle dan my vuurkool wat oorgebly het, uitdoof om vir my man geen naam of oorblyfsel op die aardbodem te laat bly nie.

8

En die koning antwoord die vrou: Gaan na jou huis, en ek sal oor jou bevel gee.

9

Daarop sê die vrou uit Tekoa aan die koning: Op my, my heer die koning, en op my familie sal die skuld rus, maar die koning en sy troon is onskuldig.

10

En die koning antwoord: Elkeen wat met jou spreek, moet jy na my bring, dan sal hy jou verder nie meer aanraak nie.

11

En sy sê: Laat die koning tog dink aan die HERE u God, sodat die bloedwreker nie te veel vernieling aanrig en hulle my seun nie verdelg nie. Toe sê hy: So waar as die HERE leef, nie een haar van jou seun sal op die grond val nie!

12

En die vrou vra: Laat u dienares tog 'n woord met my heer die koning spreek. En hy antwoord: Spreek.

13

Toe sê die vrou: Waarom het u dan so iets bedink teen die volk van God? Want daardeur dat die koning hierdie woord spreek, is hy soos 'n skuldige deurdat die koning sy eie verstotene nie laat terugkom nie.

14

Want ons moet eenmaal sterwe en soos water wees wat uitgegooi word op die grond, wat 'n mens nie weer kan versamel nie; en God neem die lewe nie weg nie, maar Hy koester gedagtes om 'n verstotene nie van Hom af te stoot nie.

15

Dat k dan nou kom om hierdie woord met my heer die koning te spreek, was omdat die volk my bevrees gemaak het. Maar u dienares het gedink: Laat ek tog met die koning gaan spreek; miskien sal die koning die wens van u dienares uitvoer.

16

Want die koning sal seker luister om sy dienares te red uit die hand van die man wat probeer om my en my seun saam uit die erfdeel van God uit te roei.

17

Verder het u dienares gedink: Mag tog die woord van my heer die koning tot gerusstelling wees. Want soos 'n engel van God, so is my heer die koning om goed en kwaad te verstaan. En mag die HERE u God met u wees!

18

Toe antwoord die koning die vrou en sê: Steek tog vir my niks weg wat ek jou sal vra nie. En die vrou sê: Laat my heer die koning maar spreek.

19

Daarop vra die koning: Het Joab die hand in dit alles met jou saam? En die vrou antwoord en sê: So waar as u siel leef, my heer die koning, dit is onmoontlik om regs of links af te wyk van alles wat my heer die koning gespreek het; ja, u dienaar Joab, hy het my bevel gegee, en hy het al hierdie woorde in u dienares se mond gelê.

20

Om die saak 'n ander voorkoms te gee, het u dienaar Joab hierdie ding gedoen. Maar my heer is wys soos die wysheid van 'n engel van God om alles te weet wat op die aarde gebeur.

21

En die koning sê vir Joab: Nou kyk, ek voer hierdie wens uit. Gaan dan heen, bring die jongman Absalom terug.

22

Daarop val Joab op sy aangesig op die grond en hy buig hom neer en seën die koning. En Joab sê: Vandag weet u dienaar dat ek guns in u oë gevind het, my heer die koning, omdat die koning die wens van sy dienaar uitvoer.

23

En Joab het hom klaargemaak en na Gesur gegaan en Absalom na Jerusalem gebring.

24

En die koning het gesê: Hy kan in sy huis intrek, maar my aangesig mag hy nie sien nie. En Absalom het in sy huis ingetrek, maar die aangesig van die koning nie gesien nie.

25

En in die hele Israel was daar geen man so mooi soos Absalom, so geprys nie: van sy voetsool af tot sy hoofskedel toe was daar geen gebrek aan hom nie.

26

En as hy sy hoof laat skeer -- hy het dit naamlik aan die end van elke jaar laat skeer, omdat dit vir hom te swaar was, daarom het hy dit laat skeer -- dan het die hare van sy hoof twee honderd sikkels geweeg volgens die koninklike gewig.

27

En vir Absalom is drie seuns gebore en een dogter met die naam van Tamar, 'n vrou wat mooi van aansien was.

28

En Absalom het twee volle jare in Jerusalem gewoon sonder dat hy die aangesig van die koning gesien het.

29

Daarom het Absalom Joab laat roep, om hom na die koning te stuur, maar hy wou nie na hom kom nie; en hy het nog vir die tweede keer gestuur, maar hy wou nie kom nie.

30

Daarop sê hy aan sy dienaars: Kyk, Joab se stuk land is langsaan myne, en hy het gars daarop; gaan steek dit aan die brand. En Absalom se dienaars het die stuk land aan die brand gesteek.

31

Toe staan Joab op en kom by Absalom in die huis en vra hom: Waarom het jou dienaars die stuk land wat aan my behoort, aan die brand gesteek?

32

En Absalom sê vir Joab: Kyk, ek het na jou gestuur om te sê: Kom hierheen, dat ek jou na die koning kan stuur om te vra: Waarvoor het ek van Gesur af gekom? Dit was vir my beter as ek nog daar was. Ek wil dan nou die aangesig van die koning sien, en as daar by my skuld is, laat hy my dan doodmaak.

33

Toe het Joab na die koning gegaan en hom dit meegedeel. En hy het Absalom geroep, en die het na die koning gegaan en voor hom gebuig met sy aangesig na die aarde toe, voor die koning; en die koning het Absalom gesoen.

2 SAMUEL 15


2 SAMUEL Chapter 15 - Afrikaans Bible - SpeedBible by johnhurt.com

2 SAMUEL 14

2 SAMUEL

Return to Index

Chapter 15

1

En daarna het Absalom vir hom 'n wa en perde aangeskaf en vyftig man om voor hom uit te loop.

2

Verder het Absalom gereeld vroeg opgestaan en langs die pad na die poort gaan staan; en Absalom het elkeen wat 'n saak gehad het om na die koning te kom vir regspraak, aangeroep en gesê: Uit watter stad is jy? As hy dan antwoord: U dienaar is uit een van die stamme van Israel --

3

dan sê Absalom vir hom: Kyk, jou saak is goed en reg, maar van die koning se kant sal niemand jou gehoor gee nie.

4

Verder het Absalom gesê: Mag hulle my as regter in die land aanstel, dat elkeen wat 'n geskil of regsaak het, na my kan kom; dan sal k aan hom reg laat geskied.

5

En elke keer as iemand nader kom om voor hom te buig, steek hy sy hand uit en gryp hom en soen hom.

6

Op die manier het Absalom met al die Israeliete gehandel wat vir regspraak na die koning kom, sodat Absalom die hart van die manne van Israel gesteel het.

7

En n verloop van vier jaar het Absalom aan die koning gesê: Laat my tog gaan en my gelofte wat ek aan die HERE gedoen het, in Hebron betaal;

8

want u dienaar het 'n gelofte gedoen toe ek in Gesur in Aram gewoon het, en gesê: As die HERE my werklik in Jerusalem terugbring, sal ek die HERE dien.

9

Toe sê die koning vir hom: Gaan in vrede! En hy het hom klaargemaak en na Hebron gegaan.

10

Verder het Absalom spioene uitgestuur onder al die stamme van Israel om te sê: As julle die geluid van die ramshoring hoor, moet julle sê: Absalom is koning in Hebron!

11

En uit Jerusalem het twee honderd man met Absalom saamgetrek wat genooi was en in hulle onskuld gegaan het sonder dat hulle van die hele saak iets geweet het.

12

Absalom het ook, terwyl hy die slagoffers bring, Agitofel, die Giloniet, 'n raadgewer van Dawid, uit sy stad, uit Gilo, laat roep. So het dan die sameswering sterk geword en die mense aldeur meer by Absalom aangesluit.

13

Toe daar dan 'n boodskapper by Dawid kom en sê: Die hart van die manne van Israel is agter Absalom aan --

14

het Dawid aan al sy dienaars wat by hom in Jerusalem was, gesê: Maak klaar en laat ons vlug, want daar sal vir ons geen ontkoming wees voor Absalom uit nie! Maak gou om weg te kom, sodat hy ons nie miskien gou inhaal en onheil oor ons bring en die stad met die skerpte van die swaard verslaan nie.

15

En die dienaars van die koning sê vir die koning: Net soos my heer die koning verkies -- hier is u dienaars!

16

En die koning het uitgegaan met sy hele huis agter hom aan, maar die koning het tien byvroue agter laat bly om die huis op te pas.

17

En toe die koning met al die mense agter hom aan uitgetrek het, het hulle bly staan by die verste huis,

18

onderwyl al sy dienaars langs hom verbytrek, ook al die Kreti en al die Pleti. Ook al die Gittiete, ses honderd man wat uit Gat agter hom aan gekom het, het voor die koning verbygetrek.

19

En die koning sê vir Ittai, die Gittiet: Waarvoor sou jy ook met ons saamgaan? Draai om en bly by die koning, want jy is 'n uitlander en ook 'n balling uit jou woonplek.

20

Jy het gister gekom, en vandag sou ek jou laat rondswerwe om met ons saam te trek terwyl ek wie weet waarheen gaan! Draai om, en bring jou broers terug. Mag guns en trou met jou wees!

21

Maar Ittai het die koning geantwoord en gesê: So waar as die HERE leef en my heer die koning leef, voorwaar, op die plek waar my heer die koning sal wees vir dood of vir lewe, daar sal u dienaar sekerlik ook wees!

22

Toe sê Dawid vir Ittai: Gaan, trek dan verby! En Ittai, die Gittiet, het verbygetrek met al sy manne en al die kinders wat by hom was.

23

En die hele land het hardop gehuil terwyl al die mense verbytrek; en die koning het deur die spruit Kidron getrek; en al die mense het deurgetrek op pad na die woestyn.

24

En kyk, Sadok was ook daar, en al die Leviete by hom wat die verbondsark van God dra, en hulle het die ark van God neergesit -- Abjatar het ook opgetrek -- totdat al die mense uit die stad tot die laaste toe deurgetrek het.

25

Toe sê die koning vir Sadok: Bring die ark van God terug in die stad. As ek genade vind in die oë van die HERE, sal Hy my terugbring, en Hy sal my dit en sy woning laat sien.

26

Maar as Hy so sê: Ek het in jou geen behae nie -- hier is ek! Laat Hy met my doen soos goed is in sy oë.

27

Verder het die koning aan die priester Sadok gesê: U is tog siener? Gaan in vrede na die stad terug, en julle twee seuns, Ah¡maäs, jou seun, en Jonatan, die seun van Abjatar, met julle saam.

28

Kyk, ek vertoef by die woestyndriwwe totdat daar 'n woord van julle kom om my in te lig.

29

En Sadok en Abjatar het die ark van God teruggebring na Jerusalem en daar gebly.

30

En Dawid het die hoogte van die olywe opgeklim, terwyl hy aldeur loop en ween; en sy hoof was bedek, en hy het kaalvoet geloop; en al die mense wat by hom was, hulle het elkeen sy hoof bedek en opgegaan en aldeur geween.

31

Nadat aan Dawid meegedeel is: Agitofel is onder die samesweerders met Absalom saam, het Dawid gesê: o HERE, verydel tog die raad van Agitofel!

32

En toe Dawid tot bo-op die top kom, waar hulle God aanbid het, ontmoet Husai, die Arkiet, hom daar, met geskeurde rok en grond op sy hoof.

33

En Dawid sê vir hom: As jy saam met my verder gaan, sal jy my tot 'n las wees.

34

Maar as jy teruggaan na die stad en vir Absalom sê: U dienaar, o koning, wil ek wees; tevore was ek wel u vader se dienaar, maar nou is ek u dienaar -- dan kan jy vir my die raad van Agitofel verydel.

35

En is die priesters Sadok en Abjatar nie daar saam met jou nie? Alles wat jy dan hoor uit die huis van die koning, moet jy aan Sadok en Abjatar, die priesters, te kenne gee.

36

Kyk, hulle twee seuns is daar by hulle, Ah¡maäs van Sadok en Jonatan van Abjatar, en deur hulle moet julle alles wat julle verneem, aan my laat weet.

37

Daarop het Husai, die vriend van Dawid, in die stad gekom, terwyl Absalom aankom na Jerusalem.

2 SAMUEL 16


2 SAMUEL Chapter 16 - Afrikaans Bible - SpeedBible by johnhurt.com

2 SAMUEL 15

2 SAMUEL

Return to Index

Chapter 16

1

Nadat Dawid van die top af 'n entjie verder getrek het, kom Siba, die dienaar van Mefiboset, meteens hom tegemoet met 'n paar opgesaalde esels en op hulle twee honderd brode en honderd rosynekoeke en honderd somervrugte en 'n sak wyn.

2

En die koning het Siba gevra: Wat wil jy hiermee maak? En Siba sê: Die esels is vir die huis van die koning om op te ry, en die brood en die somervrugte vir die dienaars om te eet, en die wyn vir die vermoeides in die woestyn om te drink.

3

En die koning vra: Maar waar is die seun van jou heer? En Siba sê vir die koning: Kyk, hy het daar in Jerusalem gebly, want hy dink: Vandag sal die huis van Israel my vader se koningskap aan my teruggee.

4

Daarop sê die koning vir Siba: Kyk, alles wat aan Mefiboset behoort, is joue. En Siba sê: Ek buig my neer! Mag ek genade vind in u oë, my heer die koning!

5

En toe koning Dawid tot by Bahurim gekom het, kom daarvandaan juis 'n man te voorskyn uit die geslag van die huis van Saul met die naam van S¡me, die seun van Gera; hy het uitgekom en gedurigdeur gevloek

6

en Dawid en al die dienaars van koning Dawid met klippe gegooi, alhoewel al die mense en al die helde aan sy regter-- en aan sy linkerkant was.

7

En dit het S¡me gesê terwyl hy vloek: Weg, weg, jou bloedvergieter en jou deugniet!

8

Die HERE het al die bloed van die huis van Saul, in wie se plek jy koning geword het, op jou laat neerkom; en die HERE het die koningskap in die hand van jou seun Absalom gegee, en hier is jy nou in jou ongeluk, omdat jy 'n bloedvergieter is.

9

Toe vra Ab¡sai, die seun van Seruja, vir die koning: Waarom moet hierdie dooie hond my heer die koning vloek? Laat ek tog oorstap en sy kop afslaan!

10

Maar die koning sê: Wat het ek met julle te doen, seuns van Seruja? As hy vloek, en as die HERE aan hom gesê het: Vloek Dawid! wie mag dan vra: Waarom maak jy so?

11

Verder het Dawid aan Ab¡sai en al sy dienaars gesê: Kyk, my seun wat uit my liggaam voortgekom het, soek my lewe: hoeveel te meer dan nou die Benjaminiet? Laat hom staan, dat hy vloek, want die HERE het hom dit beveel.

12

Miskien sal die HERE my ellende aansien en sal die HERE my goed vergelde vir die vloek wat my vandag tref.

13

Dawid en sy manne het toe met die pad getrek, terwyl S¡me al langs hom aan die kant van die berg gedurig loop en vloek, en al langs hom met klippe gooi en stof maak.

14

En moeg het die koning en al die mense wat by hom was, by die Jordaan aangekom en daar asem geskep.

15

Intussen het Absalom en al die manskappe, die manne van Israel, in Jerusalem aangekom, en Agitofel was by hom.

16

En net toe Husai, die Arkiet, die vriend van Dawid, by Absalom kom, sê Husai vir Absalom: Mag die koning leef, mag die koning leef!

17

Maar Absalom vra vir Husai: Is dit jou liefde teenoor jou vriend? Waarom het jy nie saam met jou vriend getrek nie?

18

Toe sê Husai vir Absalom: Nee, maar aan hom wat die HERE verkies, en hierdie volk en al die manne van Israel, aan hom behoort ek, en by hom sal ek bly.

19

En ten tweede: Wie sal k dien? Is dit nie voor die aangesig van sy seun nie? Soos ek voor u vader gedien het, so sal ek voor u wees.

20

Daarop sê Absalom vir Agitofel: Julle moet raad gee onder mekaar wat ons moet doen.

21

En Agitofel sê vir Absalom: Gaan in by die byvroue van u vader wat hy laat agter bly het om die huis op te pas. Dan sal die hele Israel hoor dat u u gehaat gemaak het by u vader, en die hande van almal wat by u is, sal versterk word.

22

Hulle het toe vir Absalom 'n tent op die dak opgeslaan, en Absalom het voor die oë van die hele Israel by die byvroue van sy vader ingegaan.

23

En die raad wat Agitofel in die dae gegee het, was asof 'n mens die woord van God geraadpleeg het. So was elke raad van Agitofel vir Dawid sowel as vir Absalom.

2 SAMUEL 17


2 SAMUEL Chapter 17 - Afrikaans Bible - SpeedBible by johnhurt.com

2 SAMUEL 16

2 SAMUEL

Return to Index

Chapter 17

1

Verder het Agitofel vir Absalom gesê: Laat ek tog twaalf duisend man uitsoek en my klaarmaak en Dawid vannag agternajaag,

2

dat ek hom kan oorval, terwyl hy moeg en slap van hande is, en hom verskrik; dan sal al die mense vlug wat by hom is, en ek sal net die koning neerslaan.

3

En ek sal die hele volk na u terugbring: die terugkeer van almal hang af van die man wat u soek; die hele volk sal tevrede wees.

4

En die woord was reg in die oë van Absalom en in die oë van al die oudstes van Israel.

5

Maar Absalom het gesê: Roep tog ook Husai, die Arkiet, en laat ons ook hoor wat hy sê.

6

Toe Husai by Absalom inkom, het Absalom met hom gespreek en gesê: So het Agitofel gespreek. Sal ons sy raad opvolg? So nie, spreek jy dan.

7

En Husai sê vir Absalom: Die raad wat Agitofel hierdie keer gegee het, is nie goed nie.

8

Verder het Husai gesê: U weet dat u vader en sy manne helde is en bitter van siel soos 'n beer wat van haar kleintjies beroof is in die veld; ook is u vader 'n krygsman, en hy sal nie by die volk vernag nie.

9

Kyk, nou het hy hom weggesteek in een van die kuile of in een van die ander plekke, en as daar al by die begin enkele onder hulle val en die mense dit hoor, sal hulle sê: Die manskappe wat Absalom volg, het 'n neerlaag gely!

10

Dan sal selfs hy wat 'n dapper man is, wat 'n hart het soos 'n leeu se hart, heeltemal versmelt; want die hele Israel weet dat u vader 'n held is, en dat dapper manne by hom is.

11

Maar ek raai aan: Laat die hele Israel van Dan tot Bersba, soos sand wat aan die seestrand is in menigte, voltallig by u versamel word; en u moet persoonlik in die stryd trek.

12

En as ons by hom kom in een van die plekke waar hy hom bevind, dan val ons op hom neer soos dou op die aarde val, sodat daar van hom en van al die manne wat by hom is, selfs nie een oorbly nie.

13

En as hy hom in 'n stad terugtrek, moet die hele Israel toue aanbring na daardie stad, en ons sal dit wegsleep na die spruit totdat daar selfs geen klippie meer te vinde is nie.

14

Toe sê Absalom en al die manne van Israel: Die raad van Husai, die Arkiet, is beter as die raad van Agitofel. Maar die HERE het dit beskik om die goeie raad van Agitofel te verydel, sodat die HERE die onheil oor Absalom kon bring.

15

En Husai het aan Sadok en Abjatar, die priesters, gesê: So en so het Agitofel Absalom en die oudstes van Israel aangeraai, maar so en so het ek aangeraai.

16

Stuur dan nou gou, en laat Dawid weet: Vernag nie by die woestyndriwwe nie, maar trek sekerlik deur; anders word die koning en al die mense wat by hom is, vernietig.

17

Intussen het Jonatan en Ah¡maäs by die fontein Rogel gestaan, terwyl 'n diensmeisie gaan om vir hulle berig te bring; hulle moes dan weer gaan en dit aan koning Dawid oorbring. Want hulle moes hulle nie laat sien deur in die stad in te gaan nie.

18

Maar 'n seun het hulle gesien en dit aan Absalom meegedeel. Toe gaan hulle twee haastig weg en kom by die huis van 'n man in Bahurim wat 'n put op sy erf gehad het, en hulle het daarin afgesak.

19

En die vrou het 'n doek geneem en dit bo-oor die put oopgetrek en graankorrels daarop uitgestrooi, sodat 'n mens niks kon merk nie.

20

Toe Absalom se dienaars by die vrou in die huis kom, vra hulle: Waar is Ah¡maäs en Jonatan? En die vrou sê vir hulle: Hulle het die watertjie deurgegaan. En hulle het gesoek maar niks gekry nie, en na Jerusalem teruggegaan.

21

Nadat hulle weg was, het hulle uit die put opgeklim en verder gegaan en aan koning Dawid berig gebring en aan Dawid gesê: Maak julle klaar en trek gou die water deur, want so het Agitofel teen julle raad gegee.

22

Daarop het Dawid hom klaargemaak, en al die mense wat by hom was, en die Jordaan deurgetrek. Teen dat dit die môre lig geword het, het selfs nie een ontbreek wat nie die Jordaan deurgetrek het nie.

23

En toe Agitofel sien dat sy raad nie opgevolg is nie, saal hy die esel op en maak hom klaar, en hy het na sy huis in sy stad gegaan en aan sy huis bevel gegee en homself gewurg. So het hy dan gesterwe; en hy is begrawe in die graf van sy vader.

24

En Dawid het al in Mahan im aangekom terwyl Absalom deur die Jordaan trek, hy en al die manne van Israel saam met hom.

25

En Absalom het Am sa in Joab se plek oor die leër aangestel; en Am sa was die seun van 'n man met die naam van Jitra, die Ismaeliet wat ingegaan het by Ab¡gail, die dogter van Nahas, die suster van Seruja, Joab se moeder.

26

En Israel en Absalom het laer opgeslaan in die land G¡lead.

27

Net toe Dawid in Mahan im aankom, bring Sobi, die seun van Nahas, uit Rabba van die kinders van Ammon, en Magir, die seun van Ammiël, uit Lodebar, en Bars¡llai, die Gileadiet, uit Rogelim,

28

beddegoed en skottels en erdegoed en koring en gars en meel en gebraaide koring en bone en lensies, ook gebraai,

29

en heuning en dikmelk en kleinvee en kaas van beesmelk na Dawid om te eet, en na die mense wat by hom was, want hulle het gesê: Die mense het honger en is moeg en het dors geword in die woestyn.

2 SAMUEL 18


2 SAMUEL Chapter 18 - Afrikaans Bible - SpeedBible by johnhurt.com

2 SAMUEL 17

2 SAMUEL

Return to Index

Chapter 18

1

En Dawid het die manskappe gemonster wat by hom was, en owerstes oor duisend en owerstes oor honderd oor hulle aangestel.

2

En Dawid het die manskappe uitgestuur: 'n derde deel onder bevel van Joab, en 'n derde onder Ab¡sai, die seun van Seruja, die broer van Joab, en 'n derde onder Ittai, die Gittiet; en die koning het aan die manskappe gesê: Ek sal ook seker saam met julle uittrek.

3

Maar die manskappe het gesê: U mag nie uittrek nie, want as ons miskien vlug, sal hulle nie op ons ag gee nie; ja, al sterwe die helfte van ons, hulle sal nie op ons ag gee nie, want u is soos tien duisend van ons. Dit is dan nou beter dat u ons van die stad uit te hulp kom.

4

Toe sê die koning vir hulle: Wat goed is in julle oë, sal ek doen. En die koning het langs die poort gaan staan, terwyl al die manskappe by honderde en by duisende uittrek.

5

En die koning het Joab en Ab¡sai en Ittai bevel gegee en gesê: Saggies met die jongman, met Absalom. En al die manskappe het gehoor toe die koning aan al die owerstes bevel gee omtrent Absalom.

6

Daarop trek die manskappe uit, die veld in om Israel te ontmoet; en die geveg het plaasgevind in die bos van Efraim.

7

En die manskappe van Israel is daar voor die dienaars van Dawid verslaan, en die neerlaag was die dag daar groot, twintig duisend.

8

Maar die geveg is daar uitgebrei oor die oppervlakte van die hele land, en die bos het daardie dag onder die mense meer verteer as wat die swaard verteer het.

9

En die dienaars van Dawid het Absalom onverwags aangetref terwyl Absalom op 'n muil ry; en toe die muil onder die digte takke van 'n groot terpentynboom ingaan, het sy hoof in die terpentynboom vasgehaak, sodat hy tussen hemel en aarde bly hang het, terwyl die muil onder hom wegloop.

10

Toe die man dit sien, het hy aan Joab berig gebring en gesê: Kyk, ek het Absalom aan 'n terpentynboom sien hang.

11

En Joab sê vir die man wat hom die berig gebring het: En as jy dit gesien het, waarom het jy hom dan nie daar teen die grond neergeslaan nie? Dan moes ek jou tien silwerstukke en een gord gegee het.

12

Maar die man sê vir Joab: Al kon ek ook duisend silwerstukke op my hande weeg, ek sou my hand tog nie uitsteek teen die seun van die koning nie; want die koning het u en Ab¡sai en Ittai voor ons ore bevel gegee en gesê: Julle, wie dan ook, moet vir die jongman Absalom sorg.

13

Of as ek vals teen sy lewe gehandel het -- niks tog bly vir die koning verborge nie -- dan sou u opsy gestaan het.

14

Toe sê Joab: Ek wil nie so by jou vertoef nie! En hy het drie spiese in sy hand geneem en die in die hart van Absalom gesteek, terwyl hy nog lewendig was binne-in die terpentynboom.

15

En tien jongmanne, wapendraers van Joab, het nader gekom en Absalom doodgeslaan.

16

Daarop blaas Joab op die ramshoring, en al die manskappe het omgedraai en Israel nie meer agtervolg nie, want Joab het die manskappe teruggehou.

17

Toe het hulle Absalom geneem en hom in die bos in 'n groot kuil gegooi en 'n baie groot hoop klippe bo-op hom gestapel, onderwyl die hele Israel elkeen na sy tent vlug.

18

En Absalom het gedurende sy lewe die gedenksteen wat in die koningsdal staan, geneem en vir homself opgerig met die woorde: Ek het geen seun om my naam in gedagtenis te hou nie; en hy het die gedenksteen na sy naam genoem, en dit word tot vandag toe genoem die gedenkteken van Absalom.

19

Daarop sê Ah¡maäs, die seun van Sadok: Laat my tog hardloop en aan die koning die goeie boodskap bring dat die HERE aan hom reg verskaf het teenoor sy vyande.

20

Maar Joab sê vir hom: Jy is nie vandag 'n man vir 'n boodskap nie, maar anderdag kan jy 'n boodskap bring -- vandag mag jy nie die boodskap bring nie juis omdat die seun van die koning dood is.

21

Toe sê Joab vir die Kusiet: Gaan vertel die koning wat jy gesien het! En die Kusiet het voor Joab gebuig en gehardloop.

22

Maar Ah¡maäs, die seun van Sadok, het nog 'n keer aan Joab gesê: Laat kom wat wil -- laat my tog ook agter die Kusiet aan hardloop. En Joab vra: Waarom wil jy dan nou hardloop, my seun? Vir jou is daar tog geen boodskappersloon te kry nie.

23

Laat kom wat wil, sê hy, ek hardloop. En hy antwoord hom: Hardloop! En Ah¡maäs het met die pad na die Jordaanstreek gehardloop en die Kusiet verbygegaan.

24

En terwyl Dawid tussen die twee poortingange sit, het die wag op die dak van die poort op die muur geklim; en toe hy sy oë opslaan, sien hy meteens 'n man alleen hardloop.

25

Toe het die wag uitgeroep en dit aan die koning meegedeel. En die koning sê: As hy alleen is, dan is daar 'n goeie boodskap in sy mond. Terwyl hy al nader en nader kom,

26

sien die wag 'n ander man hardloop; en die wag het die poortwagter toegeroep en gesê: Kyk, daar hardloop nog 'n man alleen. Daarop sê die koning: Hy bring ook 'n goeie boodskap.

27

Verder het die wag gesê: Ek sien die gang van die eerste is soos die gang van Ah¡maäs, die seun van Sadok. Toe sê die koning: Hy is 'n goeie man, en hy kom met 'n goeie boodskap.

28

En Ah¡maäs het uitgeroep en aan die koning gesê: Vrede! En hy het hom voor die koning gebuig met sy aangesig na die aarde en gesê: Geloofd sy die HERE u God wat die manne oorgelewer het wat hulle hand teen my heer die koning opgetel het.

29

Toe vra die koning: Gaan dit goed met die jongman, met Absalom? En Ah¡maäs antwoord: Ek het 'n groot gewoel gesien toe Joab die dienaar van die koning, naamlik u dienaar, gestuur het, maar ek het nie geweet wat dit was nie.

30

Daarop sê die koning: Gaan opsy en kom hier staan. Toe hy dan opsy gaan en daar bly staan,

31

kom die Kusiet juis aan; en die Kusiet sê: My heer die koning moet die blye boodskap ontvang dat die HERE aan u vandag reg verskaf het teenoor almal wat teen u opgestaan het.

32

En die koning het die Kusiet gevra: Gaan dit goed met die jongman, met Absalom? En die Kusiet sê: Mag dit met die vyande van my heer die koning en met almal wat teen u opstaan om kwaad te doen, gaan soos met die jongman!

33

Toe het die koning baie ontroerd geword en opgeklim na die bovertrek van die poort en geween; en hy het rondgeloop en so gesê: My seun Absalom, my seun, my seun Absalom! Ag, as ek self maar in jou plek gesterf het! Absalom, my seun, my seun!

2 SAMUEL 19


2 SAMUEL Chapter 19 - Afrikaans Bible - SpeedBible by johnhurt.com

2 SAMUEL 18

2 SAMUEL

Return to Index

Chapter 19

1

En aan Joab is meegedeel: Kyk, die koning ween en bedryf rou oor Absalom.

2

En daardie dag het die oorwinning vir die hele volk 'n roubedryf geword, omdat die volk die dag hoor sê het: Die koning is bedroef oor sy seun.

3

Daarom het die volk die dag stilletjies die stad ingekom, net soos mense wat skaam is, wegsluip as hulle in die geveg gevlug het.

4

En die koning het sy gesig toegemaak, en die koning het hardop uitgeroep: My seun Absalom! Absalom, my seun, my seun!

5

Toe kom Joab by die koning in die huis en sê: U het vandag die aangesig van al u dienaars beskaamd gemaak, wat vandag u lewe en die lewe van u seuns en dogters en die lewe van u vroue en die lewe van u byvroue gered het,

6

deur lief te hê diegene wat u haat, en te haat diegene wat u liefhet; want u gee vandag te kenne dat owerstes en onderdane vir u niks is nie, want ek merk vandag dat, as Absalom lewendig en ons almal vandag dood was, dit dan in u oë reg sou gewees het.

7

Staan dan nou op, gaan uit en spreek na die hart van u dienaars, want ek sweer by die HERE -- as u nie uitgaan nie, sal sekerlik vannag geen man by u bly nie; en dit sal vir u 'n groter onheil wees as al die onheile wat u oorgekom het van u jeug af tot nou toe.

8

En die koning het opgestaan en in die poort gaan sit; en hulle het die hele volk laat weet en gesê: Kyk, die koning sit in die poort. Daarna het die hele volk voor die koning gekom. Maar Israel het gevlug elkeen na sy tente toe.

9

En die hele volk onder al die stamme van Israel het onder mekaar getwis en gesê: Die koning het ons verlos uit die hand van ons vyande, en hy het ons gered uit die hand van die Filistyne, en nou moes hy die land uit vlug vir Absalom;

10

en Absalom wat ons oor ons gesalf het, het in die geveg gesneuwel: waarom is julle dan nou nalatig om die koning terug te bring?

11

Toe het koning Dawid gestuur na Sadok en Abjatar, die priesters, om te sê: Spreek met die oudstes van Juda en vra: Waarom sou julle die laastes wees om die koning terug te bring na sy huis? Die gesegde van die hele Israel het naamlik die koning in sy huis bereik.

12

Julle is my broers; my been en my vlees is julle: waarom sou julle dan die laastes wees om die koning terug te bring?

13

En vir Am sa moet julle sê: Is jy nie my been en my vlees nie? Mag God so aan my doen en so daaraan toedoen as jy nie al die dae leërowerste voor my in die plek van Joab sal wees nie!

14

So het hy dan die hart van al die manne van Juda sonder uitsondering geneig, sodat hulle die koning laat weet het: Kom terug, u met al u dienaars.

15

Daarop het die koning teruggegaan en by die Jordaan aangekom; en Juda het na Gilgal gekom om die koning tegemoet te gaan, om die koning oor die Jordaan te bring.

16

En S¡me, die seun van Gra, die Benjaminiet, wat uit Bahurim was, het hom gehaas en saam met die manne van Juda afgekom om koning Dawid te ontmoet,

17

en duisend man uit Benjamin was saam met hom; verder Siba, die dienaar van Saul se huis, met sy vyftien seuns en sy twintig slawe saam met hom; en hulle het voor die koning al die Jordaan bereik.

18

En die pont het heen en weer gevaar om die huis van die koning oor te bring en te doen wat goed was in sy oë. En S¡me, die seun van Gra, het voor die koning neergeval toe hy die Jordaan sou oortrek

19

en aan die koning gesê: My heer moet my die skuld nie toereken en daar nie aan dink hoe u dienaar verkeerd gehandel het op die dag dat my heer die koning uit Jerusalem uitgetrek het, deurdat die koning dit ter harte sou neem nie.

20

Want u dienaar weet dat k gesondig het; maar soos u sien, vandag het ek die eerste van die hele huis van Josef afgekom om my heer die koning tegemoet te gaan.

21

Toe het Ab¡sai, die seun van Seruja, geantwoord en gesê: Moet S¡me nie hieroor gedood word, dat hy die gesalfde van die HERE gevloek het nie?

22

Maar Dawid sê: Wat het ek met julle te doen, seuns van Seruja, dat julle vandag my teëstanders word? Sou iemand vandag in Israel gedood word? Want weet ek dan nie dat ek vandag koning oor Israel is nie?

23

Daarop sê die koning aan S¡me: Jy sal nie sterf nie. En die koning het vir hom gesweer.

24

Mefiboset, die kleinseun van Saul, het ook afgekom die koning tegemoet, en hy het sy voete nie skoongemaak en sy baard nie geskeer en sy klere nie gewas van die dag af dat die koning weggegaan het tot op die dag dat hy behoue teruggekom het nie;

25

en toe hy in Jerusalem die koning tegemoetkom, sê die koning vir hom: Waarom het jy nie met my saamgetrek nie, Mefiboset?

26

En hy antwoord: My heer die koning, my dienaar het my bedrieg; want u dienaar het gedink: Ek wil vir my die esel laat opsaal, dat ek daarop kan ry en met die koning kan saamtrek, want u dienaar is lam.

27

Hy het ewenwel u dienaar by my heer die koning belaster, maar my heer die koning is soos 'n engel van God: doen dan wat goed is in u oë.

28

Want my hele familie was by my heer die koning niks anders as manne wat die dood verdien nie; tog het u u dienaar opgeneem onder die wat aan u tafel eet: watter regsaanspraak het ek dan nog meer om my verder op die koning te beroep?

29

Toe sê die koning vir hom: Waarom nog meer woorde? Ek sê: Jy en Siba moet die grond verdeel.

30

En Mefiboset het die koning geantwoord: Hy kan ook alles neem nadat my heer die koning behoue in sy huis gekom het.

31

Bars¡llai, die Gileadiet, het ook afgekom van Rogelim en met die koning oor die Jordaan getrek om hom oor die Jordaan weg te bring.

32

En Bars¡llai was baie oud, 'n man van tagtig jaar, en hy het die koning onderhou gedurende sy verblyf in Mahan im, want hy was 'n baie vermoënde man.

33

Toe sê die koning vir Bars¡llai: Trek jy saam met my oor, dan sal ek jou by my in Jerusalem onderhou.

34

Maar Bars¡llai het die koning geantwoord: Hoeveel sal die dae van my lewensjare dan wees, dat ek saam met die koning moet opgaan na Jerusalem?

35

Ek is vandag tagtig jaar oud. Kan ek tussen goed en kwaad onderskei? of sal u dienaar kan proe wat ek eet en wat ek drink? of sal ek nog kan aanhoor die stem van die sangers en die sangeresse? Waarom sal u dienaar my heer die koning dan nog tot 'n las wees?

36

U dienaar kan net 'n entjie saam met die koning trek oor die Jordaan. Waarom tog sou die koning hierdie vergelding aan my doen?

37

Laat u dienaar tog maar omdraai, dat ek kan sterf in my stad by die graf van my vader en my moeder; maar hier is u dienaar Kimham. Laat hy saam met my heer die koning oortrek, en doen aan hom wat goed is in u oë.

38

En die koning sê: Kimham kan saam met my oortrek, dan sal ek aan hom doen wat goed is in jou oë, en alles wat jy verkies om aan my op te dra, sal ek vir jou doen.

39

Toe trek die hele volk die Jordaan oor. En nadat die koning ook oorgetrek het, soen die koning Bars¡llai en groet hom; en hy het na sy woonplek teruggegaan.

40

Daarop het die koning verder getrek na Gilgal, en Kimham het saam met hom getrek, en die hele volk van Juda en ook die helfte van die volk van Israel het die koning verder gebring.

41

Meteens kom toe al die manne van Israel by die koning aan en sê aan die koning: Waarom het ons broers, die manne van Juda, u gesteel en die koning en sy huis en al die manne van Dawid saam met hom oor die Jordaan gebring?

42

Daarop antwoord al die manne van Juda die manne van Israel: Omdat die koning aan my verwant is; maar waarom is jy tog kwaad oor hierdie saak? Het ons ooit iets van die koning geëet, of is iets as 'n porsie vir ons weggedra?

43

En die manne van Israel het die manne van Juda geantwoord en gesê: Ek het tien aandele aan die koning en ook meer reg op Dawid as jy. Waarom het jy my dan veragtelik behandel? Was my woord dan nie die eerste om my koning terug te bring nie? Maar die woord van die manne van Juda was heftiger as die woord van die manne van Israel.

2 SAMUEL 20


2 SAMUEL Chapter 20 - Afrikaans Bible - SpeedBible by johnhurt.com

2 SAMUEL 19

2 SAMUEL

Return to Index

Chapter 20

1

En daar was by geval 'n deugniet met die naam van Seba, die seun van Bigri, 'n Benjaminiet -- hy het op die ramshoring geblaas en gesê: Ons het geen deel aan Dawid, en ons het geen erfdeel aan die seun van Isai nie: elkeen na sy tente toe, o Israel!

2

Daarop trek al die manne van Israel van Dawid af weg, agter Seba, die seun van Bigri, aan; maar die manne van Juda het hulle koning aangehang van die Jordaan af tot by Jerusalem.

3

Toe Dawid in sy huis in Jerusalem kom, het die koning die tien vroue, die byvroue wat hy laat agterbly het om die huis op te pas, geneem en in 'n bewaakte huis gesit en hulle onderhou, maar nie by hulle ingegaan nie; en hulle was opgesluit tot die dag van hulle dood as lewenslange weduwees.

4

Daarna sê die koning aan Am sa: Roep vir my die manne van Juda binne drie dae byeen; kom staan jy dan hier.

5

En Am sa het gegaan om Juda byeen te roep, maar het langer weggebly as die bepaalde tyd wat hy vir hom vasgestel het.

6

Toe sê Dawid aan Ab¡sai: Nou sal Seba, die seun van Bigri, ons meer kwaad doen as Absalom; neem jy die dienaars van jou heer en jaag hom agterna, sodat hy nie miskien vir hom versterkte stede vind en ons oog uitruk nie.

7

En daar het uitgetrek, agter hom aan, die manne van Joab en die Kreti en die Pleti en al die helde -- hulle het uit Jerusalem uitgetrek om Seba, die seun van Bigri, agterna te jaag.

8

Terwyl hulle by die groot klip was wat by G¡beon lê, kom Am sa voor hulle uit. En Joab was omgord met sy wapenrok as sy kleed en daaroor was 'n gord met 'n swaard wat in die skede aan sy heupe vasgemaak was, en terwyl hy voortgaan, het dit geval.

9

En Joab sê vir Am sa: Gaan dit goed met jou, my broer? En Joab het met die regterhand die baard van Am sa gegryp om hom te soen.

10

En Am sa was nie op sy hoede vir die swaard wat in die hand van Joab was nie. Toe steek hy hom daarmee in die onderlyf en stort sy ingewande op die grond uit sonder om hom 'n tweede steek te gee, sodat hy gesterf het. Daarop het Joab en sy broer Ab¡sai Seba, die seun van Bigri, agternagejaag.

11

Maar 'n man uit die dienaars van Joab het daar by hom bly staan en gesê: Wie in Joab behae het en wie vir Dawid is, laat hom Joab volg!

12

Terwyl Am sa in die middel van die pad hom in die bloed lê en wentel en die man sien dat al die manskappe bly staan, het hy Am sa uit die pad uit weggeneem na die veld en 'n kleed oor hom gegooi, omdat hy sien dat elkeen wat by hom kom, daar bly staan.

13

Toe hy hom uit die pad verwyder het, trek al die manskappe verby agter Joab aan om Seba, die seun van Bigri, agterna te jaag.

14

En die het deur al die stamme van Israel getrek na Abel en Bet-M ga en die hele Berim; en hulle het byeengekom en ook agter hom aan gegaan.

15

En hulle het gekom en hom in Abel-Bet-M ga beleër en 'n wal teen die stad opgegooi, wat teen die voorskans opgerys het. Terwyl al die manskappe van Joab besig was met verwoes om die muur te laat val,

16

roep 'n wyse vrou uit die stad: Luister, luister! Sê tog vir Joab: Kom hierheen, dat ek met u kan spreek.

17

En toe hy nader kom na haar, sê die vrou: Is u Joab? En hy antwoord: Ja. En sy sê vir hom: Hoor die woorde van u dienares. En hy antwoord: Ek hoor.

18

Daarop spreek sy en sê: Vroeër was hulle gewoond om so te sê: Laat hulle Abel maar net raadpleeg! en so het hulle 'n saak afgehandel.

19

Ek is een van die vredeliewendes, van die getroues in Israel. U is daarop uit om 'n stad te vernietig, nogal 'n moeder in Israel. Waarom wil u die erfdeel van die HERE te gronde rig?

20

En Joab antwoord en sê: Dit is ver, ver van my, dat ek te gronde sou rig en dat ek sou verwoes!

21

Die saak is nie so nie; maar 'n man van die gebergte van Efraim met die naam van Seba, die seun van Bigri, het sy hand opgehef teen die koning, teen Dawid: lewer hom alleen uit, dan wil ek van die stad af wegtrek. En die vrou sê vir Joab: Kyk, sy hoof sal oor die muur na u toe gegooi word.

22

En die vrou het haar in haar wysheid tot die hele volk gewend, en hulle het die hoof van Seba, die seun van Bigri, afgekap en na Joab oorgegooi. Toe het hy op die ramshoring geblaas, en hulle is verstrooi, weg van die stad af, elkeen na sy tente; en Joab het na Jerusalem, na die koning teruggegaan.

23

En Joab was oor die hele leër van Israel, en Ben ja, die seun van Jojada, oor die Kreti en oor die Pleti;

24

en Adoram was oor die dwangarbeid, en Josafat, die seun van Ah¡lud, was kanselier.

25

En Seja was skrywer; en Sadok en Abjatar priesters.

26

En ook Ira, die Jariet, was priester by Dawid.

2 SAMUEL 21


2 SAMUEL Chapter 21 - Afrikaans Bible - SpeedBible by johnhurt.com

2 SAMUEL 20

2 SAMUEL

Return to Index

Chapter 21

1

En toe daar in die dae van Dawid 'n hongersnood was, drie jaar lank, jaar n jaar, het Dawid die aangesig van die HERE gesoek; en die HERE het gesê: Vanweë Saul en vanweë sy huis waarop bloedskuld rus, omdat hy die Gibeoniete omgebring het.

2

Toe roep die koning die Gibeoniete en sê vir hulle -- die Gibeoniete het naamlik nie behoort tot die kinders van Israel nie, maar by 'n oorblyfsel van die Amoriete; en hoewel die kinders van Israel vir hulle gesweer het, het Saul probeer om hulle om te bring in sy ywer vir die kinders van Israel en Juda --

3

Dawid dan het aan die Gibeoniete gesê: Wat moet ek vir julle doen, en waarmee moet ek versoening doen, dat julle die erfdeel van die HERE kan seën?

4

Daarop sê die Gibeoniete vir hom: Dit is ons teenoor Saul en sy huis nie te doen om silwer en goud nie, en dit gaan vir ons nie daarom om iemand in Israel dood te maak nie. En hy vra: Wat dink julle dan moet ek vir julle doen?

5

En hulle sê vir die koning: Die man wat ons vernietig het en planne teen ons beraam het om ons te verdelg sonder dat ons in enige grondgebied van Israel kan voortbestaan --

6

laat sewe manne van sy seuns aan ons gegee word, dat ons hulle voor die HERE kan ophang in G¡bea van Saul, die uitverkorene van die HERE! En die koning het gesê: Ek sal hulle gee.

7

Maar die koning het Mefiboset, die seun van Jonatan, die seun van Saul, verskoon vanweë die eed by die HERE wat tussen hulle was, tussen Dawid en Jonatan, die seun van Saul.

8

Toe neem die koning die twee seuns van Rispa, die dogter van Aja, wat sy vir Saul gebaar het, Armoni en Mefiboset, en die vyf seuns van Merab, die dogter van Saul, wat sy vir Adriël, die seun van Bars¡llai, die Meholatiet, gebaar het;

9

en hy het hulle oorgegee in die hand van die Gibeoniete, wat hulle opgehang het op die berg voor die aangesig van die HERE, sodat al sewe tesame omgekom het; en hulle is gedood in die eerste dae van die oes, in die begin van die gars-oes.

10

En Rispa, die dogter van Aja, het 'n sak geneem en dit vir haar oopgespan op die rots, van die begin van die oes af totdat daar water uit die hemel op hulle gegiet het, en sy het die voëls van die hemel oordag nie toegelaat om op hulle te gaan sit nie, en ook nie die diere van die veld in die nag nie.

11

Toe aan Dawid meegedeel is wat Rispa, die dogter van Aja, die byvrou van Saul, gedoen het,

12

het Dawid gegaan en die bene van Saul en die bene van sy seun Jonatan van die burgers van Jabes in G¡lead gaan haal, wat dit van die plein van Bet-San gesteel het, waar die Filistyne hulle opgehang het op die dag toe die Filistyne Saul op Gilboa verslaan het.

13

En hy het die bene van Saul en die bene van sy seun Jonatan daarvandaan weggebring. Hulle het ook die bene van die wat opgehang is, versamel,

14

en die bene van Saul en van sy seun Jonatan in die land Benjamin, in Sela, in die graf van sy vader Kis begrawe; en hulle het alles gedoen volgens die bevel van die koning. En daarna het God Hom oor die land ontferm.

15

En toe die Filistyne weer oorlog gehad het met Israel, het Dawid afgetrek, en sy dienaars saam met hom, en hulle het teen die Filistyne geveg, en Dawid het al moeg geword.

16

En Jisbi-Benob wat uit die kinders van die Refaete was -- die gewig van sy spies was drie honderd sikkels koper in gewig, en hy was omgord met 'n nuwe swaard -- het gedink om Dawid te verslaan.

17

Maar Ab¡sai, die seun van Seruja, het hom gehelp en die Filistyn verslaan en hom gedood. Toe het die manne van Dawid hom besweer en gesê: U mag nie meer saam met ons uittrek na die geveg nie, dat u die lamp van Israel nie uitblus nie.

18

En daarna was daar weer oorlog met die Filistyne in Gob. Toe het S¡bbegai, die Husatiet, Saf, uit die kinders van die Refaete, verslaan.

19

En daar was weer oorlog met die Filistyne in Gob; en lhanan, die seun van J re-Orgim uit Betlehem, het Goliat, die Gittiet, wie se spiessteel soos 'n wewersbalk was, verslaan.

20

En daar was weer oorlog in Gat; en daar was 'n baie lang man, met ses vingers aan elke hand en ses tone aan elke voet, vier en twintig in getal, en hy was ook 'n afstammeling van die Refaete.

21

En hy het Israel gehoon, maar Jonatan, die seun van S¡mea, die broer van Dawid, het hom verslaan.

22

Hierdie vier was afstammelinge van die Refaete in Gat, en hulle het geval deur die hand van Dawid en deur die hand van sy dienaars.

2 SAMUEL 22


2 SAMUEL Chapter 22 - Afrikaans Bible - SpeedBible by johnhurt.com

2 SAMUEL 21

2 SAMUEL

Return to Index

Chapter 22

1

En Dawid het die woorde van hierdie lied tot die HERE gespreek op die dag toe die HERE hom gered het uit die hand van al sy vyande en uit die hand van Saul.

2

En hy het gesê: Die HERE is my rots en my bergvesting en my redder;

3

God is my rots by wie ek skuil; my skild en die horing van my heil, my rotsvesting en my toevlug, my verlosser; van geweld het U my verlos.

4

Ek roep die HERE aan wat lofwaardig is, en van my vyande word ek verlos.

5

Want die golwe van die dood het my omring, strome van onheil het my oorval.

6

Bande van die doderyk het my omring, strikke van die dood het my teëgekom.

7

Toe ek benoud was, het ek die HERE aangeroep, en ek het geroep tot my God; en uit sy paleis het Hy my stem gehoor, en my hulpgeroep was in sy ore.

8

Toe het die aarde geskud en gebewe, die fondamente van die hemel het gesidder en geskud, omdat Hy toornig was.

9

Rook in sy neus het opgegaan, en 'n vuur uit sy mond het verteer; kole uit Hom het gebrand.

10

En Hy het die hemel gebuig en neergedaal, en wolkedonkerheid was onder sy voete.

11

En Hy het op 'n grub gery en gevlieg; ja, Hy het verskyn op die vlerke van die wind.

12

En Hy het duisternis rondom Hom as hutte gestel, versameling van waters, diktes van wolke.

13

Uit die glans voor Hom het gloeiende kole gebrand.

14

Uit die hemel het die HERE gedonder, en die Allerhoogste het sy stem laat hoor.

15

En Hy het pyle uitgestuur en hulle verstrooi, bliksems en hulle verwar.

16

En die beddings van die see het sigbaar geword, die fondamente van die wêreld is blootgelê, deur die dreiging van die HERE, vanweë die geblaas van die wind van sy neus.

17

Uit die hoogte het Hy sy hand uitgestrek, Hy het my gegryp, my uit groot waters getrek.

18

Hy het my verlos van my magtige vyand, van my haters, omdat hulle te sterk was vir my.

19

Hulle het my oorval op die dag van my nood, maar die HERE was my steun.

20

En Hy het my uitgelei in die ruimte, Hy het my gered, omdat Hy behae in my gehad het.

21

Die HERE het met my gehandel na my geregtigheid; na die reinheid van my hande het Hy my vergelde.

22

Want ek het die weë van die HERE gehou en nie goddeloos van my God afgewyk nie.

23

Want al sy verordeninge was voor my, en sy insettinge -- daar het ek nie van afgewyk nie.

24

Maar ek was opreg voor Hom, en ek was op my hoede vir my ongeregtigheid.

25

So het die HERE my dan vergelde na my geregtigheid, na my reinheid voor sy oë.

26

By die liefderyke betoon U Uself liefderyk, by die opregte man opreg,

27

by die reine, rein; maar by die valse betoon U Uself verkeerd.

28

En U verlos die verdrukte volk, maar u oë is teen die hoogmoediges; U verneder hulle.

29

Want U is my lamp, o HERE! En die HERE laat my duisternis opklaar.

30

Want met U loop ek 'n bende storm, met my God spring ek oor 'n muur.

31

Die weg van God is volmaak; die woord van die HERE is gelouter; Hy is 'n skild vir almal wat by Hom skuil.

32

Want wie is God buiten die HERE, en wie 'n rots buiten onse God?

33

Die God wat my sterk toevlug is, en Hy het vir my 'n weg volkomelik uitgesoek.

34

Hy maak my voete soos die van herte en laat my staan op my hoogtes.

35

Hy leer my hande om oorlog te voer, sodat my arms 'n koperboog span.

36

En U het my die skild van u uitredding gegee, en u neerbuigende goedheid het my groot gemaak.

37

U het my voetstap onder my ruim gemaak, en my enkels het nie gewankel nie.

38

Ek het my vyande agtervolg en hulle verdelg en nie teruggekom voordat ek hulle vernietig het nie.

39

Ja, ek het hulle vernietig en hulle verbrysel, sodat hulle nie weer opgestaan het nie, maar onder my voete geval het.

40

En U het my met krag omgord vir die stryd, U het my teëstanders onder my laat buk.

41

En U het my vyande vir my laat vlug; my haters, die het ek vernietig.

42

Hulle het rondgekyk, maar daar was geen verlosser nie; na die HERE, maar Hy het hulle nie geantwoord nie.

43

Toe het ek hulle vermaal soos die stof van die aarde, soos modder van die strate het ek hulle fyngemaal, hulle vertrap.

44

En U het my gered uit die getwis van my volk; U het my bewaar as 'n hoof van nasies; 'n volk wat ek nie geken het nie, het my gedien.

45

Uitlanders het al kruipende na my gekom; sodra hulle van my gehoor het, was hulle gehoorsaam aan my.

46

Uitlanders word kragteloos en kom met siddering uit hulle vestings.

47

Die HERE leef! En geloofd sy my rots, en laat verhoog wees die God wat die rots is van my heil!

48

Die God wat my die wraak gee en volke onder my neerwerp;

49

en wat my uitlei onder my vyande uit; ja, U verhef my bo my teëstanders, U bevry my van die man van geweld.

50

Daarom wil ek U loof, o HERE, onder die nasies, en tot eer van u Naam wil ek psalmsing;

51

Hy is dit wat die verlossing van sy koning groot maak en goedertierenheid bewys aan sy gesalfde, aan Dawid en aan sy nageslag tot in ewigheid.

2 SAMUEL 23


2 SAMUEL Chapter 23 - Afrikaans Bible - SpeedBible by johnhurt.com

2 SAMUEL 22

2 SAMUEL

Return to Index

Chapter 23

1

En dit is die laaste woorde van Dawid: Dawid spreek, die seun van Isai, en die man wat hoog geplaas was, spreek, die gesalfde van die God van Jakob en die lieflike in die sange van Israel:

2

Die Gees van die HERE spreek in my, en sy woord is op my tong.

3

Die God van Israel het gesê, die Rots van Israel het tot my gespreek: 'n Heerser oor mense, 'n regverdige, 'n heerser in die vrees van God,

4

is soos die môre lig by sonsopgang, 'n môre sonder wolke as deur die glans n die reën grasspruitjies uit die aarde uitkom.

5

Want is my huis nie so by God nie? Want Hy het 'n ewige verbond vir my daargestel wat in alles gereël en verseker is; want al my heil en alle welgevalle, ja, sal Hy dit nie laat uitspruit nie?

6

Maar deugniete, hulle almal is soos weggegooide dorings, want 'n mens vat dit nie met die hand nie;

7

en elkeen wat hulle wil aanraak, wapen homself met 'n yster of die steel van 'n spies, en met vuur word hulle op daardie plek heeltemal verbrand.

8

Dit is die name van die helde wat Dawid gehad het: Joseb-Bassebet, 'n Tagkemoniet, die hoof van die adjudante; hy was Adino, die Esniet, teen agt honderd wat op een keer gesneuwel het.

9

En n hom was Ele sar, die seun van Dodo, die Ahohiet, onder die drie helde by Dawid; toe hulle die Filistyne uitgedaag het wat daar bymekaar was om te veg, en die manne van Israel weggetrek het,

10

het hy opgestaan en onder die Filistyne geslaan totdat sy hand moeg geword en sy hand aan die swaard gekleef het, sodat die HERE daardie dag 'n groot oorwinning bewerk het. En die manskappe het teruggekom agter hom aan net om te buit.

11

En n hom was Samma, die seun van Age, die Harariet. Toe die Filistyne by Legi bymekaarkom, waar 'n stuk land was vol lensies en die volk vir die Filistyne gevlug het,

12

het hy hom opgestel in die middel van die stuk land en dit afgeneem en die Filistyne verslaan, sodat die HERE 'n groot oorwinning bewerk het.

13

En drie van die dertig hoofde het afgetrek en teen die oestyd by Dawid by die spelonk van Adullam aangekom, terwyl 'n hoop Filistyne in die laer staan in die dal Ref im.

14

En Dawid was toe in die bergvesting; en 'n besetting van die Filistyne was toe in Betlehem.

15

En Dawid het 'n begeerte voel opkom en gesê: Wie sal vir my water gee om te drink uit die put van Betlehem wat by die poort is?

16

Toe het die drie helde deur die laer van die Filistyne gebreek en water geskep uit die put van Betlehem wat by die poort was, en dit gedra en na Dawid gebring; maar hy wou dit nie drink nie, en het dit tot eer van die HERE uitgegiet

17

en gesê: Dit is ver van my, HERE, dat ek dit sou doen! Sou ek die bloed drink van die manne wat met lewensgevaar gegaan het? En hy wou dit nie drink nie. Dit het die drie helde gedoen.

18

En Ab¡sai, die broer van Joab, die seun van Seruja, hy was hoof van die drie, en hy het sy spies geswaai oor drie honderd wat gesneuwel het, en het 'n naam gehad onder die drie.

19

Was hy onder die drie nie geëer nie? sodat hy hulle owerste geword het, maar tot by die eerste drie het hy nie gekom nie.

20

Verder Ben ja, die seun van Jojada, 'n sterk man, groot van daad, uit K bseël; hy het die twee groot helde van Moab verslaan; en hy het afgegaan en 'n leeu binne-in 'n kuil doodgeslaan op 'n sneeudag.

21

Hy het ook 'n Egiptenaar verslaan, 'n mooi man; en in die hand van die Egiptenaar was 'n spies; maar hy het na hom afgegaan met 'n stok en die spies uit die hand van die Egiptenaar geruk en hom met sy eie spies doodgesteek.

22

Dit het Ben ja, die seun van Jojada, gedoen; en hy het 'n naam gehad onder die drie helde.

23

Hy was geëerd onder die dertig, maar tot by die drie het hy nie gekom nie; en Dawid het hom aangestel oor sy lyfwag.

24

Asahel, die broer van Joab, was onder die dertig; lhanan, die seun van Dodo, uit Betlehem;

25

Samma, die Harodiet; El¡ka, die Harodiet;

26

Heles, die Paltiet; Ira, die seun van Ikkes, die Tekoet;

27

Abiëser, die Anatotiet; Mebunn i, die Husatiet;

28

Salmon, die Ahohiet; M harai, die Netofatiet;

29

Heleb, die seun van Baäna, die Netofatiet; Ittai, die seun van Ribai, uit G¡bea van die kinders van Benjamin;

30

Ben ja, die Pirhatoniet; H¡ddai, uit Nahale-Gaäs;

31

Abi-Albon, die Arbatiet; Asm wet, die Barhumiet;

32

ljagba, die S lboniet; die seuns van Jasen; Jonatan;

33

Samma, die Harariet; Ah¡am, die seun van Sarar, die Harariet;

34

Eliflet, die seun van Ahasb i, die seun van 'n Maägatiet; El¡am, die seun van Agitofel, die Giloniet;

35

Hsro, die Karmeliet; P rai, die Arbiet;

36

Jigeal, die seun van Natan, uit Soba; Bani, die Gadiet;

37

Selek, die Ammoniet; N harai, die Beërotiet, die wapendraer van Joab, die seun van Seruja;

38

Ira, die Jitriet; Gareb, die Jitriet

39

Ur¡a, die Hetiet -- almal saam sewe en dertig.

2 SAMUEL 24


2 SAMUEL Chapter 24 - Afrikaans Bible - SpeedBible by johnhurt.com

2 SAMUEL 23

2 SAMUEL

Return to Index

Chapter 24

1

En die toorn van die HERE het weer teen Israel ontvlam, en Hy het Dawid teen hulle aangehits en gesê: Gaan tel Israel en Juda.

2

Toe sê die koning vir Joab, die leërowerste, wat by hom was: Trek tog rond onder al die stamme van Israel, van Dan tot Bersba, en tel julle die volk, sodat ek die getal van die volk kan weet.

3

En Joab het aan die koning gesê: Ja, mag die HERE u God by die volk honderd maal meer byvoeg as wat hulle ook al is, en die oë van my heer die koning dit sien; maar waarom het my heer die koning behae in hierdie saak?

4

Maar die woord van die koning het die oorhand gehad oor Joab en die leërowerstes, en Joab het met die leërowerstes van die koning af uitgegaan om die volk Israel te tel.

5

En hulle het deur die Jordaan gegaan en laer opgeslaan by Aroër, regs van die stad wat binne-in die dal van Gad lê, en tot by Jaser.

6

Verder het hulle in G¡lead gekom en in die land Tagtim-Hodsi en na Dan-Jaän gekom en rondom na Sidon.

7

En hulle het gekom by die vesting Tirus en al die stede van die Hewiete en Kanaäniete, en hulle het uitgekom in die suide van Juda in Bersba.

8

So het hulle dan deur die hele land rondgetrek en in Jerusalem aangekom aan die einde van nege maande en twintig dae.

9

En Joab het die getal van die getelde volk aan die koning gegee; en Israel was agt honderd duisend weerbare manne wat die swaard uittrek, en die manne van Juda vyf honderd duisend man.

10

Maar Dawid se gewete het hom gekwel nadat hy die volk getel het, en Dawid het aan die HERE gesê: Ek het swaar gesondig deur wat ek gedoen het; HERE, vergeef dan nou tog die skuld van u kneg, want ek het baie dwaas gehandel.

11

Toe Dawid die môre opstaan -- die woord van die HERE het naamlik tot die profeet Gad, die siener van Dawid, gekom en gesê:

12

Gaan heen en spreek met Dawid: So sê die HERE: Drie dinge lê Ek jou voor; kies vir jou een daaruit, dat Ek jou dit kan aandoen --

13

toe het Gad by Dawid gekom en dit aan hom bekend gemaak en aan hom gesê: Wil jy dat daar sewe jaar lank hongersnood in jou land kom, of wil jy drie maande lank vlug voor jou teëstanders uit dat hulle jou agtervolg, of moet daar drie dae lank pes wees in jou land? Ondersoek nou en sien watter antwoord ek my Sender moet bring.

14

Daarop sê Dawid vir Gad: Ek is baie benoud; laat ons tog val in die hand van die HERE, want sy barmhartighede is groot, maar laat my in die hand van mense nie val nie.

15

En die HERE het 'n pes onder Israel beskik van die môre af tot op die bepaalde tyd, en van Dan tot Bersba het daar van die volk sewentig duisend man gesterwe.

16

Maar toe die engel sy hand uitsteek na Jerusalem om dit te verwoes, het dit die HERE berou oor die onheil, en Hy het aan die engel wat die verwoesting onder die volk moes aanrig, gesê: Genoeg, trek nou jou hand terug! Die engel van die HERE was toe by die dorsvloer van Arauna, die Jebusiet.

17

Toe Dawid sien hoe die engel onder die volk doodslaan, het hy tot die HERE gespreek en gesê: Kyk, k het gesondig, en k het verkeerd gehandel, maar wat het hierdie skape gedoen? Laat u hand tog teen my wees en teen my familie.

18

Daarop kom Gad dieselfde dag by Dawid en sê vir hom: Gaan op, bou vir die HERE 'n altaar op die dorsvloer van Arauna, die Jebusiet.

19

En Dawid het opgegaan volgens die woord van Gad, soos die HERE beveel het.

20

Toe Arauna opkyk en die koning met sy dienaars na hom sien oorkom, het Arauna uitgegaan en hom voor die koning met sy aangesig na die aarde gebuig.

21

En Arauna het gesê: Waarom kom my heer die koning na sy dienaar? Daarop sê Dawid: Om die dorsvloer van jou te koop, om vir die HERE 'n altaar te bou, sodat die plaag onder die volk kan ophou.

22

Maar Arauna sê vir Dawid: My heer die koning kan neem en offer wat goed is in sy oë, kyk, daar is die beeste as die brandoffer en die sleë en die trekgoed van die beeste as hout.

23

Dit gee Arauna alles, o koning, aan die koning. Verder het Arauna aan die koning gesê: Mag die HERE u God 'n behae in u hê.

24

Maar die koning het Arauna geantwoord: Nee, maar ek wil dit verseker van jou koop vir sy prys; en ek wil nie verniet aan die HERE my God brandoffers bring nie. En Dawid het die dorsvloer en die beeste gekoop vir vyftig sikkels silwer.

25

Toe het Dawid daar vir die HERE 'n altaar gebou en brandoffers en dankoffers gebring; en die HERE het Hom oor die land ontferm, en die plaag is van Israel afgewend.

1 KONINGS 1


1 KONINGS Chapter 1 - Afrikaans Bible - SpeedBible by johnhurt.com

2 SAMUEL 24

1 KONINGS

Return to Index

Chapter 1

1

Toe koning Dawid oud en ver op sy dae was, het hulle hom met komberse toegemaak, maar hy kon nie warm word nie.

2

En sy dienaars sê aan hom: Laat hulle vir my heer die koning 'n jongmeisie soek, dat sy voor die koning kan staan en vir hom 'n verpleegster wees en in u skoot lê; dan sal my heer die koning warm word.

3

Hulle het toe in die hele grondgebied van Israel 'n mooi meisie gesoek en Ab¡sag, die Sunamitiese, gevind en haar by die koning gebring.

4

En die meisie was besonder mooi, en sy was vir die koning 'n verpleegster en het hom bedien; maar die koning het geen gemeenskap met haar gehad nie.

5

Intussen was Adonia, die seun van Haggit, so vermetel om te dink: Ek sal koning word! En hy het vir hom waens en perderuiters aangeskaf en vyftig man wat voor hom uit loop.

6

En sy vader het hom sy lewe lank nie gekrenk deur te sê nie: Waarom maak jy so? Bowendien was hy ook baie mooi van gestalte, en sy moeder het hom n Absalom gebaar.

7

En hy het met Joab, die seun van Seruja, onderhandel en met Abjatar, die priester, sodat hulle gehelp het as volgelinge van Adonia.

8

Maar Sadok, die priester, en Ben ja, die seun van Jojada, en Natan, die profeet, en S¡me en Re en die helde van Dawid het nie met Adonia saamgegaan nie.

9

En Adonia het kleinvee en beeste en vetgemaakte vee geslag by die klip Sohlet wat langs die fontein Rogel staan, en al sy broers, die seuns van die koning, en al die manne van Juda, die dienaars van die koning, genooi;

10

maar Natan, die profeet, en Ben ja en die helde en sy broer Salomo het hy nie genooi nie.

11

Toe sê Natan vir B tseba, die moeder van Salomo: Het u nie gehoor dat Adonia, die seun van Haggit, koning geword het sonder dat ons heer Dawid dit weet nie?

12

Kom dan nou, laat ek u tog 'n raad gee, dat u u lewe en die lewe van u seun Salomo kan red.

13

Gaan en tree binne by koning Dawid en sê vir hom: Het u nie, my heer die koning, vir u dienares gesweer en gesê nie: U seun Salomo sal sekerlik koning word n my, en hy sal op my troon sit? Waarom het Adonia dan koning geword?

14

Kyk, terwyl u daar nog met die koning spreek, sal k agter u inkom en u woorde aanvul.

15

Daarop het B tseba ingegaan na die koning in die kamer, terwyl die koning baie oud was en Ab¡sag, die Sunamitiese, die koning bedien.

16

En B tseba het gebuig en neergeval voor die koning. Toe sê die koning: Wat wil u hê?

17

En sy antwoord hom: My heer, u het by die HERE u God vir u dienares gesweer: U seun Salomo sal sekerlik n my koning word, en hy sal op my troon sit.

18

Maar kyk, nou het Adonia koning geword sonder dat u, my heer die koning, dit weet.

19

Want hy het beeste en vetgemaakte vee en kleinvee in menigte geslag en al die seuns van die koning en Abjatar, die priester, en Joab, die leërowerste, genooi; maar u dienaar Salomo het hy nie genooi nie.

20

Maar op u, my heer die koning, is die oë van die hele Israel om hulle te kenne te gee wie op die troon van my heer die koning n hom sal sit.

21

Anders sal dit gebeur, sodra my heer die koning met sy vaders ontslaap het, dat ek en my seun Salomo vir misdadigers gehou sal word.

22

En kyk, terwyl sy nog met die koning spreek, kom die profeet Natan in.

23

En hulle het dit die koning te kenne gegee en gesê: Daar is Natan, die profeet. Toe kom hy voor die koning en buig hom voor die koning met sy aangesig na die aarde toe.

24

En Natan sê: My heer die koning, het u gesê: Adonia sal n my koning word, en hy sal op my troon sit?

25

Want hy het vandag gegaan en beeste en vetgemaakte vee en kleinvee in menigte geslag en al die seuns van die koning en die leërowerstes en Abjatar, die priester, genooi, en kyk, hulle eet en drink voor hom en sê: Mag koning Adonia lewe!

26

Maar my, u dienaar, en Sadok, die priester, en Ben ja, die seun van Jojada, en Salomo, u dienaar, het hy nie genooi nie.

27

As hierdie saak van my heer die koning uitgegaan het, dan het u aan u dienaars nie bekend gemaak wie op die troon van my heer die koning n hom sal sit nie.

28

Daarop antwoord koning Dawid en sê: Roep B tseba vir my! En sy het ingekom voor die koning en voor die koning gaan staan.

29

Toe sweer die koning en sê: So waar as die HERE leef wat my uit alle benoudheid verlos het,

30

sekerlik, soos ek u by die HERE, die God van Israel, gesweer en gesê het dat u seun Salomo n my koning moet word en hy op my troon moet sit in my plek, sekerlik so doen ek vandag nog.

31

En B tseba het met die aangesig na die aarde gebuig en voor die koning neergeval en gesê: Mag my heer die koning Dawid vir ewig lewe!

32

Verder het koning Dawid gesê: Roep vir my Sadok, die priester, en Natan, die profeet, en Ben ja, die seun van Jojada. Toe kom hulle in voor die koning,

33

en die koning sê vir hulle: Neem die dienaars van julle heer met julle saam en laat my seun Salomo op my eie muil ry, en bring hom af na Gihon toe;

34

en laat Sadok, die priester, en Natan, die profeet, hom daar as koning oor Israel salf, en julle moet op die ramshoring blaas en sê: Mag koning Salomo lewe!

35

Dan moet julle agter hom optrek, dat hy kan inkom en op my troon sit; want hy moet koning wees in my plek, en ek het hom aangestel om 'n vors oor Israel en Juda te wees.

36

Toe antwoord Ben ja, die seun van Jojada, die koning en sê: Amen! Mag die HERE, die God van my heer die koning, ook so sê.

37

Soos die HERE met my heer die koning was, mag Hy so met Salomo wees; en mag Hy sy troon groter maak as die troon van my heer die koning Dawid.

38

Toe het Sadok, die priester, afgegaan saam met Natan, die profeet, en Ben ja, die seun van Jojada, en die Kreti en die Pleti, en hulle het Salomo laat ry op die muil van koning Dawid en hom na Gihon gebring.

39

En die priester Sadok het die horing met olie uit die tent geneem en Salomo gesalf, en hulle het op die ramshoring geblaas, en die hele volk het gesê: Mag koning Salomo lewe!

40

Toe gaan die hele volk op agter hom aan, terwyl die volk op fluite speel en hulle verheug met groot blydskap, sodat die aarde geskeur het van hulle geluid.

41

En Adonia het dit gehoor en al die genooides wat by hom was, toe hulle net klaar geëet het; Joab het ook die geluid van die ramshoring gehoor en gesê: Waarom is die geluid van die stad rumoerig?

42

Terwyl hy nog spreek, kom Jonatan, die seun van die priester Abjatar, daar aan; en Adonia sê: Kom in, want jy is 'n wakker man en bring 'n goeie boodskap.

43

Maar Jonatan antwoord Adonia en sê: Ja, maar ons heer die koning Dawid het Salomo koning gemaak!

44

En die koning het Sadok, die priester, en Natan, die profeet, en Ben ja, die seun van Jojada, en die Kreti en die Pleti met hom saam gestuur, en hulle het hom op die koning se muil laat ry;

45

en Sadok, die priester, en Natan, die profeet, het hom in Gihon as koning gesalf, en daarvandaan het hulle met blydskap opgetrek, sodat die stad opgewonde geraak het; dit is die geluid wat julle gehoor het.

46

En ook het Salomo op die koninklike troon gaan sit.

47

Bowendien het die dienaars van die koning gekom om ons heer die koning Dawid geluk te wens met die woorde: Mag u God die naam van Salomo beter maak as u naam en sy troon groter maak as u troon. Toe het die koning op die bed aanbid;

48

en die koning het ook so gesê: Geseënd is die HERE, die God van Israel, wat vandag gegee het dat een op my troon sit terwyl my oë dit sien.

49

Daarop het al die genooides wat by Adonia was, verskrik opgestaan en elkeen sy pad gegaan.

50

Maar Adonia was bevrees vir Salomo en het opgestaan en heengegaan en die horings van die altaar vasgehou.

51

Toe is daar aan Salomo meegedeel en gesê: Kyk, Adonia is bevrees vir koning Salomo; en kyk, hy hou die horings van die altaar vas en sê: Laat koning Salomo eers vir my sweer dat hy sy dienaar nie met die swaard sal ombring nie.

52

Daarop sê Salomo: As hy 'n betroubare man sal wees, sal geen haar van hom op die aarde val nie; maar as daar kwaad in hom gevind word, moet hy sterwe.

53

En koning Salomo het gestuur, en hulle het hom van die altaar afgebring, en hy het ingekom en hom voor koning Salomo neergebuig. En Salomo het vir hom gesê: Gaan na jou huis.

1 KONINGS 2


1 KONINGS Chapter 2 - Afrikaans Bible - SpeedBible by johnhurt.com

1 KONINGS 1

1 KONINGS

Return to Index

Chapter 2

1

En toe die dae van Dawid nader kom dat hy sou sterwe, het hy sy seun Salomo bevel gegee en gesê:

2

Ek gaan heen op die weg van die hele aarde: wees dan sterk en word 'n man;

3

en onderhou die ordening van die HERE jou God deur te wandel in sy weë, deur sy insettinge, sy gebooie en sy verordeninge en sy getuienisse te onderhou, soos geskrywe is in die wet van Moses, sodat jy voorspoedig kan uitvoer alles wat jy doen, en alles waartoe jy jou begewe;

4

sodat die HERE sy woord mag vervul wat Hy oor my gespreek het, naamlik: As jou seuns ag gee op hulle weg deur voor my aangesig getrou te wandel met hulle hele hart en met hulle hele siel, dan sal daar nie vir jou 'n man op die troon van Israel ontbreek nie.

5

En jy weet ook self wat Joab, die seun van Seruja, my aangedoen het; wat hy die twee leërowerstes van Israel, Abner, die seun van Ner, en Am sa, die seun van Jeter, aangedoen het; hoe hy hulle vermoor en oorlogsbloed in vredestyd vergiet het, sodat hy die gord wat om sy heupe en die skoene wat aan sy voete was, met oorlogsbloed bevlek het.

6

Handel dan na jou wysheid, en sy grys hare moet jy nie met vrede in die doderyk laat neerdaal nie.

7

Maar aan die seuns van Bars¡llai, die Gileadiet, moet jy guns bewys, en hulle moet wees onder die wat aan jou tafel eet; want so het hulle na my toe aangekom toe ek vir jou broer Absalom gevlug het.

8

Verder is daar by jou S¡me, die seun van Gera, die Benjaminiet, uit Bahurim; hy naamlik het my gevloek met 'n hewige vloek die dag toe ek na Mahan im gegaan het; en hy het afgekom om my te ontmoet by die Jordaan, sodat ek vir hom by die HERE gesweer en gesê het: Ek sal jou nie met die swaard doodmaak nie.

9

Maar nou moet jy hom nie ongestraf laat bly nie, want jy is 'n wyse man; daarom sal jy weet wat jy hom moet aandoen, dat jy sy grys hare met bloed in die doderyk laat neerdaal.

10

Toe het Dawid ontslaap met sy vaders, en hy is begrawe in die stad van Dawid.

11

En die dae wat Dawid oor Israel geregeer het, was veertig jaar; in Hebron het hy sewe jaar geregeer, en in Jerusalem het hy drie en dertig jaar geregeer.

12

Daarna het Salomo op die troon van sy vader Dawid gaan sit, en sy koningskap is goed bevestig.

13

Toe kom Adonia, die seun van Haggit, na B tseba, die moeder van Salomo, en sy vra: Is jou koms vrede? En hy antwoord: Vrede.

14

Verder sê hy: Ek het 'n woord vir u. En sy antwoord: Spreek.

15

En hy sê: U weet dat die koningskap myne was en die hele Israel sy aangesig op my gerig het, dat ek koning sou word; maar die koningskap het oorgegaan en my broer s'n geword, want deur die HERE was dit vir hom bestem.

16

En nou doen ek een versoek aan u; wys my nie af nie. En sy antwoord hom: Spreek.

17

Toe sê hy: Spreek tog met koning Salomo, want hy sal u nie afwys nie, dat hy Ab¡sag, die Sunamitiese, aan my as vrou moet gee.

18

En B tseba sê: Goed, k sal met die koning oor jou spreek.

19

Toe B tseba dan ingaan na koning Salomo om met hom oor Adonia te spreek, het die koning opgestaan om haar te ontmoet en voor haar gebuig; daarna het hy op sy troon gaan sit en vir die moeder van die koning 'n stoel laat neersit, en sy het aan sy regterhand plaas geneem.

20

Toe sê sy: Een klein versoek doen ek aan u; wys my nie af nie. En die koning antwoord haar: Vra, my moeder, want ek sal u nie afwys nie.

21

En sy sê: Laat Ab¡sag, die Sunamitiese, aan u broer Adonia as vrou gegee word.

22

Daarop antwoord koning Salomo en sê aan sy moeder: Maar waarom vra u Ab¡sag, die Sunamitiese, vir Adonia? Vra ook die koningskap vir hom, want hy is my broer wat ouer is as ek, ja, vir hom en vir Abjatar, die priester, en vir Joab, die seun van Seruja!

23

En koning Salomo het gesweer by die HERE en gesê: Mag God so aan my doen en so daaraan toedoen -- sekerlik, Adonia het hierdie woord ten koste van sy lewe gespreek.

24

En nou, so waar as die HERE leef wat my bevestig het en my op die troon van my vader Dawid laat sit en vir my 'n huis gestig het volgens sy belofte -- Adonia sal sekerlik vandag gedood word!

25

Daarop het koning Salomo gestuur deur die diens van Ben ja, die seun van Jojada; en die het op hom aangeval, sodat hy gesterf het.

26

En vir Abjatar, die priester, sê die koning: Gaan na Anatot op jou grond, want jy verdien die dood; maar vandag sal ek jou nie doodmaak nie, omdat jy die ark van die Here HERE voor my vader Dawid uit gedra het en omdat jy deelgenoot was van alles wat my vader gely het.

27

So het Salomo dan Abjatar verdrywe, sodat hy nie meer priester van die HERE was nie, om die woord van die HERE te vervul wat Hy oor die huis van Eli in Silo gespreek het.

28

Toe die gerug by Joab kom -- want Joab was aan die kant van Adonia, alhoewel hy nie aan die kant van Absalom was nie -- het Joab gevlug na die tent van die HERE en die horings van die altaar vasgehou.

29

En aan koning Salomo is meegedeel: Joab het gevlug na die tent van die HERE, en kyk, daar is hy by die altaar! Toe laat Salomo aan Ben ja, die seun van Jojada, weet: Gaan heen, val op hom aan.

30

Daarop het Ben ja by die tent van die HERE gekom en vir hom gesê: So spreek die koning: Kom uit. Maar hy sê: Nee, want hier wil ek sterf. En Ben ja het die koning 'n antwoord gebring en gesê: So het Joab gespreek, en so het hy my geantwoord.

31

Toe beveel die koning hom: Doen soos hy gespreek het: val op hom aan, en begrawe hom, sodat jy die onskuldige bloed wat Joab vergiet het, van my en my vader se huis af verwyder;

32

en dat die HERE sy bloed op sy eie hoof laat neerkom, omdat hy op twee manne, regverdiger en beter as hy, aangeval en hulle met die swaard vermoor het sonder medewete van my vader Dawid: Abner, die seun van Ner, die leërowerste van Israel, en Am sa, die seun van Jeter, die leërowerste van Juda;

33

en dat hulle bloed op die hoof van Joab en op die hoof van sy nageslag vir ewig kan neerkom, maar Dawid en sy nageslag en sy huis en sy troon vrede kan hê van die HERE tot in ewigheid.

34

Toe het Ben ja, die seun van Jojada, opgegaan en op hom aangeval en hom gedood; en hy is begrawe in sy huis in die woestyn.

35

Daarop het die koning Ben ja, die seun van Jojada, in sy plek oor die leër aangestel; en Sadok, die priester, het die koning aangestel in die plek van Abjatar.

36

Verder het die koning S¡me laat roep en vir hom gesê: Bou vir jou 'n huis in Jerusalem, en jy moet daar woon en mag daarvandaan nie uitgaan, nêrens heen nie;

37

die dag dat jy uitgaan en oor die spruit Kidron trek, moet jy voorwaar weet dat jy sekerlik sal sterwe; jou bloed sal op jou hoof wees.

38

En S¡me sê vir die koning: Dit is goed; soos my heer die koning gespreek het, so sal u dienaar doen. En S¡me het baie dae in Jerusalem gebly.

39

Maar aan die einde van drie jaar het twee van S¡me se slawe weggeloop na Agis, die seun van M ga, die koning van Gat; en aan S¡me is meegedeel en gesê: Jou slawe is daar in Gat.

40

Toe maak S¡me klaar en saal sy esel op en vertrek na Gat, na Agis toe, om sy slawe te soek; en S¡me het gegaan en sy slawe van Gat af gebring.

41

Maar aan Salomo is meegedeel dat S¡me uit Jerusalem na Gat weggegaan en teruggekom het.

42

Daarop laat die koning S¡me roep, en hy sê vir hom: Het ek jou nie by die HERE besweer en jou gewaarsku nie en gesê: Die dag dat jy uitgaan en êrens heen trek, moet jy voorwaar weet dat jy sekerlik sal sterwe? En jy het aan my gesê: Dit is goed; ek het gehoor.

43

Waarom het jy dan die eed by die HERE en die gebod wat ek jou opgelê het, nie gehou nie?

44

Verder sê die koning vir S¡me: Jy ken self al die boosheid waar jou hart van weet, wat jy my vader Dawid aangedoen het; daarom laat die HERE jou boosheid op jou eie hoof neerkom.

45

Maar mag koning Salomo geseënd wees en die troon van Dawid bevestig word voor die aangesig van die HERE tot in ewigheid!

46

Daarop gee die koning bevel aan Ben ja, die seun van Jojada: die het uitgegaan en op hom aangeval, sodat hy gesterf het.

1 KONINGS 3


1 KONINGS Chapter 3 - Afrikaans Bible - SpeedBible by johnhurt.com

1 KONINGS 2

1 KONINGS

Return to Index

Chapter 3

1

En Salomo het hom verswaer met Farao, die koning van Egipte; hy het naamlik die dogter van Farao geneem en haar in die stad van Dawid ingebring totdat hy met die bou van sy huis en die huis van die HERE en die muur van Jerusalem rondom klaar sou wees.

2

Alleenlik het die volk gedurig op die hoogtes geoffer, omdat tot op daardie dae daar geen huis vir die Naam van die HERE gebou was nie.

3

En Salomo het die HERE liefgehad deur in die insettinge van sy vader Dawid te wandel; hy het net gedurig op die hoogtes geoffer en rook laat opgaan.

4

En die koning het na G¡beon gegaan om daar te offer, omdat dit die vernaamste hoogte was; duisend brandoffers het Salomo op daardie altaar geoffer.

5

Toe verskyn die HERE in G¡beon in 'n nagtelike droom aan Salomo; en God het gesê: Begeer wat Ek jou moet gee.

6

En Salomo sê: U het aan u kneg, my vader Dawid, 'n groot guns bewys, net soos hy voor u aangesig gewandel het in trou en in geregtigheid en in opregtheid van hart met U; en U het vir hom hierdie groot guns bewaar, dat U hom 'n seun gegee het wat op sy troon sit, soos dit vandag is.

7

Nou dan, HERE my God, U het u kneg koning gemaak in my vader Dawid se plek; maar ek is 'n jong seun; ek weet nie om uit of in te gaan nie.

8

En u kneg is midde onder u volk wat U verkies het, 'n groot volk wat nie getel of bereken kan word weens die menigte nie.

9

Gee dus aan u kneg 'n opmerksame hart om reg te spreek oor u volk, om tussen goed en kwaad te onderskei, want wie sou hierdie talryke volk van U kan regeer?

10

En dit was goed in die oë van die Here dat Salomo dit begeer het.

11

En God het vir hom gesê: Omdat jy hierdie versoek gedoen het en nie vir jou 'n lang lewe begeer het en nie vir jou rykdom begeer het en nie die lewe van jou vyande begeer het nie, maar vir jou verstand begeer het om regsake te verhoor,

12

so doen Ek dan volgens jou woord: Kyk, Ek gee jou 'n wyse en verstandige hart, sodat een soos jy voor jou nie gewees het en een soos jy n jou nie sal opstaan nie.

13

Ja, selfs wat jy nie begeer het nie, sal Ek jou gee, rykdom sowel as eer, sodat onder die konings niemand soos jy sal wees al jou dae nie.

14

En as jy in my weë wandel, deur my insettinge en my gebooie te onderhou, soos jou vader Dawid gewandel het, dan sal Ek jou dae verleng.

15

Toe word Salomo wakker, en -- dit was 'n droom! Daarop het hy in Jerusalem gekom en voor die verbondsark van die Here gaan staan en brandoffers gebring en dankoffers berei en 'n maaltyd vir al sy dienaars aangerig.

16

In die tyd kom daar twee vroue wat hoere was, na die koning, en hulle gaan voor hom staan.

17

En die een vrou sê: Ag, my heer, ek en hierdie vrou woon in een huis, en ek het by haar in die huis gebaar.

18

En op die derde dag n my bevalling het hierdie vrou ook gebaar terwyl ons saam was; niemand anders was by ons in die huis nie, maar net ons twee in die huis.

19

En die seun van hierdie vrou het in die nag gesterwe, omdat sy op hom gelê het.

20

Toe staan sy in die middel van die nag op en neem my seun langs my weg terwyl u dienares slaap; en sy het hom in haar skoot neergelê, maar haar dooie seun in my skoot neergelê.

21

Toe ek die môre opstaan om my seun te soog, was hy dood; maar in die môre het ek hom goed bekyk, en dit was nie my seun wat ek gebaar het nie!

22

Maar die ander vrou sê: Nee, maar die lewendige is my seun, en die dooie is jou seun. Maar die eerste sê: Nee, maar die dooie is jou seun, en die lewendige is my seun. So het hulle dan voor die koning gestry.

23

Toe dink die koning: Die een sê: Dit is my seun, die lewendige, en jou seun, die dooie. En die ander sê: Nee, maar die dooie is jou seun, en die lewendige my seun.

24

Daarop gee die koning bevel: Bring vir my 'n swaard! En hulle het die swaard voor die koning gebring.

25

En die koning sê: Sny die lewendige kind in twee stukke, en gee die helfte aan die een en die helfte aan die ander.

26

Maar die vrou wie se kind die lewendige was, het met die koning gespreek, want haar binneste was ontroerd oor haar seun -- sy het gesê: Ag, my heer, gee haar die lewendige kind en maak hom tog nie dood nie! -- terwyl die ander een sê: Hy sal nie myne en ook nie joue wees nie; sny deur!

27

Toe antwoord die koning en sê: Gee haar die lewendige kind en maak hom in geen geval dood nie: sy is die moeder.

28

En die hele Israel het gehoor van die vonnis wat die koning uitgespreek het, en was bevrees vir die koning; want hulle het gesien dat daar goddelike wysheid in sy binneste was om reg te doen.

1 KONINGS 4


1 KONINGS Chapter 4 - Afrikaans Bible - SpeedBible by johnhurt.com

1 KONINGS 3

1 KONINGS

Return to Index

Chapter 4

1

So was koning Salomo dan koning oor die hele Israel.

2

En d¡t was sy hoofamptenare: As rja, die seun van Sadok, was die priester;

3

Elihoref en Ah¡a, die seuns van Sisa, was skrywers; Josafat, die seun van Ah¡lud, was kanselier.

4

En Ben ja, die seun van Jojada, was oor die leër, en Sadok en Abjatar was priesters.

5

En As rja, die seun van Natan, was oor die bestuurders; en Sabud, die seun van Natan, 'n priester, was die vriend van die koning.

6

En Ah¡sar was oor die paleis; en Adon¡ram, die seun van Abda, was oor die dwangarbeid.

7

Verder het Salomo oor die hele Israel twaalf bestuurders gehad wat die koning en sy paleis onderhou het; elkeen het 'n maand in die jaar die onderhoud op hom gehad.

8

En dit is hulle name: Ben-Hur op die gebergte van Efraim;

9

Ben-Deker in Makas en in Saälbim en Bet-Semes en Elon-Bet-Hanan;

10

Ben-Hesed in Arubbot; hy het Sogo en die hele land Hefer gehad;

11

Ben-Abin dab, die hele hoëveld van Dor; hy het Tafat, die dogter van Salomo, as vrou gehad.

12

B na, die seun van Ah¡lud, het gehad: T nag en Meg¡ddo en die hele Bet-Sean wat langs Sartan onderkant J¡sreël lê, van Bet-Sean af tot by Abel-Mehola, tot verby Jokmeam.

13

Ben-Geber was in Ramot in G¡lead; hy het die dorpe van Jar, die seun van Manasse, gehad wat in G¡lead lê; hy het die landstreek Argob gehad wat in Basan lê: sestig groot stede met mure en kopergrendels.

14

Ah¡nadab, die seun van Iddo, was in Mahan im.

15

Ah¡maäs in N ftali; hy het ook 'n dogter van Salomo, Basmat, as vrou geneem.

16

B na, die seun van Husai, was in Aser en in Alot;

17

Josafat, die seun van Paruag, in Issaskar;

18

S¡me, die seun van Ela, in Benjamin;

19

Geber, die seun van Uri, in die land G¡lead, die land van Sihon, die koning van die Amoriete, en van Og, die koning van Basan; en hy was die enigste bestuurder in die land.

20

Juda en Israel was talryk soos die sand wat aan die seestrand is in menigte; hulle het geëet en gedrink en was bly.

21

Verder was Salomo heerser oor al die koninkryke van die Eufraat af tot by die land van die Filistyne, en tot by die grens van Egipte; hulle het belasting aangebring en Salomo gedien al die dae van sy lewe.

22

En Salomo se voedsel vir een dag was dertig kor fynmeel en sestig kor meel;

23

tien vetgemaakte beeste en twintig veldbeeste en honderd stuks kleinvee, behalwe die takbokke en gemsbokke en gestippelde takbokke en vetgemaakte ganse.

24

Want hy het geheers oor alles wes van die Eufraat, van Tifsag af tot by Gasa, oor al die konings wes van die Eufraat, en vrede gehad aan alle kante rondom;

25

sodat Juda en Israel veilig gewoon het, elkeen onder sy wingerdstok en onder sy vyeboom, van Dan tot Bersba, al die dae van Salomo.

26

Verder het Salomo veertig duisend krippe gehad vir sy trekperde, en twaalf duisend ryperde.

27

En daardie bestuurders het elkeen in sy maand koning Salomo onderhou en almal wat aan die tafel van koning Salomo kom; hulle het niks laat kortkom nie.

28

En die gars en die strooi vir die perde en die renperde het hulle gebring op die plek waar dit moes wees, elkeen volgens sy orde.

29

En God het aan Salomo wysheid gegee en 'n baie groot verstand en 'n ruimte van insig soos die sand wat aan die seestrand lê,

30

sodat die wysheid van Salomo groter was as die wysheid van al die kinders van die Ooste en as al die wysheid van Egipte.

31

Ja, hy was wyser as al die mense, as Etan, die Esrahiet, en Heman en Kalkol en Darda, die seuns van Mahol, sodat hy beroemd was onder al die nasies rondom.

32

En hy het drie duisend spreuke uitgespreek, en sy liedere was duisend en vyf.

33

En hy het oor die bome gespreek, van die seder op die L¡banon tot die hisop wat teen die muur uitspruit; ook het hy gespreek oor die vee en oor die voëls en oor die kruipende diere en oor die visse.

34

En van al die volke het hulle gekom om na die wysheid van Salomo te luister, van al die konings van die aarde wat van sy wysheid gehoor het.

1 KONINGS 5


1 KONINGS Chapter 5 - Afrikaans Bible - SpeedBible by johnhurt.com

1 KONINGS 4

1 KONINGS

Return to Index

Chapter 5

1

En Hiram, die koning van Tirus, het sy dienaars na Salomo gestuur, omdat hy gehoor het dat hulle hom in sy vader se plek as koning gesalf het, want Hiram was altyd 'n vriend van Dawid.

2

Daarop laat Salomo aan Hiram weet:

3

U weet self dat my vader Dawid geen huis vir die Naam van die HERE sy God kon bou nie vanweë die oorlog waarmee hulle hom omring het, totdat die HERE hulle onder sy voetsole gebring het.

4

Maar nou het die HERE my God my rus gegee rondom; daar is geen teëstander en daar is geen onheil wat dreig nie.

5

En kyk, ek is van plan om vir die Naam van die HERE my God 'n huis te bou soos die HERE met my vader Dawid gespreek en gesê het: Jou seun wat Ek in jou plek op jou troon sal sit, hy sal die huis vir my Naam bou.

6

Gee dan nou bevel dat hulle vir my seders uit die L¡banon kap, en laat my dienaars saam met u dienaars wees, en die loon van u dienaars sal ek u gee net soos u sê; want u weet self dat onder ons niemand is wat verstaan om bome te kap soos die Sidoniërs nie.

7

Net toe Hiram die woorde van Salomo hoor, was hy baie bly en sê: Geseënd is die HERE vandag wat vir Dawid 'n wyse seun gegee het oor hierdie groot volk.

8

Daarop laat Hiram aan Salomo weet: Ek het gehoor wat u my laat weet het; k sal doen alles wat u verlang insake die sederhout en die sipreshout.

9

My dienaars sal dit van die L¡banon na die see afbring, en k sal daar vlotte van maak op die see, tot by die plek wat u my sal laat weet, en ek sal dit daar uitmekaar laat neem; dan kan u dit laat wegneem; en u moet doen wat ek verlang deur voedsel aan my huis te lewer.

10

So het Hiram dan aan Salomo sederhout en sipreshout gelewer, soveel as hy wou hê,

11

terwyl Salomo aan Hiram gelewer het twintig duisend kor koring as voedsel vir sy huis en twintig kor uitgestampte olie; so het Salomo aan Hiram jaar vir jaar gelewer.

12

En die HERE het aan Salomo wysheid gegee volgens sy belofte, en daar was vrede tussen Hiram en Salomo, en hulle twee het 'n verbond gesluit.

13

Verder het koning Salomo uit die hele Israel die dwangarbeiders laat opkom, sodat die dwangarbeiders dertig duisend man was.

14

En hy het hulle gestuur na die L¡banon, tien duisend elke maand by beurte; een maand was hulle op die L¡banon, twee maande tuis; en Adon¡ram was oor die dwangarbeid.

15

Salomo het ook sewentig duisend draers en tagtig duisend klipkappers op die gebergte gehad,

16

behalwe die hoofopsigters van Salomo wat oor die werk was, drie duisend drie honderd wat bevel gevoer het oor die mense wat die werk doen.

17

En die koning het bevel gegee om groot klippe, kosbare klippe uit te breek om die fondament van die huis met gekapte klippe te lê.

18

En die bouers van Salomo en die bouers van Hiram en die Gibliete het dit gekap en die boomstamme en die klippe bewerk om die huis te bou.

1 KONINGS 6


1 KONINGS Chapter 6 - Afrikaans Bible - SpeedBible by johnhurt.com

1 KONINGS 5

1 KONINGS

Return to Index

Chapter 6

1

En in die vier honderd en tagtigste jaar n die uittog van die kinders van Israel uit Egipteland, in die vierde jaar van Salomo se regering oor Israel, in die maand Sif -- dit is die tweede maand -- het hy die huis vir die HERE gebou.

2

En die huis wat koning Salomo vir die HERE gebou het, was sestig el in sy lengte en twintig in sy breedte en dertig el in sy hoogte.

3

En die voorportaal, aan die voorkant van die hoofvertrek van die huis, was twintig el in sy lengte, oor die breedte van die huis; tien el in sy breedte aan die voorkant van die huis.

4

En hy het aan die huis vensters gemaak met smal latwerk.

5

En teen die muur van die huis het hy rondom 'n aanbousel opgetrek, aan die mure van die huis rondom die hoofvertrek en die binneste vertrek, en hy het dit rondom in verdiepings gemaak.

6

Die onderste verdieping was vyf el in sy breedte en die middelste ses el in sy breedte en die derde sewe el in sy breedte; want hy het vir die huis rondom buitekant inkortings gemaak, om nie in die mure van die huis in te las nie.

7

En toe die huis gebou is, is dit opgetrek van klippe, kant en klaar uit die breekplek: hamers en koubeitels, enige ystergereedskap, is nie gehoor by die huis toe dit gebou is nie.

8

Die ingang van die onderste verdieping was aan die suidelike sykant van die huis, en wenteltrappe het opgegaan na die middelste, en van die middelste na die derde.

9

En toe hy die huis klaar gebou het, het hy die huis oordek, by wyse van vakke en rye, met sederhout.

10

En hy het die aanbousel teen die hele huis gebou; vyf el was elke verdieping hoog; en hy het dit aan die huis bevestig met sederbalke.

11

En die woord van die HERE het tot Salomo gekom en gesê:

12

Wat hierdie huis betref, wat jy besig is om te bou -- as jy wandel in my insettinge en my verordeninge uitvoer en al my gebooie onderhou om daarin te wandel, dan sal Ek my woord wat Ek tot jou vader Dawid gespreek het, aan jou vervul;

13

dan sal Ek onder die kinders van Israel woon en my volk Israel nie verlaat nie.

14

Toe Salomo die huis klaar gebou het,

15

het hy die mure van die huis van binne bedek met sederplanke; van die vloer van die huis af tot by die balke van die plafon het hy dit van binne met hout belê, en die vloer van die huis het hy met sipresplanke belê.

16

Verder het hy die twintig el van die agterkant van die huis met sederplanke bedek, van die vloer af tot by die balke, en dit aan die binnekant as 'n binneste vertrek, as 'n Allerheiligste, gebou.

17

En vooraan was die huis, dit is die hoofvertrek, veertig el.

18

En sederhout was aan die huis binnekant: snywerk van kolokwinte en oop blomknoppe, dit alles van sederhout; geen klip was daar te sien nie.

19

So het hy dan 'n binneste vertrek binnekant in die middel van die huis ingerig om die verbondsark van die HERE daar neer te sit.

20

En die binneste vertrek was twintig el in lengte en twintig el in breedte en twintig el in sy hoogte, en hy het dit oorgetrek met fyn goud; en die altaar het hy met sederhout bedek.

21

Verder het Salomo die huis van binne met fyn goud oorgetrek, en hy het 'n afsluiting met goue kettings gemaak voor die binneste vertrek, wat hy met goud oorgetrek het.

22

En die hele huis het hy met goud oorgetrek, totdat die hele huis daarmee bedek was; en die hele altaar wat by die binneste vertrek behoort, het hy met goud oorgetrek.

23

Verder het hy in die binneste vertrek twee grubs gemaak van oliewenhout, tien el hoog.

24

En vyf el was die een vlerk van die grub, en vyf el was die ander vlerk van die grub: tien el van die een punt van sy vlerke tot by die ander punt daarvan.

25

En tien el die tweede grub: altwee die grubs het een maat en een gestalte gehad.

26

Die hoogte van die een grub was tien el, en net so die ander grub.

27

Toe het hy die grubs in die middel van die binneste vertrek gesit, en die vlerke van die grubs was uitgesprei, sodat die vlerk van die een aan die een muur en die vlerk van die ander grub aan die ander muur raak, terwyl hulle vlerke, na die middel van die vertrek toe, vlerk teen vlerk raak.

28

Verder het hy die grubs met goud oorgetrek.

29

En aan al die mure van die huis rondom, van die binneste en die buitenste vertrek, het hy figure van grubs en palmbome en oop blomknoppe laat uitsny.

30

En die vloer van die huis, van die binneste en die buitenste vertrek, het hy met goud oorgetrek.

31

En as ingang van die binneste vertrek het hy deure van oliewenhout gemaak; die uitspringende raamwerk van die deurposte het die vorm van 'n vyfhoek gehad.

32

En die twee deurvleuels was van oliewenhout, en daarop het hy figure van grubs en palmbome en oop blomknoppe laat uitsny en dit met goud oorgetrek, en die goud op die grubs en op die palmbome ingeslaan.

33

En net so het hy vir die ingang van die hoofvertrek gemaak: deurposte van oliewenhout, vierkantig;

34

en twee deurvleuels van sipreshout: die een vleuel van twee draaibare helftes en die ander vleuel van twee draaibare helftes.

35

En hy het daarop grubs en palmbome en oop blomknoppe uitgesny, en met goud, dun oor die snywerk uitgeslaan, oorgetrek.

36

Verder het hy die binneste voorhof gebou van drie lae gekapte klip en een laag sederbalke.

37

In die vierde jaar is die fondament van die huis van die HERE gelê, in die maand Sif,

38

en in die elfde jaar, in die maand Bul -- dit is die agtste maand -- was die huis voltooi in al sy dele en volgens al sy vereistes, sodat hy sewe jaar daaraan gebou het.

1 KONINGS 7


1 KONINGS Chapter 7 - Afrikaans Bible - SpeedBible by johnhurt.com

1 KONINGS 6

1 KONINGS

Return to Index

Chapter 7

1

Maar aan sy huis het Salomo dertien jaar gebou en die hele huis voltooi.

2

Hy het naamlik die huis van die L¡banon-bos gebou, honderd el in sy lengte en vyftig el in sy breedte en dertig el in sy hoogte, op vier rye sederpilare en sederbalke op die pilare.

3

En dit was van bo oordek met sederhout, op die verdiepings wat rus op die pilare, vyf en veertig bo-vertrekke, vyftien in 'n ry.

4

En daar was drie rye vensters van latwerk; en oop venster teenoor oop venster, drie maal.

5

En al die deure met die vensters was vierkantig van houtwerk, en venster was teenoor venster, drie maal.

6

En die pilare-voorhuis het hy gemaak, vyftig el in sy lengte en dertig el in sy breedte, met 'n voorportaal daarvoor, naamlik pilare en 'n afdak daaroor.

7

Verder het hy die troonsaal gemaak waar hy reggespreek het, die regsaal, en dit was bedek met sederhout van vloer tot vloer.

8

Ook sy huis waar hy gewoon het, in die ander voorhof, van die saal af binnekant toe, was van dieselfde maaksel; en hy het vir die dogter van Farao wat Salomo geneem het, 'n huis gemaak soos hierdie saal.

9

Dit was alles van kosbare klippe, volgens die maat van gekapte klip, aan die binne-- en buitekant met die saag bewerk, naamlik van die fondament af tot by die muurplate, en van die buitekant af tot by die groot voorhof.

10

En die fondament was van kosbare klippe, groot klippe, klippe van tien el en klippe van agt el.

11

En daar bo-op was kosbare klippe, volgens die maat van gekapte klip, en sederhout.

12

En die groot voorhof was rondom van drie lae gekapte klip en 'n laag sederbalke, net soos by die binneste voorhof van die huis van die HERE en by die saal van die paleis.

13

En koning Salomo het Hiram uit Tirus laat haal.

14

Hy was die seun van 'n weduvrou uit die stam van N ftali, en sy vader was 'n man van Tirus, 'n kopersmid; en hy was vol wysheid en verstand en kennis om allerhande werk in koper te maak. Hy het toe by koning Salomo gekom en al sy werk uitgevoer.

15

Hy het naamlik die twee pilare van koper gevorm; agttien el was die hoogte van die een pilaar, en 'n lyn van twaalf el kon die tweede pilaar omspan.

16

En hy het twee kapitele gemaak om op die toppe van die pilare te sit, gietwerk van koper; vyf el was die hoogte van die een kapiteel, en vyf el was die hoogte van die ander kapiteel.

17

Daar was vlegwerke -- die maaksel van die vlegwerk was gedraaide drade, 'n maaksel van kettinkies -- vir die kapitele op die top van die pilare; sewe vir die een kapiteel en sewe vir die ander kapiteel.

18

Verder het hy die granaatjies gemaak, naamlik twee rye rondom oor die een vlegwerk, om die kapitele op die top van die pilare te bedek; en net so het hy vir die ander kapiteel gemaak.

19

En die kapitele op die top van die pilare aan die voorportaal was vier el, lelievormig,

20

naamlik die kapitele op die twee pilare bo-aan, verby die vlegwerk wat vlak op die bol was. En die granaatjies was twee honderd, in rye rondom, ook oor die tweede kapiteel.

21

En hy het die pilare opgerig by die voorportaal van die hoofvertrek. Toe hy die regterpilaar opgerig het, noem hy dit Jagin; en toe hy die linkerpilaar opgerig het, noem hy dit Boas.

22

Toe die leliewerk op die top van die pilare was, was die werk aan die pilare voltooi.

23

Verder het hy die see gemaak van gietwerk; van rand tot rand was tien el, heeltemal rond; en die hoogte daarvan was vyf el, en 'n lyn van dertig el kon dit rondom omspan.

24

En kolokwinte onder die rand daarvan het dit rondom omring; tien op die el het hulle die see rondom omring: twee rye kolokwinte wat aan die gietwerk daarvan vasgegiet is.

25

Dit het gestaan op twaalf beeste: drie kyk na die noorde, en drie kyk na die weste, en drie kyk na die suide, en drie kyk na die ooste toe, terwyl die see bo-op hulle was, en al hulle agterdele was binnekant toe.

26

En die dikte daarvan was 'n handbreed, en sy rand was in die vorm van 'n bekerrand, soos 'n lelieblom; dit het twee duisend bat gehou.

27

Hy het ook die tien afspoelwaentjies van koper gemaak; die lengte van elke afspoelwaentjie was vier el, en vier el sy breedte en drie el sy hoogte.

28

En dit was die maaksel van die bak: dit het sluitplate gehad, naamlik sluitplate tussen die sporte;

29

en op die sluitplate tussen die sporte was leeus, beeste en grubs; en net so op die sporte; bokant en onderkant die leeus en beeste was afhangende kransversierings.

30

En elke afspoelwaentjie het vier koperwiele en koperasse gehad, en sy vier hoekstyle het skouerstukke gehad; onder teen die wasbak was die skouerstukke vasgegiet; teenoor elkeen was kranse.

31

En die opening daarvan was binnekant die kraag, en boontoe een el; en die opening daarvan was rond, in die vorm van 'n voetstuk, anderhalf el; en ook die opening daarvan was graveerwerk, maar die sluitplate daarvan was vierkantig, nie rond nie.

32

En die vier wiele was onder die sluitplate, en die kloue van die wiele was in die bak, terwyl die hoogte van elke wiel anderhalf el was.

33

En die maaksel van die wiele was in die vorm van 'n wawiel; die kloue en die vellings en die speke en die nawe daarvan was alles gietwerk.

34

En vier skouerstukke was aan die vier hoeke van elke afspoelwaentjie; die skouerstukke daarvan was met die bak saam uit een stuk.

35

En bo-aan die afspoelwaentjie was daar 'n kraag van 'n half-el hoog, heeltemal rond; en bo-op die bak was die kloue en sluitplate daarvan, daarmee saam uit een stuk.

36

En hy het op die vlakke van die kloue en sluitplate daarvan grubs, leeus en palmbome gegraveer volgens die ruimte van elkeen, en blomkranse rondom.

37

So het hy die tien afspoelwaentjies gemaak: een en dieselfde gietwerk, een maat, een vorm het hulle almal gehad.

38

Verder het hy tien koperwaskomme gemaak; elke kom het veertig bat gehou; elke kom was vier el; een kom was op elke bak van die tien afspoelwaentjies.

39

Toe het hy die afspoelwaentjies opgestel: vyf aan die suidekant van die huis en vyf aan die noordekant van die huis; maar die see het hy aan die suidekant van die huis opgestel, teen die ooste na die suide toe.

40

Verder het Hiram die potte en die skoppe en die komme gemaak. So het Hiram dan al die werk voleindig wat hy vir koning Salomo in die huis van die HERE gedoen het:

41

twee pilare met die twee bolle van die kapitele wat op die top van die pilare was, en die twee stukke vlegwerk om die twee bolle van die kapitele op die top van die pilare te oordek;

42

en die vier honderd granaatjies vir die twee stukke vlegwerk: twee rye granaatjies vir elke vlegwerk, om die twee bolle van die kapitele bo-op die pilare te oordek;

43

en die tien afspoelwaentjies en die tien waskomme op die afspoelwaentjies;

44

en die een see en die twaalf beeste onder die see;

45

en die potte en die skoppe en die komme: al hierdie voorwerpe wat Hiram vir koning Salomo in die huis van die HERE gemaak het, was van gepolyste koper.

46

In die Jordaanstreek waar die grond diep was, tussen Sukkot en Sartan, het die koning dit gegiet.

47

En Salomo het al die voorwerpe ongeweeg laat bly vanweë die baie groot menigte; die gewig van die koper is nie bereken nie.

48

Verder het Salomo al die voorwerpe wat in die huis van die HERE was, gemaak: die goue altaar en die tafel waar die toonbrode op moes lê, van goud;

49

en die kandelaars, vyf regs en vyf links, voor die binneste vertrek, van fyn goud; en die blomwerk en die lampe en die snuiters, van goud;

50

en die skottels en die messe en die komme en die rookpanne en die vuurpanne, van fyn goud; en die skarniere vir die deure van die binneste vertrek, van die Allerheiligste, en vir die deure van die saal, van die hoofvertrek, van goud.

51

En toe al die werk wat koning Salomo in die huis van die HERE gemaak het, gereed was, het Salomo die geheiligde gawes van sy vader Dawid ingebring; die silwer en die goud en die voorwerpe het hy in die skatkamers van die huis van die HERE neergesit.

1 KONINGS 8


1 KONINGS Chapter 8 - Afrikaans Bible - SpeedBible by johnhurt.com

1 KONINGS 7

1 KONINGS

Return to Index

Chapter 8

1

Daarna het Salomo die oudstes van Israel en al die stamhoofde, die familie-owerstes van die kinders van Israel, by koning Salomo in Jerusalem byeen laat kom om die verbondsark van die HERE uit die stad van Dawid, dit is Sion, op te bring.

2

En al die manne van Israel het by koning Salomo op die fees vergader in die maand tanim, dit is die sewende maand.

3

Toe al die oudstes van Israel daar kom, het die priesters die ark opgeneem

4

en die ark van die HERE en die tent van samekoms gebring saam met al die heilige voorwerpe wat in die tent was; naamlik die priesters en die Leviete het dit gebring.

5

En terwyl koning Salomo en die hele by hom vergaderde gemeente van Israel saam met hom voor die ark staan, het hulle kleinvee en beeste geoffer wat vanweë die menigte nie getel of bereken kon word nie.

6

Verder het die priesters die verbondsark van die HERE na sy plek gebring, in die binneste vertrek van die huis, in die Allerheiligste, onder die vlerke van die grubs in.

7

Want die grubs het die vlerke uitgesprei oor die plek van die ark, sodat die grubs die ark en sy draaghoute van bo af beskut het.

8

En die draaghoute was so lank, dat die punte van die draaghoute uit die Heilige, vlak voor die binneste vertrek, gesien kon word, maar verder buitentoe was hulle nie sigbaar nie; en hulle is daar tot vandag toe.

9

Daar was niks in die ark nie as net die twee kliptafels wat Moses by Horeb daarin neergelê het, toe die HERE 'n verbond met die kinders van Israel gesluit het by hulle uittog uit Egipteland.

10

En toe die priesters uit die heiligdom uitgaan, het die wolk die huis van die HERE vervul.

11

En die priesters kon vanweë die wolk nie staan om diens te doen nie, want die heerlikheid van die HERE het die huis van die HERE vervul.

12

Toe het Salomo gesê: Die HERE het gesê dat Hy in donkerheid wil woon.

13

Verseker het ek vir U 'n woonhuis gebou, 'n vaste plek vir U om ewig in te woon.

14

Daarop draai die koning sy aangesig om en seën die hele vergadering van Israel, terwyl die hele vergadering van Israel staan.

15

En hy sê: Geloofd sy die HERE, die God van Israel, wie se hand volbring het wat sy mond met my vader Dawid gespreek en gesê het:

16

Van die dag af dat Ek my volk Israel uit Egipte uitgelei het, het Ek geen stad verkies uit al die stamme van Israel om 'n huis te bou, dat my Naam daar sou wees nie; maar Ek het Dawid verkies om oor my volk Israel te wees.

17

Toe dit dan in die hart van my vader Dawid was om 'n huis te bou vir die Naam van die HERE, die God van Israel,

18

het die HERE aan my vader Dawid gesê: Dat dit in jou hart was om vir my Naam 'n huis te bou -- daarin het jy goed gehandel, dat dit in jou hart was.

19

Net maar, jy sal die huis nie bou nie, maar jou seun wat uit jou lendene sal voortkom, die sal vir my Naam die huis bou.

20

En die HERE het sy woord vervul wat Hy gespreek het, sodat ek opgestaan het in die plek van my vader Dawid, en ek sit op die troon van Israel soos die HERE gespreek het; en ek het die huis gebou vir die Naam van die HERE, die God van Israel,

21

en daar 'n plek ingerig vir die ark, waarin die verbond van die HERE is, met ons vaders gesluit toe Hy hulle uit Egipteland uitgelei het.

22

Toe het Salomo voor die altaar van die HERE gaan staan, teenoor die hele vergadering van Israel, en sy hande uitgebrei na die hemel

23

en gesê: HERE, God van Israel, daar is bo in die hemel of onder op die aarde geen God soos U nie, wat die verbond en die goedertierenheid hou vir u knegte wat voor u aangesig wandel met hulle hele hart,

24

wat vir u kneg, my vader Dawid, u belofte aan hom gehou het; ja, met u mond het U dit gespreek en met u hand volbring soos dit vandag is.

25

Hou nou ook, HERE, God van Israel, die belofte wat U aan u kneg, my vader Dawid, gedoen het, naamlik: Daar sal vir jou nooit 'n man voor my aangesig ontbreek wat op die troon van Israel sal sit nie as jou seuns net hulle weg in ag neem deur te wandel voor my aangesig soos jy voor my aangesig gewandel het.

26

Laat dan nou, o God van Israel, u woord tog waargemaak word wat U gespreek het tot u kneg, my vader Dawid.

27

Maar sou God werklik op die aarde woon? Kyk, die hemel, ja, die hoogste hemel kan U nie bevat nie, hoeveel minder hierdie huis wat ek gebou het.

28

Wend U dan tot die gebed van u kneg en tot sy smeking, HERE my God, deur te luister na die geroep en die gebed wat u kneg vandag voor u aangesig bid;

29

sodat u oë oop mag wees nag en dag oor hierdie huis, oor die plek waarvan U gesê het: My Naam sal daar wees! sodat U mag luister na die gebed wat u kneg na hierdie plek toe sal bid.

30

Luister dan na die smeking van u kneg en van u volk Israel wat hulle na hierdie plek toe sal bid; ja, mag U hoor elke gebed na u woonplek, na die hemel toe, en as U dit hoor, vergewe dan.

31

As iemand teen sy naaste sondig en hulle hom 'n eed oplê om hom tot selfvervloeking te bring en hy voor u altaar in hierdie huis kom sweer,

32

wil U dan hoor in die hemel en handel en u knegte reg verskaf deur die skuldige skuldig te verklaar en sy wandel op sy hoof te lê en die regverdige regverdig te verklaar deur hom te gee na sy geregtigheid.

33

As u volk Israel verslaan word voor 'n vyand, omdat hulle teen U gesondig het, en hulle hul tot U bekeer en u Naam bely en tot U bid en smeek in hierdie huis,

34

wil U dan hoor in die hemel en die sonde van u volk Israel vergewe en hulle terugbring na die land wat U aan hulle vaders gegee het.

35

As die hemel toegesluit bly, dat daar geen reën is nie, omdat hulle teen U gesondig het, maar hulle na hierdie plek toe bid en u Naam bely en van hulle sonde hul bekeer, omdat U hulle verootmoedig,

36

wil U dan hoor in die hemel en die sonde van u knegte en van u volk Israel vergewe -- want U leer hulle die goeie weg waar hulle in moet wandel -- en gee reën op u land wat U aan u volk as 'n erfenis gegee het.

37

As daar hongersnood is in die land, as daar pes is, as daar brandkoring, heuningdou, sprinkane, kaalvreters is, as sy vyand hom in die land, in sy poorte dit benoud maak, watter plaag, watter siekte ook al,

38

enige gebed, enige smeking wat enigeen van u hele volk Israel sal doen, as elkeen die plaag van sy hart ken, sodat hy sy hande na hierdie huis toe uitbrei --

39

wil U dan hoor in die hemel, u vaste woonplek, en vergewe en handel en aan elkeen gee volgens sy weë, U wat sy hart ken -- want U alleen ken die hart van al die mensekinders --

40

sodat hulle U kan vrees al die dae wat hulle leef in die land wat U aan ons vaders gegee het.

41

Ja, ook na die uitlander wat nie van u volk Israel is nie, en uit 'n ver land ter wille van u Naam kom --

42

want hulle sal hoor van u grote Naam en u sterke hand en u uitgestrekte arm -- as hy kom en bid na hierdie huis toe,

43

wil U dan hoor uit die hemel, u vaste woonplek, en doen volgens alles waaroor die uitlander U sal aanroep, sodat al die volke van die aarde u Naam mag ken, om U te vrees soos u volk Israel, en mag gewaar word dat u Naam uitgeroep is oor hierdie huis wat ek gebou het.

44

As u volk uittrek in die oorlog teen sy vyand op die pad waarop U hulle stuur, en hulle bid tot die HERE in die rigting van die stad wat U verkies het, en van die huis wat ek vir u Naam gebou het,

45

wil dan in die hemel hulle gebed en hulle smeking hoor en aan hulle hul reg verskaf.

46

As hulle teen U sondig -- want daar is geen mens wat nie sondig nie -- en U op hulle toornig is en hulle aan 'n vyand oorgee en hulle veroweraars hulle as gevangenes wegvoer na die land van die vyand, ver of naby,

47

en hulle dit ter harte neem in die land waarheen hulle as gevangenes weggevoer is, en hulle hul bekeer en U smeek in die land van die wat hulle weggevoer het, en sê: Ons het gesondig en verkeerd gehandel, ons was goddeloos --

48

en hulle hul tot U bekeer met hul hele hart en met hul hele siel, in die land van hul vyande wat hulle weggevoer het, en hulle bid tot U in die rigting van hulle land wat U aan hulle vaders gegee het, van die stad wat U verkies het, en die huis wat ek vir u Naam gebou het,

49

wil dan in die hemel, u vaste woonplek, hulle gebed en hulle smeking hoor en aan hulle hul reg verskaf,

50

en vergeef u volk wat hulle teen U gesondig het, ja, al hulle oortredinge wat hulle teen U begaan het; en laat hulle barmhartigheid vind voor die wat hulle weggevoer het, dat die hulle barmhartig kan wees.

51

Want hulle is u volk en u erfdeel wat U uit Egipte uitgelei het uit die ystersmeltoond.

52

Mag u oë dan oop wees vir die smeking van u kneg en vir die smeking van u volk Israel, om na hulle te luister so dikwels as hulle U aanroep.

53

Want U het hulle vir U as erfdeel afgesonder uit al die volke van die aarde, soos U deur die diens van u kneg Moses gespreek het toe U, Here HERE, ons vaders uit Egipte uitgelei het.

54

Net toe Salomo gereed was om hierdie hele gebed en smeking tot die HERE te bid, het hy voor die altaar van die HERE opgestaan uit sy knielende houding, met sy hande na die hemel uitgebrei;

55

en hy het gaan staan en die hele vergadering van Israel hardop geseënen gesê:

56

Geloofd sy die HERE wat aan sy volk Israel rus gegee het net soos Hy gespreek het: geen enkele woord het onvervuld gebly van al die goeie woorde wat Hy deur die diens van sy kneg Moses gespreek het nie.

57

Mag die HERE onse God met ons wees soos Hy met ons vaders gewees het; mag Hy ons nie verlaat en ons nie verwerp nie --

58

deur ons hart tot Hom te neig om in al sy weë te wandel en om sy gebooie en sy insettinge en sy verordeninge wat Hy ons vaders beveel het, te onderhou.

59

En mag hierdie woorde van my, waarmee ek voor die aangesig van die HERE gesmeek het, dag en nag naby die HERE onse God wees, sodat Hy reg kan verskaf aan sy kneg en aan sy volk Israel na die eis van elke dag;

60

sodat al die volke van die aarde kan weet dat die HERE God is, niemand meer nie.

61

Laat julle hart dan volkome met die HERE onse God wees om te wandel in sy insettinge en sy gebooie te onderhou, soos vandag.

62

En die koning, en die hele Israel saam met hom, was besig om slagoffers voor die aangesig van die HERE te slag.

63

Salomo het naamlik as die dankoffer wat hy aan die HERE gebring het, twee en twintig duisend beeste en honderd en twintig duisend stuks kleinvee geslag; so het hulle dan die huis van die HERE ingewy, die koning en al die kinders van Israel.

64

Op die dag het die koning die middel van die voorhof geheilig wat voor die huis van die HERE was; want daar het hy die brandoffer en die spysoffer en die vetstukke van die dankoffers berei, omdat die koperaltaar voor die aangesig van die HERE te klein was om die brandoffer en die spysoffer en die vetstukke van die dankoffers te bevat.

65

So het Salomo dan in die tyd die fees gehou en die hele Israel saam met hom, 'n groot vergadering van die ingang na Hamat af tot by die spruit van Egipte, voor die aangesig van die HERE onse God, sewe dae en sewe dae, veertien dae lank.

66

Op die agtste dag het hy die volk laat gaan, en hulle het die koning geseënen na hul tente gegaan, verheug en opgeruimd oor al die goeie dinge wat die HERE aan sy kneg Dawid en sy volk Israel gedoen het.

1 KONINGS 9


1 KONINGS Chapter 9 - Afrikaans Bible - SpeedBible by johnhurt.com

1 KONINGS 8

1 KONINGS

Return to Index

Chapter 9

1

Net toe Salomo gereed was met die bou van die huis van die HERE en die huis van die koning en elke begeerte wat Salomo wou uitvoer,

2

verskyn die HERE vir die tweede maal aan Salomo soos Hy aan hom verskyn het in G¡beon;

3

en die HERE sê vir hom: Ek het jou gebed en jou smeking gehoor wat jy voor my aangesig uitgespreek het; Ek het hierdie huis wat jy gebou het, geheilig deur my Naam daar te vestig tot in ewigheid; en my oë en my hart sal daar altyd wees.

4

En wat jou betref, as jy wandel voor my aangesig soos jou vader Dawid gewandel het, met 'n volkome hart en in opregtheid deur te doen net soos Ek jou beveel het, en my insettinge en verordeninge onderhou,

5

dan sal Ek die troon van jou koningskap oor Israel vir ewig bevestig, soos Ek jou vader Dawid beloof het deur te sê: Daar sal vir jou nooit 'n man ontbreek op die troon van Israel nie.

6

As julle en julle kinders ooit van My afvallig word en my gebooie, my insettinge wat Ek julle voorgehou het, nie onderhou nie, maar ander gode gaan dien en voor hulle neerbuig,

7

dan sal Ek Israel uit die land uitroei wat Ek hulle gegee het, en die huis wat Ek vir my Naam geheilig het, sal Ek van my aangesig wegwerp, sodat Israel 'n spreekwoord en 'n spotlied sal word onder al die volke.

8

En hierdie huis wat so hoog is -- elkeen wat daarlangs verbygaan, sal hom verbaas en spot, en hulle sal vra: Waarom het die HERE so gedoen met hierdie land en met hierdie huis?

9

Dan sal hulle sê: Omdat hulle die HERE hul God verlaat het wat hulle vaders uit Egipteland uitgelei het, en ander gode aangehang en daarvoor neergebuig en hulle gedien het -- daarom het die HERE al hierdie onheil oor hulle gebring.

10

En aan die einde van twintig jaar waarin Salomo die twee huise, die huis van die HERE en die huis van die koning, gebou het --

11

Hiram, die koning van Tirus, het Salomo gehelp met sederhout en sipreshout en goud soveel as hy wou hê -- gee koning Salomo aan Hiram twintig stede in die land Galila.

12

En Hiram het uit Tirus uitgetrek om die stede te bekyk wat Salomo hom gegee het, maar hulle was nie reg in sy oë nie.

13

Daarop sê hy: Wat vir stede is dit wat jy my gegee het, my broer? En hulle noem dit die land Kabul, tot vandag toe.

14

En Hiram het aan die koning honderd en twintig talente goud gestuur.

15

En dit was die saak van die dwangarbeiders wat koning Salomo laat opkom het om die huis van die HERE en sy huis en Millo en die muur van Jerusalem en Hasor en Meg¡ddo en Geser te bou.

16

17

So het Salomo dan Geser opgebou en Bet-Horon-Onder

18

en B lat en Tamar in die woestyn, in die land,

19

en al die voorraadstede wat Salomo gehad het, en die stede vir die strydwaens en die stede vir die perderuiters en wat Salomo graag wou gebou het in Jerusalem en in die L¡banon en in die hele land van sy heerskappy.

20

Al die mense wat oorgebly het van die Amoriete, Hetiete, Feresiete, Hewiete en Jebusiete, wat nie uit die kinders van Israel was nie --

21

hulle kinders wat n hulle in die land oorgebly het, wat die kinders van Israel nie met die banvloek kon tref nie, die het Salomo laat opkom vir dwangarbeid, tot vandag toe.

22

Maar van die kinders van Israel het Salomo niemand 'n slaaf gemaak nie, maar hulle was krygsmanne en sy dienaars en sy owerstes en sy adjudante en owerstes oor sy strydwaens en sy perderuiters.

23

Dit was die hoofopsigters van Salomo oor die werk: vyf honderd en vyftig wat oor die mense wat die werk verrig, bevel gevoer het.

24

Skaars het die dogter van Farao opgetrek uit die stad van Dawid na haar huis wat hy vir haar gebou het, of hy het Millo gebou.

25

En Salomo het drie maal in die jaar brandoffers en dankoffers gebring op die altaar wat hy vir die HERE gebou het, hy het naamlik rook laat opgaan by die altaar wat daar was voor die aangesig van die HERE, sodat hy die huis voltooi het.

26

Koning Salomo het ook skepe gebou in seon-Geber wat by Elot aan die kus van die Skelfsee in die land Edom lê.

27

Toe stuur Hiram sy dienaars op die skepe, seevaarders wat die see ken, saam met die dienaars van Salomo;

28

en hulle het in Ofir aangekom en daarvandaan goud gaan haal, vier honderd en twintig talente, en dit na koning Salomo gebring.

1 KONINGS 10


1 KONINGS Chapter 10 - Afrikaans Bible - SpeedBible by johnhurt.com

1 KONINGS 9

1 KONINGS

Return to Index

Chapter 10

1

En toe die koningin van Skeba die gerug van Salomo hoor in verband met die Naam van die HERE, het sy gekom om hom met raaisels op die proef te stel.

2

En sy het na Jerusalem gekom met 'n baie groot trek, met kamele wat speserye en 'n menigte goud en edelgesteentes dra; en toe sy by Salomo inkom, het sy met hom gespreek oor alles wat in haar hart was.

3

En Salomo het haar al haar woorde verklaar; geen woord was vir die koning te diepsinnig om haar dit te verklaar nie.

4

Toe die koningin van Skeba dan al die wysheid van Salomo sien en die huis wat hy gebou het,

5

en die voedsel van sy tafel en hoe sy dienaars sit en sy bediendes staan, en hulle klere, en sy dranke en sy trap waarmee hy opklim in die huis van die HERE, was daar in haar geen gees meer nie.

6

Daarop sê sy aan die koning: Die woord was waarheid wat ek in my land gehoor het oor u en oor u wysheid;

7

en ek het die woorde nie geglo nie, totdat ek gekom en my oë gesien het; en kyk, die helfte is my nie meegedeel nie. U oortref in wysheid en in welvaart die gerug wat ek gehoor het.

8

Gelukkig is u manne, gelukkig hierdie dienaars van u wat gedurig voor u staan, wat u wysheid hoor.

9

Geloofd sy die HERE u God wat behae in u gehad het om u op die troon van Israel te laat sit! Omdat die HERE Israel vir ewig liefhet, het Hy u as koning aangestel om reg en geregtigheid te doen.

10

Verder het sy aan die koning honderd en twintig talente goud en 'n groot menigte speserye en edelgesteentes gegee; daar het nooit weer so 'n menigte speserye ingekom as wat die koningin van Skeba aan koning Salomo gegee het nie.

11

Maar ook die skepe van Hiram wat goud uit Ofir gaan haal het, het uit Ofir 'n groot menigte sandelhout en edelgesteentes gebring.

12

En van die sandelhout het die koning trapleunings gemaak vir die huis van die HERE en die huis van die koning, en siters en harpe vir die sangers; so het daar geen sandelhout ingekom en is daar nie gesien tot vandag toe nie.

13

En koning Salomo het aan die koningin van Skeba al haar begeerte gegee wat sy gevra het, bo wat hy haar na die vermoë van koning Salomo gegee het. Daarop het sy omgedraai en na haar land getrek, sy en haar dienaars.

14

En die gewig van Salomo se inkomste aan goud in een jaar was ses honderd ses en sestig talente goud,

15

behalwe wat ingekom het van die koopmans wat rondtrek, en van die wins van die handelaars en van al die konings van die gemengde bevolking en van die goewerneurs van die land.

16

En koning Salomo het twee honderd groot skilde van geslae goud gemaak; ses honderd sikkels goud het hy op elke groot skild gebruik;

17

en drie honderd klein skilde van geslae goud; drie mines goud het hy op elke klein skild gebruik, en die koning het dit in die huis van die L¡banon-bos gesit.

18

Verder het die koning 'n groot troon van ivoor gemaak en dit met suiwer goud oorgetrek.

19

Die troon het ses trappe gehad, en die kopstuk van die troon was van agter rond, en aan weerskante was trapleunings by die sitplek, terwyl twee leeus langs die leunings staan.

20

Daarby het twaalf leeus daar op die ses trappe aan weerskante gestaan; so iets is nooit vir enige koninkryk gemaak nie.

21

En die hele drinkservies van koning Salomo was van goud, en al die voorwerpe van die huis van die L¡banon-bos van fyn goud; silwer was daar nie by nie: dit is in die dae van Salomo as niks gereken nie.

22

Want die koning het Tarsis-skepe op die see gehad by die skepe van Hiram; een maal in drie jaar het die Tarsis-skepe ingekom, gelaai met goud en silwer, ivoor en ape en poue.

23

So het koning Salomo dan groter geword as al die konings van die aarde, in rykdom en wysheid.

24

En die hele wêreld het die aangesig van Salomo gesoek om sy wysheid te hoor wat God in sy hart gegee het,

25

terwyl elkeen van hulle sy geskenk saambring: silwervoorwerpe en goue voorwerpe en klere en wapens en speserye, perde en muile, jaar vir jaar.

26

Verder het Salomo strydwaens en perderuiters versamel, sodat hy veertien honderd waens en twaalf duisend perderuiters gehad het; en hy het dit in die stede vir die waens en by die koning in Jerusalem opgestel.

27

Verder het die koning die silwer in Jerusalem gemaak soos klippe en die seders gemaak soos wildevyebome wat in die Laeveld is, in menigte.

28

En die uitvoer van perde vir Salomo was uit Egipte en uit Kw; handelaars van die koning het dit uit Kw gaan haal teen koopprys.

29

En 'n wa het uit Egipte opgekom, en dit is verkoop vir ses honderd sikkels silwer, en 'n perd vir honderd en vyftig; en so is dit vir al die konings van die Hetiete en vir die konings van Aram deur hulle uitgevoer.

1 KONINGS 11


1 KONINGS Chapter 11 - Afrikaans Bible - SpeedBible by johnhurt.com

1 KONINGS 10

1 KONINGS

Return to Index

Chapter 11

1

En koning Salomo het baie uitlandse vroue liefgehad; en wel behalwe die dogter van Farao, Moabitiese, Ammonitiese, Edomitiese, Sidoniese, Hetitiese --

2

uit die nasies waarvan die HERE aan die kinders van Israel gesê het: Julle mag nie met hulle meng nie, en hulle mag nie met julle meng nie; hulle sal voorwaar julle hart verlei agter hulle gode aan -- Salomo het hulle met liefde aangehang.

3

En hy het sewe honderd vroue, vorstinne, gehad, en drie honderd byvroue, sodat sy vroue sy hart verlei het.

4

En in die tyd van Salomo se ouderdom het sy vroue sy hart verlei agter ander gode aan, sodat sy hart nie volkome met die HERE sy God was soos die hart van sy vader Dawid nie.

5

En Salomo het agter Ast rte, die godin van die Sidoniërs, en agter Milkom, die verfoeisel van die Ammoniete, aan geloop.

6

So het Salomo dan gedoen wat verkeerd was in die oë van die HERE en nie volgehou om die HERE te volg soos sy vader Dawid nie.

7

Toe het Salomo 'n hoogte gebou op die berg wat oostelik van Jerusalem lê, vir Kamos, die verfoeisel van die Moabiete, en vir Molog, die verfoeisel van die kinders van Ammon.

8

En so het hy gedoen vir al sy uitlandse vroue wat rook laat opgaan het en geoffer het aan hulle gode.

9

Daarom was die HERE toornig op Salomo, omdat sy hart afgewyk het van die HERE, die God van Israel, wat twee maal aan hom verskyn het,

10

en hom bevel gegee het omtrent hierdie saak om nie agter ander gode aan te loop nie; maar hy het die bevel van die HERE nie gehou nie.

11

Daarom het die HERE vir Salomo gesê: Omdat dit so ver is met jou dat jy my verbond en my insettinge wat Ek jou beveel het, nie hou nie, sal Ek verseker die koningskap van jou afskeur en dit aan jou dienaar gee.

12

Maar in jou dae sal Ek dit nie doen nie ter wille van jou vader Dawid; uit die hand van jou seun sal Ek dit afskeur.

13

Maar Ek sal nie die hele koningskap afskeur nie; een stam sal Ek aan jou seun gee ter wille van my kneg Dawid en ter wille van Jerusalem wat Ek verkies het.

14

En die HERE het vir Salomo as teëstander verwek Hadad, die Edomiet; hy was van die koninklike familie in Edom.

15

Toe Dawid dan met Edom besig was, en Joab, die leërowerste, opgetrek het om die gesneuweldes te begrawe, het hy al wat manlik was, in Edom doodgeslaan --

16

want ses maande lank het Joab daar gebly met die hele Israel totdat al die manlike persone in Edom deur hom uitgeroei was --

17

maar Hadad het ontvlug, hy en saam met hom Edomitiese manne uit die dienaars van sy vader, om na Egipte te gaan; en Hadad was 'n jong seun.

18

En hulle het uit M¡dian weggetrek en in Paran aangekom, en uit Paran manne met hulle saamgeneem en in Egipte aangekom by Farao, die koning van Egipte, wat hom 'n huis gegee en aan hom voedsel toegesê en hom grond gegee het.

19

En Hadad het groot guns gevind in die oë van Farao, sodat die aan hom sy vrou se suster, die suster van T gpenes, die gebiedster, as vrou gegee het.

20

En die suster van T gpenes het vir hom sy seun Genubat gebaar, maar T gpenes het hom in die huis van Farao gespeen, sodat Genubat in die huis van Farao was onder die kinders van Farao.

21

Maar toe Hadad in Egipte hoor dat Dawid met sy vaders ontslaap het en Joab, die leërowerste, dood was, sê Hadad vir Farao: Laat my gaan, dat ek na my land kan trek.

22

Daarop sê Farao vir hom: Maar wat ontbreek jou by my, dat jy meteens begeer om na jou land te trek? En hy antwoord: Niks nie, maar laat my tog maar gaan.

23

God het ook as teëstander vir hom verwek Reson, die seun van ljada, 'n vlugteling van sy heer Hadadser, die koning van Soba.

24

In die tyd toe Dawid hulle gedood het, het hy manne om hom versamel, sodat hy owerste van 'n bende was; en hulle het na Damaskus getrek en daarin gewoon en in Damaskus geregeer.

25

En hy was 'n teëstander van Israel al die dae van Salomo -- en dit nog by die kwaad wat Hadad gedoen het -- want hy het 'n afsku van Israel gehad, en hy het oor Aram koning geword.

26

Ook Jerobeam, die seun van Nebat, 'n Efraimiet uit Serda -- die naam van sy moeder was Serua, 'n weduwee -- 'n dienaar van Salomo, het sy hand opgehef teen die koning.

27

En dit was die aanleiding dat hy die hand teen die koning opgehef het: Salomo het Millo gebou en daardeur die skeur aan die stad van sy vader Dawid toegemaak.

28

En die man Jerobeam was 'n dapper held. Toe Salomo sien dat die jongman 'n bekwame arbeider was, het hy hom aangestel oor al die dwangarbeiders van die huis van Josef.

29

Terwyl Jerobeam in die tyd uit Jerusalem uitgaan, kry die profeet Ah¡a, die Siloniet, hom op die pad; en die was bekleed met 'n nuwe mantel; en hulle twee was alleen in die veld.

30

Toe gryp Ah¡a die nuwe mantel wat hy aangehad het, en skeur dit in twaalf stukke,

31

en hy sê vir Jerobeam: Neem vir jou tien stukke, want so spreek die HERE, die God van Israel: Kyk, Ek gaan die koninkryk uit die hand van Salomo afskeur en aan jou die tien stamme gee;

32

maar die een stam sal syne wees ter wille van my kneg Dawid en ter wille van Jerusalem, die stad wat Ek verkies het uit al die stamme van Israel --

33

omdat hulle My verlaat en hul neergebuig het voor Ast rte, die godin van die Sidoniërs, voor Kamos, die god van die Moabiete, en voor Milkom, die god van die kinders van Ammon, en nie gewandel het in my weë deur te doen wat reg is in my oë, naamlik my insettinge en my verordeninge, soos sy vader Dawid nie.

34

Ek sal ewenwel die koningskap as geheel nie uit sy hand neem nie, maar Ek sal hom as vors aanstel al die dae van sy lewe ter wille van my kneg Dawid wat Ek verkies het, wat my gebooie en my insettinge gehou het.

35

Maar uit die hand van sy seun sal Ek die koningskap neem en dit aan jou gee, die tien stamme;

36

en aan sy seun sal Ek een stam gee, sodat my kneg Dawid altyd 'n lamp kan hê voor my aangesig in Jerusalem, die stad wat Ek vir My verkies het om my Naam daar te vestig;

37

en Ek sal jou neem, en jy sal regeer oor alles wat jou siel begeer, en jy sal koning word oor Israel.

38

En as jy luister na alles wat Ek jou beveel en wandel in my weë en doen wat reg is in my oë deur my insettinge en my gebooie te hou, soos my kneg Dawid gedoen het, dan sal Ek met jou wees en vir jou 'n bestendige huis stig, soos Ek vir Dawid gestig het, en Israel aan jou gee.

39

Want Ek wil om hierdie rede die nageslag van Dawid verneder, maar nie vir altyd nie.

40

En Salomo het geprobeer om Jerobeam om te bring; maar Jerobeam het hom klaargemaak en gevlug na Egipte, na Sisak, die koning van Egipte, en was in Egipte tot die dood van Salomo.

41

En die verdere geskiedenis van Salomo en alles wat hy gedoen het, en sy wysheid, is dit nie beskrywe in die Geskiedenisboek van Salomo nie?

42

En die dae wat Salomo in Jerusalem oor die hele Israel geregeer het, was veertig jaar.

43

Daarna het Salomo met sy vaders ontslaap en is begrawe in die stad van sy vader Dawid; en sy seun Reh beam het in sy plek koning geword.

1 KONINGS 12


1 KONINGS Chapter 12 - Afrikaans Bible - SpeedBible by johnhurt.com

1 KONINGS 11

1 KONINGS

Return to Index

Chapter 12

1

En Reh beam het na Sigem gegaan, want die hele Israel het na Sigem gekom om hom koning te maak.

2

En net toe Jerobeam, die seun van Nebat, dit hoor -- hy was nog in Egipte, waarheen hy vir koning Salomo weggevlug het, en Jerobeam was in Egipte woonagtig,

3

en hulle het hom laat roep -- kom Jerobeam en die hele vergadering van Israel, en hulle het Reh beam toegespreek en gesê:

4

U vader het ons juk hard gemaak, maak u dan nou die harde diens van u vader en sy swaar juk wat hy ons opgelê het, ligter; dan sal ons u dien.

5

En hy sê vir hulle: Gaan weg tot oor drie dae, kom dan terug na my toe. En die volk het gegaan.

6

Daarop hou koning Reh beam raad met die oudstes wat voor sy vader Salomo gedurende sy lewe gestaan het, en hy vra: Wat raai u aan om hierdie volk te antwoord?

7

En hulle spreek met hom en sê: As u vandag 'n dienaar van hierdie volk word en hulle dien en hulle antwoord en met vriendelike woorde hulle toespreek, sal hulle altyd u dienaars wees.

8

Maar hy het die raad van die oudstes wat hulle hom gegee het, in die wind geslaan en raad gehou met die jongmanne wat saam met hom grootgeword en voor hom gestaan het.

9

En hy vra hulle: Wat raai julle aan dat ons hierdie volk sal antwoord wat my toegespreek en gesê het: Maak die juk wat u vader ons opgelê het, ligter?

10

En die jongmanne wat saam met hom grootgeword het, antwoord hom en sê: So moet u hierdie volk antwoord wat met u gespreek en gesê het: U vader het ons juk swaar gemaak, maar maak u dit ligter oor ons -- so moet u hulle antwoord: My pinkie is dikker as my vader se lendene.

11

Het my vader dan nou 'n swaar juk op julle gelaai -- k sal by julle juk nog byvoeg; het my vader julle met die sweep getugtig -- k sal julle met gsels tugtig.

12

Toe Jerobeam en die hele volk dan by Reh beam kom op die derde dag soos die koning gespreek en gesê het: Kom na my terug op die derde dag --

13

het die koning die volk 'n harde antwoord gegee: hy het die raad wat hom deur die oudstes gegee is, in die wind geslaan

14

en met hulle gespreek volgens die raad van die jongmanne en gesê: Het my vader julle juk swaar gemaak -- k sal by julle juk nog byvoeg; het my vader julle met die sweep getugtig -- k sal julle met gsels tugtig.

15

So het die koning dan nie na die volk geluister nie, want dit was 'n beskikking van die HERE, sodat Hy sy woord sou vervul wat die HERE gespreek het deur die diens van Ah¡a, die Siloniet, tot Jerobeam, die seun van Nebat.

16

Toe die hele Israel sien dat die koning nie na hulle luister nie, het die volk die koning geantwoord en gesê: Watter aandeel het ons aan Dawid? en daar is geen erfdeel aan die seun van Isai nie! Na julle tente toe, Israel! Kyk nou na jou eie huis, Dawid! Daarop het Israel na sy tente gegaan.

17

Maar oor die kinders van Israel wat in die stede van Juda gewoon het, oor hulle was Reh beam koning.

18

Toe stuur koning Reh beam Adoram wat oor die dwangarbeid was, maar die hele Israel het hom gestenig, sodat hy gesterf het; en koning Reh beam het hom tot die uiterste toe geweer om op 'n wa te klim, om na Jerusalem te vlug.

19

So het die Israeliete dan van die huis van Dawid afvallig geword tot vandag toe.

20

Sodra die hele Israel gehoor het dat Jerobeam terug was, het hulle hom na die vergadering laat roep en hom oor die hele Israel koning gemaak; niemand het die huis van Dawid gevolg nie, behalwe die stam van Juda alleen.

21

En toe Reh beam in Jerusalem kom, het hy die hele huis van Juda en die stam van Benjamin, honderd en tagtig duisend strydbare jong manskappe, vergader om oorlog te voer teen die huis van Israel, om die koningskap vir Reh beam, die seun van Salomo, terug te win.

22

Maar die woord van God het tot Sem ja, die man van God, gekom en gesê:

23

Spreek met Reh beam, die seun van Salomo, die koning van Juda, en met die hele huis van Juda en Benjamin en die orige deel van die volk en sê:

24

So spreek die HERE: Julle mag nie optrek en teen julle broers, die kinders van Israel, oorlog voer nie; julle moet omdraai, elkeen na sy huis; want van My het hierdie saak gekom. Hulle het toe geluister na die woord van die HERE en weer teruggetrek volgens die woord van die HERE.

25

En Jerobeam het Sigem op die gebergte van Efraim gebou en daarin gewoon, en daarvandaan uitgetrek en Pnuel gebou.

26

En Jerobeam het in sy hart gesê: Nou sal die koningskap na die huis van Dawid terugkeer:

27

as hierdie volk opgaan om offers te bring in die huis van die HERE in Jerusalem, dan sal die hart van hierdie volk terugkeer na hulle heer, na Reh beam, die koning van Juda, en hulle sal my om die lewe bring en teruggaan na Reh beam, die koning van Juda.

28

Daarom het die koning raad gehou en twee goue kalwers gemaak en aan hulle gesê: Julle het lank genoeg opgegaan na Jerusalem -- hier is, o Israel, jou gode wat jou uit Egipteland laat optrek het!

29

En die een het hy in Bet-el opgerig en die ander in Dan opgestel.

30

En hierdie saak het tot sonde geword; ja, die volk het voor die een gaan aanbid tot by Dan.

31

Hy het ook tempels van die hoogtes gebou en priesters aangestel uit al die dele van die volk wat nie uit die seuns van Levi was nie.

32

En Jerobeam het 'n fees gehou in die agtste maand, op die vyftiende dag van die maand, soos die fees wat in Juda was, en op die altaar geklim. So het hy in Bet-el gedoen en geoffer aan die kalwers wat hy gemaak het, en ook in Bet-el priesters aangestel vir die hoogtes wat hy gemaak het.

33

En hy het geklim op die altaar wat hy in Bet-el gemaak het, op die vyftiende dag in die agtste maand, in die maand wat hy uit sy eie hart versin het, en vir die kinders van Israel 'n fees ingestel en op die altaar geklim om offerrook te laat opgaan.

1 KONINGS 13


1 KONINGS Chapter 13 - Afrikaans Bible - SpeedBible by johnhurt.com

1 KONINGS 12

1 KONINGS

Return to Index

Chapter 13

1

Toe kom daar 'n man van God uit Juda deur die woord van die HERE in Bet-el aan, terwyl Jerobeam op die altaar staan om offerrook te laat opgaan;

2

en hy het uitgeroep teen die altaar deur die woord van die HERE en gesê: Altaar, altaar, so spreek die HERE: Kyk, 'n seun sal gebore word vir die huis van Dawid met die naam van Jos¡a, en hy sal op jou slag die priesters van die hoogtes wat op jou offerrook laat opgaan, en op jou sal mensbene verbrand word.

3

En hy het dieselfde dag 'n wonderteken aangekondig en gesê: Dit is die wonderteken d t die HERE gespreek het: Kyk, die altaar sal uitmekaarskeur en die as wat daarop is, afgegooi word.

4

En net toe die koning die woord van die man van God hoor wat hy teen die altaar in Bet-el uitgeroep het, steek Jerobeam sy hand uit bo van die altaar af en sê: Gryp hom! Maar sy hand wat hy teen hom uitgesteek het, het styf geword, sodat hy dit nie weer kon terugtrek nie.

5

En die altaar is uitmekaargeskeur, en die as is van die altaar afgegooi volgens die wonderteken wat die man van God aangekondig het deur die woord van die HERE.

6

Toe begin die koning om aan die man van God te sê: Smeek tog die aangesig van die HERE jou God om genade en bid vir my, dat my hand tot my terugkeer. En die man van God het die aangesig van die HERE om genade gesmeek, sodat die hand van die koning tot hom teruggekeer het en dit soos tevore was.

7

Daarop sê die koning aan die man van God: Kom met my saam huis toe en versterk jou, en laat ek jou 'n geskenk gee.

8

Maar die man van God sê vir die koning: Al gee u my die helfte van u huis, ek kan nie met u saamgaan nie, en ek kan geen brood eet of water drink in hierdie plek nie.

9

Want so het die HERE my bevel gegee deur sy woord en gesê: Jy mag geen brood eet of water drink nie, en jy mag nie terugkeer met die pad waarmee jy gegaan het nie.

10

Hy het toe met 'n ander pad gegaan en nie teruggekeer met die pad waarmee hy na Bet-el gekom het nie.

11

En daar het 'n sekere ou profeet in Bet-el gewoon; en sy seuns het gekom en hom alles vertel wat die man van God die dag in Bet-el gedoen het; ook die woorde wat hy met die koning gespreek het. En toe hulle dit aan hul vader vertel,

12

sê hul vader vir hulle: Met watter pad het hy gegaan? Want sy seuns het die pad gesien waarmee die man van God weer weg is wat uit Juda gekom het.

13

Toe sê hy aan sy seuns: Saal vir my die esel op. En hulle het vir hom die esel opgesaal, en hy het daarop gery.

14

En hy het agter die man van God aan gegaan en hom aangetref terwyl hy onder die terpentynboom sit; en hy sê vir hom: Is jy die man van God wat uit Juda gekom het? En hy antwoord: Ja.

15

Toe sê hy vir hom: Gaan met my saam huis toe en eet brood.

16

Maar hy antwoord: Ek kan nie met jou saam omdraai of met jou saam ingaan nie; ek mag ook nie brood eet of met jou saam water in hierdie plek drink nie;

17

want aan my is gesê deur die woord van die HERE: Jy mag daar geen brood eet of water drink nie; jy mag nie terugkeer met die pad waarmee jy gegaan het nie.

18

Maar hy sê vir hom: Ek is ook 'n profeet net soos jy, en 'n engel het met my gespreek deur die woord van die HERE en gesê: Bring hom terug saam met jou na jou huis, dat hy brood kan eet en water kan drink. Hy het vir hom gelieg.

19

Toe het hy met hom saam omgedraai en in sy huis brood geëet en water gedrink.

20

Maar terwyl hulle aan tafel sit, kom die woord van die HERE tot die profeet wat hom laat omdraai het;

21

en hy het die man van God wat uit Juda gekom het, toegeroep en gesê: So spreek die HERE: Omdat jy wederstrewig was teen die mond van die HERE deur nie die gebod te hou wat die HERE jou God jou beveel het nie,

22

maar omgedraai en brood geëet en water gedrink het in die plek waarvan Hy aan jou gesê het: Jy moet geen brood eet of water drink nie -- daarom sal jou lyk nie in die graf van jou vaders kom nie.

23

Nadat hy dan geëet en gedrink het, saal hy vir hom die esel op -- vir die profeet wat hy laat omdraai het --

24

en hy gaan weg; toe kom 'n leeu hom teë op die pad en maak hom dood. En sy lyk het neergewerp op die pad bly lê, terwyl die esel daarlangs staan en die leeu ook langs die lyk bly staan.

25

Intussen kom daar manne verby wat die lyk op die pad sien lê, terwyl die leeu langs die lyk staan; en hulle het dit kom sê in die stad waar die ou profeet woon.

26

Toe die profeet wat hom van die pad af laat omdraai het, dit hoor, sê hy: Dit is die man van God wat teen die mond van die HERE wederstrewig was; daarom het die HERE hom aan die leeu oorgegee wat hom verskeur en hom gedood het volgens die woord van die HERE wat Hy met hom gespreek het.

27

Daarop praat hy met sy seuns en sê: Saal vir my die esel op. En hulle het opgesaal.

28

Toe gaan hy weg en vind sy lyk neergewerp op die pad, terwyl die esel en die leeu langs die lyk staan; die leeu het die lyk nie geëet en die esel nie verskeur nie.

29

Daarna het die profeet die lyk van die man van God opgetel en dit op die esel gesit en dit teruggebring en in die stad van die ou profeet gekom om te rouklaag en hom te begrawe.

30

En hy het sy lyk in sy graf neergelê, en hulle het oor hom gerouklaag: Ag, my broer!

31

En nadat hy hom begrawe het, sê hy aan sy seuns: As ek sterwe, dan moet julle my begrawe in die graf waar die man van God in begrawe is; lê my bene langs sy bene neer.

32

Want die woord sal sekerlik uitkom wat hy deur die woord van die HERE uitgeroep het teen die altaar wat in Bet-el is, en teen al die tempels van die hoogtes wat in die stede van Samar¡a is.

33

N hierdie gebeurtenis het Jerobeam nie van sy verkeerde weg teruggekom nie, maar weer priesters van die hoogtes aangestel uit al die dele van die volk. Elkeen wat wou, die het hy aangestel, dat hy een van die priesters van die hoogtes kon word.

34

En hierdeur was daar sonde vir die huis van Jerobeam, en wel om dit te verdelg en uit te roei van die aarde af.

1 KONINGS 14


1 KONINGS Chapter 14 - Afrikaans Bible - SpeedBible by johnhurt.com

1 KONINGS 13

1 KONINGS

Return to Index

Chapter 14

1

In dieselfde tyd het Ab¡a, die seun van Jerobeam, siek geword.

2

En Jerobeam het vir sy vrou gesê: Maak jou tog gereed en trek ander klere aan, sodat hulle nie kan merk dat jy die vrou van Jerobeam is nie, en gaan na Silo; kyk, daar is die profeet Ah¡a wat van my gesê het dat ek koning oor hierdie volk sou word.

3

En neem met jou saam tien brode en koeke en 'n kruik met heuning, en gaan na hom toe; hy sal jou te kenne gee wat met die seun sal gebeur.

4

En die vrou van Jerobeam het so gedoen -- haar gereedgemaak en na Silo gegaan en in die huis van Ah¡a gekom; en Ah¡a kon nie sien nie, want sy oë was styf vanweë sy ouderdom.

5

Maar die HERE het vir Ah¡a gesê: Kyk, die vrou van Jerobeam kom om jou te raadpleeg oor haar seun, want hy is siek; so en so moet jy vir haar sê. En toe sy inkom, terwyl sy haar as 'n vreemde aanstel,

6

en Ah¡a die geluid van haar voete hoor toe sy by die deur inkom, sê hy: Kom in, vrou van Jerobeam! Waarom stel jy jou so vreemd aan? Aan my is 'n harde boodskap aan jou toevertrou.

7

Gaan sê vir Jerobeam: So spreek die HERE, die God van Israel: Omdat Ek jou onder die volk uit verhef het en jou as 'n vors oor my volk Israel aangestel het

8

en die koningskap van die huis van Dawid afgeskeur en dit aan jou gegee het, maar jy nie soos my kneg Dawid was wat my gebooie gehou en My met sy hele hart nagevolg het om net te doen wat reg is in my oë nie,

9

maar jy meer kwaad gedoen het as al jou voorgangers en vir jou ander gode en gegote beelde gaan maak het om My te terg en My agter jou rug gewerp het --

10

kyk, daarom bring Ek onheil oor die huis van Jerobeam en sal van Jerobeam uitroei al wat manlik is in Israel, sonder uitsondering; en Ek sal die huis van Jerobeam skoon wegvee soos 'n mens drek wegvee totdat daar niks van oor is nie.

11

Die een wat van Jerobeam in die stad sterwe, hom sal die honde eet; en wat in die veld sterwe, sal die voëls van die hemel eet, want die HERE het dit gespreek.

12

Maak jou dan klaar, gaan na jou huis; as jou voete die stad inkom, sal die kind sterwe.

13

En die hele Israel sal hom beklaag en hom begrawe, want hy alleen van Jerobeam sal in 'n graf kom, omdat in hom iets goeds voor die HERE, die God van Israel, te vinde was in die huis van Jerobeam.

14

Maar die HERE sal vir Hom 'n koning oor Israel verwek wat die huis van Jerobeam die dag sal uitroei; ja, wat sê ek? Nou al.

15

En die HERE sal Israel slaan, soos 'n riet in die water heen en weer beweeg, en sal Israel uitruk uit hierdie goeie land wat Hy aan hulle vaders gegee het, en hulle anderkant die Eufraat verstrooi, omdat hulle hul heilige boomstamme gemaak en die HERE geterg het.

16

En Hy sal Israel oorgee vanweë die sondes van Jerobeam wat hy gedoen het en waarmee hy Israel laat sondig het.

17

Toe het die vrou van Jerobeam haar klaargemaak en weggegaan en in Tirsa aangekom. Net toe sy op die drumpel van die huis kom, het die seun gesterwe.

18

En hulle het hom begrawe, en die hele Israel het hom beklaag volgens die woord van die HERE wat Hy gespreek het deur die diens van sy kneg, die profeet Ah¡a.

19

En die verdere geskiedenis van Jerobeam, hoe hy oorlog gevoer en hoe hy geregeer het, kyk, dit is beskrywe in die Kroniekboek van die konings van Israel.

20

En die dae wat Jerobeam geregeer het, was twee en twintig jaar; en hy het ontslaap met sy vaders, en sy seun Nadab het in sy plek koning geword.

21

En Reh beam, die seun van Salomo, was koning in Juda; een en veertig jaar was Reh beam oud toe hy koning geword het, en sewentien jaar het hy geregeer in Jerusalem, die stad wat die HERE verkies het uit al die stamme van Israel om sy Naam daar te vestig. En die naam van sy moeder was Nama, die Ammonitiese.

22

En Juda het gedoen wat verkeerd was in die oë van die HERE en sy ywer opgewek, meer as al die dade van hulle vaders, deur hul sondes wat hulle gedoen het.

23

En hulle het ook vir hulle hoogtes gebou en klippilare en heilige boomstamme op elke hoë heuwel en onder elke groen boom.

24

En daar was ook skandseuns in die land; hulle het gehandel volgens al die gruwels van die nasies wat die HERE voor die kinders van Israel uit verdrywe het.

25

In die vyfde jaar van koning Reh beam trek Sisak, die koning van Egipte, toe teen Jerusalem op,

26

en hy neem die skatte van die huis van die HERE en die skatte van die huis van die koning weg; ja, hy het alles weggeneem; ook al die goue skilde wat Salomo gemaak het, het hy weggeneem.

27

Daarop maak koning Reh beam in die plek daarvan koperskilde, en hy het dit aan die owerstes van die hardlopers toevertrou wat die deur van die koning se huis bewaak het.

28

So dikwels as die koning in die huis van die HERE ingaan, dra die hardlopers dit en bring dit weer terug in die wagkamer van die hardlopers.

29

En die verdere geskiedenis van Reh beam en alles wat hy gedoen het, is dit nie beskrywe in die Kroniekboek van die konings van Juda nie?

30

En daar was gedurigdeur oorlog tussen Reh beam en Jerobeam.

31

En Reh beam het ontslaap met sy vaders en is begrawe by sy vaders in die stad van Dawid; en die naam van sy moeder was Nama, die Ammonitiese; en sy seun Ab¡a het in sy plek koning geword.

1 KONINGS 15


1 KONINGS Chapter 15 - Afrikaans Bible - SpeedBible by johnhurt.com

1 KONINGS 14

1 KONINGS

Return to Index

Chapter 15

1

En in die agttiende jaar van koning Jerobeam, die seun van Nebat, het Ab¡a oor Juda koning geword.

2

Hy het drie jaar in Jerusalem geregeer; en die naam van sy moeder was M ga, die dogter van Ab¡salom.

3

En hy het gewandel in al die sondes van sy vader wat hy voor hom gedoen het; en sy hart was nie volkome met die HERE sy God soos die hart van sy vader Dawid nie.

4

Maar ter wille van Dawid het die HERE sy God vir hom 'n lamp in Jerusalem gegee deur sy seun n hom te verwek en Jerusalem in stand te hou,

5

omdat Dawid gedoen het wat reg was in die oë van die HERE, sonder om af te wyk van alles wat Hy hom beveel het, al die dae van sy lewe, behalwe in die saak van Ur¡a, die Hetiet.

6

En daar was oorlog tussen Reh beam en Jerobeam, al die dae van sy lewe.

7

En die verdere geskiedenis van Ab¡a en alles wat hy gedoen het, is dit nie beskrywe in die Kroniekboek van die konings van Juda nie? Daar was ook oorlog tussen Ab¡a en Jerobeam.

8

En Ab¡a het ontslaap met sy vaders, en hy is begrawe in die stad van Dawid; en sy seun Asa het in sy plek koning geword.

9

In die twintigste jaar dan van Jerobeam, die koning van Israel, het Asa koning van Juda geword.

10

En hy het een en veertig jaar in Jerusalem geregeer; en die naam van sy moeder was M ga, 'n dogter van Ab¡salom.

11

En Asa het gedoen wat reg was in die oë van die HERE net soos sy vader Dawid:

12

hy het die skandseuns uit die land laat wegtrek en al die drekgode verwyder wat sy vaders gemaak het.

13

Ja, selfs sy moeder M ga het hy as gebiedster afgesit, omdat sy 'n afgryslike voorwerp vir Asjra gemaak het; en Asa het die afgryslike voorwerp omgekap en in die dal Kidron verbrand.

14

Die hoogtes is wel nie afgeskaf nie, maar Asa se hart was volkome met die HERE al sy dae.

15

En hy het die heilige gawes van sy vader en sy heilige gawes in die huis van die HERE gebring: silwer en goud en allerhande voorwerpe.

16

En daar was oorlog tussen Asa en Basa, die koning van Israel, al hulle dae.

17

En Basa, die koning van Israel, het teen Juda opgetrek en Rama gebou om niemand van Asa, die koning van Juda, te laat uit-- of ingaan nie.

18

Toe neem Asa al die silwer en die goud wat oorgebly het in die skatkamers van die huis van die HERE en die skatte van die huis van die koning, en gee dit in die hand van sy dienaars; en koning Asa het hulle gestuur na Bnhadad, die seun van Tabr¡mmon, die seun van Hsjon, die koning van Aram wat in Damaskus gewoon het, om te sê:

19

Daar is 'n verbond tussen my en u, tussen my vader en u vader; kyk, ek stuur 'n geskenk van silwer en goud; gaan verbreek u verbond met Basa, die koning van Israel, dat hy kan optrek, weg van my af.

20

En Bnhadad het geluister na koning Asa en die owerstes van sy leërmagte teen die stede van Israel gestuur, en Ijon en Dan en Abel-Bet-M ga en die hele K¡nnerot met die hele land N ftali verwoes.

21

En net toe Basa dit hoor, het hy opgehou om Rama te bou en in Tirsa gebly.

22

Toe roep koning Asa die hele Juda op -- niemand was vry nie -- en hulle het die klippe en balke van Rama, waarmee Basa gebou het, weggedra; en daarmee het koning Asa Geba in Benjamin en Mispa gebou.

23

En die res van die verdere geskiedenis van Asa en al sy magtige dade en alles wat hy gedoen het, en die stede wat hy gebou het, is dit nie beskrywe in die Kroniekboek van die konings van Juda nie? Maar in die tyd van sy ouderdom het hy aan sy voete gely.

24

En Asa het ontslaap met sy vaders en is by sy vaders begrawe in die stad van sy vader Dawid; en sy seun Josafat het in sy plek koning geword.

25

En Nadab, die seun van Jerobeam, het koning geword oor Israel in die tweede jaar van Asa, die koning van Juda, en hy het twee jaar oor Israel geregeer.

26

En hy het gedoen wat verkeerd was in die oë van die HERE, en gewandel in die weg van sy vader en in sy sonde waarmee hy Israel laat sondig het.

27

Maar Basa, die seun van Ah¡a, van die huis van Issaskar, het 'n sameswering teen hom gesmee, en Basa het hom verslaan by G¡bbeton wat aan die Filistyne behoort, terwyl Nadab en die hele Israel besig was om G¡bbeton te beleër.

28

So het Basa hom dan gedood in die derde jaar van Asa, die koning van Juda, en koning geword in sy plek.

29

En sodra hy koning was, het hy die hele huis van Jerobeam omgebring; hy het van Jerobeam niks laat oorbly wat asemhaal nie, totdat hy hom verdelg het, volgens die woord van die HERE wat Hy gespreek het deur die diens van sy kneg Ah¡a, die Siloniet --

30

vanweë die sondes van Jerobeam wat hy gedoen en waarmee hy Israel laat sondig het, deur sy geterg waarmee hy die HERE, die God van Israel, geterg het.

31

En die verdere geskiedenis van Nadab en alles wat hy gedoen het, is dit nie beskrywe in die Kroniekboek van die konings van Israel nie?

32

En daar was oorlog tussen Asa en Basa, die koning van Israel, al hulle dae.

33

In die derde jaar van Asa, die koning van Juda, het Basa, die seun van Ah¡a, oor die hele Israel koning geword in Tirsa, vier en twintig jaar lank.

34

En hy het gedoen wat verkeerd was in die oë van die HERE en gewandel in die weg van Jerobeam en in sy sonde waarmee hy Israel laat sondig het.

1 KONINGS 16


1 KONINGS Chapter 16 - Afrikaans Bible - SpeedBible by johnhurt.com

1 KONINGS 15

1 KONINGS

Return to Index

Chapter 16

1

Toe het die woord van die HERE gekom tot Jehu, die seun van Han ni, teen Basa, en gesê:

2

Omdat Ek jou uit die stof opgehef en jou as 'n vors oor my volk Israel aangestel het, maar jy in die weg van Jerobeam gewandel en my volk Israel laat sondig het, om My te terg deur hulle sondes,

3

daarom sal Ek Basa en sy huis skoon wegvee, en Ek sal jou huis maak soos die huis van Jerobeam, die seun van Nebat.

4

Die een wat van Basa in die stad sterwe, hom sal die honde eet, en wie van hom in die veld sterwe, sal die voëls van die hemel eet.

5

En die verdere geskiedenis van Basa en wat hy gedoen het, en sy magtige dade, is dit nie beskrywe in die Kroniekboek van die konings van Israel nie?

6

En Basa het ontslaap met sy vaders, en hy is begrawe in Tirsa; en sy seun Ela het in sy plek koning geword.

7

Ook het die woord van die HERE deur die diens van Jehu, die seun van Han ni, die profeet, gekom teen Basa en teen sy huis, nie alleen oor al die kwaad wat hy in die oë van die HERE gedoen het, deur Hom te terg met sy handewerk om soos die huis van Jerobeam te wees nie, maar ook omdat hy hom verslaan het.

8

In die ses en twintigste jaar van Asa, die koning van Juda, het Ela, die seun van Basa, oor Israel koning geword in Tirsa, twee jaar lank.

9

Maar sy dienaar Simri, die owerste oor die helfte van die strydwaens, het 'n sameswering teen hom gesmee: terwyl hy hom dronk gedrink het in Tirsa, in die huis van Arsa, wat oor die paleis in Tirsa was,

10

het Simri ingekom en hom verslaan en hom gedood in die sewe en twintigste jaar van Asa, die koning van Juda, en hy het in sy plek koning geword.

11

En toe hy koning was, terwyl hy op die troon sit, het hy die hele huis van Basa verwoes; hy het vir hom niemand laat oorbly wat manlik is nie, ook nie sy bloedwrekers en vriende nie.

12

So het Simri dan die hele huis van Basa verdelg volgens die woord van die HERE wat Hy gespreek het oor Basa deur die diens van die profeet Jehu,

13

vanweë al die sondes van Basa en die sondes van sy seun Ela wat hulle gedoen het en waarmee hulle Israel laat sondig het, om die HERE, die God van Israel, te terg met hulle nietige afgode.

14

En die verdere geskiedenis van Ela en alles wat hy gedoen het, is dit nie beskrywe in die Kroniekboek van die konings van Israel nie?

15

In die sewe en twintigste jaar van Asa, die koning van Juda, was Simri sewe dae lank koning in Tirsa, terwyl die manskappe G¡bbeton beleër wat aan die Filistyne behoort het.

16

En toe die manskappe wat beleër, hoor sê: Simri het 'n sameswering gesmee en ook die koning doodgeslaan, het die hele Israel Omri, die leërowerste, koning gemaak oor Israel, dieselfde dag in die laer.

17

En Omri het opgetrek en die hele Israel saam met hom van G¡bbeton af en Tirsa beleër.

18

Net toe Simri sien dat die stad ingeneem is, het hy in die vesting van die koning se huis ingegaan en die huis van die koning bo-op hom aan die brand gesteek, sodat hy gesterf het,

19

vanweë sy sondes wat hy begaan het deur te doen wat verkeerd was in die oë van die HERE, deur te wandel in die weg van Jerobeam en in sy sonde wat hy gedoen het om Israel te laat sondig.

20

En die verdere geskiedenis van Simri en sy sameswering wat hy gesmee het, is dit nie beskrywe in die Kroniekboek van die konings van Israel nie?

21

Toe is die volk van Israel verdeel in twee helftes: een helfte van die volk het Tibni, die seun van Ginat, gevolg om hom koning te maak, en die ander helfte het Omri gevolg.

22

Maar die volk wat Omri gevolg het, was te sterk vir die volk wat Tibni, die seun van Ginat, gevolg het; en Tibni het gesterwe, en Omri het koning geword.

23

In die een en dertigste jaar van Asa, die koning van Juda, het Omri oor Israel koning geword, twaalf jaar lank; in Tirsa was hy ses jaar koning.

24

En hy het die berg Samar¡a van Semer gekoop vir twee talente silwer en die berg bebou en die stad wat hy gebou het, Samar¡a genoem na die naam van Semer, die eienaar van die berg.

25

En Omri het gedoen wat verkeerd was in die oë van die HERE, en meer kwaad gedoen as al sy voorgangers.

26

Hy het naamlik gewandel in al die weë van Jerobeam, die seun van Nebat, en in sy sondes waarmee hy Israel laat sondig het, om die HERE, die God van Israel, te terg met hulle nietige afgode.

27

En die verdere geskiedenis van Omri, wat hy gedoen het, en sy magtige dade wat hy verrig het, is dit nie beskrywe in die Kroniekboek van die konings van Israel nie?

28

En Omri het ontslaap met sy vaders en is in Samar¡a begrawe; en sy seun Agab het in sy plek koning geword.

29

En Agab, die seun van Omri, het oor Israel koning geword in die agt en dertigste jaar van Asa, die koning van Juda; en Agab, die seun van Omri, het in Samar¡a oor Israel twee en twintig jaar geregeer.

30

En Agab, die seun van Omri, het gedoen wat kwaad is in die oë van die HERE, meer as al sy voorgangers.

31

En dit was nog die minste dat hy in die sondes van Jerobeam, die seun van Nebat, gewandel het: hy het Isbel, die dogter van Et-Baäl, die koning van die Sidoniërs, as vrou geneem, en Baäl gaan dien en voor hom neergebuig,

32

en vir Baäl 'n altaar opgerig in die huis van Baäl wat hy in Samar¡a gebou het.

33

Ook het Agab die heilige boomstam gemaak, en Agab het nog meer gedoen om die HERE, die God van Israel, te terg as al die konings van Israel, sy voorgangers.

34

In sy dae het Hiël, van Bet-el, Jrigo opgebou; ten koste van Ab¡ram, sy eersgeborene, het hy sy fondament gelê, en ten koste van Segub, sy jongste, sy poorte opgerig, volgens die woord van die HERE wat Hy deur die diens van Josua, die seun van Nun, gespreek het.

1 KONINGS 17


1 KONINGS Chapter 17 - Afrikaans Bible - SpeedBible by johnhurt.com

1 KONINGS 16

1 KONINGS

Return to Index

Chapter 17

1

En El¡a, die Tisbiet, uit Tisbe in G¡lead, het vir Agab gesê: So waar as die HERE, die God van Israel, leef, voor wie se aangesig ek staan, daar sal geen dou of reën in hierdie jare wees nie, behalwe op my woord!

2

Toe kom die woord van die HERE tot hom en sê:

3

Gaan hiervandaan weg en draai jou na die ooste toe en steek jou weg by die spruit Krit wat oos van die Jordaan is;

4

en jy moet uit die spruit drink, en Ek het aan die kraaie bevel gegee om jou daar te onderhou.

5

En hy het gegaan en gehandel volgens die woord van die HERE: hy het gaan bly by die spruit Krit wat oos van die Jordaan is.

6

En die kraaie het vir hom smôre ns brood en vleis gebring, en saans brood en vleis, en hy het uit die spruit gedrink.

7

Maar n verloop van tyd het die spruit opgedroog, want daar was geen reën in die land nie.

8

Toe kom die woord van die HERE tot hom en sê:

9

Maak jou klaar, gaan na Sarfat wat by Sidon is, en bly daar; kyk, daar het Ek aan 'n weduwee bevel gegee om jou te onderhou.

10

Daarop het hy hom gereedgemaak en na Sarfat gegaan; en toe hy by die ingang van die stad kom, was 'n weduwee juis besig om daar houtjies bymekaar te maak. En hy roep haar en sê: Gaan haal tog vir my 'n bietjie water in die kan, dat ek kan drink.

11

Terwyl sy loop om dit te gaan haal, roep hy na haar en sê: Bring tog vir my 'n stukkie brood saam.

12

Maar sy antwoord: So waar as die HERE u God leef, ek het nie 'n broodkoek nie, net maar 'n handvol meel in die pot en 'n bietjie olie in die kruik; en hier maak ek nou 'n paar houtjies bymekaar; dan gaan ek en maak dit vir my en my seun klaar, dat ons dit kan eet en sterwe.

13

En El¡a sê vir haar: Wees nie bevrees nie, gaan heen, doen volgens jou woord; maar maak eers daarvan vir my 'n broodkoekie en bring dit uit vir my; daarna kan jy vir jou en jou seun iets klaarmaak.

14

Want so sê die HERE, die God van Israel: Die meel in die pot sal nie opraak en die olie in die kruik sal nie minder word nie, tot op die dag dat die HERE reën op die aarde sal gee.

15

En sy het gegaan en gehandel volgens die woord van El¡a; en sy het geëet -- sy en hy en haar gesin dae lank:

16

die meel in die pot het nie opgeraak en die olie in die kruik nie minder geword nie, volgens die woord van die HERE wat Hy deur die diens van El¡a gespreek het.

17

N hierdie dinge het die seun van die vrou, die eienares van die huis, siek geword; en sy siekte was baie ernstig, totdat daar geen asem meer in hom oorgebly het nie.

18

Toe sê sy vir El¡a: Wat het ek met u te doen, man van God! U het na my gekom om my ongeregtigheid in gedagtenis te bring en my seun dood te maak!

19

Maar hy antwoord haar: Gee jou seun vir my. En hy het hom van haar skoot af geneem en hom opgedra na die bo-kamer waar hy self gewoon het, en hom op sy bed neergelê;

20

en hy het die HERE aangeroep en gesê: HERE my God, het U selfs oor die weduwee by wie ek as vreemdeling vertoef, 'n onheil gebring deur haar seun te laat sterwe?

21

Daarop het hy hom drie maal uitgestrek oor die kind en die HERE aangeroep en gesê: HERE my God, laat die siel van hierdie kind tog in hom terugkeer.

22

En die HERE het El¡a verhoor; en die siel van die kind het in hom teruggekeer, sodat hy weer lewendig geword het.

23

Daarop neem El¡a die kind en bring hom af uit die bo-kamer in die huis en gee hom aan sy moeder; en El¡a sê: Kyk, jou seun lewe!

24

En die vrou sê vir El¡a: Nou weet ek dit dat u 'n man van God is en dat die woord van die HERE in u mond waarheid is.

1 KONINGS 18


1 KONINGS Chapter 18 - Afrikaans Bible - SpeedBible by johnhurt.com

1 KONINGS 17

1 KONINGS

Return to Index

Chapter 18

1

En geruime tyd daarna het die woord van die HERE in die derde jaar tot El¡a gekom en gesê: Gaan heen, vertoon jou aan Agab, dan wil Ek reën gee op die aarde.

2

En El¡a het gegaan om hom aan Agab te vertoon. En die hongersnood was swaar in Samar¡a.

3

Toe laat Agab Ob dja, wat oor die paleis was, roep. En Ob dja het die HERE baie gevrees.

4

Want toe Isbel die profete van die HERE uitgeroei het, het Ob dja honderd profete geneem en hulle vyftig by vyftig man in 'n spelonk weggesteek en hulle met brood en water onderhou.

5

En Agab het vir Ob dja gesê: Trek deur die land na al die waterfonteine en na al die spruite; miskien sal ons gras kry, sodat ons die perde en muile in die lewe kan hou en van die vee nie hoef uit te roei nie.

6

En hulle het die land onder mekaar verdeel om dit deur te trek: Agab het afsonderlik met een pad getrek, en Ob dja het afsonderlik met 'n ander pad getrek.

7

Terwyl Ob dja op pad was, kom El¡a hom meteens tegemoet; en toe hy hom herken, val hy op sy aangesig en vra: Is dit u, my heer El¡a?

8

En hy sê: Dit is ek; gaan sê aan jou heer: El¡a is daar.

9

Maar hy vra: Wat het ek gesondig, dat u u dienaar oorgee in die hand van Agab om my om die lewe te bring?

10

So waar as die HERE u God leef, daar is geen nasie of koninkryk waar my heer nie heen gestuur het om u te soek nie; en as hulle sê: Hy is nie hier nie -- dan laat hy die koninkryk en die nasie sweer dat hulle u nie kon vind nie.

11

En nou beveel u: Gaan sê aan jou heer: El¡a is daar!

12

As ek nou van u af weggaan en die Gees van die HERE u wegneem -- ek weet nie waarheen nie -- en ek kom om Agab berig te bring en hy vind u nie, dan sal hy my doodmaak; en u dienaar vrees die HERE van sy jeug af.

13

Is dit nie aan my heer meegedeel wat ek gedoen het toe Isbel die profete van die HERE gedood het nie: dat ek van die profete van die HERE honderd man, vyftig by vyftig, in 'n spelonk weggesteek en hulle met brood en water onderhou het?

14

En nou beveel u: Gaan sê aan jou heer: El¡a is daar! dat hy my kan doodmaak!

15

Maar El¡a sê: So waar as die HERE van die leërskare leef, voor wie se aangesig ek staan, ek sal my verseker vandag aan hom vertoon!

16

En Ob dja het Agab tegemoetgegaan en hom dit meegedeel; en Agab het El¡a tegemoetgegaan.

17

En net toe Agab El¡a sien, vra Agab vir hom: Is dit jy, jou beroerder van Israel?

18

Toe sê hy: Ek het Israel nie in beroering gebring nie, maar u en u familie, deurdat u die gebooie van die HERE verlaat het en agter die Baäls aan geloop het.

19

Stuur dan nou, laat die hele Israel by my bymekaarkom op die berg Karmel, ook die vier honderd en vyftig profete van Baäl en die vier honderd profete van Asjra wat aan die tafel van Isbel eet.

20

En Agab het gestuur onder al die kinders van Israel en die profete op die berg Karmel bymekaar laat kom.

21

En El¡a het nader gekom na die hele volk en gesê: Hoe lank hink julle op twee gedagtes? As die HERE God is, volg Hom na; en as Baäl dit is, volg hom na! Maar die volk het hom niks geantwoord nie.

22

Toe sê El¡a vir die volk: Ek het alleen oorgebly as profeet van die HERE, terwyl die profete van Bal vier honderd en vyftig is.

23

Maar laat hulle vir ons twee bulle gee; dan kan hulle vir hul een bul uitkies en dit in stukke verdeel en op die hout sit, maar sonder om vuur te maak; en k sal die ander bul gereedmaak en op die hout sit, maar ek sal geen vuur maak nie.

24

Roep julle dan die naam van julle god aan, en k sal die Naam van die HERE aanroep; en die God wat met vuur antwoord, Hy sal God wees. En die hele volk het geantwoord en gesê: Die woord is goed.

25

Verder het El¡a aan die profete van Bal gesê: Kies vir julle een bul uit en maak dit eerste gereed, want julle is die meeste; en roep die naam van julle god aan, maar julle mag geen vuur maak nie.

26

En hulle het die bul wat hy hulle gegee het, geneem en dit gereedgemaak en die naam van Baäl van die môre tot die middag aangeroep en gesê: o Baäl, gee ons antwoord! Maar daar was geen stem en niemand wat antwoord nie. En hulle het rondgespring by die altaar wat hulle gemaak het.

27

En toe dit middag was, het El¡a met hulle gespot en gesê: Roep hard; hy is mos 'n god! Hy is seker in gepeins, of hy het hom seker afgesonder, of hy is seker op reis; miskien slaap hy en moet wakker word.

28

En hulle het hard geroep en hulleself volgens hul gebruik met swaarde en spiese stukkend gekerwe tot die bloed op hulle uitgespuit het.

29

En toe die middag verby was, het hulle begin raas tot op die tyd dat die spysoffer gebring word; maar daar was geen stem en niemand wat antwoord nie, en geen opmerksaamheid nie.

30

Toe sê El¡a vir die hele volk: Kom nader na my. En die hele volk het nader gekom na hom; en hy het die altaar van die HERE herstel wat afgebreek was.

31

Daarop neem El¡a twaalf klippe volgens die getal van die stamme van Jakob se kinders tot wie die woord van die HERE gekom het om te sê: Israel sal jou naam wees --

32

en hy bou met die klippe 'n altaar in die Naam van die HERE. Daarna het hy 'n sloot gemaak rondom die altaar, 'n ruimte vir omtrent twee mate saad,

33

en die hout gerangskik en die bul in stukke verdeel en bo-op die hout gelê.

34

Toe sê hy: Maak vier kruike vol water en giet dit op die brandoffer en op die hout. En hy sê: Doen dit vir die tweede maal. En hulle het dit vir die tweede maal gedoen. En hy sê: Doen dit vir die derde maal. En hulle het dit vir die derde maal gedoen,

35

sodat die water rondom die altaar geloop het; en ook die sloot het hy vol water gemaak.

36

En op die tyd dat hulle die spysoffer bring, het die profeet El¡a nader gekom en gesê: HERE, God van Abraham, Isak en Israel, laat dit vandag bekend word dat U God in Israel is, en ek u kneg, en dat ek al hierdie dinge op u woord gedoen het.

37

Antwoord my, HERE, antwoord my, sodat hierdie volk kan erken dat U, HERE, God is, en dat U hulle hart tot U laat terugkeer.

38

Daarop het die vuur van die HERE neergeval en die brandoffer en die hout en die klippe en die stof verteer, ja, die water wat in die sloot was, opgelek.

39

En toe die hele volk dit sien, het hulle op hul aangesig geval en gesê: Die HERE, Hy is God, die HERE, Hy is God!

40

Maar El¡a sê vir hulle: Gryp die profete van Baäl! Laat niemand van hulle vryraak nie! En hulle het hul gegryp; en El¡a het hulle afgebring na die spruit Kison en hulle daar geslag.

41

Toe sê El¡a vir Agab: Trek op, eet en drink, want hoor, die gedruis van die reën!

42

En Agab het opgetrek om te eet en te drink; maar El¡a het op die top van die Karmel geklim en hom op die grond neergebuig en sy aangesig tussen sy knieë gesteek.

43

Daarop sê hy vir sy dienaar: Klim tog op, kyk uit na die see. En hy het opgeklim en uitgekyk en geroep: Daar is niks nie. Toe sê hy: Gaan weer -- sewe maal.

44

En die sewende maal roep hy: Daar gaan 'n wolkie soos 'n man se hand op uit die see. Toe sê hy: Gaan op, sê vir Agab: Span in en trek af, dat die reën jou nie terughou nie.

45

En in 'n oogwink was die hemel swart van wolke en wind, en 'n groot reën het gekom; en Agab het op die wa geklim en weggetrek na J¡sreël;

46

maar die hand van die HERE was oor El¡a, sodat hy sy heupe omgord en voor Agab uit geloop het in die rigting na J¡sreël.

1 KONINGS 19


1 KONINGS Chapter 19 - Afrikaans Bible - SpeedBible by johnhurt.com

1 KONINGS 18

1 KONINGS

Return to Index

Chapter 19

1

En Agab het aan Isbel meegedeel alles wat El¡a gedoen het, ja, alles -- hoe hy al die profete met die swaard gedood het.

2

Daarop stuur Isbel 'n boodskapper na El¡a om te sê: Mag die gode so doen en so daaraan toedoen -- sekerlik sal ek môre sulke tyd jou siel maak soos die siel van een van hulle.

3

Toe hy dit sien, het hy hom klaargemaak en ter wille van sy lewe weggegaan. En toe hy in Bersba in Juda aangekom het, het hy sy dienaar daar laat agterbly;

4

maar self het hy 'n dagreis ver die woestyn ingegaan en daar onder 'n besembos gaan sit en gewens dat hy mag sterwe. En hy sê: Dit is genoeg, neem nou my siel weg, HERE, want ek is nie beter as my vaders nie.

5

Daarop gaan hy lê en raak onder 'n besembos aan die slaap; en kyk, daar raak 'n engel hom aan en sê vir hom: Staan op, eet!

6

Toe hy opkyk, was daar aan sy koppenent 'n broodkoek, op warm klippe gebak, en 'n kruik water. En hy het geëet en gedrink en weer gaan lê.

7

En die engel van die HERE het weer vir die tweede maal gekom en hom aangeraak en gesê: Staan op, eet; anders is die pad vir jou te veel.

8

Hy het toe opgestaan en geëet en gedrink en deur die krag van die voedsel veertig dae en veertig nagte lank geloop tot by die berg van God, Horeb.

9

En hy het daar in 'n spelonk gegaan en die nag daar oorgebly. En kyk, die woord van die HERE het tot hom gekom en vir hom gesê: Wat maak jy hier, El¡a?

10

En hy antwoord: Ek het baie geywer vir die HERE, die God van die leërskare; want die kinders van Israel het u verbond verlaat, u altare afgebreek en u profete met die swaard gedood, sodat ek alleen oorgebly het, en hulle soek my lewe om dit weg te neem.

11

En Hy sê: Gaan uit en staan op die berg voor die aangesig van die HERE. En kyk, die HERE het verbygegaan, terwyl 'n groot en sterk wind die berge skeur en die rotse verbreek voor die HERE uit; in die wind was die HERE nie. En n die wind 'n aardbewing; in die aardbewing was die HERE nie.

12

En n die aardbewing 'n vuur; in die vuur was die HERE nie. En n die vuur die gesuis van 'n sagte koelte.

13

En toe El¡a dit hoor, het hy sy gelaat met sy mantel toegedraai en uitgegaan en by die ingang van die spelonk gaan staan. En daar kom 'n stem na hom wat sê: Wat maak jy hier, El¡a?

14

En hy antwoord: Ek het baie geywer vir die HERE, die God van die leërskare; want die kinders van Israel het u verbond verlaat, u altare afgebreek en u profete met die swaard gedood, sodat ek alleen oorgebly het; en hulle soek my lewe om dit weg te neem.

15

Maar die HERE sê vir hom: Gaan terug op jou pad na die woestyn van Damaskus, en gaan heen en salf H sael as koning oor Aram.

16

En Jehu, die seun van Nimsi, moet jy salf as koning oor Israel; en El¡sa, die seun van Safat, uit Abel-Mehola, moet jy salf as profeet in jou plek.

17

En die een wat van die swaard van H sael vryraak, hom sal Jehu doodmaak; en wat van die swaard van Jehu vryraak, hom sal El¡sa doodmaak.

18

Maar Ek sal sewe duisend in Israel laat oorbly, al die knieë wat nie voor Bal gekniel en elke mond wat hom nie gesoen het nie.

19

Hy het toe daarvandaan weggegaan en El¡sa, die seun van Safat, aangetref terwyl hy aan ploeë was met twaalf paar osse voor hom en hy self by die twaalfde paar was; en El¡a het by hom verbygegaan en sy mantel op hom gewerp.

20

Daarop het hy die osse verlaat en agter El¡a aan geloop en gesê: Laat ek tog my vader en my moeder soen; daarna sal ek u volg. En hy antwoord hom: Gaan terug, want wat het ek aan jou gedoen?

21

Hy draai toe agter hom om en neem die paar osse en slag dit; en met die osse se trekgoed het hy hulle vleis gekook en aan die mense gegee, en hulle het geëet; daarna het hy hom klaargemaak en El¡a gevolg en hom gedien.

1 KONINGS 20


1 KONINGS Chapter 20 - Afrikaans Bible - SpeedBible by johnhurt.com

1 KONINGS 19

1 KONINGS

Return to Index

Chapter 20

1

En Bnhadad, die koning van Aram, het sy hele leër versamel -- twee en dertig konings was saam met hom, met perde en strydwaens -- en opgetrek en Samar¡a beleër en daarteen geveg.

2

Ook het hy boodskappers na Agab, die koning van Israel, gestuur in die stad

3

en hom laat weet: So sê Bnhadad: U silwer en u goud, dit is myne; en u mooiste vroue en kinders, hulle is myne.

4

Toe antwoord die koning van Israel en sê: Volgens u woord, my heer die koning, ek is uwe met alles wat ek het!

5

Daarop kom die boodskappers weer en sê: So spreek Bnhadad: Ek het u wel laat weet: U silwer en u goud en u vroue en u kinders moet u aan my gee.

6

Maar môre sulke tyd sal ek my dienaars na u stuur, dat hulle u huis en die huise van u dienaars deursoek; en hulle sal alles wat begeerlik is in u oë, in hulle hand lê en wegneem.

7

Toe roep die koning van Israel al die oudstes van die land en sê: Let tog op en kyk hoe die man moeilikheid soek, want hy het na my gestuur om my vroue en my kinders en my silwer en my goud te laat haal, en ek het dit hom nie geweier nie.

8

Maar al die oudstes en die hele volk antwoord hom: Luister nie, en u mag nie inwillig nie.

9

Daarom het hy aan die boodskappers van Bnhadad gesê: Sê aan my heer die koning: Alles wat u die eerste keer u dienaar laat weet het, sal ek doen; maar hierdie ding kan ek nie doen nie. En die boodskappers het weggegaan en hom antwoord gebring.

10

Daarop laat Bnhadad hom weet: Mag die gode so aan my doen en so daaraan toedoen -- die puin van Samar¡a is nie genoeg vir die holle hande van al die manskappe wat my voetstappe volg nie!

11

Maar die koning van Israel het dit geantwoord: Sê vir hom: Die een wat hom vasgord, moet hom nie beroem soos die een wat hom losgord nie.

12

En toe hy hierdie woord hoor, terwyl hy besig was om te drink, hy en die konings in die tente, sê hy aan sy dienaars: Gooi walle op! En hulle het walle opgegooi teen die stad.

13

Opeens kom daar 'n profeet na Agab, die koning van Israel, en sê: So spreek die HERE: Het jy hierdie hele groot menigte gesien? Kyk, Ek gee hulle vandag in jou hand, dat jy kan weet dat Ek die HERE is.

14

En Agab sê: Deur wie? En hy antwoord: So spreek die HERE: Deur die jongmanne van die owerstes van die provinsies. En hy sê: Wie moet die geveg begin? En hy antwoord: U.

15

Toe tel hy die jongmanne van die owerstes van die provinsies, en hulle was twee honderd twee en dertig; en n hulle tel hy al die manskappe, al die kinders van Israel: sewe duisend.

16

En hulle het op die middag uitgetrek terwyl Bnhadad hom dronk gedrink het in die tente, hy en die konings, die twee en dertig konings wat sy bondgenote was.

17

En die jongmanne van die owerstes van die provinsies het eerste uitgetrek. Maar Bnhadad het uitgestuur, en hulle het hom berig gebring en gesê: Uit Samar¡a het manne uitgetrek.

18

En hy sê: As hulle vir vrede uitgetrek het, gryp hulle lewendig; en as hulle vir oorlog uitgetrek het, gryp hulle lewendig.

19

Daarop trek die jongmanne van die owerstes van die provinsies uit die stad uit en die leër agter hulle aan;

20

en hulle verslaan elkeen sy man, sodat die Arameërs gevlug en Israel hulle agtervolg het. Maar Bnhadad, die koning van Aram, het vrygekom op 'n perd met perderuiters saam.

21

En die koning van Israel het uitgetrek en perde en strydwaens verslaan, sodat hy 'n groot slag onder die Arameërs geslaan het.

22

Toe kom die profeet na die koning van Israel en sê vir hom: Gaan, wees sterk; en ondersoek en kyk wat u moet doen; want n verloop van 'n jaar sal die koning van Aram teen u optrek.

23

Want die dienaars van die koning van Aram het vir hom gesê: Hulle gode is berggode; daarom was hulle vir ons te sterk; maar as ons met hulle op die vlakte veg, sal ons sekerlik sterker wees as hulle.

24

Daarom, doen hierdie ding: Verwyder die konings, elkeen uit sy plek, en stel goewerneurs aan in hulle plek.

25

En werf self vir u 'n leër soos die leër wat u verloor het, en perde soos die perde, en strydwaens soos die waens; en laat ons teen hulle in die vlakte veg; dan sal ons sekerlik sterker wees as hulle. En hy het na hulle geluister en so gedoen.

26

En n verloop van 'n jaar het Bnhadad die Arameërs gemonster en opgetrek na Afek om teen Israel te veg.

27

Die kinders van Israel is ook gemonster en van lewensmiddele voorsien, en het hulle tegemoetgetrek; en die kinders van Israel het teenoor hulle laer opgeslaan soos twee klompies bokke, terwyl die land vol Arameërs was.

28

Toe kom die man van God nader en sê aan die koning van Israel: So spreek die HERE: Omdat die Arameërs gesê het: Die HERE is 'n god van die berge, en Hy is nie 'n god van die laagtes nie -- daarom sal Ek hierdie hele groot menigte in jou hand gee, dat julle kan weet dat Ek die HERE is.

29

En hulle was sewe dae lank teenoor mekaar gelaer; maar op die sewende dag het die geveg begin, en die kinders van Israel het van die Arameërs honderd duisend voetgangers op een dag verslaan.

30

En die wat oor was, het na Afek, na die stad gevlug, en die muur het op die sewe en twintig duisend man geval wat oor was. Bnhadad, wat ook die stad ingegaan het, het van kamer tot kamer gevlug.

31

Toe sê sy dienaars vir hom: Kyk tog, ons het gehoor dat die konings van die huis van Israel genadige konings is; laat ons tog rouklere om ons heupe bind en bande om ons hoofde en uitgaan na die koning van Israel; moontlik sal hy u in die lewe behou.

32

Toe het hulle rouklere om hul heupe vasgegord en bande om hul hoofde en na die koning van Israel gekom en gesê: U dienaar Bnhadad sê: Laat my tog lewe! En hy antwoord: Lewe hy dan nog? Hy is my broer.

33

En die manne het hulle dit dadelik toegeëien as 'n gunstige voorteken van sy kant en gesê: Bnhadad is u broer! Daarop sê hy: Gaan haal hom. En Bnhadad het uitgekom na hom, en hy het hom op die wa laat klim.

34

En Bnhadad sê vir hom: Die stede wat my vader van u vader afgeneem het, sal ek teruggee, en u kan vir u winkelstrate aanlê in Damaskus soos my vader in Samar¡a aangelê het. En ek, sê Agab, sal u op hierdie verbond laat gaan. Hy het toe 'n verbond met hom gesluit en hom laat gaan.

35

Daarna het 'n sekere man uit die profete-seuns deur die woord van die HERE aan sy maat gesê: Slaan my tog! Maar die man het geweier om hom te slaan.

36

Toe sê hy vir hom: Omdat jy nie na die stem van die HERE geluister het nie, kyk, as jy van my af weggaan, sal 'n leeu jou doodmaak. En toe hy van hom af weggaan, het 'n leeu hom gekry en hom gedood.

37

Daarna het hy 'n ander man gekry en gesê: Slaan my tog! En die man het hom so geslaan, dat hy hom gewond het.

38

Toe vertrek die profeet en gaan die koning op die pad voorstaan; daarby maak hy homself onkenbaar met 'n verband oor sy oë.

39

En terwyl die koning verbygaan, roep hy na die koning en sê: U dienaar het uitgetrek in die geveg; en daar kom iemand eenkant toe en bring 'n man na my en sê: Bewaak hierdie man; as hy ooit gemis word, sal jou lewe in die plek van sy lewe wees, of jy sal 'n talent silwer moet betaal.

40

Maar onderwyl u dienaar hier en daar besig was, het hy verdwyn. Toe sê die koning van Israel vir hom: So is jou vonnis: jy het dit self bepaal.

41

Daarop neem hy gou die verband van sy oë af weg en die koning van Israel herken hom, dat hy een van die profete was.

42

En hy sê vir hom: So spreek die HERE: Omdat jy die man wat deur my banvloek getref was, uit die hand laat gaan het, daarom sal jou siel in die plek van sy siel en jou volk in die plek van sy volk wees.

43

En die koning van Israel het na sy huis getrek, verbitterd en toornig, en hy het in Samar¡a aangekom.

1 KONINGS 21


1 KONINGS Chapter 21 - Afrikaans Bible - SpeedBible by johnhurt.com

1 KONINGS 20

1 KONINGS

Return to Index

Chapter 21

1

En n hierdie dinge het d¡t gebeur: Nabot, 'n Jisreëliet, het in J¡sreël 'n wingerd gehad, wat langs die paleis van Agab, die koning van Samar¡a, was.

2

En Agab het met Nabot gespreek en gesê: Gee my jou wingerd, dat dit my groentetuin kan word, want dit is naby, langsaan my huis; dan sal ek jou in die plek daarvan 'n wingerd gee wat beter is; of as dit goed is in jou oë, sal ek jou die koopprys daarvan in silwer gee.

3

Maar Nabot het vir Agab gesê: Mag die HERE my daarvoor bewaar dat ek die erfdeel van my vaders aan u sou gee!

4

Toe kom Agab in sy huis, verbitterd en toornig oor die woord wat Nabot, die Jisreëliet, met hom gespreek het, naamlik: Ek mag nie die erfdeel van my vaders aan u gee nie. En hy het op sy bed gaan lê en sy gesig omgedraai en geen brood geëet nie.

5

Daarop kom sy vrou Isbel by hom en sê vir hom: Waarom is jou gees dan so verbitterd dat jy geen brood eet nie?

6

En hy antwoord haar: Omdat ek met Nabot, die Jisreëliet, gespreek en aan hom gesê het: Gee my jou wingerd vir geld, of as jy wil, sal ek jou 'n wingerd in die plek daarvan gee -- maar hy het gesê: Ek mag my wingerd nie aan u gee nie.

7

Toe sê sy vrou Isbel vir hom: Oefen jy nou die koningskap oor Israel uit? Staan op, eet brood, en laat jou hart vrolik wees: ek sal jou die wingerd van Nabot, die Jisreëliet, gee.

8

Daarop het sy briewe in die naam van Agab geskrywe en met sy seël dit verseël en die brief gestuur aan die oudstes en die edeles wat in sy stad was, wat by Nabot gewoon het.

9

En in die briewe het sy dit geskrywe: Roep 'n vasdag uit, en sit Nabot vooraan onder die volk;

10

en sit twee manne, deugniete, teenoor hom, wat teen hom getuig en sê: Jy het God en die koning gevloek! Lei hom dan uit en stenig hom, dat hy sterwe.

11

Die manne van sy stad, die oudstes en die edeles wat in sy stad gewoon het, maak toe soos Isbel hulle laat weet het, soos geskrywe was in die briewe wat sy aan hulle gestuur het.

12

Hulle het 'n vasdag uitgeroep en Nabot vooraan onder die volk gesit.

13

Toe kom die twee manne, deugniete, en gaan sit teenoor hom; en die deugniete het teen hom, teen Nabot, voor die volk getuig en gesê: Nabot het God en die koning gevloek. Daarop lei hulle hom buitekant die stad uit en stenig hom, sodat hy gesterf het.

14

Daarna laat hulle Isbel weet: Nabot is gestenig en is dood.

15

Net toe Isbel hoor dat Nabot gestenig en dood was, sê Isbel vir Agab: Staan op, neem die wingerd van Nabot, die Jisreëliet, in besit wat hy geweier het om vir geld aan jou te gee; want Nabot leef nie, maar is dood.

16

Net toe Agab hoor dat Nabot dood was, het Agab opgestaan om na die wingerd van Nabot, die Jisreëliet, af te gaan om dit in besit te neem.

17

Maar die woord van die HERE het tot El¡a, die Tisbiet, gekom en gesê:

18

Maak jou klaar, gaan af Agab, die koning van Israel, wat in Samar¡a is, tegemoet; kyk, hy is in die wingerd van Nabot, waarheen hy afgegaan het om dit in besit te neem.

19

En jy moet met hom spreek en sê: So sê die HERE: Het jy doodgeslaan en ook in besit geneem? Verder moet jy met hom spreek en sê: So spreek die HERE: Op die plek waar die honde die bloed van Nabot gelek het, sal die honde ook jou eie bloed lek.

20

Daarop sê Agab vir El¡a: Het jy my gekry, my vyand? En hy antwoord: Ek het u gekry, omdat u uself verkoop het om te doen wat verkeerd is in die oë van die HERE!

21

Kyk, Ek gaan onheil bring oor jou en jou skoon wegvee; en Ek sal van Agab uitroei al wat manlik is in Israel, sonder uitsondering.

22

En Ek sal jou huis maak soos die huis van Jerobeam, die seun van Nebat, en soos die huis van Basa, die seun van Ah¡a; weens die geterg waarmee jy My geterg het, en dat jy Israel laat sondig het.

23

En ook oor Isbel het die HERE gespreek en gesê: Die honde sal Isbel eet by die voorskans van J¡sreël.

24

Die een wat van Agab in die stad sterwe, hom sal die honde eet, en wie in die veld sterwe, sal die voëls van die hemel eet.

25

Waarlik, daar was niemand soos Agab wat homself verkoop het om te doen wat verkeerd is in die oë van die HERE nie, omdat sy vrou Isbel hom verlei het.

26

En hy het baie afskuwelik gehandel deur agter die drekgode aan te loop net soos die Amoriete gedoen het wat die HERE voor die kinders van Israel uit verdrywe het.

27

En toe Agab hierdie woorde hoor, het hy sy klere geskeur en 'n roukleed om sy lyf gebind en gevas; hy het ook met die roukleed geslaap en stadig rondgeloop.

28

Toe kom die woord van die HERE tot El¡a, die Tisbiet, en sê:

29

Het jy gesien dat Agab hom voor my aangesig verneder het? Omdat hy hom voor my aangesig verneder het, sal Ek die onheil in sy dae nie bring nie; in die dae van sy seun sal Ek die onheil oor sy huis bring.

1 KONINGS 22


1 KONINGS Chapter 22 - Afrikaans Bible - SpeedBible by johnhurt.com

1 KONINGS 21

1 KONINGS

Return to Index

Chapter 22

1

Hulle het toe drie jaar lank stil gesit, dat daar geen oorlog was tussen Aram en Israel nie.

2

Maar in die derde jaar het Josafat, die koning van Juda, afgekom na die koning van Israel.

3

En die koning van Israel vra sy dienaars: Weet julle dat Ramot in G¡lead aan ons behoort? En ons sit stil sonder om dit uit die hand van die koning van Aram te neem!

4

Daarna sê hy vir Josafat: Sal u saam met my in die oorlog trek na Ramot in G¡lead? En Josafat antwoord die koning van Israel: Ek is soos u, my volk soos u volk, my perde soos u perde.

5

Verder het Josafat aan die koning van Israel gesê: Raadpleeg tog eers die woord van die HERE.

6

Toe laat die koning van Israel die profete bymekaarkom, omtrent vier honderd man, en hy sê aan hulle: Sal ek teen Ramot in G¡lead trek om te veg of dit laat staan? En hulle antwoord: Trek op, en die HERE sal dit in die hand van die koning gee.

7

Maar Josafat sê: Is hier nie nog 'n profeet van die HERE, dat ons deur hom kan raadpleeg nie?

8

En die koning van Israel antwoord Josafat: Daar is nog een man om deur hom die HERE te raadpleeg; maar k haat hom, omdat hy oor my niks goeds profeteer nie, maar onheil: Miga, die seun van Jimla. En Josafat sê: Die koning moet nie so spreek nie!

9

Daarop roep die koning van Israel 'n hofdienaar en sê: Gaan haal Miga gou, die seun van Jimla.

10

Onderwyl die koning van Israel en Josafat, die koning van Juda, elkeen op sy troon sit, bekleed met koninklike klere, op 'n dorsvloer by die ingang van die poort van Samar¡a, en al die profete voor hulle profeteer,

11

het Sedek¡a, die seun van Kenaäna, vir hom ysterhorings gemaak en gesê: So spreek die HERE: Hiermee sal u die Arameërs stoot totdat hulle vernietig is.

12

En al die profete het so geprofeteer en gesê: Trek op na Ramot in G¡lead en u sal voorspoedig wees, en die HERE sal dit in die hand van die koning gee.

13

Toe sê die boodskapper wat gegaan het om Miga te roep, vir hom d¡t: Kyk tog, die woorde van die profete is uit een mond goed vir die koning: laat jou woord tog wees soos die woord van een van hulle, en spreek goeie dinge.

14

Maar Miga sê: So waar as die HERE leef, voorwaar, wat die HERE vir my sê, dit sal ek spreek!

15

Toe hy by die koning kom, sê die koning vir hom: Miga, sal ons na Ramot in G¡lead trek om te veg, of sal ons dit laat staan? En hy antwoord hom: Trek op, en u sal voorspoedig wees, en die HERE sal dit in die hand van die koning gee.

16

En die koning sê vir hom: Hoeveel maal moet ek jou besweer dat jy niks as die waarheid in die Naam van die HERE tot my moet spreek nie?

17

Daarop antwoord hy: Ek het die hele Israel gesien, verstrooid op die berge soos skape wat geen wagter het nie. En die HERE het gesê: Hulle het geen heer nie; laat hulle elkeen in vrede teruggaan na sy huis.

18

Toe sê die koning van Israel vir Josafat: Het ek u nie gesê nie -- hy profeteer oor my niks goeds nie, maar onheil?

19

Verder sê hy: Daarom, hoor die woord van die HERE: Ek het die HERE sien sit op sy troon terwyl al die hemelse leërskare by Hom staan, aan sy regter-- en aan sy linkerhand.

20

En die HERE het gesê: Wie sal Agab oorhaal, dat hy kan optrek en val by Ramot in G¡lead? En die een het so gesê, en die ander weer so.

21

Toe kom die gees vorentoe en gaan voor die aangesig van die HERE staan en sê: Ek sal hom oorhaal. En die HERE vra hom: Waarmee?

22

En hy sê: Ek sal uitgaan en 'n leuengees word in die mond van al sy profete. En Hy sê: Jy sal oorhaal, ja, jy sal ook oorwin; gaan uit en doen so.

23

En nou, kyk, die HERE het 'n leuengees in die mond van al hierdie profete van u gegee, en die HERE het onheil oor u gespreek.

24

Daarop kom Sedek¡a, die seun van Kenaäna, nader en hy slaan Miga op die kakebeen en sê: Hoe dan het die Gees van die HERE van my af weggegaan om met jou te spreek?

25

En Miga antwoord: Kyk, jy sal dit sien op dieselfde dag as jy van kamer tot kamer sal gaan om jou weg te steek.

26

Maar die koning van Israel sê: Neem Miga en bring hom terug by Amon, die owerste van die stad, en by Joas, die seun van die koning.

27

En jy moet sê: So spreek die koning: Sit hierdie man in die gevangenis en spysig hom met brood van verdrukking en water van verdrukking totdat ek behoue tuiskom.

28

Daarop sê Miga: As u ooit behoue tuiskom, dan het die HERE nie deur my gespreek nie. Verder sê hy: Volke, luister almal saam!

29

En die koning van Israel en Josafat, die koning van Juda, het opgetrek na Ramot in G¡lead.

30

En die koning van Israel het vir Josafat gesê: Ek sal my onkenbaar maak en in die geveg kom; trek u maar u eie klere aan. So het die koning van Israel hom dan onkenbaar gemaak en in die geveg gegaan.

31

En die koning van Aram het aan die owerstes van sy twee en dertig strydwaens bevel gegee en gesê: Julle moet nie klein of groot beveg nie, net die koning van Israel alleen.

32

En sodra die owerstes van die waens Josafat sien, sê hulle: Dit is sekerlik die koning van Israel! En hulle het weggeswaai om teen hom te veg; maar Josafat het geskreeu.

33

En toe die owerstes van die waens sien dat dit nie die koning van Israel was nie, draai hulle agter hom weg.

34

Toe het 'n man in sy eenvoudigheid die boog gespan en die koning van Israel getref tussen die aanhegsels en die pantser. Daarop sê hy aan sy drywer: Ruk om en bring my uit die leër uit, want ek is gewond.

35

En die geveg het die dag toegeneem, terwyl die koning hom staande hou in die strydwa teenoor die Arameërs; maar in die aand het hy gesterwe, en die bloed van die wond het in die wa se bak gevloei.

36

En teen sonsondergang gaan 'n geskreeu deur die leër: Elkeen na sy stad en elkeen na sy land toe!

37

En die koning het dood in Samar¡a aangekom, en die koning is in Samar¡a begrawe.

38

En toe hulle die wa uitspoel by die dam van Samar¡a, het die honde sy bloed gelek terwyl die hoere hulle daarin was, volgens die woord van die HERE wat Hy gespreek het.

39

En die verdere geskiedenis van Agab en alles wat hy gedoen het, en die ivoorhuis wat hy gebou het, en al die stede wat hy gebou het, is dit nie beskrywe in die Kroniekboek van die konings van Israel nie?

40

En Agab het ontslaap met sy vaders, en sy seun Ah sia het in sy plek koning geword.

41

En Josafat, die seun van Asa, het koning geword oor Juda in die vierde jaar van Agab, die koning van Israel.

42

Josafat was vyf en dertig jaar oud toe hy koning geword het, en hy het vyf en twintig jaar in Jerusalem geregeer; en die naam van sy moeder was Asuba, die dogter van Silhi.

43

En hy het geheel en al in die weg van sy vader Asa gewandel -- daarvan het hy nie afgewyk nie -- deur te doen wat reg was in die oë van die HERE.

44

Net die hoogtes is nie afgeskaf nie; die volk het nog op die hoogtes geoffer en rook laat opgaan.

45

En Josafat het vrede gesluit met die koning van Israel.

46

En die verdere geskiedenis van Josafat en sy magtige dade wat hy gedoen het, en hoe hy oorlog gevoer het, is dit nie beskrywe in die Kroniekboek van die konings van Juda nie?

47

Ook die skandseuns wat uit die dae van sy vader Asa nog oor was, het hy uit die land uitgeroei.

48

Daar was toe nie 'n koning in Edom nie; 'n plaasvervanger was regeerder.

49

Josafat het Tarsis-skepe gebou om in Ofir goud te gaan haal; maar hulle het nie gegaan nie, want die skepe het in seon-Geber skipbreuk gely.

50

Toe sê Ah sia, die seun van Agab, vir Josafat: Laat my dienaars saam met u dienaars op die skepe gaan. Maar Josafat wou nie.

51

En Josafat het ontslaap met sy vaders en is by sy vaders begrawe in die stad van sy vader Dawid; en sy seun Joram het koning geword in sy plek.

52

Ah sia, die seun van Agab, het koning geword oor Israel in Samar¡a in die sewentiende jaar van Josafat, die koning van Juda, en het twee jaar oor Israel geregeer.

53

En hy het gedoen wat verkeerd was in die oë van die HERE -- hy het gewandel in die weg van sy vader en in die weg van sy moeder en in die weg van Jerobeam, die seun van Nebat, wat Israel laat sondig het. [ (I Kings 22:54) En hy het Baäl gedien en voor hom neergebuig en die HERE, die God van Israel, geterg, net soos sy vader gedoen het. ]

2 KONINGS 1


2 KONINGS Chapter 1 - Afrikaans Bible - SpeedBible by johnhurt.com

1 KONINGS 22

2 KONINGS

Return to Index

Chapter 1

1

En Moab het na die dood van Agab van Israel afvallig geword.

2

En Ah sia het deur die tralievenster in sy bo-kamer, in Samar¡a, geval en siek geword. Toe stuur hy boodskappers uit en sê vir hulle: Gaan raadpleeg Baäl-Sebub, die god van Ekron, of ek van hierdie siekte gesond sal word.

3

Maar die Engel van die HERE het vir El¡a, die Tisbiet, gesê: Maak jou klaar, gaan op, die boodskappers van die koning van Samar¡a tegemoet, en spreek met hulle: Gaan julle, omdat daar glad geen God in Israel is nie, om Baäl-Sebub, die god van Ekron, te raadpleeg?

4

Daarom dan, so sê die HERE: Van die bed waar jy op geklim het, sal jy nie afkom nie, want jy sal sekerlik sterwe. En El¡a het gegaan.

5

En toe die boodskappers by hom terugkom, sê hy vir hulle: Waarom kom julle nou terug?

6

En hulle antwoord hom: 'n Man het opgekom ons tegemoet en aan ons gesê: Gaan terug na die koning wat julle gestuur het, en spreek met hom: So sê die HERE: Stuur jy, omdat daar glad geen God in Israel is nie, om Baäl-Sebub, die god van Ekron, te raadpleeg? Daarom sal jy van die bed waar jy op geklim het, nie afkom nie, want jy sal sekerlik sterwe.

7

Daarop sê hy vir hulle: Hoe was die voorkoms van die man wat opgekom het julle tegemoet en hierdie woorde met julle gespreek het?

8

En hulle antwoord hom: 'n Man met 'n harige mantel en omgord met 'n leergord om sy heupe. Toe sê hy: Dit is El¡a, die Tisbiet!

9

En hy het 'n owerste van vyftig met sy vyftig na hom gestuur. En toe hy na hom opklim, terwyl hy juis op die top van die berg sit, sê hy vir hom: Man van God, die koning spreek: Kom af!

10

Toe antwoord El¡a en sê aan die owerste oor vyftig: As ek dan 'n man van God is, mag daar vuur van die hemel neerdaal en jou en jou vyftig verteer! En daar het vuur van die hemel neergedaal en hom met sy vyftig verteer.

11

En hy het weer 'n ander owerste oor vyftig met sy vyftig na hom gestuur; en die het begin spreek en vir hom gesê: Man van God, so sê die koning: Kom gou af!

12

Daarop antwoord El¡a en sê vir hulle: As ek 'n man van God is, mag daar vuur van die hemel neerdaal en jou en jou vyftig verteer! En daar het die vuur van God uit die hemel neergedaal en hom met sy vyftig verteer.

13

En hy het weer 'n owerste van 'n derde vyftig met sy vyftig na hom gestuur. En die derde owerste oor vyftig het opgeklim en aangekom en op sy knieë voor El¡a gebuig en hom gesmeek en vir hom gesê: Man van God, laat tog my lewe en die lewe van u dienaars, hierdie vyftig, kosbaar wees in u oë!

14

Kyk, vuur het van die hemel neergedaal en die eerste twee owerstes oor vyftig met hulle vyftig verteer; maar laat my lewe nou kosbaar wees in u oë!

15

Toe sê die Engel van die HERE vir El¡a: Gaan saam met hom af; wees nie bevrees vir hom nie. En hy het opgestaan en saam met hom na die koning afgegaan

16

en met hom gespreek: So sê die HERE: Omdat jy boodskappers gestuur het om Baäl-Sebub, die god van Ekron, te raadpleeg -- is dit omdat daar glad geen God in Israel is om sy woord te raadpleeg nie? -- daarom sal jy van die bed waar jy op geklim het, nie afkom nie, want jy sal sekerlik sterwe.

17

En hy het gesterwe volgens die woord van die HERE wat El¡a gespreek het; en Joram het in sy plek koning geword in die tweede jaar van Joram, die seun van Josafat, die koning van Juda; want hy het geen seun gehad nie.

18

En die verdere geskiedenis van Ah sia, wat hy gedoen het, is dit nie beskrywe in die Kroniekboek van die konings van Israel nie?

2 KONINGS 2


2 KONINGS Chapter 2 - Afrikaans Bible - SpeedBible by johnhurt.com

2 KONINGS 1

2 KONINGS

Return to Index

Chapter 2

1

En toe die HERE El¡a in 'n storm na die hemel sou opneem, het El¡a met El¡sa uit Gilgal uitgegaan.

2

En El¡a het vir El¡sa gesê: Bly tog hier, want die HERE stuur my na Bet-el. Maar El¡sa het gesê: So waar as die HERE leef en u siel leef, ek sal u nie verlaat nie! En hulle het na Bet-el afgegaan.

3

Toe gaan die profete-seuns wat in Bet-el was, na El¡sa uit en vra hom: Weet u dat die HERE vandag u heer van u hoof sal wegneem? En hy antwoord: Ek weet dit ook; bly stil.

4

En El¡a sê vir hom: El¡sa, bly tog hier, want die HERE stuur my na Jrigo. Maar hy sê: So waar as die HERE leef en u siel leef, ek sal u nie verlaat nie! En hulle het in Jrigo aangekom.

5

Daarop kom die profete-seuns wat in Jrigo was, na El¡sa toe aan en vra hom: Weet u dat die HERE vandag u heer van u hoof sal wegneem? En hy antwoord: Ek weet dit ook; bly stil.

6

En El¡a sê vir hom: Bly tog hier, want die HERE stuur my na die Jordaan. Maar hy sê: So waar as die HERE leef en u siel leef, ek sal u nie verlaat nie! En hulle twee het gegaan.

7

En vyftig man van die profete-seuns het geloop en op 'n afstand eenkant gestaan, terwyl hulle twee by die Jordaan staan.

8

Toe neem El¡a sy mantel en rol dit op en slaan op die water; en dit is na weerskante verdeel, sodat hulle twee op droë grond deurgegaan het.

9

En nadat hulle deur was, sê El¡a vir El¡sa: Begeer wat ek vir jou moet doen, voordat ek van jou af weggeneem word. En El¡sa antwoord: Laat dan tog 'n dubbele deel van u gees op my kom.

10

En hy sê: Jy het 'n harde saak begeer. As jy my sien wanneer ek van jou af weggeneem word, laat dit dan so met jou wees. Maar so nie, dan sal dit nie wees nie.

11

En terwyl hulle aldeur loop en spreek, kom daar meteens 'n wa van vuur met perde van vuur wat skeiding tussen hulle twee maak; en El¡a het in die storm na die hemel opgevaar.

12

En El¡sa het dit gesien en geroep: My vader, my vader, wa van Israel en sy ruiters! En toe hy hom nie meer sien nie, het hy sy klere gegryp en dit in twee stukke geskeur.

13

Daarna tel hy die mantel van El¡a op wat van hom afgeval het, en hy draai om en gaan op die wal van die Jordaan staan;

14

en hy neem die mantel van El¡a wat van hom afgeval het, en slaan op die water en sê: Waar is die HERE, die God van El¡a, ja, Hy? En toe hy op die water slaan, is dit na weerskante verdeel, en El¡sa het deurgegaan.

15

En die profete-seuns wat in Jrigo was, het dit op 'n afstand gesien en gesê: Die gees van El¡a rus op El¡sa! En hulle het hom tegemoetgekom en voor hom na die aarde gebuig

16

en vir hom gesê: Kyk, hier is by u dienaars vyftig kragtige manne; laat hulle tog u heer gaan soek, of nie miskien die Gees van die HERE hom opgeneem en hom op een van die berge of in een van die dale gewerp het nie. Maar hy het beveel: Stuur hulle nie!

17

Maar toe hulle tot vervelens toe by hom aanhou, sê hy: Stuur. Daarop stuur hulle vyftig man uit, en die het drie dae lank gesoek, maar hom nie gekry nie.

18

En hulle het na hom teruggekeer terwyl hy nog in Jrigo vertoef; en hy vra hulle: Het ek julle nie gesê: Moenie gaan nie?

19

En die manne van die stad het vir El¡sa gesê: Kyk, die ligging van die stad is goed soos my heer sien, maar die water is sleg, en die grond veroorsaak onvrugbaarheid.

20

En hy antwoord: Bring vir my 'n nuwe skottel en gooi daar sout in. En hulle het dit na hom gebring.

21

Daarop gaan hy uit na die plek waar die water uitkom en gooi die sout daarin en sê: So spreek die HERE: Ek het die water gesond gemaak; daar sal geen dood of onvrugbaarheid meer van kom nie.

22

En die water het gesond geword tot vandag toe volgens die woord van El¡sa wat hy gespreek het.

23

En daarvandaan het hy opgegaan na Bet-el; en terwyl hy met die pad opgaan, kom daar klein seuntjies uit die stad uit wat met hom spot en vir hom sê: Gaan op, kaalkop! Gaan op, kaalkop!

24

Toe het hy agter hom omgekyk en hulle gesien en hulle gevloek in die Naam van die HERE; en twee berinne het uit die bos gekom en van hulle twee en veertig kinders verskeur.

25

En hy het daarvandaan na die berg Karmel gegaan en daarvandaan na Samar¡a teruggekom.

2 KONINGS 3


2 KONINGS Chapter 3 - Afrikaans Bible - SpeedBible by johnhurt.com

2 KONINGS 2

2 KONINGS

Return to Index

Chapter 3

1

En Joram, die seun van Agab, het koning geword oor Israel in Samar¡a in die agttiende jaar van Josafat, die koning van Juda, en hy het twaalf jaar geregeer.

2

En hy het gedoen wat verkeerd was in die oë van die HERE, maar nie soos sy vader en sy moeder nie, want hy het die klippilaar van Baäl verwyder wat sy vader gemaak het.

3

Maar hy het die sondes van Jerobeam, die seun van Nebat, wat Israel laat sondig het, aangekleef sonder om daarvan af te wyk.

4

En Mesa, die koning van Moab, was 'n skaapboer, en hy het aan die koning van Israel gelewer honderd duisend lammers en honderd duisend ramme se wol.

5

Maar n die dood van Agab het die koning van Moab van die koning van Israel afvallig geword.

6

En in dieselfde tyd het koning Joram uit Samar¡a uitgetrek en die hele Israel gemonster.

7

Ook het hy Josafat, die koning van Juda, laat weet: Die koning van Moab het van my afvallig geword; sal u saam met my trek om teen die Moabiete te veg? En hy antwoord: Ek sal optrek; ek sal wees soos u, my volk soos u volk, my perde soos u perde.

8

En hy vra: Met watter pad sal ons optrek? Toe antwoord hy: Met die pad deur die woestyn van Edom.

9

So het die koning van Israel dan getrek en die koning van Juda en die koning van Edom; maar nadat hulle 'n pad van sewe dae omgetrek het, was daar geen water vir die leër en die vee wat in hulle voetspore gevolg het nie.

10

Toe sê die koning van Israel: Ag, die HERE het hierdie drie konings geroep om hulle in die hand van die Moabiete te gee!

11

En Josafat vra: Is hier nie 'n profeet van die HERE, dat ons deur hom die HERE kan raadpleeg nie? Toe antwoord een van die koning van Israel se dienaars en sê: Hier is El¡sa, die seun van Safat, wat water op die hande van El¡a gegiet het.

12

Daarop sê Josafat: By hom is die woord van die HERE. So het die koning van Israel en Josafat en die koning van Edom dan na hom afgegaan.

13

Maar El¡sa het aan die koning van Israel gesê: Wat het ek met u te doen? Gaan na die profete van u vader en die profete van u moeder! Maar die koning van Israel antwoord hom: Ag nee, want die HERE het hierdie drie konings geroep om hulle in die hand van die Moabiete te gee.

14

En El¡sa sê: So waar as die HERE van die leërskare leef voor wie se aangesig ek staan, as ek nie agting gehad het vir die persoon van Josafat, die koning van Juda, nie, ek sou na u nie kyk en u nie aansien nie.

15

Maar bring nou vir my 'n siterspeler. En toe die siterspeler op die snare speel, het die hand van die HERE op hom gekom,

16

en hy het gesê: So spreek die HERE: Maak hierdie dal vol gate.

17

Want so spreek die HERE: Julle sal geen wind sien nie, en julle sal geen reën sien nie, en tog sal hierdie dal vol water word, sodat julle self en julle vee en julle ander diere kan drink.

18

Ja, dit is nog te gering in die oë van die HERE: Hy sal ook die Moabiete in julle hand gee.

19

En julle sal elke versterkte stad en elke uitgesoekte stad oorweldig en elke goeie boom omkap en al die waterfonteine toestop, en elke goeie stuk grond sal julle met klippe bederwe.

20

En die volgende môre , omtrent die tyd dat hulle die spysoffer bring, kom daar meteens water van die kant van Edom af, sodat die land vol water geword het.

21

En toe al die Moabiete hoor dat die konings optrek om teen hulle te veg, is hulle opgeroep, almal wat die gord vasgespe en wat ouer was, en hulle het by die grens gaan staan.

22

Terwyl hulle die môre vroeg hul gereedmaak en die son oor die water opgaan, sien die Moabiete op 'n afstand die water rooi soos bloed.

23

En hulle sê: Dit is bloed; die konings het sekerlik mekaar aangeval en die een die ander verslaan; en nou op die buit af, julle Moabiete!

24

Maar toe hulle by die laer van Israel kom, het die Israeliete hulle gereedgemaak en die Moabiete verslaan, sodat hulle voor hul uit gevlug het; en hulle het dieper ingetrek en die Moabiete verslaan.

25

Daarna het hulle die stede verwoes en op elke goeie stuk grond elkeen sy klip gegooi, sodat dit daarvan vol was, en elke waterfontein toegestop en elke goeie boom omgekap, totdat hulle net in Kir-Harset die klipmure daarvan laat oorbly het. Maar toe die slingeraars dit omsingel en beskiet,

26

en die koning van Moab sien dat die geveg vir hom te swaar word, het hy sewe honderd man wat die swaard uittrek, met hom saamgeneem om na die koning van Edom deur te breek; maar hulle kon nie.

27

Daarop neem hy sy eersgebore seun, wat in sy plek koning sou word, en offer hom as brandoffer op die muur. Toe het 'n groot toorn oor Israel gekom, sodat hulle van hom weggetrek en na hulle land teruggegaan het.

2 KONINGS 4


2 KONINGS Chapter 4 - Afrikaans Bible - SpeedBible by johnhurt.com

2 KONINGS 3

2 KONINGS

Return to Index

Chapter 4

1

En 'n sekere vrou uit die vroue van die profete-seuns het na El¡sa geroep en gesê: U dienaar, my man, is dood, en u weet self dat u dienaar die HERE gevrees het; nou het die skuldeiser gekom om my twee kinders vir hom as slawe te neem.

2

Toe sê El¡sa vir haar: Wat kan ek vir jou doen? Gee my te kenne wat jy in die huis het. En sy antwoord: U dienares het glad niks in die huis nie, behalwe 'n flessie met olie.

3

En hy sê: Gaan leen vir jou van buite af kanne, leë kanne van al jou bure; leen nie te min nie.

4

Gaan dan in en sluit die deur agter jou en jou seuns toe, en giet in al daardie kanne en sit weg wat vol is.

5

Sy het toe van hom af weggegaan en die deur agter haar en haar seuns toegesluit; en terwyl hulle vir haar aanbring, giet sy in.

6

Sodra die kanne vol was, sê sy aan haar seun: Bring vir my nog 'n kan aan; maar hy antwoord haar: Daar is geen kan meer nie. Toe gaan die olie staan.

7

Daarop kom sy om dit die man van God te kenne te gee; en hy sê: Gaan verkoop die olie en betaal jou skulde; van die orige kan jy en jou seuns dan lewe.

8

En op 'n dag het El¡sa verbygegaan na Sunem; en daar was 'n vermoënde vrou wat by hom aangehou het dat hy brood sou eet. En so dikwels as hy verbygaan, het hy daarheen weggedraai om brood te eet.

9

En sy het aan haar man gesê: Kyk tog, ek merk dat dit 'n heilige man van God is wat gedurig by ons verbygaan;

10

laat ons tog 'n klein ommuurde bo-kamer maak, en laat ons daar vir hom 'n bed en 'n tafel en 'n stoel en 'n lamp neersit; wanneer hy dan by ons kom, kan hy daar intrek.

11

En toe hy op 'n dag daar kom, het hy in die bo-kamer ingetrek en daar gaan lê

12

en aan sy dienaar Geh si gesê: Roep hierdie Sunamitiese vrou. Nadat hy haar dan geroep en sy voor hom gaan staan het,

13

sê hy vir hom: Vra haar tog: Kyk, jy het al hierdie sorg aan ons bestee; wat kan daar vir jou gedoen word? Kan daar vir jou 'n goeie woord gedoen word by die koning of die leërowerste? Maar sy antwoord: Ek woon onder my volk.

14

Daarop sê hy: Wat kan daar dan vir haar gedoen word? En Geh si antwoord: Voorwaar, sy het geen seun nie, en haar man is oud.

15

En hy sê: Roep haar. En toe hy haar geroep en sy in die deur gaan staan het,

16

sê hy: Sulke tyd oor 'n jaar sal jy 'n seun omhels. En sy antwoord: Ag nee, my heer, man van God, moenie vir u dienares lieg nie!

17

En die vrou het swanger geword en 'n seun gebaar op daardie tyd oor 'n jaar, soos El¡sa met haar gespreek het.

18

Maar toe die kind groot was, het hy op 'n dag uitgegaan na sy vader, na die maaiers,

19

en vir sy vader gesê: My kop, my kop! Di sê toe vir 'n dienaar: Dra hom na sy moeder.

20

En hy het hom gedra en by sy moeder gebring. En hy het op haar knieë gesit tot die middag en gesterwe.

21

En sy het opgeklim en hom op die bed van die man van God neergelê en agter hom toegesluit en uitgegaan.

22

Daarop roep sy haar man en sê: Stuur tog vir my een van die dienaars met een van die eselinne, dat ek gou na die man van God kan gaan en terugkom.

23

En hy sê: Waarom gaan jy vandag na hom? Dit is geen nuwemaan of sabbat nie. En sy antwoord: Wees maar gerus!

24

Toe saal sy die esel op en sê aan haar dienaar: Jaag aan en gaan voort; hou my nie op in die ry nie, behalwe as ek jou sê.

25

Sy het dan weggegaan en by die man van God op die berg Karmel gekom. Sodra die man van God haar op 'n afstand sien, sê hy aan sy dienaar Geh si: Kyk, daar is die Sunamitiese vrou!

26

Loop haar nou tog tegemoet en sê vir haar: Gaan dit goed met u? Gaan dit goed met u man? Gaan dit goed met u kind? En sy antwoord: Goed.

27

Maar toe sy by die man van God op die berg kom, het sy sy voete gegryp. En Geh si het aangekom om haar weg te stoot; maar die man van God sê: Laat haar staan, want haar siel is bitter bedroef in haar, en die HERE het dit vir my verberg en my dit nie meegedeel nie.

28

En sy sê: Het ek van my heer 'n seun gevra? Het ek nie gesê: Moet my nie mislei nie?

29

En hy sê vir Geh si: Gord jou heupe en neem my staf in jou hand en gaan heen; as jy iemand teëkom, groet hom nie; en as iemand jou groet, antwoord hom nie; en lê my staf op die gesig van die seun.

30

Maar die moeder van die seun sê: So waar as die HERE leef en u siel leef, ek sal u nie verlaat nie! En hy het opgestaan en agter haar aan geloop.

31

En Geh si het voor hulle uit gegaan en die staf op die gesig van die seun gelê; maar daar was geen stem en geen opmerksaamheid nie. Daarop gaan hy terug hom tegemoet en bring hom die berig en sê: Die seun het nie wakker geword nie.

32

En toe El¡sa in die huis kom, was die seun dood, neergelê op sy bed!

33

En hy het ingegaan en die deur agter hulle twee toegesluit en tot die HERE gebid.

34

Daarna klim hy op en gaan lê op die kind en sit sy mond op die se mond en sy oë op die se oë en sy hande op die se hande en buig oor hom neer; en die vlees van die kind het warm geword.

35

Daarop het hy teruggekom en in die huis een keer heen en weer geloop, om dan opnuut op te klim en oor hom neer te buig; en die seun het sewe maal genies; en die seun het sy oë oopgemaak.

36

Toe roep hy Geh si en sê: Roep hierdie Sunamitiese vrou. Nadat hy haar dan geroep en sy by hom gekom het, sê hy: Tel jou seun op.

37

En sy het ingekom en voor sy voete geval en na die aarde gebuig; en sy het haar seun opgetel en uitgegaan.

38

Weer het El¡sa in Gilgal gekom, en daar was hongersnood in die land; en terwyl die profete-seuns voor hom sit, sê hy aan sy dienaar: Sit die groot pot op en maak 'n kooksel klaar vir die profete-seuns.

39

Toe gaan een uit in die veld om groente te versamel; en hy het wilde ranke gekry en daarvan sy kleed vol karkoere gepluk en gekom en dit in die kookpot stukkend gesny; want hulle het dit nie geken nie.

40

Daarna het hulle vir die manne opgeskep om te eet; maar net toe hulle van die kooksel eet, skreeu hulle en roep: Man van God, die dood is in die pot! En hulle kon dit nie eet nie.

41

Maar hy sê: Gaan haal dan meel. En hy gooi dit in die pot en sê: Skep uit vir die mense, dat hulle eet. En daar was niks verkeerds in die pot nie.

42

En daar het 'n man van Baäl-Sal¡sa gekom en vir die man van God eerstelingsbrode, twintig garsbrode, en vars graan in sy mandjie gebring. En hy het gesê: Gee vir die mense, dat hulle eet.

43

En sy dienaar antwoord: Hoe kan ek dit aan honderd man voorsit? Maar hy sê: Gee vir die mense, dat hulle eet, want so spreek die HERE: Hulle sal eet en oorhou.

44

En hy sit dit hulle voor, en hulle het geëet en oorgehou volgens die woord van die HERE.

2 KONINGS 5


2 KONINGS Chapter 5 - Afrikaans Bible - SpeedBible by johnhurt.com

2 KONINGS 4

2 KONINGS

Return to Index

Chapter 5

1

En Naäman, die leërowerste van die koning van Aram, was 'n groot man voor sy heer en hoog in aansien; want deur hom het die HERE aan die Arameërs 'n oorwinning gegee; en die man was 'n dapper held, maar melaats.

2

En die Arameërs het in bendes uitgetrek en uit die land van Israel 'n klein dogtertjie as gevangene weggevoer wat in diens van Naäman se vrou gekom het.

3

En sy het vir haar meesteres gesê: Ag, was my heer maar net by die profeet wat in Samar¡a is, dan sou hy sy melaatsheid wegneem.

4

Toe gaan hy in en gee dit aan sy heer te kenne en sê: So en so het die dogtertjie gespreek wat uit die land van Israel kom.

5

En die koning van Aram sê: Gaan dan, ek wil 'n brief aan die koning van Israel stuur. En hy het gegaan en tien talente silwer en ses duisend sikkels goud en tien stel klere saam met hom geneem,

6

en aan die koning van Israel die brief gebring van die volgende inhoud: Saam met hierdie brief aan u stuur ek dan nou my dienaar Naäman na u toe, dat u sy melaatsheid kan wegneem.

7

Sodra die koning van Israel die brief gelees het, skeur hy sy klere en sê: Is ek dan God, om dood en lewend te maak, dat hierdie man na my stuur om van 'n man sy melaatsheid weg te neem? Erken en sien tog net hoedat hy 'n geleentheid teen my soek.

8

Maar toe El¡sa, die man van God, hoor dat die koning van Israel sy klere geskeur het, laat hy die koning weet: Waarom skeur u u klere? Laat hom maar na my kom; dan sal hy weet dat daar 'n profeet in Israel is.

9

So het Naäman dan gekom met sy perde en met sy waens en voor die deur van El¡sa se huis stilgehou.

10

Toe stuur El¡sa 'n boodskapper na hom om te sê: Gaan heen, was jou sewe maal in die Jordaan; dan sal jou vlees terugkeer, en jy sal rein wees.

11

Maar Naäman het baie kwaad geword en weggegaan en gesê: Kyk, ek het gedink: Hy sal sekerlik na my uitkom en staan en die Naam van die HERE sy God aanroep en sy hand oor die plek heen en weer beweeg en die melaatsheid wegneem.

12

Is Ab na en Farpar, die riviere van Damaskus, nie beter as al die waters van Israel nie? Kon ek my nie daarin was en rein word nie? En hy het omgedraai en vererg weggery.

13

Toe kom sy dienaars nader en spreek met hom en sê: My vader, as die profeet u 'n groot saak beveel het, sou u dit nie doen nie? Hoeveel te meer nou dat hy u gesê het: Was jou, en jy sal rein word?

14

Daarop het hy afgeklim en sewe maal in die Jordaan ondergeduik volgens die woord van die man van God, en sy vlees het teruggekeer soos die vlees van 'n jong seun, en hy het rein geword.

15

Toe draai hy om na die man van God, hy en sy hele gevolg, en hy het ingekom en voor hom gaan staan en gesê: Kyk, nou weet ek dat daar geen God op die hele aarde is nie, behalwe in Israel. Neem dan nou tog 'n geskenk aan van u dienaar.

16

Maar hy sê: So waar as die HERE leef voor wie se aangesig ek staan, ek sal dit nie aanneem nie! En hy het by hom aangehou om dit aan te neem, maar hy het geweier.

17

En Naäman het gesê: So nie, laat dan tog aan u dienaar 'n vrag grond gegee word, soveel as 'n paar muile kan dra; want u dienaar sal nie meer brandoffer of slagoffer aan ander gode bring nie as net aan die HERE.

18

Mag die HERE in hierdie saak u dienaar vergewe: as my heer in die huis van Rimmon ingaan om hom daar neer te buig, terwyl hy op my hand leun, sodat ek my ook in die huis van Rimmon neerbuig -- as ek my neerbuig in die huis van Rimmon, mag die HERE dan tog in hierdie saak u dienaar vergewe.

19

En hy sê vir hom: Gaan in vrede! Nadat hy 'n ent pad van hom weggetrek het,

20

sê Geh si, die dienaar van El¡sa, die man van God: Kyk, my heer het hierdie Arameër Naäman verskoon deur nie uit sy hand aan te neem wat hy gebring het nie. So waar as die HERE leef, sekerlik sal ek agter hom aan loop en iets van hom aanneem.

21

So het Geh si dan Naäman haastig gevolg. En toe Naäman een agter hom aan sien hardloop, het hy van die wa afgespring hom tegemoet en gesê: Gaan dit goed?

22

En hy antwoord: Dit gaan goed; my heer stuur my om te sê: Kyk, daar het nou net twee jongmanne, profete-seuns, van die gebergte van Efraim af, na my gekom. Gee aan hulle tog 'n talent silwer en twee stel klere.

23

En Naäman sê: Neem asseblief twee talente! En hy het by hom aangehou en twee talente silwer in twee geldsakke toegebind en dit saam met twee stel klere aan twee van sy dienaars gegee, wat dit voor hom uit gedra het.

24

En toe hy by die heuwel aankom, het hy dit uit hulle hand geneem en in die huis in bewaring gegee en die manne laat gaan; en hulle het weggegaan.

25

Toe hy dan inkom en by sy heer staan, sê El¡sa vir hom: Vanwaar, Geh si? En hy antwoord: U dienaar het nêrens heengegaan nie.

26

Maar hy sê vir hom: Het my hart nie saamgegaan toe 'n man van sy wa af omgedraai het jou tegemoet nie? Is dit tyd om die silwer te neem en om klere te neem en olyfbome en wingerde en kleinvee en beeste en slawe en slavinne?

27

Daarom sal die melaatsheid van Naäman jou en jou nageslag vir ewig aanklewe. En hy het van hom uitgegaan melaats, soos sneeu.

2 KONINGS 6


2 KONINGS Chapter 6 - Afrikaans Bible - SpeedBible by johnhurt.com

2 KONINGS 5

2 KONINGS

Return to Index

Chapter 6

1

En die profete-seuns het vir El¡sa gesê: Kyk tog, die plek waar ons voor u woon, is vir ons te nou.

2

Laat ons tog na die Jordaan gaan en elkeen daarvandaan 'n balk gaan haal, dat ons daar vir ons 'n plek kan maak om daar te woon. En hy het gesê: Gaan.

3

Maar een sê: Gaan tog asseblief saam met u dienaars. En hy antwoord: Ek sal gaan.

4

En hy het saam met hulle gegaan. En toe hulle by die Jordaan kom, het hulle bome omgekap.

5

Maar terwyl een die balk kap, val die yster in die water; en hy roep uit en sê: Ag, my heer, dit is nogal geleen!

6

En die man van God vra: Waar het dit geval? En toe hy hom die plek wys, het hy 'n stok afgesny en dit daarheen gegooi en die yster bo laat drywe.

7

En hy sê: Haal dit nou maar uit! En hy het sy hand uitgesteek en dit geneem.

8

Terwyl die koning van Aram besig was om oorlog te voer teen Israel, het hy met sy dienaars beraadslaag en gesê: Op die en die plek sal my laer staan.

9

Maar die man van God het die koning van Israel laat weet: Pas op dat u nie deur daardie plek trek nie, want die Arameërs trek daarheen af.

10

Daarom het die koning van Israel na die plek gestuur waarvan die man van God met hom gespreek en waarvoor hy hom gewaarsku het. En hy was daar op sy hoede, nie net een maal of twee maal nie.

11

Toe word die hart van die koning van Aram hieroor onrustig, en hy roep sy dienaars en sê vir hulle: Kan julle my nie te kenne gee wie van ons mense vir die koning van Israel is nie?

12

En een van sy dienaars antwoord: Nee, my heer die koning, maar El¡sa, die profeet wat in Israel is, kan die koning van Israel die woorde te kenne gee wat u in u slaapkamer spreek.

13

En hy sê: Gaan kyk waar hy is, dat ek hom kan laat vang. En daar is aan hom te kenne gegee en gesê: Hy is daar in Dotan.

14

So het hy dan daarheen perde en strydwaens en 'n swaar leër gestuur, en hulle het in die nag gekom en die stad omsingel.

15

En toe die dienaar van die man van God vroeg opstaan en uitgaan, was daar 'n leër met perde en strydwaens rondom die stad. En sy dienaar sê vir hom: Ag, my heer, hoe sal ons maak?

16

Maar hy antwoord: Vrees nie; want die wat by ons is, is meer as die wat by hulle is.

17

En El¡sa het gebid en gesê: HERE, open tog sy oë, dat hy kan sien. En die HERE het die oë van sy dienaar geopen, dat hy kon sien, en meteens was die berg vol perde en waens van vuur rondom El¡sa.

18

En toe hulle na hom afkom, het El¡sa tot die HERE gebid en gesê: Slaan tog hierdie mense met blindheid. En Hy het hulle op die woord van El¡sa met blindheid geslaan.

19

Daarop sê El¡sa vir hulle: Dit is nie die weg, en dit is nie die stad nie; volg my, dan sal ek julle lei na die man wat julle soek; en hy het hulle na Samar¡a gelei.

20

En by hulle aankoms in Samar¡a, sê El¡sa: HERE, open hulle oë, dat hulle kan sien. En die HERE het hulle oë geopen, dat hulle kon sien, en daar was hulle binne-in Samar¡a!

21

En die koning van Israel sê vir El¡sa toe hy hulle sien: Moet ek verslaan, moet ek verslaan, my vader?

22

Maar hy antwoord: U mag nie verslaan nie. Sou u dan verslaan die wat u met u swaard en u boog as gevangenes weggevoer het? Sit aan hulle brood en water voor, dat hulle kan eet en drink en na hulle heer kan trek.

23

En hy het hulle 'n groot maaltyd berei; en nadat hulle geëet en gedrink het, laat hy hulle gaan; en hulle het na hul heer getrek. En die bendes van die Arameërs het verder nie meer in die land van Israel gekom nie.

24

En daarna het Bnhadad, die koning van Aram, sy hele leër versamel en opgetrek en Samar¡a beleër.

25

En daar was 'n groot hongersnood in Samar¡a, want hulle het dit beleër totdat 'n eselskop tagtig sikkels silwer en 'n kwart-kab duiwemis vyf sikkels silwer werd was.

26

En terwyl die koning op die muur verbygaan, roep 'n vrou na hom en sê: Help, heer koning!

27

Maar hy antwoord: As die HERE jou nie help nie, waarvandaan moet ek jou dan help? Van die dorsvloer of van die parskuip?

28

Verder sê die koning vir haar: Wat is dit met jou? En sy antwoord: Hierdie vrou het vir my gesê: Gee jou seun, dat ons hom vandag eet; dan kan ons môre my seun eet.

29

So het ons dan my seun gekook en hom geëet; maar toe ek die volgende dag vir haar sê: Gee jou seun, dat ons hom eet -- het sy haar seun weggesteek.

30

En toe die koning die woorde van die vrou hoor, skeur hy sy klere, terwyl hy op die muur verder loop -- die mense het gesien hoe daar 'n roukleed onder op sy liggaam was --

31

en hy sê: Mag God so aan my doen en so daaraan toedoen, as die hoof van El¡sa, die seun van Safat, vandag op hom sal bly staan.

32

En terwyl El¡sa in sy huis sit en die oudstes by hom sit, het die koning 'n man voor hom uit gestuur; maar voordat die boodskapper by hom kom, sê hy aan die oudstes: Het julle gesien dat hierdie moordenaarskind stuur om my hoof af te slaan? Let op! Sodra die boodskapper kom, sluit dan die deur toe en druk hom met die deur weg. Is die geruis van sy heer se voetstappe nie agter hom nie?

33

Terwyl hy nog met hulle spreek, kom die boodskapper juis af na hom toe. En die koning sê: Kyk, hierdie onheil kom van die HERE; wat sou ek langer op die HERE wag?

2 KONINGS 7


2 KONINGS Chapter 7 - Afrikaans Bible - SpeedBible by johnhurt.com

2 KONINGS 6

2 KONINGS

Return to Index

Chapter 7

1

Toe sê El¡sa: Hoor die woord van die HERE! So spreek die HERE: Mre omtrent sulke tyd sal 'n maat fynmeel 'n sikkel, en twee mate gars 'n sikkel kos in die poort van Samar¡a.

2

Maar die adjudant op wie se arm die koning geleun het, antwoord die man van God en sê: Al maak die HERE ook vensters in die hemel, sou dit kan gebeur? En hy sê: Kyk, jy sal dit met jou oë sien, maar nie daarvan eet nie.

3

En daar was vier melaatse manne by die ingang van die poort; hulle het die een vir die ander gesê: Wat bly ons hier totdat ons sterwe?

4

As ons sê: Laat ons in die stad ingaan -- aangesien daar hongersnood in die stad is -- sal ons daar sterwe; en as ons hier bly, sal ons sterwe; kom dan nou en laat ons oorloop na die laer van die Arameërs. As hulle ons laat lewe, dan bly ons lewe; en as hulle ons doodmaak, dan sterwe ons.

5

En hulle het klaargemaak in die aandskemer om in die laer van die Arameërs in te gaan; maar toe hulle aan die buitekant van die laer van die Arameërs kom, was daar niemand nie.

6

Want die HERE het die leër van die Arameërs 'n gedruis van waens en 'n gedruis van perde, 'n gedruis van 'n groot leërmag laat hoor, sodat hulle die een vir die ander gesê het: Kyk, die koning van Israel het die konings van die Hetiete en die konings van die Egiptenaars teen ons gehuur om ons te oorval.

7

Daarom het hulle in die skemer klaargemaak en gevlug, maar hulle tente en perde en esels, die laer soos dit was, in die steek gelaat; en hulle het vir hul lewe gevlug.

8

En toe daardie melaatse manne by die kant van die laer kom, het hulle een tent binnegegaan en geëet en gedrink en daar silwer en goud en klere uit weggeneem en dit gaan begrawe. Daarna het hulle teruggekom en 'n ander tent binnegegaan en ook daaruit weggeneem en dit gaan begrawe.

9

Toe sê hulle die een vir die ander: Ons doen nie reg nie. Hierdie dag is 'n dag van goeie boodskap, en ons bly stil! As ons vertoef tot die môrelig toe, dan sal ons skuldig staan. Kom dan nou, laat ons gaan en dit in die huis van die koning vertel.

10

En hulle het gekom en na die poortwagters van die stad geroep en aan hulle berig gebring en gesê: Ons het by die laer van die Arameërs gekom, maar kyk, daar was niemand en geen mens se stem nie, maar net vasgemaakte perde en vasgemaakte esels en tente net soos dit was.

11

En die poortwagters het geroep en dit binne-in die huis van die koning vertel.

12

Toe staan die koning in die nag op en sê aan sy dienaars: Laat ek julle vertel wat die Arameërs aan ons gedoen het. Hulle weet dat ons honger ly; daarom het hulle uit die laer getrek om hulle in die veld weg te steek, en gesê: As hulle uit die stad uittrek, sal ons hulle lewendig vang en in die stad inkom.

13

Maar een van sy dienaars antwoord en sê: Laat hulle dan tog vyf van die perde wat hier oorgebly het, neem -- kyk, hulle is soos die hele menigte van Israel wat hier oor is; kyk, hulle is soos die hele menigte van Israel wat omgekom het -- laat ons die dan stuur en sien.

14

Hulle neem toe twee strydwaens met perde; en die koning het agter die leër van die Arameërs aan gestuur en gesê: Gaan kyk.

15

En hulle het agter hulle aan gegaan tot by die Jordaan; en kyk, die hele pad was vol klere en voorwerpe wat die Arameërs in hulle oorhaastige vlug weggegooi het. Daarop draai die boodskappers om en deel dit aan die koning mee.

16

Toe gaan die volk uit om die laer van die Arameërs te plunder; en 'n maat fynmeel het 'n sikkel gekos, en twee mate gars 'n sikkel, volgens die woord van die HERE.

17

En die koning het die adjudant op wie se arm hy geleun het, oor die poort aangestel; maar die volk het hom in die poort vertrap, sodat hy gesterf het volgens die woord van die man van God, deur hom uitgespreek toe die koning na hom afgekom het.

18

Want toe die man van God met die koning gespreek en gesê het: Mre omtrent sulke tyd sal twee mate gars 'n sikkel, en 'n maat fynmeel 'n sikkel werd wees in die poort van Samar¡a --

19

het die adjudant die man van God geantwoord en gesê: Al maak die HERE ook vensters in die hemel, sou so iets kan gebeur? En hy het gesê: Kyk, jy sal dit met jou oë sien, maar nie daarvan eet nie.

20

En so het dit met hom gegaan -- die mense het hom in die poort vertrap, sodat hy gesterf het

2 KONINGS 8


2 KONINGS Chapter 8 - Afrikaans Bible - SpeedBible by johnhurt.com

2 KONINGS 7

2 KONINGS

Return to Index

Chapter 8

1

En El¡sa het met die vrou gespreek wie se seun hy lewendig gemaak het, en gesê: Maak jou klaar en vertrek, jy met jou huisgesin, en vertoef as vreemdeling waar jy kan vertoef, want die HERE het 'n hongersnood geroep -- wat ook vir sewe jaar oor die land gekom het.

2

Die vrou maak haar toe klaar om te doen volgens die woord van die man van God: sy het getrek met haar huisgesin en as vreemdeling sewe jaar lank in die land van die Filistyne vertoef.

3

En aan die einde van sewe jaar het die vrou uit die land van die Filistyne teruggekom en uitgegaan om 'n beroep te doen op die koning vanweë haar huis en haar grond.

4

Die koning was juis besig om met Geh si, die dienaar van die man van God, te spreek en te sê: Vertel my tog al die groot dinge wat El¡sa gedoen het.

5

En terwyl hy die koning vertel hoe hy die dooie lewendig gemaak het, roep die vrou wie se seun hy lewendig gemaak het, juis die koning aan vanweë haar huis en haar grond. En Geh si sê: My heer die koning, d¡t is die vrou, en d¡t is haar seun wat El¡sa lewendig gemaak het.

6

En die koning het die vrou ondervra, en sy het hom vertel. Toe gee die koning haar 'n sekere hofdienaar en sê: Laat haar alles terugkry wat aan haar behoort, en ook die hele opbrings van die grond, van die dag af dat sy die land verlaat het, tot nou toe.

7

En El¡sa het in Damaskus aangekom, terwyl Bnhadad, die koning van Aram, siek was; en aan hom is meegedeel en gesê: Die man van God het hierheen gekom.

8

Toe sê die koning vir H sael: Neem 'n geskenk in jou hand en gaan die man van God tegemoet en raadpleeg die HERE deur hom en vra: Sal ek van hierdie siekte gesond word?

9

Daarop het H sael hom tegemoetgegaan en 'n geskenk in sy hand geneem, naamlik allerhande kosbare goed van Damaskus, 'n vrag vir veertig kamele; en hy het gekom en voor hom gaan staan en gesê: U seun Bnhadad, die koning van Aram, stuur my na u om te vra: Sal ek van hierdie siekte gesond word?

10

En El¡sa antwoord hom: Gaan sê: Jy sal sekerlik nie gesond word nie; want die HERE het my laat sien dat hy sekerlik sal sterwe.

11

En hy het sy gesig strak na hom gerig totdat hy verleë was; en die man van God het geween.

12

Toe sê H sael: Waarom ween my heer? En hy antwoord: Omdat ek weet watter kwaad jy die kinders van Israel sal aandoen; jy sal hulle vestings aan die brand steek en hulle jongmanne met die swaard ombring en hulle jong kinders verpletter en hulle swanger vroue oopsny.

13

Maar H sael sê: Wat is u dienaar, die hond, dat hy hierdie groot ding sou doen? En El¡sa antwoord: Die HERE het my jou laat sien as koning oor Aram.

14

Daarop het hy van El¡sa af weggegaan, en toe hy by sy heer kom, het die hom gevra: Wat het El¡sa vir jou gesê? En hy antwoord: Hy het vir my gesê: U sal sekerlik gesond word.

15

Maar die volgende dag het hy die bedsprei geneem en dit in die water gesteek en oor sy gesig uitgesprei, sodat hy gesterf het; en H sael het in sy plek koning geword.

16

En in die vyfde jaar van Joram, die seun van Agab, die koning van Israel, terwyl Josafat koning was van Juda, het Jehoram, die seun van Josafat, die koning van Juda, koning geword.

17

Hy was twee en dertig jaar oud toe hy koning geword het, en hy was agt jaar lank koning in Jerusalem.

18

En hy het gewandel in die weg van die konings van Israel, soos die huis van Agab gedoen het; want hy het die dogter van Agab as vrou gehad en het gedoen wat verkeerd was in die oë van die HERE.

19

Maar die HERE wou Juda nie vernietig nie ter wille van Dawid, sy kneg, volgens sy belofte aan hom dat Hy hom altyd 'n lamp vir sy seuns sou gee.

20

In sy dae het die Edomiete van Juda afvallig geword en 'n koning oor hulle aangestel.

21

Daarom het Joram oorgetrek na Sar, en al die strydwaens saam met hom; en toe hy hom in die nag gereedgemaak het, het hy die Edomiete verslaan wat hom omsingel het, saam met die owerstes van die strydwaens; en die manskappe het na hulle tente gevlug.

22

So het die Edomiete dan van Juda afvallig geword tot vandag toe; in dieselfde tyd het Libna afvallig geword.

23

En die verdere geskiedenis van Joram en alles wat hy gedoen het, is dit nie beskrywe in die Kroniekboek van die konings van Juda nie?

24

En Joram het ontslaap met sy vaders en is by sy vaders begrawe in die stad van Dawid; en sy seun Ah sia het in sy plek koning geword.

25

In die twaalfde jaar van Joram, die seun van Agab, die koning van Israel, het Ah sia, die seun van Jehoram, die koning van Juda, koning geword.

26

Twee en twintig jaar was Ah sia oud toe hy koning geword het, en hy het een jaar in Jerusalem geregeer; en die naam van sy moeder was At lia, die dogter van Omri, die koning van Israel.

27

En hy het gewandel in die weg van die huis van Agab en gedoen wat verkeerd was in die oë van die HERE, soos die huis van Agab; want hy was verswaer met die huis van Agab.

28

En hy het met Joram, die seun van Agab, in die oorlog saamgetrek by Ramot in G¡lead teen H sael, die koning van Aram; maar die Arameërs het Joram gewond.

29

En koning Joram het teruggegaan om hom in J¡sreël te laat genees van die wonde wat die Arameërs hom toegebring het by Rama in die oorlog teen H sael, die koning van Aram; en Ah sia, die seun van Jehoram, die koning van Juda, het afgekom om Joram, die seun van Agab, in J¡sreël te besoek, want hy was siek.

2 KONINGS 9


2 KONINGS Chapter 9 - Afrikaans Bible - SpeedBible by johnhurt.com

2 KONINGS 8

2 KONINGS

Return to Index

Chapter 9

1

Toe roep die profeet El¡sa een van die profete-seuns en sê vir hom: Gord jou heupe en neem hierdie kruik met olie in jou hand en gaan na Ramot in G¡lead.

2

As jy daar kom, kyk dan waar Jehu, die seun van Josafat, die seun van Nimsi, is; en gaan in en laat hom opstaan onder sy broers uit en bring hom in 'n binnekamer;

3

neem dan die kruik met olie en giet dit op sy hoof uit en sê: So spreek die HERE: Ek salf jou tot koning oor Israel. Maak dan die deur oop en vlug en vertoef nie.

4

En die jongman, die dienaar van die profeet, het gegaan na Ramot in G¡lead.

5

Toe hy aankom, het die owerstes van die leër juis daar gesit; en hy sê: Ek het 'n woord vir u, owerste. En Jehu vra: Vir wie van ons almal? En hy antwoord: Vir u, owerste!

6

En hy het opgestaan en in die huis ingegaan. Toe giet hy die olie op sy hoof uit en sê vir hom: So spreek die HERE, die God van Israel: Ek salf jou as koning oor die volk van die HERE, oor Israel.

7

En jy sal die huis van Agab, jou heer, verwoes, sodat Ek die bloed van my knegte, die profete, en die bloed van al die knegte van die HERE op Isbel kan wreek;

8

en die hele huis van Agab sal omkom, en Ek sal van Agab uitroei al wat manlik is in Israel, sonder uitsondering.

9

Want Ek sal die huis van Agab maak soos die huis van Jerobeam, die seun van Nebat, en soos die huis van Basa, die seun van Ah¡a.

10

En die honde sal Isbel eet op die dorpsgrond van J¡sreël, en daar sal niemand wees wat haar begrawe nie. Daarna het hy die deur oopgemaak en gevlug.

11

Daarop gaan Jehu uit na die dienaars van sy heer, en hulle sê vir hom: Gaan dit goed? Waarom het hierdie kranksinnige by u gekom? En hy antwoord hulle: Julle self ken die man en sy gepraat.

12

Maar hulle sê: Leuens! Vertel ons tog. En hy antwoord: So en so het hy met my gespreek en gesê: So spreek die HERE: Ek salf jou as koning oor Israel.

13

Toe neem hulle gou elkeen sy kleed en lê dit onder hom somaar op die trappe neer; en hulle blaas op die ramshoring en sê: Jehu is koning!

14

Daarop het Jehu, die seun van Josafat, die seun van Nimsi, 'n sameswering gesmee teen Joram. En Joram was besig om by Ramot in G¡lead wag te hou, hy en die hele Israel, teen H sael, die koning van Aram.

15

Intussen het koning Joram teruggegaan om hom in J¡sreël te laat genees van die wonde wat die Arameërs hom toegebring het in die oorlog teen H sael, die koning van Aram. En Jehu het gesê: As julle dit goedvind, laat geen vlugteling uit die stad uitgaan om dit in J¡sreël te gaan vertel nie.

16

Toe klim Jehu op die strydwa en trek na J¡sreël, want Joram het daar gelê; en Ah sia, die koning van Juda, het afgekom om Joram te besoek.

17

En terwyl die wag op die toring in J¡sreël staan, sien hy die skare van Jehu, terwyl hy aankom, en sê: Ek sien 'n skare. Toe sê Joram: Neem 'n ruiter en stuur hulle tegemoet, en laat hom vra: Is dit vrede?

18

En die perderuiter het hom tegemoetgegaan en gesê: So vra die koning: Is dit vrede? Maar Jehu antwoord: Wat het jy met die vrede te doen? Volg my! En die wag het dit te kenne gegee en gesê: Die boodskapper het tot by hulle gekom, maar hy kom nie terug nie.

19

Daarop stuur hy 'n ander perderuiter; en toe die by hulle kom, sê hy: So vra die koning: Is dit vrede? Maar Jehu antwoord: Wat het jy met die vrede te doen? Volg my!

20

En die wag het dit te kenne gegee en gesê: Hy het tot by hulle gekom, maar hy kom nie terug nie. Maar die drywe is soos die drywe van Jehu, die seun van Nimsi, want hy dryf soos 'n kranksinnige.

21

Toe sê Joram: Span in. En hulle het sy wa ingespan; en Joram, die koning van Israel, het uitgetrek, en Ah sia, die koning van Juda, elkeen op sy wa -- hulle het uitgetrek Jehu tegemoet en hom aangetref op die stuk grond van Nabot, die Jisreëliet.

22

En net toe Joram Jehu sien, sê hy: Is dit vrede, Jehu? Maar hy antwoord: Wat? Vrede, solank as die hoererye van jou moeder Isbel en haar towerye so baie is?

23

Toe ruk Joram om en vlug en sê vir Ah sia: Verraad, Ah sia!

24

Maar Jehu het die boog gespan en Joram tussen sy arms geskiet, sodat die pyl deur sy hart uitgegaan en hy in sy wa inmekaargesak het.

25

Daarop sê hy aan sy adjudant Bidkar: Tel op, gooi hom op die stuk grond van Nabot, die Jisreëliet; want onthou hoe ek en jy saam langs mekaar agter sy vader Agab gery het en die HERE oor hom hierdie uitspraak gegee het:

26

Voorwaar, Ek het die bloed van Nabot en die bloed van sy seuns verlede nag gesien, spreek die HERE, en Ek sal dit aan jou vergelde op hierdie stuk grond, spreek die HERE. Tel dan nou op, gooi hom op die stuk grond volgens die woord van die HERE.

27

Toe Ah sia, die koning van Juda, dit sien, het hy gevlug in die rigting van die tuinhuis; maar Jehu het hom agternagejaag en gesê: Skiet hom ook! En hulle het hom geskiet in die wa, op die hoogte na Gur by J¡bleam. Maar hy het na Meg¡ddo gevlug en daar gesterwe.

28

En sy dienaars het hom na Jerusalem vervoer en hom in sy graf by sy vaders begrawe in die stad van Dawid.

29

En in die elfde jaar van Joram, die seun van Agab, het Ah sia koning oor Juda geword.

30

En Jehu het in J¡sreël gekom. Toe Isbel dit hoor, het sy haar oë swart geverf en haar hoof versier en deur die venster uitgekyk.

31

Terwyl Jehu deur die poort inkom, sê sy: Gaan dit goed, Simri, moordenaar van jou heer?

32

En hy het opgekyk na die venster en gevra: Wie is vir my, wie? Toe kyk twee, drie hofdienaars uit na hom;

33

en hy sê: Gooi haar af! En hulle het haar afgegooi, sodat van haar bloed teen die muur en teen die perde gespat het, en hy het haar vertrap.

34

En nadat hy ingegaan en geëet en gedrink het, sê hy: Kyk tog om na die vervloekte en begrawe haar, want sy is 'n koningsdogter.

35

Maar toe hulle gaan om haar te begrawe, kry hulle van haar niks nie as net die hoofskedel en die voete en die handpalms.

36

Daarop kom hulle terug en gee hom dit te kenne; en hy sê: Dit is die woord van die HERE wat Hy deur die diens van sy kneg El¡a, die Tisbiet, gespreek het, naamlik: Op die dorpsgrond van J¡sreël sal die honde die vlees van Isbel eet.

37

En die lyk van Isbel sal soos mis op die land wees op die dorpsgrond van J¡sreël, sodat hulle nie sal kan sê: Dit is Isbel nie.

2 KONINGS 10


2 KONINGS Chapter 10 - Afrikaans Bible - SpeedBible by johnhurt.com

2 KONINGS 9

2 KONINGS

Return to Index

Chapter 10

1

En Agab het sewentig seuns gehad in Samar¡a. Toe skryf Jehu 'n brief, en hy stuur dit na Samar¡a aan die owerstes van J¡sreël, die oudstes, en aan die opvoeders van die seuns van Agab, en sê:

2

As hierdie brief dan nou by julle kom, terwyl die seuns van jul heer by julle is, en die strydwaens en die perde by julle is, en 'n versterkte stad en wapens,

3

kyk dan uit na die beste en betroubaarste van die seuns van julle heer, en sit hom op die troon van sy vader en veg vir die huis van julle heer.

4

Maar hulle het vreeslik bang geword en gesê: Kyk, twee konings het nie voor hom standgehou nie; hoe sou ons dan kan standhou?

5

Toe laat die owerste oor die paleis en die owerste oor die stad en die oudstes en die opvoeders aan Jehu d¡t weet: Ons is u dienaars, en alles wat u ons beveel, sal ons doen; ons sal niemand koning maak nie; doen wat goed is in u oë.

6

Daarop het hy vir die tweede maal 'n brief aan hulle geskrywe en gesê: As julle vir my is en my gehoorsaam wil wees, neem dan die hoofde van die manne, die seuns van julle heer, en kom môre omtrent sulke tyd na my in J¡sreël; want die seuns van die koning, sewentig man, was by die grotes van die stad wat hulle grootgemaak het.

7

En toe die brief by hulle kom, het hulle die seuns van die koning geneem en hulle gedood, sewentig man, en hulle hoofde in mandjies gesit en aan hom na J¡sreël gestuur.

8

En toe die boodskapper kom en hom berig bring en sê: Hulle het die hoofde van die koning se seuns gebring, sê hy: Sit hulle in twee hope neer by die ingang van die poort tot môre toe.

9

En in die môre het hy uitgegaan en gaan staan en aan die hele volk gesê: Julle is onskuldig. Kyk, k het 'n sameswering gesmee teen my heer en hom vermoor, maar wie het al hierdie manne doodgeslaan?

10

Erken dan dat niks onvervuld bly van die woord van die HERE wat die HERE gespreek het teen die huis van Agab nie -- die HERE het gedoen wat Hy deur die diens van sy kneg El¡a gespreek het.

11

Toe slaan Jehu almal dood van die huis van Agab wat in J¡sreël oor was, en al sy grotes en sy vertroudes en sy priesters, totdat daar niemand van hom oor was wat vrygeraak het nie.

12

En hy het hom gereedgemaak en gegaan en na Samar¡a getrek. Terwyl hy op pad by Bet-Eked van die herders was

13

en Jehu die broers van Ah sia, die koning van Juda, aantref, sê hy: Wie is julle? En hulle antwoord: Ons is die broers van Ah sia, en ons het afgekom om die seuns van die koning en die seuns van die gebiedster te groet.

14

En hy sê: Gryp hulle lewendig! En hulle het hul lewendig gegryp en gedood by die put van Bet-Eked, twee en veertig man; en hy het niemand van hulle laat oorbly nie.

15

En vandaar het hy gegaan en Jonadab, die seun van Regab, gevind wat hom tegemoetkom. En hy groet hom en sê vir hom: Is jou hart reg soos my hart met jou hart is? En Jonadab antwoord: Ja. So ja, gee jou hand, sê Jehu. Toe gee hy sy hand; en hy het hom by hom op die wa laat klim

16

en gesê: Gaan saam met my en aanskou met welgevalle my ywer vir die HERE. En hulle het hom op sy wa laat ry.

17

En toe hy in Samar¡a aankom, het hy almal omgebring wat van Agab in Samar¡a oor was, totdat hy hom verdelg het volgens die woord van die HERE wat Hy tot El¡a gespreek het.

18

En Jehu het die hele volk bymekaar laat kom en vir hulle gesê: Agab het Baäl 'n bietjie gedien; Jehu sal hom baie dien.

19

Roep dan nou al die profete van Baäl, al sy dienaars en al sy priesters na my toe; niemand moet gemis word nie, want ek het 'n groot offer aan Baäl. Elkeen wat gemis word, sal nie leef nie. Maar Jehu het dit met lis gedoen om die dienaars van Baäl te kan vernietig.

20

Verder sê Jehu: Heilig 'n feestyd vir Bal; en hulle het dit uitgeroep.

21

Jehu het ook deur die hele Israel gestuur; en al die dienaars van Bal het gekom -- sodat daar niemand oor was wat nie gekom het nie -- en in die tempel van Baäl ingegaan, sodat die tempel van Baäl vol was van end tot end.

22

En hy sê aan die een wat oor die klerekamer was: Bring klere uit vir al die dienaars van Bal. En hy het vir hulle klere uitgebring.

23

Daarop gaan Jehu saam met Jonadab, die seun van Regab, in die tempel van Bal in en sê aan die dienaars van Bal: Ondersoek en kyk of nie miskien van die dienaars van die HERE hier by julle is nie, net die dienaars van Baäl alleen.

24

En hulle het ingegaan om slagoffers en brandoffers toe te berei; maar Jehu het vir hom buitekant tagtig man opgestel en gesê: Hy wat een van die manne wat ek in julle hande lewer, laat vryraak, sy lewe sal in die plek van die se lewe wees.

25

En toe hy gereed was met die aanbieding van die brandoffer, sê Jehu aan die hardlopers en die adjudante: Kom in, slaan hulle dood, laat niemand uitkom nie! En hulle het hul met die skerpte van die swaard doodgeslaan, en die hardlopers en die adjudante het hulle uitgegooi en na die stadsdeel van die Balstempel gegaan.

26

En hulle het die pilare van die Baälstempel uitgebring en dit verbrand

27

en die klippilaar van Baäl afgebreek en Baäl se tempel afgebreek en daar gemakhuisies van gemaak, tot vandag toe.

28

So het Jehu dan Baäl uit Israel uit verdelg.

29

Maar die sondes van Jerobeam, die seun van Nebat, wat Israel laat sondig het -- daar het Jehu nie van afgewyk nie, van die goue kalwers wat in Bet-el en in Dan was.

30

Toe sê die HERE vir Jehu: Omdat jy goed gehandel het deur te doen wat reg is in my oë -- volgens alles wat in my hart was, aan die huis van Agab gedoen het -- sal jou seuns tot in die vierde geslag op die troon van Israel sit.

31

Maar Jehu het nie sorgvuldig in die wet van die HERE, die God van Israel, met sy hele hart gewandel nie; hy het nie afgewyk van die sondes van Jerobeam wat Israel laat sondig het nie.

32

In die dae het die HERE Israel begin inkort, en H sael het hulle in die hele gebied van Israel verslaan:

33

van die Jordaan af na die ooste toe, die hele land G¡lead, die Gadiete en die Rubeniete en die Manassiete, van Aroër af wat aan die Arnonrivier lê, G¡lead sowel as Basan.

34

En die verdere geskiedenis van Jehu en alles wat hy gedoen het, en al sy magtige dade, is dit nie beskrywe in die Kroniekboek van die konings van Israel nie?

35

En Jehu het ontslaap met sy vaders en is begrawe in Samar¡a, en sy seun Joahas het in sy plek koning geword.

36

En die dae wat Jehu oor Israel in Samar¡a geregeer het, was agt en twintig jaar.

2 KONINGS 11


2 KONINGS Chapter 11 - Afrikaans Bible - SpeedBible by johnhurt.com

2 KONINGS 10

2 KONINGS

Return to Index

Chapter 11

1

Toe At lia, die moeder van Ah sia, sien dat haar seun dood was, het sy haar klaargemaak en die hele koninklike geslag omgebring.

2

Maar Josba, die dogter van koning Joram, die suster van Ah sia, het Joas, die seun van Ah sia, geneem en hom gesteel onder die koning se seuns uit wat gedood moes word, en hom en sy pleegmoeder in die beddekamer gebring. So het hulle hom dan vir At lia weggesteek, sodat hy nie gedood is nie.

3

En hy was saam met haar in die huis van die HERE verborge, ses jaar lank, terwyl At lia oor die land regeer.

4

Maar in die sewende jaar het Jojada die owerstes oor honderd van die Kariërs en van die hardlopers laat haal en by hom in die huis van die HERE laat kom en met hulle 'n verbond gesluit onder eedswering in die huis van die HERE, en vir hulle die koning se seun gewys.

5

Daarna gee hy hulle bevel en sê: Dit moet julle doen: 'n derde deel van julle wat op die sabbat inkom, moet wag hou by die huis van die koning,

6

en 'n derde deel by die poort Sur, en 'n derde deel by die poort agter die hardlopers, en julle moet wag hou by die huis om dit te verdedig.

7

En die twee ander afdelings van julle, almal wat op die sabbat uitgaan, moet die wag by die huis van die HERE by die koning hou;

8

en julle moet rondom die koning gaan staan, elkeen met sy wapens in sy hand, en die een wat in die rye inkom, moet gedood word; en julle moet by die koning wees as hy uit-- en ingaan.

9

Die owerstes oor honderd het toe gedoen net soos die priester Jojada beveel het en elkeen sy manne geneem wat op die sabbat inkom saam met die wat op die sabbat uitgaan, en na die priester Jojada gekom.

10

En die priester het aan die owerstes oor honderd die spiese en die skilde van koning Dawid gegee wat in die huis van die HERE was.

11

En die hardlopers het gaan staan, elkeen met sy wapens in sy hand, van die regterkant van die huis af tot by die linkerkant van die huis na die altaar en na die huis toe, rondom by die koning.

12

Daarna het hy die seun van die koning uitgebring en aan hom die kroon en die Getuienis oorgegee; en hulle het hom koning gemaak en hom gesalf en met die hande geklap en gesê: Mag die koning lewe!

13

Toe At lia die stem van die hardlopers en van die volk hoor, het sy na die volk in die huis van die HERE gekom;

14

en toe sy die koning sien staan op die verhoog, volgens die gewoonte, met die owerstes en die trompetblasers by die koning, terwyl die hele volk van die land bly is en op die trompette blaas, skeur At lia haar klere en roep uit: Verraad, verraad!

15

Maar die priester Jojada het die owerstes oor honderd, die aanvoerders van die leër, bevel gegee en vir hulle gesê: Neem haar weg tot binne die rye in en maak dood met die swaard die wat agter haar aankom -- want die priester het gesê: Sy moet nie in die huis van die HERE gedood word nie.

16

En hulle het die hande aan haar geslaan, en sy het deur die ingang vir die perde in die huis van die koning gekom en is daar gedood.

17

En Jojada het die verbond gesluit tussen die HERE en die koning en die volk, dat hulle 'n volk van die HERE sou wees; ook tussen die koning en die volk.

18

Daarna het die hele volk van die land in die tempel van Baäl ingegaan en dit afgebreek; sy altare en sy beelde het hulle kort en klein gebreek, en Mattan, die priester van Baäl, voor die altare doodgeslaan. Verder het die priester wagte aangestel oor die huis van die HERE.

19

Toe neem hy die owerstes oor honderd en die Kariërs en die hardlopers en die hele volk van die land; en hulle het die koning afgebring uit die huis van die HERE en deur die poort van die hardlopers in die huis van die koning gegaan, en hy het op die koningstroon gaan sit.

20

En die hele volk van die land was bly, en die stad rustig. Maar hulle het At lia met die swaard in die huis van die koning gedood.

21

Joas was sewe jaar oud toe hy koning geword het.

2 KONINGS 12


2 KONINGS Chapter 12 - Afrikaans Bible - SpeedBible by johnhurt.com

2 KONINGS 11

2 KONINGS

Return to Index

Chapter 12

1

In die sewende jaar van Jehu het Joas koning geword, en hy het veertig jaar geregeer in Jerusalem; en die naam van sy moeder was S¡bja, van Bersba.

2

En Joas het gedoen wat reg was in die oë van die HERE, al sy dae waarin die priester Jojada hom onderrig het.

3

Net die hoogtes is nie afgeskaf nie; die volk het nog geoffer en op die hoogtes rook laat opgaan.

4

En Joas het aan die priesters gesê: Al die geld wat as heilige gawes in die huis van die HERE gebring word, gangbare geld, elkeen se personegeld waarvoor hy geskat is, en al die geld wat iemand vrywillig in die huis van die HERE bring,

5

mag die priesters vir hulle neem, elkeen van sy bekende, en hulle moet die bouvallige plekke van die huis herstel waar 'n bouvallige plek ook al gevind word.

6

Maar toe in die drie en twintigste jaar van koning Joas die priesters die bouvallige plekke van die huis nie herstel het nie,

7

het koning Joas Jojada, die priester, en die priesters geroep en aan hulle gesê: Waarom herstel julle nie die bouvallige plekke van die huis nie? Nou dan, julle moet geen geld van julle bekendes aanneem nie, maar dit gee vir die bouvallige plekke van die huis.

8

En die priesters het ingewillig om geen geld van die volk aan te neem nie en om die bouvallige plekke van die huis dan ook nie te herstel nie.

9

Toe neem die priester Jojada 'n kis en boor 'n opening in sy deksel en sit dit langs die altaar neer aan die regterkant as 'n mens in die huis van die HERE inkom; en die priesters wat die drumpel bewaak, het al die geld wat in die huis van die HERE ingebring is, daarin gegooi.

10

En toe hulle sien dat daar baie geld in die kis was, het die skrywer van die koning opgegaan en die hoëpriester en dit saamgebind en die geld getel wat in die huis van die HERE gevind is.

11

En hulle het die afgetelde geld oorhandig aan die uitvoerders van die werk wat oor die huis van die HERE aangestel was, en hulle het dit uitbetaal aan die skrynwerkers en die bouers wat aan die huis van die HERE gewerk het,

12

en aan die messelaars en aan die klipkappers, en om houte en gekapte klippe te koop om die bouvallige plekke van die huis van die HERE te herstel, ja, vir alles wat uitgegee moes word aan die huis om dit te herstel.

13

Ewenwel is daar in die huis van die HERE geen silwerskottels, messe, komme, trompette -- enige goue gereedskap of silwergereedskap gemaak van die geld wat in die huis van die HERE gebring is nie.

14

Maar hulle het dit aan die uitvoerders van die werk gegee om daarmee die huis van die HERE te herstel.

15

En hulle het nie met die manne afgereken in wie se hand die geld toevertrou was om dit aan die uitvoerders van die werk te gee nie, want hulle het met getrouheid gehandel.

16

Die geld van die skuldoffer en die geld van sondoffers is nie in die huis van die HERE gebring nie; dit was vir die priesters.

17

Destyds het H sael, die koning van Aram, opgetrek en teen Gat geveg en dit ingeneem; daarna het H sael sy aangesig gerig om teen Jerusalem op te trek.

18

Toe neem Joas, die koning van Juda, al die heilige gawes wat sy vaders Josafat en Joram en Ah sia, die konings van Juda, geheilig het, met sy eie heilige gawes en al die goud wat te vinde was in die skatkamers van die HERE se huis en van die koning se huis, en stuur dit aan H sael, die koning van Aram. Daarop het hy van Jerusalem af weggetrek.

19

En die verdere geskiedenis van Joas en alles wat hy gedoen het, is dit nie beskrywe in die Kroniekboek van die konings van Juda nie?

20

En sy dienaars het opgestaan en 'n sameswering gesmee en Joas gedood in die huis Millo wat aflê na Silla toe --

21

Josabad, die seun van S¡meat, en Josabad, die seun van Somer, sy dienaars, het hom doodgeslaan; en hy is begrawe by sy vaders in die stad van Dawid, en sy seun Am sia het in sy plek koning geword.

2 KONINGS 13


2 KONINGS Chapter 13 - Afrikaans Bible - SpeedBible by johnhurt.com

2 KONINGS 12

2 KONINGS

Return to Index

Chapter 13

1

In die drie en twintigste jaar van Joas, die seun van Ah sia, die koning van Juda, het Joahas, die seun van Jehu, koning geword oor Israel in Samar¡a -- sewentien jaar lank.

2

En hy het gedoen wat verkeerd was in die oë van die HERE, en agter die sondes van Jerobeam, die seun van Nebat, wat Israel laat sondig het, aan geloop; hy het daar nie van afgewyk nie.

3

Daarom het die toorn van die HERE teen Israel ontvlam, sodat Hy hulle oorgegee het in die hand van H sael, die koning van Aram, en in die hand van Bnhadad, die seun van H sael, al die dae.

4

Maar Joahas het die aangesig van die HERE om genade gesmeek. Toe verhoor die HERE hom, want Hy het die verdrukking van Israel gesien, dat die koning van Aram hulle verdruk.

5

6

Nogtans het hulle nie afgewyk van die sondes van die huis van Jerobeam wat Israel laat sondig het nie; hy het daarin gewandel, en selfs die heilige boomstam het in Samar¡a bly staan.

7

Voorwaar, hy het vir Joahas geen manskappe laat oorbly nie, as net vyftig perderuiters en tien strydwaens en tien duisend voetgangers; want die koning van Aram het hulle omgebring en hulle gemaak soos stof as gedors word.

8

En die verdere geskiedenis van Joahas en alles wat hy gedoen het, en sy magtige dade, is dit nie beskrywe in die Kroniekboek van die konings van Israel nie?

9

En Joahas het ontslaap met sy vaders en is in Samar¡a begrawe, en sy seun Joas het in sy plek koning geword.

10

In die sewe en dertigste jaar van Joas, die koning van Juda, het Joas, die seun van Joahas, koning geword oor Israel in Samar¡a -- sestien jaar lank.

11

En hy het gedoen wat verkeerd was in die oë van die HERE; hy het nie afgewyk van al die sondes van Jerobeam, die seun van Nebat, wat Israel laat sondig het nie; hy het daarin gewandel.

12

En die verdere geskiedenis van Joas en alles wat hy gedoen het, en sy magtige dade, hoe hy teen Am sia, die koning van Juda, geveg het, is dit nie beskrywe in die Kroniekboek van die konings van Israel nie?

13

En Joas het ontslaap met sy vaders, en Jerobeam het op sy troon gaan sit; en Joas is begrawe in Samar¡a by die konings van Israel.

14

En toe El¡sa siek was aan die siekte waaraan hy sou sterwe, het Joas, die koning van Israel, afgekom na hom en oor hom geween en gesê: My vader, my vader, wa van Israel en sy ruiters!

15

Daarop sê El¡sa vir hom: Neem 'n boog en pyle. En hy het vir hom 'n boog en pyle geneem.

16

En hy sê vir die koning van Israel: Sit jou hand aan die boog. En hy het sy hand aan die boog gesit; en El¡sa het sy hande op die hande van die koning gelê.

17

Verder sê hy: Maak oop die venster na die ooste toe! En hy het dit oopgemaak. En El¡sa sê: Skiet! En hy het geskiet. Toe sê hy: 'n Pyl van oorwinning van die HERE en 'n pyl van oorwinning op Aram: jy moet die Arameërs volkome verslaan in Afek.

18

Verder sê hy: Neem die pyle. En hy het dit geneem. Toe sê hy vir die koning van Israel: Slaan teen die grond! En hy het drie maal geslaan en opgehou.

19

Daarop word die man van God baie kwaad vir hom en sê: Jy moes vyf of ses maal geslaan het; dan sou jy die Arameërs volkome verslaan het; maar nou sal jy die Arameërs drie maal verslaan.

20

Daarna het El¡sa gesterwe, en hulle het hom begrawe. En die bendes van die Moabiete het die land ingekom met die ingang van die jaar.

21

En terwyl hulle besig was om 'n man te begrawe, sien hulle meteens die bende; daarom het hulle die man in die graf van El¡sa gegooi; en toe die man met die gebeente van El¡sa in aanraking kom, het hy lewendig geword en opgestaan op sy voete.

22

En H sael, die koning van Aram, het Israel verdruk al die dae van Joahas.

23

Maar die HERE was hulle genadig en het Hom oor hulle ontferm en Hom tot hulle gewend ter wille van sy verbond met Abraham, Isak en Jakob; en Hy wou hulle nie vernietig en tot nog toe nie van sy aangesig wegwerp nie.

24

En H sael, die koning van Aram, het gesterwe; en sy seun Bnhadad het in sy plek koning geword.

25

En Joas, die seun van Joahas, het weer die stede uit die hand van Bnhadad, die seun van H sael, teruggeneem wat hy aan sy vader Joahas in die oorlog ontruk het; Joas het hom drie maal verslaan en die stede van Israel herower.

2 KONINGS 14


2 KONINGS Chapter 14 - Afrikaans Bible - SpeedBible by johnhurt.com

2 KONINGS 13

2 KONINGS

Return to Index

Chapter 14

1

In die tweede jaar van Joas, die seun van Joahas, die koning van Israel, het Am sia, die seun van Joas, die koning van Juda, koning geword.

2

Vyf en twintig jaar was hy oud toe hy koning geword het; en nege en twintig jaar het hy in Jerusalem geregeer; en die naam van sy moeder was Jo ddan van Jerusalem.

3

En hy het gedoen wat reg was in die oë van die HERE, hoewel nie soos sy vader Dawid nie; net soos sy vader Joas gedoen het, het hy gedoen.

4

Net die hoogtes is nie afgeskaf nie: die volk het nog op die hoogtes geoffer en rook laat opgaan.

5

En sodra die koningskap in sy hand bevestig was, het hy sy dienaars, die moordenaars van sy vader, die koning, omgebring.

6

Maar die kinders van die moordenaars het hy nie laat doodmaak nie, soos geskrywe is in die wetboek van Moses, waar die HERE dit beveel het: Die vaders mag nie vir die kinders, en die kinders mag nie vir die vaders gedood word nie; maar elkeen moet vir sy eie sonde sterwe.

7

Hy het die Edomiete in die Soutdal verslaan, tien duisend man, en Sela in die oorlog verower en dit Jokteël genoem, tot vandag toe.

8

Toe stuur Am sia boodskappers na Joas, die seun van Joahas, die seun van Jehu, die koning van Israel, om te sê: Kom, laat ons mekaar se aangesig sien.

9

Maar Joas, die koning van Israel, het Am sia, die koning van Juda, d¡t laat weet: Die distel wat op die L¡banon is, het die seder wat op die L¡banon is, laat weet: Gee jou dogter aan my seun as vrou! Maar die diere van die veld wat op die L¡banon is, het verbygegaan en die distel vertrap.

10

U het inderdaad die Edomiete verslaan, daarom is u hart hoogmoedig; geniet die eer en bly tuis. Waarom wil u u tog in die ongeluk stort, dat u sou val, u en Juda saam met u?

11

Maar Am sia het nie geluister nie. Toe trek Joas, die koning van Israel, op; en hy en Am sia, die koning van Juda, het mekaar se aangesig gesien by Bet-Semes wat aan Juda behoort.

12

En Juda is voor Israel verslaan, en hulle het gevlug elkeen na sy tente toe.

13

En Joas, die koning van Israel, het Am sia, die koning van Juda, die seun van Joas, die seun van Ah sia, by Bet-Semes gevang; en hy het in Jerusalem gekom en vier honderd el van die muur van Jerusalem afgebreek, van die Efraimspoort af tot by die Hoekpoort.

14

En hy het al die goud en die silwer geneem, en al die voorwerpe wat in die huis van die HERE en in die skatkamers van die huis van die koning te vinde was, en ook die gyselaars, en omgedraai na Samar¡a.

15

En die verdere geskiedenis van Joas, wat hy gedoen het, en sy magtige dade en hoe hy teen Am sia, die koning van Juda, geveg het, is dit nie beskrywe in die Kroniekboek van die konings van Israel nie?

16

En Joas het ontslaap met sy vaders en is begrawe in Samar¡a by die konings van Israel; en sy seun Jerobeam het in sy plek koning geword.

17

En Am sia, die seun van Joas, die koning van Juda, het n die dood van Joas, die seun van Joahas, die koning van Israel, vyftien jaar gelewe.

18

En die verdere geskiedenis van Am sia, is dit nie beskrywe in die Kroniekboek van die konings van Juda nie?

19

En hulle het 'n sameswering in Jerusalem teen hom gesmee, sodat hy na Lagis gevlug het; maar hulle het agter hom aan gestuur na Lagis en hom daar gedood.

20

En hulle het hom op perde vervoer, en hy is begrawe in Jerusalem by sy vaders in die stad van Dawid.

21

En die hele volk van Juda het As rja geneem, wat toe sestien jaar oud was, en hom koning gemaak in die plek van sy vader Am sia.

22

Hy het Elat gebou en weer aan Juda teruggebring, nadat die koning met sy vaders ontslaap het.

23

In die vyftiende jaar van Am sia, die seun van Joas, die koning van Juda, het Jerobeam, die seun van Joas, die koning van Israel, in Samar¡a koning geword -- een en veertig jaar lank.

24

En hy het gedoen wat verkeerd was in die oë van die HERE, hy het nie afgewyk van al die sondes van Jerobeam, die seun van Nebat, wat Israel laat sondig het nie.

25

Hy het die grondgebied van Israel herower van die ingang na Hamat af tot by die see van die Vlakte, volgens die woord van die HERE, die God van Israel, wat Hy gespreek het deur die diens van sy dienskneg Jona, die seun van Am¡ttai, die profeet, wat uit Gat-Hefer was.

26

Want die HERE het gesien dat die ellende van Israel baie bitter was en dit met almal sonder uitsondering gedaan was en Israel geen helper gehad het nie.

27

En die HERE het nog nie gespreek dat Hy die naam van Israel onder die hemel sou uitdelg nie; daarom het Hy hulle verlos deur Jerobeam, die seun van Joas.

28

En die verdere geskiedenis van Jerobeam en alles wat hy gedoen het, en sy magtige dade, hoe hy geveg en hoe hy Damaskus en Hamat van Juda aan Israel teruggebring het, is dit nie beskrywe in die Kroniekboek van die konings van Israel nie?

29

En Jerobeam het ontslaap met sy vaders, met die konings van Israel, en sy seun Sagar¡a het in sy plek koning geword.

2 KONINGS 15


2 KONINGS Chapter 15 - Afrikaans Bible - SpeedBible by johnhurt.com

2 KONINGS 14

2 KONINGS

Return to Index

Chapter 15

1

In die sewe en twintigste jaar van Jerobeam, die koning van Israel, het As rja, die seun van Am sia, die koning van Juda, koning geword.

2

Hy was sestien jaar oud toe hy koning geword het, en twee en vyftig jaar het hy in Jerusalem geregeer; en die naam van sy moeder was Jegolja, van Jerusalem.

3

En hy het gedoen wat reg was in die oë van die HERE, net soos sy vader Am sia gedoen het.

4

Net die hoogtes is nie afgeskaf nie; die volk het nog geoffer en op die hoogtes rook laat opgaan.

5

En die HERE het die koning aangetas, sodat hy melaats was tot die dag van sy dood toe; en hy het in 'n afgesonderde huis gewoon, terwyl Jotam, die seun van die koning, oor die paleis was en reg gespreek het oor die volk van die land.

6

En die verdere geskiedenis van As rja en alles wat hy gedoen het, is dit nie beskrywe in die Kroniekboek van die konings van Juda nie?

7

En As rja het ontslaap met sy vaders, en hy is begrawe by sy vaders in die stad van Dawid; en sy seun Jotam het in sy plek koning geword.

8

In die agt en dertigste jaar van As rja, die koning van Juda, het Sagar¡a, die seun van Jerobeam, oor Israel koning geword in Samar¡a -- ses maande lank.

9

En hy het gedoen wat verkeerd was in die oë van die HERE soos sy vaders gedoen het; hy het nie afgewyk van die sondes van Jerobeam, die seun van Nebat, wat Israel laat sondig het nie.

10

En Sallum, die seun van Jabes, het 'n sameswering teen hom gesmee en hom voor die oë van die volk verslaan en hom gedood en in sy plek koning geword.

11

En die verdere geskiedenis van Sagar¡a, kyk, dit is beskrywe in die Kroniekboek van die konings van Israel.

12

Dit was die woord van die HERE wat Hy tot Jehu gespreek het, naamlik: Seuns van die vierde geslag sal vir jou op die troon van Israel sit. En dit was so.

13

Sallum, die seun van Jabes, het in die nege en dertigste jaar van Uss¡a, die koning van Juda, koning geword en 'n maand lank in Samar¡a geregeer.

14

Daarna het Men hem, die seun van Gadi, van Tirsa opgetrek en in Samar¡a gekom en Sallum, die seun van Jabes, in Samar¡a verslaan en hom gedood en in sy plek koning geword.

15

En die verdere geskiedenis van Sallum en sy sameswering wat hy gesmee het, kyk, dit is beskrywe in die Kroniekboek van die konings van Israel.

16

Toe het Men hem Tifsag verslaan met almal wat daarin was, en die grondgebied daarvan, van Tirsa af; omdat hulle nie vir hom oopgemaak het nie; hy het dit verslaan en al die swanger vroue daarvan laat oopsny.

17

In die nege en dertigste jaar van As rja, die koning van Juda, het Men hem, die seun van Gadi, koning oor Israel geword in Samar¡a -- tien jaar lank.

18

En hy het gedoen wat verkeerd was in die oë van die HERE; hy het al sy dae nie afgewyk van die sondes van Jerobeam, die seun van Nebat, wat Israel laat sondig het nie.

19

Pul, die koning van Assirië, het die land oorval, en Men hem het aan Pul duisend talente silwer gegee, dat sy hande met hom sou wees om die koningskap in sy hand te versterk.

20

En Men hem het oor Israel, al die persone van vermoë, die geld verdeel om dit aan die koning van Assirië te gee: vyftig sikkels silwer vir elke man; toe het die koning van Assirië omgedraai en nie daar in die land gebly nie.

21

En die verdere geskiedenis van Men hem en alles wat hy gedoen het, is dit nie beskrywe in die Kroniekboek van die konings van Israel nie?

22

En Men hem het ontslaap met sy vaders, en sy seun Pek hia het in sy plek koning geword.

23

In die vyftigste jaar van As rja, die koning van Juda, het Pek hia, die seun van Men hem, koning oor Israel geword in Samar¡a -- twee jaar lank.

24

En hy het gedoen wat verkeerd was in die oë van die HERE; hy het nie afgewyk van die sondes van Jerobeam, die seun van Nebat, wat Israel laat sondig het nie.

25

En Peka, die seun van Rem lia, sy adjudant, het 'n sameswering teen hom gesmee en hom in Samar¡a in die vesting van die koning se huis verslaan saam met Argob en met Arje; en vyftig man uit die kinders van die Gileadiete was saam met hom; en hy het hom gedood en in sy plek koning geword.

26

En die verdere geskiedenis van Pek hia en alles wat hy gedoen het, kyk, dit is beskrywe in die Kroniekboek van die konings van Israel.

27

In die twee en vyftigste jaar van As rja, die koning van Juda, het Peka, die seun van Rem lia, koning geword oor Israel in Samar¡a -- twintig jaar lank.

28

En hy het gedoen wat verkeerd was in die oë van die HERE; hy het nie afgewyk van die sondes van Jerobeam, die seun van Nebat, wat Israel laat sondig het nie.

29

In die dae van Peka, die koning van Israel, het Tiglat-Pilser, die koning van Assirië, gekom en Ijon ingeneem en Abel-Bet-M ga en Janoag en Kedes en Hasor en G¡lead en Galila, die hele land N ftali; en hy het hulle in ballingskap weggevoer na Assirië toe.

30

En Hosa, die seun van Ela, het 'n sameswering gesmee teen Peka, die seun van Rem lia, en hom verslaan en hom gedood en in sy plek koning geword, in die twintigste jaar van Jotam, die seun van Uss¡a.

31

En die verdere geskiedenis van Peka en alles wat hy gedoen het, kyk, dit is beskrywe in die Kroniekboek van die konings van Israel.

32

In die tweede jaar van Peka, die seun van Rem lia, die koning van Israel, het Jotam, die seun van Uss¡a, die koning van Juda, koning geword.

33

Vyf en twintig jaar was hy oud toe hy koning geword het, en sestien jaar het hy in Jerusalem geregeer; en die naam van sy moeder was Jerusa, die dogter van Sadok.

34

En hy het gedoen wat reg was in die oë van die HERE; net soos sy vader Uss¡a gedoen het, het hy gedoen.

35

Net die hoogtes is nie afgeskaf nie; die volk het nog op die hoogtes geoffer en rook laat opgaan; dit is hy wat die Boonste Poort van die huis van die HERE gebou het.

36

En die verdere geskiedenis van Jotam en alles wat hy gedoen het, is dit nie beskrywe in die Kroniekboek van die konings van Juda nie?

37

In die dae het die HERE Resin, die koning van Aram, en Peka, die seun van Rem lia, teen Juda begin stuur.

38

En Jotam het ontslaap met sy vaders en is begrawe by sy vaders in die stad van sy vader Dawid; en sy seun Agas het in sy plek koning geword.

2 KONINGS 16


2 KONINGS Chapter 16 - Afrikaans Bible - SpeedBible by johnhurt.com

2 KONINGS 15

2 KONINGS

Return to Index

Chapter 16

1

In die sewentiende jaar van Peka, die seun van Rem lia, het Agas, die seun van Jotam, die koning van Juda, koning geword.

2

Twintig jaar was Agas oud toe hy koning geword het, en sestien jaar het hy in Jerusalem geregeer en nie gedoen wat reg was in die oë van die HERE sy God soos sy vader Dawid nie.

3

Maar hy het gewandel in die weg van die konings van Israel; ja, hy het selfs sy seun deur die vuur laat deurgaan volgens die gruwels van die nasies wat die HERE voor die kinders van Israel uit verdryf het.

4

Hy het ook geoffer en rook laat opgaan op die hoogtes en op die heuwels en onder elke groen boom.

5

Toe het Resin, die koning van Aram, en Peka, die seun van Rem lia, die koning van Israel, opgetrek na Jerusalem om te veg, en hulle het Agas ingesluit; maar hulle kon nie veg nie.

6

In dieselfde tyd het Resin, die koning van Aram, Elat aan Aram gebring en die Jode uit Elat verdrywe; en die Edomiete het in Elat gekom en daar gaan woon tot vandag toe.

7

Agas stuur toe boodskappers na Tiglat-Pilser, die koning van Assirië, om te sê: Ek is u dienaar en u seun; kom op en verlos my uit die hand van die koning van Aram en uit die hand van die koning van Israel wat teen my optree.

8

Tegelykertyd neem Agas die silwer en die goud wat te vinde was in die huis van die HERE en in die skatkamers van die huis van die koning en stuur dit as 'n geskenk aan die koning van Assirië.

9

En die koning van Assirië het na hom geluister, en die koning van Assirië het teen Damaskus opgetrek en dit verower en hulle in ballingskap weggevoer na Kir en Resin gedood.

10

Toe trek koning Agas Tiglat-Pilser, die koning van Assirië, tegemoet na Damaskus; en nadat hy die altaar gesien het wat in Damaskus was, stuur koning Agas aan die priester Ur¡a 'n tekening en afbeelding van die altaar volgens die hele inrigting daarvan.

11

En die priester Ur¡a het die altaar gebou -- geheel en al volgens opdrag van koning Agas uit Damaskus, so het die priester Ur¡a gedoen voor die koms van koning Agas uit Damaskus.

12

En toe die koning van Damaskus af kom en die koning die altaar sien, het die koning nader gekom na die altaar en daarop geklim.

13

En hy het sy brandoffer en sy spysoffer aan die brand gesteek en sy drankoffer uitgegiet en die bloed van sy eie dankoffers teen die altaar uitgegooi.

14

Maar die koperaltaar wat voor die aangesig van die HERE was, het hy van die voorkant van die huis gebring, tussen sy altaar en die huis van die HERE uit, en dit aan die noordekant van sy altaar gesit.

15

En koning Agas het hom, die priester Ur¡a, bevel gegee en gesê: Steek op die groot altaar aan die brand die môre brandoffer en die aandspysoffer en die koning se brandoffer en sy spysoffer en die brandoffer van die hele volk van die land en hulle spysoffer en hulle drankoffers; en gooi al die bloed van brandoffers en al die bloed van slagoffers daarteen uit; maar die koperaltaar sal vir my wees om verder te oorweeg.

16

En die priester Ur¡a het gedoen net soos koning Agas beveel het.

17

En koning Agas het die sluitplate van die afspoelwaentjies weggesny en die waskom van hulle afgeneem, en die see het hy van die koperbeeste wat daaronder was, afgelig en dit op 'n klipvloer gesit.

18

En die oordekte gang vir die sabbat wat by die tempel gebou is, en die buitenste ingang van die koning, het hy uit die huis van die HERE verwyder ter wille van die koning van Assirië.

19

En die verdere geskiedenis van Agas, wat hy gedoen het, is dit nie beskrywe in die Kroniekboek van die konings van Juda nie?

20

En Agas het ontslaap met sy vaders en is by sy vaders begrawe in die stad van Dawid, en sy seun Hisk¡a het in sy plek koning geword.

2 KONINGS 17


2 KONINGS Chapter 17 - Afrikaans Bible - SpeedBible by johnhurt.com

2 KONINGS 16

2 KONINGS

Return to Index

Chapter 17

1

In die twaalfde jaar van Agas, die koning van Juda, het Hosa, die seun van Ela, in Samar¡a oor Israel koning geword -- nege jaar lank.

2

En hy het gedoen wat verkeerd was in die oë van die HERE, maar nie soos die konings van Israel wat voor hom was nie.

3

Teen hom het Salmanser, die koning van Assirië, opgetrek, en Hosa het sy dienaar geword en aan hom belasting betaal.

4

Maar die koning van Assirië het by Hosa 'n sameswering ontdek, dat hy boodskappers gestuur het na So, die koning van Egipte, en nie aan die koning van Assirië belasting betaal het soos jaar vir jaar nie; daarom het die koning van Assirië hom opgesluit en hom in die gevangenis laat bind.

5

En die koning van Assirië het opgetrek deur die hele land en opgetrek na Samar¡a en dit drie jaar lank beleër.

6

In die negende jaar van Hosa het die koning van Assirië Samar¡a ingeneem en Israel in ballingskap weggevoer na Assirië en hulle laat woon in Halag en aan die Habor, die rivier van Gosan, en in die stede van Medië.

7

Want die kinders van Israel het gesondig teen die HERE hulle God wat hulle uit Egipteland onder die hand van Farao uit, die koning van Egipte, laat optrek het; en hulle het ander gode gevrees

8

en gewandel volgens die insettinge van die nasies wat die HERE voor die kinders van Israel uit verdryf het, en van die konings van Israel wat dit bewerk het.

9

En die kinders van Israel het heimlik volbring wat nie reg was teenoor die HERE hulle God nie; en hulle het vir hul hoogtes gebou in al hulle stede, van wagtoring af tot versterkte stad.

10

En hulle het vir hul klippilare en heilige boomstamme opgerig op elke hoë heuwel en onder elke groen boom.

11

En hulle het daar offerrook laat opgaan, op al die hoogtes, soos die nasies wat die HERE voor hulle uit weggevoer het, en verkeerde dinge gedoen om die HERE te terg.

12

En hulle het die drekgode gedien waarvan die HERE vir hulle gesê het: Julle mag dit nie doen nie.

13

En die HERE het Israel en Juda gewaarsku deur die diens van elke profeet en elke siener en gesê: Bekeer julle van jul verkeerde weë en onderhou my gebooie, my insettinge, volgens die hele wet wat Ek julle vaders beveel het, en wat Ek deur die diens van my diensknegte, die profete, vir julle gestuur het.

14

Maar hulle het nie geluister nie en hul nek verhard soos die nek van hul vaders wat nie op die HERE hulle God vertrou het nie.

15

En hulle het sy insettinge en sy verbond verwerp wat Hy met hulle vaders gesluit het, en sy getuienisse waarmee Hy hulle gewaarsku het, en agter nietige afgode aan geloop en self nietig geword, en agter die nasies aan wat rondom hulle was, van wie die HERE hulle beveel het om nie soos hulle te maak nie.

16

En hulle het al die gebooie van die HERE hulle God verlaat en vir hulle gegote beelde, twee kalwers, gemaak, ja, 'n heilige boomstam gemaak en gebuig voor die hele leër van die hemel en Baäl gedien.

17

En hulle het hul seuns en hul dogters deur die vuur laat deurgaan en met waarsêery omgegaan en voortekens verklaar en hulleself verkoop om te doen wat verkeerd was in die oë van die HERE, om Hom te terg.

18

So het die HERE dan baie toornig op Israel geword, sodat Hy hulle van sy aangesig verwyder het; niks het oorgebly nie as net die stam van Juda alleen.

19

Selfs Juda het die gebooie van die HERE hulle God nie gehou nie, maar gewandel in die insettinge van Israel wat hulle gemaak het.

20

Daarom het die HERE die hele geslag van Israel verwerp en hulle verneder en hulle in die hand van rowers oorgegee totdat Hy hulle van sy aangesig weggewerp het.

21

Want Hy het Israel van die huis van Dawid afgeskeur, en hulle het Jerobeam, die seun van Nebat, koning gemaak; en Jerobeam het Israel agter die HERE weggetrek en hulle 'n groot sonde laat doen.

22

En die kinders van Israel het gewandel in al die sondes van Jerobeam wat hy gedoen het, hulle het daar nie van afgewyk nie;

23

totdat die HERE Israel van sy aangesig verwyder het soos Hy gespreek het deur al sy diensknegte, die profete; en Israel is in ballingskap uit sy land weggevoer na Assirië, tot vandag toe.

24

En die koning van Assirië het uit Babel en uit Kuta en uit Awa en uit Hamat en Sefarv im mense ingevoer en laat woon in die stede van Samar¡a, in die plek van die kinders van Israel: hulle het Samar¡a in besit geneem en in sy stede gaan woon.

25

En in die begin van hulle vestiging daar het hulle die HERE nie gevrees nie. Toe stuur die HERE leeus onder hulle, en die het onder hulle sommige gedood.

26

Daarna het hulle aan die koning van Assirië gesê: Die nasies wat u weggevoer en in die stede van Samar¡a laat woon het, ken nie die verpligting teenoor die God van die land nie; daarom het Hy leeus onder hulle gestuur, en kyk, die maak hulle dood, omdat hulle die verpligting teenoor die God van die land nie ken nie.

27

Toe gee die koning van Assirië bevel en sê: Bring een van die priesters daarheen wat julle daarvandaan weggevoer het, dat hulle daar kan gaan woon en dat hy hulle die verpligting teenoor die God van die land kan leer.

28

En een van die priesters wat uit Samar¡a weggevoer is, het gekom en hom in Bet-el gevestig en hulle geleer hoe hulle die HERE moet vrees.

29

Maar hulle het, elke nasie, sy eie god gemaak en in die tempels van die hoogtes opgestel wat die Samaritane gebou het; elke nasie in hul stede waarin hulle woonagtig was:

30

die manne van Babel het Sukkot-Benot gemaak, en die manne van Kut het Nergal gemaak, en die manne van Hamat het As¡ma gemaak,

31

en die Awiete het Nibhas en Tartak gemaak. En die Sefarviete het hulle seuns vir Adrammleg en Anammleg, die gode van Sefarv im, in die vuur verbrand.

32

Hulle het die HERE ook gevrees en vir hulle priesters van die hoogtes uit al hul stande aangestel, wat vir hulle in die tempels van die hoogtes diens doen.

33

Hulle het die HERE gevrees en hulle eie gode gedien volgens die gebruik van die nasies waar hulle vandaan weggevoer is.

34

Tot vandag toe handel hulle volgens die vroeëre gebruike: hulle vrees die HERE nie, en handel ook nie volgens hulle insettinge en volgens hulle gebruike nie, of volgens die wet en volgens die gebod wat die HERE die kinders van Jakob beveel het, aan wie Hy die naam Israel gegee het.

35

Tog het die HERE met hulle 'n verbond gesluit en hulle bevel gegee en gesê: Julle mag geen ander gode vrees of julle voor hulle neerbuig of hulle dien of aan hulle offer nie.

36

Maar die HERE wat julle uit Egipteland laat optrek het met groot krag en met 'n uitgestrekte arm, Hom moet julle vrees en voor Hom buig en aan Hom offer.

37

En die insettinge en die verordeninge en die wet en die gebod wat Hy julle voorgeskrywe het, moet julle altyd sorgvuldig onderhou, maar ander gode mag julle nie vrees nie.

38

En die verbond wat Ek met julle gesluit het, mag julle nie vergeet nie, en julle mag ander gode nie vrees nie.

39

Maar die HERE julle God moet julle vrees, en Hy sal julle verlos uit die hand van al julle vyande.

40

Hulle het egter nie geluister nie en volgens hul vroeër gebruik gehandel.

41

So het hierdie nasies dan die HERE gevrees en hulle gesnede beelde gedien; ook hulle kinders en hulle kindskinders doen soos hulle vaders gedoen het, tot vandag toe.

2 KONINGS 18


2 KONINGS Chapter 18 - Afrikaans Bible - SpeedBible by johnhurt.com

2 KONINGS 17

2 KONINGS

Return to Index

Chapter 18

1

En in die derde jaar van Hosa, die seun van Ela, die koning van Israel, het Hisk¡a, die seun van Agas, die koning van Juda, koning geword.

2

Vyf en twintig jaar was hy oud toe hy koning geword het, en nege en twintig jaar het hy in Jerusalem geregeer; en die naam van sy moeder was Abi, 'n dogter van Sagar¡a.

3

En hy het gedoen wat reg was in die oë van die HERE net soos sy vader Dawid gedoen het.

4

Hy het die hoogtes afgeskaf en die klippilare verbreek en die heilige boomstamme omgekap en die koperslang wat Moses gemaak het, stukkend gestamp, omdat die kinders van Israel tot op die dae daarvoor offerrook laat opgaan het; en hy het dit Nehustan genoem.

5

Hy het op die HERE, die God van Israel, vertrou, sodat onder al die konings van Juda n hom en die wat voor hom gewees het, niemand soos hy was nie.

6

Ja, hy het die HERE aangehang sonder om van Hom af te wyk en sy gebooie onderhou wat die HERE Moses beveel het.

7

En die HERE was met hom; waar hy ook heen uittrek, was hy voorspoedig; en hy het in opstand gekom teen die koning van Assirië en hom nie gedien nie.

8

Hy het die Filistyne verslaan tot by Gasa en sy grondgebied, van wagtoring af tot versterkte stad.

9

Maar in die vierde jaar van koning Hisk¡a -- dit was die sewende jaar van Hosa, die seun van Ela, die koning van Israel -- het Salmanser, die koning van Assirië, teen Samar¡a opgetrek en dit beleër;

10

en hulle het dit ingeneem aan die einde van drie jaar; in die sesde jaar van Hisk¡a -- dit was die negende jaar van Hosa, die koning van Israel -- is Samar¡a ingeneem.

11

En die koning van Assirië het Israel in ballingskap weggevoer na Assirië en hulle laat bly in Halag en aan die Habor, die rivier van Gosan, en in die stede van Medië;

12

omdat hulle nie gehoorsaam was aan die stem van die HERE hulle God nie, maar sy verbond oortree het -- alles wat Moses, die kneg van die HERE, beveel het -- sonder om daarna te luister en te handel.

13

Maar in die veertiende jaar van koning Hisk¡a het S nherib, die koning van Assirië, opgetrek teen al die versterkte stede van Juda en dit verower.

14

Toe laat Hisk¡a, die koning van Juda, die koning van Assirië na Lagis weet: Ek het gesondig; trek terug van my af weg; wat u my oplê, sal ek lewer. En die koning van Assirië het aan Hisk¡a, die koning van Juda, drie honderd talente silwer en dertig talente goud opgelê.

15

En Hisk¡a het al die silwer gegee wat in die huis van die HERE te vinde was en in die skatkamers van die huis van die koning.

16

In dieselfde tyd het Hisk¡a die goud van die deure in die tempel van die HERE afgesny en van die deurposte wat Hisk¡a, die koning van Juda, oorgetrek het, en dit aan die koning van Assirië gegee.

17

Toe stuur die koning van Assirië die tartan en die r bsaris en die r bsake uit Lagis met 'n swaar leër na koning Hisk¡a na Jerusalem toe; en hulle het opgetrek en by Jerusalem gekom. En toe hulle optrek en aankom, het hulle gaan staan by die watervoor van die Boonste Dam wat aan die grootpad van die Bleikveld lê.

18

En hulle het na die koning geroep. Daarop gaan ljakim, die seun van Hilk¡a, wat oor die paleis was, en Sebna, die skrywer, en Joa, die seun van Asaf, die kanselier, uit na hulle toe.

19

En die r bsake sê vir hulle: Sê tog vir Hisk¡a: So spreek die groot koning, die koning van Assirië! Wat is dit vir 'n vertroue wat jy koester?

20

Dink jy dat net lippetaal raad en dapperheid vir die oorlog is? Op wie vertrou jy nou, dat jy teen my in opstand kom?

21

Kyk nou, jy vertrou op die geknakte rietstok, op Egipte, wat, as iemand daarop leun, in sy hand ingaan en dit deurboor; so is Farao, die koning van Egipte, vir almal wat op hom vertrou.

22

Maar as julle vir my sê: Ons vertrou op die HERE onse God -- is dit nie Hy wie se hoogtes en wie se altare Hisk¡a verwyder het nie deur aan Juda en Jerusalem te sê: Voor hierdie altaar in Jerusalem moet julle buig?

23

Nou dan, wed tog met my heer, die koning van Assirië, en ek sal jou twee duisend perde gee as jy vir jou ruiters daarop kan lewer.

24

Hoe sal jy dan die aanval van 'n enkele goewerneur van my heer se geringste dienaars afslaan? Maar jy vertrou op Egipte vir strydwaens en perderuiters!

25

Het ek nou sonder die HERE opgetrek teen hierdie plek om dit te verwoes? Die HERE het vir my gesê: Trek op teen hierdie land en verwoes dit.

26

Toe sê ljakim, die seun van Hilk¡a, en Sebna en Joa aan die r bsake: Praat tog met u dienaars Aramees, want ons verstaan dit; en moenie met ons Joods praat voor die ore van die manskappe wat op die muur is nie.

27

Maar die r bsake sê vir hulle: Het my heer my na jou heer en na jou gestuur om hierdie woorde te spreek? Is dit nie na die manne wat op die muur sit, dat hulle hul eie drek kan eet en hul eie water kan drink saam met julle nie?

28

Toe gaan die r bsake staan en roep hardop in die Joodse taal; en hy spreek en sê: Hoor die woord van die groot koning, die koning van Assirië!

29

So sê die koning: Laat Hisk¡a julle nie bedrieg nie, want hy sal julle nie uit sy hand kan red nie.

30

En Hisk¡a moet julle nie op die HERE laat vertrou nie deur te sê: Die HERE sal ons sekerlik red, en hierdie stad sal nie in die hand van die koning van Assirië oorgegee word nie.

31

Luister nie na Hisk¡a nie; want so sê die koning van Assirië: Sluit met my vriendskap en trek uit na my toe en eet elkeen van sy wingerdstok en elkeen van sy vyeboom en drink elkeen die water van sy put,

32

totdat ek julle kom haal na 'n land soos julle land, 'n land van koring en mos, 'n land van brood en wingerde, 'n land van olyfbome en heuning; dan sal julle lewe en nie sterwe nie; en luister nie na Hisk¡a nie, want hy verlei julle deur te sê: Die HERE sal ons red.

33

Het die gode van die nasies elkeen sy land ooit gered uit die hand van die koning van Assirië?

34

Waar is die gode van Hamat en Arpad? Waar is die gode van Sefarv im, Hena en Iwa, dat hulle Samar¡a uit my hand kon gered het?

35

Wie is daar onder al die gode van die lande wat hulle land uit my hand gered het, dat die HERE Jerusalem uit my hand sou red?

36

Maar die manskappe het stilgebly en hom niks geantwoord nie; want dit was die bevel van die koning: Julle moet hom nie antwoord nie.

37

Toe het ljakim, die seun van Hilk¡a, wat oor die paleis was, en Sebna, die skrywer, en Joa, die seun van Asaf, die kanselier, met geskeurde klere by Hisk¡a gekom en hom die woorde van die r bsake te kenne gegee.

2 KONINGS 19


2 KONINGS Chapter 19 - Afrikaans Bible - SpeedBible by johnhurt.com

2 KONINGS 18

2 KONINGS

Return to Index

Chapter 19

1

En toe koning Hisk¡a dit hoor, het hy sy klere geskeur en hom met 'n roukleed bedek en in die huis van die HERE gegaan.

2

Daarna stuur hy ljakim wat oor die paleis was, en Sebna, die skrywer, en die oudstes van die priesters, met rouklere bedek, na die profeet Jesaja, die seun van Amos.

3

En hulle sê vir hom: So sê Hisk¡a: Vandag is 'n dag van benoudheid en straf en lastering; want die kinders het gekom tot by die geboorte, maar daar is geen krag om te baar nie.

4

Miskien sal die HERE u God al die woorde hoor van die r bsake wat deur sy heer, die koning van Assirië, gestuur is om die lewende God te smaad, en sal Hy hom straf oor die woorde wat die HERE u God gehoor het; hef dan 'n gebed op vir die oorblyfsel wat nog aanwesig is.

5

En toe die dienaars van koning Hisk¡a by Jesaja kom,

6

sê Jesaja vir hulle: So moet julle jul heer antwoord: So spreek die HERE: Vrees nie vir die woorde wat jy gehoor het, waarmee die dienaars van die koning van Assirië My gelaster het nie.

7

Kyk, Ek sal 'n gees in hom gee, dat hy 'n gerug hoor en na sy land terugtrek, en Ek sal hom in sy land deur die swaard laat val.

8

Daarop het die r bsake teruggegaan en die koning van Assirië aangetref terwyl hy besig was om te veg teen Libna; want hy het gehoor dat hy van Lagis af weggetrek het.

9

En toe hy van Tirh ka, die koning van Kus, hoor sê: Kyk, hy het uitgetrek om teen u te veg -- stuur hy weer boodskappers na Hisk¡a met die opdrag:

10

So moet julle aan Hisk¡a, die koning van Juda, sê: Laat u God op wie u vertrou, u nie bedrieg nie deur te sê: Jerusalem sal nie in die hand van die koning van Assirië oorgegee word nie.

11

Kyk, u het self gehoor wat die konings van Assirië aan al die lande gedoen het deur dit met die banvloek te tref, en sou u gered word?

12

Het die gode van die nasies wat my vaders uitgeroei het, hulle gered -- Gosan en Haran en Resef en die kinders van Eden wat in Tel ssar was?

13

Waar is die koning van Hamat en die koning van Arpad en die koning van die stad Sefarv im, van Hena en Iwa?

14

En toe Hisk¡a die brief uit die hand van die boodskappers ontvang en dit gelees het, het hy opgegaan na die huis van die HERE; en Hisk¡a het dit voor die aangesig van die HERE uitgesprei.

15

En Hisk¡a het voor die aangesig van die HERE gebid en gesê: HERE, God van Israel, wat op die grubs troon, U alleen is die God van al die koninkryke van die aarde, U het die hemel en die aarde gemaak!

16

o HERE, neig u oor en luister. Open u oë, HERE, en kyk; en hoor die woorde van S nherib, wat hy gestuur het om die lewende God te smaad!

17

Waarlik, HERE, die konings van Assirië het die nasies en hulle land verwoes

18

en hulle gode in die vuur gegooi; want dit was geen gode nie, maar werk van mensehande, hout en klip; daarom kon hulle dit vernietig.

19

Verlos ons dan nou tog uit sy hand, HERE onse God, dat al die koninkryke van die aarde kan weet dat U, HERE, alleen God is.

20

Toe laat Jesaja, die seun van Amos, Hisk¡a weet: So spreek die HERE, die God van Israel: Wat jy tot My gebid het insake S nherib, die koning van Assirië, het Ek gehoor.

21

Dit is die woord wat die HERE oor hom gespreek het: Die jonkvrou, die dogter van Sion, verag jou, bespot jou; agter jou skud die dogter van Jerusalem die hoof.

22

Wie het jy gesmaad en gelaster? En teen wie het jy die stem verhef en jou oë hoogmoedig opgehef? Teen die Heilige van Israel!

23

Deur jou boodskappers het jy die HERE gesmaad en gesê: Met die menigte van my waens het k die hoogte van die berge opgeklim, die uithoeke van die L¡banon, en ek het sy statige seders, die keur van sy sipresse, omgekap en deurgedring tot in sy diepste skuilhoeke, sy bos wat is soos 'n tuin.

24

k het gegrawe en vreemde waters gedrink, en met my voetsole laat ek al die Nylstrome van Egipte opdroog.

25

Het jy dit nie gehoor nie? Van lankal het Ek dit gereedgemaak, van die dae van die voortyd af beskik. Nou het Ek dit laat kom, dat jy versterkte stede kon verwoes tot puinhope.

26

En hulle inwoners was magteloos, het verskrik en beskaamd gestaan; hulle was soos plante van die veld en groen grassies, soos gras op die dakke en brandkoring voordat dit are skiet.

27

Maar Ek ken jou sit en jou uitgaan en jou ingaan en hoe jy teen My raas.

28

Omdat jy teen My raas en jou trotsheid opgekom het in my ore, daarom sal Ek my haak in jou neus sit en my toom tussen jou lippe en jou terugbring met die pad waarmee jy gekom het.

29

En dit sal vir jou die teken wees: Eet hierdie jaar wat vanself opslaan, en in die tweede jaar wat dan nog opkom; maar in die derde jaar -- saai en oes en plant wingerde en eet die vrugte daarvan.

30

Dan sal die vrygeraaktes wat oorgebly het van die huis van Juda, weer wortel skiet ondertoe en vrugte dra boontoe.

31

Want uit Jerusalem sal 'n oorblyfsel uitgaan en vrygeraaktes van die berg Sion. Die ywer van die HERE van die leërskare sal dit doen.

32

Daarom, so sê die HERE aangaande die koning van Assirië: Hy sal in hierdie stad nie inkom en daar geen pyl in skiet en dit met geen skild aanval en daar geen wal teen opgooi nie.

33

Met die pad wat hy gekom het, sal hy teruggaan; maar in hierdie stad sal hy nie inkom nie, spreek die HERE.

34

En Ek sal hierdie stad beskut, om dit te verlos, ter wille van My en my kneg Dawid.

35

En in dieselfde nag het die engel van die HERE uitgetrek en in die laer van die Assiriërs honderd vyf en tagtig duisend verslaan; en toe hulle die môre vroeg hul klaarmaak -- was dit almal dooie liggame!

36

En S nherib, die koning van Assirië, het opgebreek en weggetrek en teruggegaan en in Ninev gebly.

37

En toe hy hom neerbuig in die tempel van sy god Nisrog, het sy seuns Adrammleg en Sarser hom met die swaard neergeslaan; maar hulle het ontvlug na die land Ararat; en sy seun Esar-Haddon het in sy plek koning geword.

2 KONINGS 20


2 KONINGS Chapter 20 - Afrikaans Bible - SpeedBible by johnhurt.com

2 KONINGS 19

2 KONINGS

Return to Index

Chapter 20

1

In die dae het Hisk¡a dodelik siek geword; en Jesaja, die seun van Amos, die profeet, het by hom gekom en vir hom gesê: So spreek die HERE: Gee bevel aan jou huis, want jy sal sterwe en nie lewe nie.

2

Toe draai hy sy gesig na die muur, en hy het gebid tot die HERE en gesê:

3

Ag, HERE, dink tog daaraan dat ek voor u aangesig in trou en met 'n volkome hart gewandel het en gedoen het wat goed is in u oë. En Hisk¡a het bitterlik geween.

4

En Jesaja het die middelste voorhof nog nie uitgegaan nie of die woord van die HERE het tot hom gekom en gesê:

5

Draai om en sê vir Hisk¡a, die vors van my volk: So spreek die HERE, die God van jou vader Dawid: Ek het jou gebed gehoor, Ek het jou trane gesien; kyk, Ek sal jou gesond maak; op die derde dag sal jy opgaan na die huis van die HERE.

6

En Ek sal vyftien jaar by jou dae byvoeg en jou en hierdie stad uit die hand van die koning van Assirië red, en ook hierdie stad beskut ter wille van My en my kneg Dawid.

7

Verder sê Jesaja: Bring 'n vyekoek; en hulle het dit gaan haal en op die sweer gesit, en hy het gesond geword.

8

Hisk¡a het vir Jesaja gevra: Wat is die teken dat die HERE my gesond sal maak, en dat ek op die derde dag sal opgaan na die huis van die HERE?

9

En Jesaja antwoord: Dit sal vir jou die teken van die kant van die HERE wees dat die HERE die woord sal volbring wat Hy gespreek het: Moet die skaduwee tien grade vooruit gaan, of moet dit tien grade agteruit gaan?

10

Toe sê Jehisk¡a: Dit is maklik vir die skaduwee om tien grade te daal; nee, maar laat die skaduwee teruggaan, tien grade agteruit.

11

En Jesaja, die profeet, het die HERE aangeroep, en Hy het die skaduwee op die grade waarlangs dit op die grade van Agas se sonnewyser gedaal het, laat teruggaan, tien grade agteruit.

12

In die tyd het Berodag-B ladan, die seun van B ladan, die koning van Babel, 'n brief en 'n geskenk aan Hisk¡a gestuur; want hy het gehoor dat Hisk¡a siek was.

13

En Hisk¡a het na hulle geluister en hulle sy hele skathuis laat sien, die silwer en die goud en die speserye en die kosbare olie en sy wapenhuis en alles wat in sy skatkamers te vinde was; daar was niks in sy huis of in sy hele ryk wat Hisk¡a hulle nie laat sien het nie.

14

Toe kom die profeet Jesaja na koning Hisk¡a en sê vir hom: Wat het hierdie manne gesê, en waarvandaan het hulle na u gekom? En Hisk¡a antwoord: Uit 'n ver land het hulle gekom, uit Babel.

15

En hy sê: Wat het hulle in u huis gesien? En Hisk¡a antwoord: Alles wat in my huis is, het hulle gesien; daar is niks in my skatkamers wat ek hulle nie laat sien het nie.

16

En Jesaja sê vir Hisk¡a: Hoor die woord van die HERE!

17

Kyk, daar kom dae dat alles wat in jou huis is en wat jou vaders tot vandag toe opgehoop het, na Babel weggevoer sal word; daar sal niks oorbly nie, sê die HERE.

18

En van jou seuns wat uit jou sal voortkom, wat jy sal verwek, sal hulle neem, dat hulle hofdienaars word in die paleis van die koning van Babel.

19

Toe sê Hisk¡a vir Jesaja: Die woord van die HERE wat u gespreek het, is goed. Ook sê hy: Waarom dan nie, as daar maar vrede en bestendigheid in my dae sal wees!

20

En die verdere geskiedenis van Hisk¡a en al sy magtige dade, en hoe hy die dam en die watervoor gemaak en die water in die stad gebring het, is dit nie beskrywe in die Kroniekboek van die konings van Juda nie?

21

En Hisk¡a het ontslaap met sy vaders, en sy seun Manasse het in sy plek koning geword.

2 KONINGS 21


2 KONINGS Chapter 21 - Afrikaans Bible - SpeedBible by johnhurt.com

2 KONINGS 20

2 KONINGS

Return to Index

Chapter 21

1

Manasse was twaalf jaar oud toe hy koning geword het, en hy het vyf en vyftig jaar in Jerusalem geregeer; en die naam van sy moeder was Hefs¡ba.

2

En hy het gedoen wat verkeerd was in die oë van die HERE, volgens die gruwels van die nasies wat die HERE voor die kinders van Israel uit verdrywe het.

3

En hy het die hoogtes weer gebou wat sy vader Hisk¡a verniel het, en altare opgerig vir Baäl en 'n heilige boomstam gemaak, soos Agab, die koning van Israel, gemaak het, en hom gebuig voor die hele leër van die hemel en hulle gedien;

4

ook het hy altare gebou in die huis van die HERE, waarvan die HERE gesê het: In Jerusalem sal Ek my Naam vestig.

5

En hy het altare gebou vir die hele leër van die hemel in altwee die voorhowe van die huis van die HERE;

6

ook sy seun deur die vuur laat deurgaan en met goëlery en verklarings van voortekens omgegaan en dodebesweerders en waarsêers aangestel; hy het baie gedoen wat verkeerd was in die oë van die HERE om Hom te terg.

7

Hy het ook 'n gesnede beeld van Asjra wat deur hom gemaak is, in die tempel gesit, waarvan die HERE vir Dawid en sy seun Salomo gesê het: In hierdie huis en in Jerusalem wat Ek verkies het uit al die stamme van Israel, sal Ek vir ewig my Naam vestig.

8

En Ek sal die voet van Israel nie meer laat rondswerwe uit die land wat Ek aan hulle vaders gegee het nie, as hulle net sorgvuldig handel volgens alles wat Ek hulle beveel het, en volgens die hele wet wat my kneg Moses hulle beveel het.

9

Maar hulle het nie geluister nie; en Manasse het hulle verlei om meer kwaad te doen as die nasies wat die HERE voor die kinders van Israel uit verdelg het.

10

Toe het die HERE deur die diens van sy knegte, die profete, gespreek en gesê:

11

Omdat Manasse, die koning van Juda, hierdie gruwels gedoen het -- erger as alles wat die Amoriete gedoen het wat voor hom was, en selfs Juda laat sondig het deur sy drekgode --

12

daarom, so sê die HERE, die God van Israel: Kyk, Ek sal 'n onheil oor Jerusalem en Juda bring, waarvan elkeen wat dit hoor, se twee ore sal tuit.

13

En Ek sal oor Jerusalem die meetsnoer van Samar¡a span en die skietlood van die huis van Agab, en Jerusalem wegvee soos 'n mens 'n skottel uitvee: hy vee dit uit en keer dit onderstebo.

14

En Ek sal die oorblyfsels van my erfdeel verwerp en hulle in die hand van hul vyande oorgee, sodat hulle vir al hul vyande 'n buit en 'n plundering sal word;

15

omdat hulle gedoen het wat verkeerd was in my oë, en My gedurig geterg het van die dag af dat hulle vaders uit Egipte uitgetrek het, tot vandag toe.

16

En Manasse het ook vreeslik baie onskuldige bloed vergiet totdat hy Jerusalem van end tot end daarmee gevul het, behalwe sy sonde waarmee hy Juda laat sondig het om te doen wat verkeerd was in die oë van die HERE.

17

En die verdere geskiedenis van Manasse en alles wat hy gedoen het, en sy sonde wat hy begaan het, is dit nie beskrywe in die Kroniekboek van die konings van Juda nie?

18

En Manasse het ontslaap met sy vaders en is begrawe in die tuin van sy huis, in die tuin van Ussa; en sy seun Amon het in sy plek koning geword.

19

Amon was twee en twintig jaar oud toe hy koning geword het, en hy het twee jaar in Jerusalem geregeer; en die naam van sy moeder was Mesullmet, 'n dogter van Harus, uit Jotba.

20

En hy het gedoen wat verkeerd was in die oë van die HERE, soos sy vader Manasse gedoen het.

21

En hy het geheel en al gewandel in die weg wat sy vader bewandel het, en die drekgode gedien wat sy vader gedien het en hom voor hulle neergebuig.

22

En hy het die HERE, die God van sy vaders, verlaat en nie in die weg van die HERE gewandel nie.

23

En die dienaars van Amon het 'n sameswering teen hom gesmee en die koning in sy huis omgebring.

24

Maar die volk van die land het al die samesweerders teen koning Amon doodgeslaan, en die volk van die land het sy seun Jos¡a in sy plek koning gemaak.

25

En die verdere geskiedenis van Amon, wat hy gedoen het, is dit nie beskrywe in die Kroniekboek van die konings van Juda nie?

26

En hy is begrawe in sy graf, in die tuin van Ussa; en sy seun Jos¡a het in sy plek koning geword.

2 KONINGS 22


2 KONINGS Chapter 22 - Afrikaans Bible - SpeedBible by johnhurt.com

2 KONINGS 21

2 KONINGS

Return to Index

Chapter 22

1

Jos¡a was agt jaar oud toe hy koning geword het, en het een en dertig jaar in Jerusalem geregeer; en die naam van sy moeder was Jed¡da, 'n dogter van Ad ja, uit Boskat.

2

En hy het gedoen wat reg was in die oë van die HERE en geheel en al in die weg van sy vader Dawid gewandel en nie regs of links afgewyk nie.

3

En in die agttiende jaar van koning Jos¡a het die koning Safan, die skrywer, die seun van As lia, die seun van Mesullam, in die huis van die HERE gestuur en gesê:

4

Gaan op na Hilk¡a, die hoëpriester, en laat hy die geld optel wat in die huis van die HERE gebring is, wat die drumpelwagters versamel het uit die volk,

5

en laat hulle dit oorhandig aan die uitvoerders van die werk wat aangestel is oor die huis van die HERE, sodat hulle dit kan gee aan die wat die werk doen, wat in die huis van die HERE is om die bouvallige plekke van die huis te herstel,

6

aan die skrynwerkers en bouers en messelaars, en om hout en gekapte klippe te koop om die huis te herstel.

7

Maar daar is nie met hulle afgereken oor die geld wat in hulle hand gegee is nie, want hulle het met getrouheid gehandel.

8

Toe sê die hoëpriester Hilk¡a vir Safan, die skrywer: Ek het die wetboek in die huis van die HERE gevind; en Hilk¡a het die boek aan Safan gegee, en hy het dit gelees.

9

Daarna het Safan, die skrywer, by die koning gekom en die koning antwoord gebring en gesê: U dienaars het die geld uitgeskud wat in die huis te vinde was, en dit oorhandig aan die uitvoerders van die werk wat aangestel is oor die huis van die HERE.

10

Daarop gee Safan, die skrywer, die koning te kenne en sê: Die priester Hilk¡a het my 'n boek gegee. En Safan het dit aan die koning voorgelees.

11

En toe die koning die woorde van die wetboek hoor, het hy sy klere geskeur;

12

en die koning het bevel gegee aan Hilk¡a, die priester, en Ah¡kam, die seun van Safan, en Agbor, die seun van Mig ja, en Safan, die skrywer, en As ja, die dienaar van die koning, en gesê:

13

Gaan raadpleeg die HERE vir my en vir die volk en vir die hele Juda oor die woorde van hierdie boek wat gevind is; want die grimmigheid van die HERE is groot wat teen ons ontvlam het, omdat ons vaders nie geluister het na die woorde van hierdie boek om te handel volgens alles wat ons voorgeskrywe is nie.

14

Toe gaan die priester Hilk¡a en Ah¡kam en Agbor en Safan en As ja na die profetes Hulda, die vrou van Sallum, die seun van Tikwa, die seun van Harhas, die klerebewaarder -- sy het in Jerusalem in die Nuwe Stad gewoon -- en hulle het met haar gespreek.

15

En sy sê aan hulle: So spreek die HERE, die God van Israel: Sê aan die man wat julle na my gestuur het --

16

so spreek die HERE: Kyk, Ek bring 'n onheil oor hierdie plek en oor sy inwoners, al die woorde van die boek wat die koning van Juda gelees het;

17

omdat hulle My verlaat en vir ander gode offerrook laat opgaan het, om My met al hul handewerk te terg; daarom sal my grimmigheid ontvlam teen hierdie plek en nie uitgeblus word nie.

18

Maar aan die koning van Juda wat julle stuur om die HERE te raadpleeg, aan hom moet julle so sê: So spreek die HERE, die God van Israel: Wat die woorde betref wat jy gehoor het --

19

omdat jou hart week is en jy jou voor die aangesig van die HERE verneder het toe jy hoor wat Ek oor hierdie plek en oor sy inwoners gespreek het, dat hulle 'n voorwerp van verbasing en vervloeking sal word, en omdat jy jou klere geskeur en voor my aangesig geween het, daarom het k ook verhoor, spreek die HERE.

20

Daarom, kyk, Ek sal jou by jou vaders versamel, en jy sal met vrede in jou graf versamel word, en jou oë sal al die onheil nie aansien wat Ek oor hierdie plek bring nie. En hulle het die koning antwoord gebring.

2 KONINGS 23


2 KONINGS Chapter 23 - Afrikaans Bible - SpeedBible by johnhurt.com

2 KONINGS 22

2 KONINGS

Return to Index

Chapter 23

1

Toe het die koning gestuur, en hulle het al die oudstes van Juda en Jerusalem by hom versamel.

2

En die koning het opgegaan in die huis van die HERE en al die manne van Juda en al die inwoners van Jerusalem saam met hom, en die priesters en die profete en die hele volk, klein en groot; en hy het al die woorde van die verbondsboek wat in die huis van die HERE gevind is, voor hulle ore gelees.

3

En die koning het op die verhoog gaan staan en die verbond voor die aangesig van die HERE gesluit om die HERE te volg en sy gebooie en sy getuienisse en sy insettinge met die hele hart en met die hele siel te onderhou, om die woorde van hierdie verbond wat in hierdie boek geskrywe is, te bevestig. En die hele volk het toegetree tot die verbond.

4

Toe gee die koning die hoëpriester Hilk¡a en die priesters van die tweede rang en die drumpelwagters bevel om uit die tempel van die HERE al die voorwerpe uit te bring wat gemaak is vir Baäl en Asjra en die hele leër van die hemel; en hy het dit buitekant Jerusalem in die velde van Kidron verbrand en die as daarvan na Bet-el laat dra.

5

En hy het die afgodspriesters uitgeroei wat deur die konings van Juda aangestel was om op die hoogtes in die stede van Juda en in die omgewing van Jerusalem rook te laat opgaan, en ook die wat vir Baäl, vir die son en die maan en die sterrebeelde en die hele leër van die hemel offerrook laat opgaan het.

6

En hy het die Asjra uit die huis van die HERE buitekant Jerusalem uitgebring na die spruit Kidron en dit by die spruit Kidron verbrand en dit tot stof vermaal en sy stof gegooi op die algemene begraafplaas.

7

En hy het die huise van die skandseuns afgebreek wat in die huis van die HERE was, waar die vroue tente geweef het vir Asjra.

8

En hy het al die priesters uit die stede van Juda laat kom en die hoogtes verontreinig waar die priesters offerrook laat opgaan het, van Geba af tot by Bersba, en die hoogtes van die poorte afgebreek, die wat by die ingang van die poort van Josua, die owerste van die stad, was en die wat aan 'n mens se linkerhand in die stadspoort was.

9

Die priesters van die hoogtes mag egter nie op die altaar van die HERE in Jerusalem geklim het nie, maar hulle het ongesuurde brode onder hulle broers geëet.

10

Hy het ook Tofet verontreinig wat in die dal van die kinders van Hinnom was, sodat niemand sy seun of sy dogter vir Molog deur die vuur sou laat deurgaan nie.

11

En hy het die perde uitgeroei wat die konings van Juda gegee het tot verering van die son, by die ingang van die huis van die HERE, by die kamer van Natan-Meleg, die hofdienaar, in die aanbousel; en die waens van die son het hy met vuur verbrand.

12

Verder, die altare wat op die dak van die bo-kamer van Agas was, wat die konings van Juda gemaak het, en die altare wat Manasse in die twee voorhowe van die huis van die HERE gemaak het, het die koning afgebreek en dit daarvandaan verbrysel en die stof daarvan in die spruit Kidron gegooi.

13

En die hoogtes wat oos van Jerusalem was, suid van die Berg van Bederf, wat Salomo, die koning van Israel, gebou het vir Astarte, die verfoeisel van die Sidoniërs, en vir Kamos, die verfoeisel van die Moabiete, en vir Milkom, die gruwel van die kinders van Ammon, het die koning verontreinig.

14

Hy het ook die klippilare stukkend gebreek en die heilige boomstamme omgekap en hulle plek met mensbene opgevul.

15

En ook die altaar wat in Bet-el was, die hoogte wat Jerobeam, die seun van Nebat, gebou het, wat Israel laat sondig het, ook daardie altaar en die hoogte het hy afgebreek en die hoogte verbrand; hy het dit tot stof vermaal en die heilige boomstam verbrand.

16

En toe Jos¡a hom omdraai, sien hy die grafte wat daar op die berg was; en hy het die bene uit die grafte laat haal en op die altaar verbrand en dit verontreinig, volgens die woord van die HERE wat verkondig is deur die man van God wat hierdie woorde uitgeroep het.

17

Toe sê hy: Wat is dit vir 'n grafsteen wat ek daar sien? En die manne van die stad antwoord hom: Dit is die graf van die man van God wat uit Juda gekom en hierdie dinge uitgeroep het wat teen die altaar van Bet-el gedoen het.

18

Daarop sê hy: Laat hom met rus, laat niemand sy bene verroer nie. En hulle het sy bene met die bene van die profeet wat uit Samar¡a gekom het, met rus gelaat.

19

En ook al die tempels van die hoogtes wat in die stede van Samar¡a was, wat die konings van Israel gebou het om die HERE te terg, het Jos¡a afgeskaf en daarmee gehandel ooreenkomstig alles wat hy in Bet-el gedoen het.

20

En al die priesters van die hoogtes wat daar was, het hy op die altare geslag en mensbene daarop verbrand en na Jerusalem teruggegaan.

21

Toe gee die koning die hele volk bevel en sê: Hou pasga vir die HERE julle God soos geskrywe is in hierdie verbondsboek.

22

Want soos hierdie pasga is daar nie een gehou van die dae van die Rigters af wat Israel gerig het, en gedurende al die dae van die konings van Israel en die konings van Juda nie;

23

maar in die agttiende jaar van koning Jos¡a is hierdie pasga vir die HERE in Jerusalem gehou.

24

Ook het Jos¡a die dodebesweerders en die waarsêers en die huisgode en die drekgode en al die verfoeisels wat in die land van Juda en in Jerusalem te sien was, uitgeroei, om die woorde van die wet te bevestig wat geskrywe is in die boek wat die priester Hilk¡a in die huis van die HERE gekry het.

25

En voor hom was daar geen koning soos hy nie wat hom tot die HERE bekeer het met sy hele hart en met sy hele siel en met al sy krag volgens die hele wet van Moses, en n hom het nie een soos hy opgestaan nie.

26

Nogtans het die HERE Hom nie afgewend van sy groot toorngloed waarmee sy toorn teen Juda ontvlam het oor al die terginge waarmee Manasse Hom geterg het nie.

27

En die HERE het gesê: Ek sal Juda ook van my aangesig verwyder soos Ek Israel verwyder het; en Ek sal hierdie stad Jerusalem verwerp wat Ek verkies het, en die huis waarvan Ek gesê het: My Naam sal daar wees.

28

En die verdere geskiedenis van Jos¡a en alles wat hy gedoen het, is dit nie beskrywe in die Kroniekboek van die konings van Juda nie?

29

In sy dae het Farao Nego, die koning van Egipte, teen die koning van Assirië opgetrek na die Eufraatrivier; en koning Jos¡a het hom tegemoetgetrek, maar die het hom gedood by Meg¡ddo net toe hy hom sien.

30

En sy dienaars het hom dood vervoer van Meg¡ddo af en hom in Jerusalem gebring en hom in sy graf begrawe; en die volk van die land het Joahas, die seun van Jos¡a, geneem en hom gesalf en hom in die plek van sy vader koning gemaak.

31

Drie en twintig jaar was Joahas oud toe hy koning geword het, en drie maande het hy in Jerusalem geregeer; en die naam van sy moeder was Hamutal, die dogter van Jerem¡a, uit Libna.

32

En hy het gedoen wat verkeerd was in die oë van die HERE net soos sy vaders gedoen het.

33

Maar Farao Nego het hom in Ribla, in die land Hamat, gevange gehou, dat hy in Jerusalem nie sou regeer nie, en die land 'n boete opgelê van honderd talente silwer en 'n talent goud.

34

En Farao Nego het ljakim, die seun van Jos¡a, koning gemaak in die plek van sy vader Jos¡a en sy naam verander in Jojakim, maar Joahas saamgeneem. So het hy dan in Egipte gekom en daar gesterwe.

35

En die silwer en die goud het Jojakim aan Farao gelewer; maar hy het die grond gewaardeer om die geld volgens die bevel van Farao te lewer; volgens wat elkeen geskat is, het hy die silwer en die goud van die bevolking van die land ingevorder om aan Farao Nego te lewer.

36

Vyf en twintig jaar was Jojakim oud toe hy koning geword het, en elf jaar het hy in Jerusalem geregeer; en die naam van sy moeder was Sebudda, 'n dogter van Ped ja, uit Ruma.

37

En hy het gedoen wat verkeerd was in die oë van die HERE net soos sy vaders gedoen het.

2 KONINGS 24


2 KONINGS Chapter 24 - Afrikaans Bible - SpeedBible by johnhurt.com

2 KONINGS 23

2 KONINGS

Return to Index

Chapter 24

1

In sy dae het Nebukadnsar, die koning van Babel, opgetrek, en Jojakim het drie jaar lank sy dienaar geword; daarna het hy weer teen hom gerebelleer.

2

Toe stuur die HERE die bendes van die Chaldeërs teen hom en die bendes van die Arameërs en die bendes van die Moabiete en die bendes van die kinders van Ammon -- Hy stuur hulle teen Juda om dit te verdelg volgens die woord van die HERE wat hy gespreek het deur die diens van sy knegte, die profete.

3

Sekerlik het dit volgens die bevel van die HERE oor Juda gekom, om hulle van sy aangesig te verwyder vanweë die sondes van Manasse, volgens alles wat hy gedoen het;

4

en ook oor die onskuldige bloed wat hy vergiet het, sodat hy Jerusalem met onskuldige bloed gevul het; daarom wou die HERE nie vergewe nie.

5

En die verdere geskiedenis van Jojakim en alles wat hy gedoen het, is dit nie beskrywe in die Kroniekboek van die konings van Juda nie?

6

En Jojakim het ontslaap met sy vaders, en sy seun Jojagin het in sy plek koning geword.

7

En die koning van Egipte het nie verder meer uit sy land uitgetrek nie, want die koning van Babel het van die spruit van Egipte af tot by die Eufraatrivier alles geneem wat aan die koning van Egipte behoort het.

8

Agttien jaar was Jojagin oud toe hy koning geword het, en hy het drie maande in Jerusalem geregeer; en die naam van sy moeder was Nehusta, 'n dogter van lnatan, van Jerusalem.

9

En hy het gedoen wat verkeerd was in die oë van die HERE net soos sy vader gedoen het.

10

In die tyd het die dienaars van Nebukadnsar, die koning van Babel, na Jerusalem opgetrek en die stad is beleër.

11

En toe Nebukadnsar, die koning van Babel, by die stad kom, terwyl sy dienaars dit beleër,

12

het Jojagin, die koning van Juda, uitgegaan na die koning van Babel, hy en sy moeder en sy dienaars en sy owerstes en sy hofdienaars, en die koning van Babel het hom gevange geneem in die agtste jaar van sy regering.

13

En hy het daarvandaan uitgebring al die skatte van die huis van die HERE en die skatte van die huis van die koning en al die goud van die voorwerpe afgesny wat Salomo, die koning van Israel, gemaak het in die tempel van die HERE, soos die HERE gespreek het.

14

En hy het die hele Jerusalem weggevoer en al die owerstes en al die mense van vermoë, tien duisend ballinge, en al die smede en die slotmakers; niemand het oorgebly nie, behalwe die arm mense van die land.

15

En hy het Jojagin in ballingskap weggevoer na Babel, en ook die moeder van die koning en die vroue van die koning en sy hofdienaars; ook die magtiges van die land het hy in ballingskap uit Jerusalem na Babel laat gaan.

16

En al die mense van vermoë, sewe duisend, en die smede en die slotmakers, duisend, almal helde wat oorlog kan voer -- die het die koning van Babel in ballingskap na Babel gebring.

17

En die koning van Babel het Matt nja, die oom van Jojagin, in sy plek koning gemaak en sy naam verander in Sedek¡a.

18

Een en twintig jaar was Sedek¡a oud toe hy koning geword het, en hy het elf jaar in Jerusalem geregeer; en die naam van sy moeder was Hamutal, 'n dogter van Jerem¡a, uit Libna.

19

En hy het gedoen wat verkeerd was in die oë van die HERE net soos Jojakim gedoen het.

20

Want weens die toorn van die HERE het dit oor Jerusalem en Juda gekom, totdat Hy hulle van sy aangesig weggewerp het. En Sedek¡a het teen die koning van Babel gerebelleer.

2 KONINGS 25


2 KONINGS Chapter 25 - Afrikaans Bible - SpeedBible by johnhurt.com

2 KONINGS 24

2 KONINGS

Return to Index

Chapter 25

1

En in die negende jaar van sy regering, in die tiende maand, op die tiende van die maand, het Nebukadnsar, die koning van Babel, gekom, hy en sy hele leër, teen Jerusalem en daarteen laer opgeslaan en daarteen skanse rondom gebou.

2

En die stad het in beleëring geraak tot die elfde jaar van koning Sedek¡a.

3

Op die negende van die vierde maand, toe die hongersnood sterk was in die stad en die mense van die land geen brood gehad het nie,

4

is in die stad ingebreek, en al die krygsmanne is in die nag deur die poort, tussen die twee mure wat by die koning se tuin is, terwyl die Chaldeërs rondom teen die stad was; en die koning het getrek op pad na die Vlakte toe.

5

Maar die leër van die Chaldeërs het die koning agternagejaag en hom in die vlaktes van Jrigo ingehaal, en sy hele leër is van hom af verstrooi.

6

Toe vang hulle die koning en bring hom op na die koning van Babel, na Ribla toe, en hulle het vonnis oor hom uitgespreek.

7

En hulle het die seuns van Sedek¡a voor sy oë geslag. En hy het die oë van Sedek¡a laat verblind en hom met koperkettings gebind en hom na Babel gebring.

8

En in die vyfde maand, op die sewende van die maand -- dit was die negentiende jaar van koning Nebukadnsar, die koning van Babel -- het Nebusar dan, die owerste van die lyfwag, die dienaar van die koning van Babel, in Jerusalem gekom.

9

En hy het die huis van die HERE en die huis van die koning verbrand; ook al die huise van Jerusalem, ja, elke groot huis met vuur verbrand.

10

En die hele leër van die Chaldeërs wat by die owerste van die lyfwag was, het die mure van Jerusalem rondom omgegooi.

11

En die res van die volk wat in die stad oorgebly het, en die oorlopers wat na die koning van Babel oorgeloop het -- die oorblyfsel van die menigte het Nebusar dan, die owerste van die lyfwag, in ballingskap weggevoer.

12

Maar uit die armes van die land het die owerste van die lyfwag sommige laat agterbly as wynboere en as landbouers.

13

Verder het die Chaldeërs die koperpilare wat in die huis van die HERE was, en die afspoelwaentjies en die kopersee wat in die huis van die HERE was, stukkend gebreek en die koper daarvan na Babel weggevoer.

14

Ook het hulle weggeneem die potte en skoppe en messe en rookpanne en al die kopergereedskap waarmee die diens verrig is.

15

En die owerste van die lyfwag het weggeneem die vuurpanne en die komme -- wat van pure goud en van pure silwer was --

16

die twee pilare, die een see en die afspoelwaentjies wat Salomo vir die huis van die HERE gemaak het -- die koper van al hierdie voorwerpe kon nie geweeg word nie.

17

Die hoogte van een pilaar was agttien el, en 'n kapiteel van koper was daarop, en die hoogte van die kapiteel was drie el; met vlegwerk en granaatjies op die kapiteel rondom, alles van koper; en net so aan die tweede pilaar, met die vlegwerk.

18

Verder het die owerste van die lyfwag Ser ja, die hoofpriester, geneem en Sef nja, die tweede priester, en die drie drumpelwagters.

19

En uit die stad het hy geneem een hofdienaar wat oor die krygsmanne aangestel was, en vyf man uit die wat die koning se aangesig gesien het, wat in die stad aanwesig was, en die skrywer van die leërowerste wat die mense van die land vir krygsdiens oproep, en sestig man van die mense van die land wat in die stad aanwesig was.

20

Toe Nebusar dan, die owerste van die lyfwag, hulle neem, het hy hulle na die koning van Babel, na Ribla gebring.

21

En die koning van Babel het hulle neergeslaan en hulle gedood in Ribla, in die land Hamat. En Juda is uit sy land in ballingskap weggevoer.

22

En wat die mense betref wat in die land Juda oorgebly het, wat Nebukadnsar, die koning van Babel, laat agterbly het, oor hulle het hy Ged lja, die seun van Ah¡kam, die seun van Safan, aangestel.

23

En toe al die owerstes van die leërs, hulle en die manne, hoor dat die koning van Babel Ged lja aangestel het, kom hulle na Ged lja, na Mispa, naamlik: Ismael, die seun van Net nja, en Johanan, die seun van Karag, en Ser ja, die seun van T nhumet, die Netofatiet, en Jaäs nja, die seun van die Maägatiet, hulle met hul manne.

24

En Ged lja het vir hulle en hul manne gesweer en aan hulle gesê: Wees nie bevrees vir die dienaars van die Chaldeërs nie, bly in die land en dien die koning van Babel; dan sal dit met julle goed gaan.

25

Maar in die sewende maand het Ismael, die seun van Net nja, die seun van Elis ma, uit die koninklike geslag, gekom en tien manne saam met hom en Ged lja doodgeslaan, ook die Jode en die Chaldeërs wat saam met hom in Mispa was.

26

Toe het die hele volk, klein en groot, hulle gereedgemaak, saam met die owerstes van die leërs, en na Egipte gegaan, want hulle was bevrees vir die Chaldeërs.

27

En in die sewe en dertigste jaar van die ballingskap van Jojagin, die koning van Juda, in die twaalfde maand, op die sewe en twintigste van die maand, het Evil-Merodag, die koning van Babel, in die jaar van sy troonsbestyging, Jojagin, die koning van Juda, uit die gevangenis verhef.

28

En hy het vriendelik met hom gespreek en sy stoel gesit bokant die stoel van die konings wat by hom in Babel was.

29

En hy het sy gevangenisklere verwissel; en hy het gedurigdeur brood voor sy aangesig geëet, al die dae van sy lewe.

30

En aangaande sy lewensonderhoud, 'n vaste lewensonderhoud is hom toegestaan deur die koning na die eis van elke dag, al die dae van sy lewe.

1 KRONIEKE 1


1 KRONIEKE Chapter 1 - Afrikaans Bible - SpeedBible by johnhurt.com

2 KONINGS 25

1 KRONIEKE

Return to Index

Chapter 1

1

Adam, Set, Enos,

2

Kenan, Mahal lel, Jered,

3

Henog, Metusalag, Lameg,

4

Noag, Sem, Gam en Jafet.

5

Die seuns van Jafet was: Gomer en Magog en Madai en Jawan en Tubal en Meseg en Tiras.

6

En die seuns van Gomer was: Askenas en Rifat en Tog rma.

7

En die seuns van Jawan was: El¡sa en Tars¡sa, die Kittiërs en Rodaniete.

8

Die seuns van Gam was: Kus en Misr im, Put en Kanaän.

9

En die seuns van Kus was: Seba en Haw¡la en Sabta en Rama en S btega; en die seuns van Rama was: Skeba en Dedan.

10

En Kus was die vader van Nimrod; hy het begin om 'n geweldenaar op die aarde te wees.

11

En Misr im was die vader van die Ludiete en Anamiete en Lehabiete en die Naftuhiete,

12

en die Patrusiete en Kasluhiete -- waaruit die Filistyne voortgekom het -- en die Kaftoriete.

13

En Kanaän was die vader van Sidon, sy eersgeborene, en Het

14

en die Jebusiete en Amoriete en Girgasiete,

15

en die Hewiete en Arkiete en Siniete,

16

en die Arwadiete en Semariete en Hamatiete.

17

Die seuns van Sem was: Elam en Assur en Arp gsad en Lud en Aram en Us en Hul en Geter en Meseg.

18

En Arp gsad was die vader van Selag, en Selag van Heber.

19

En vir Heber is twee seuns gebore; die naam van die een was Peleg, want in sy dae het die aardbewoners verdeeld geraak; en sy broer se naam was Joktan.

20

En Joktan was die vader van Almodad en Selef en Hasarm wet en Jerag,

21

en Hadoram en Usal en Dikla,

22

en Ebal en Ab¡mael en Skeba,

23

en Ofir en Haw¡la en Jobab. Hulle almal was seuns van Joktan.

24

Sem, Arp gsad, Selag,

25

Heber, Peleg, Rehu,

26

Serug, Nahor, Tera,

27

Abram; dit is Abraham.

28

Die seuns van Abraham was Isak en Ismael.

29

Dit is hulle geslagsregister: die eersgeborene van Ismael was Nbajot, en Kedar en Adbeël en Mibsam,

30

Misma en Duma, Massa, Hadad en Tema,

31

Jetur, Nafis en Kedma; hulle was die seuns van Ismael.

32

En die seuns van Ketura, die byvrou van Abraham. Sy het gebaar: Simran en Joksan en Medan en M¡dian en Jisbak en Suag. En die seuns van Joksan was Skeba en Dedan.

33

En die seuns van M¡dian was: Efa en Efer en Henog en Ab¡da en ldaä. Hulle almal was seuns van Ketura.

34

En Abraham was die vader van Isak. Die seuns van Isak was Esau en Israel;

35

die seuns van Esau: lifas, Rhuel en Jehus en J elam en Korag.

36

Die seuns van lifas was: Teman en Omar, Sefi en G etam, Kenas en Timna en Amalek.

37

Die seuns van Rhuel was: N hat, Serag, Samma en Missa.

38

En die seuns van Ser was: Lotan en Sobal en S¡beon en Ana en Dison en Eser en Disan.

39

En die seuns van Lotan was Hori en Homam; en die suster van Lotan was Timna.

40

Die seuns van Sobal was: Aljan en Man hat en Ebal, Sefi en Onam; en die seuns van S¡beon was Aja en Ana.

41

Die seuns van Ana was: Dison; en die seuns van Dison was: Hamran en Esban en Jitran en Keran.

42

Die seuns van Eser was: Bilhan en S wan en J kan. Die seuns van Disan was Us en Aran.

43

En dit is die konings wat in die land Edom geregeer het voordat daar 'n koning oor die kinders van Israel geregeer het: Bela, die seun van Beor; en die naam van sy stad was Dinh ba;

44

en Bela het gesterwe, en in sy plek het geregeer Jobab, die seun van Serag, uit Bosra.

45

En Jobab het gesterwe, en Husam, uit die land van die Temaniete, het in sy plek geregeer.

46

En Husam het gesterwe, en Hadad, die seun van Bedad, wat die Midianiete in die veld van Moab verslaan het, het in sy plek geregeer; en die naam van sy stad was Awit.

47

En Hadad het gesterwe, en Samla uit M sreka het in sy plek geregeer.

48

En Samla het gesterwe, en Saul uit Rhobot, aan die rivier, het in sy plek geregeer.

49

En Saul het gesterwe, en Baäl-H nan, die seun van Akbor, het in sy plek geregeer.

50

Nadat Baäl-H nan gesterf het, het Hadad in sy plek geregeer; en die naam van sy stad was Pahi; en die naam van sy vrou was Mehet beël, die dogter van Matred, die dogter van Msahab.

51

Toe Hadad gesterf het, was die vorste van Edom: die vors Timna, die vors Alja, die vors Jetet,

52

die vors Oholib ma, die vors Ela, die vors Pinon,

53

die vors Kenas, die vors Teman, die vors Mibsar,

54

die vors M gdiël, die vors Iram; dit was die vorste van Edom.

1 KRONIEKE 2


1 KRONIEKE Chapter 2 - Afrikaans Bible - SpeedBible by johnhurt.com

1 KRONIEKE 1

1 KRONIEKE

Return to Index

Chapter 2

1

Dit is die seuns van Israel: Ruben, S¡meon, Levi en Juda, Issaskar en Sbulon,

2

Dan, Josef en Benjamin, N ftali, Gad en Aser.

3

Die seuns van Juda was: Er en Onan en Sela, drie vir hom gebore uit die dogter van Sua, die Kananitiese vrou; en Er, die eersgeborene van Juda, het die HERE mishaag, daarom het Hy hom laat sterwe.

4

En Tamar, sy skoondogter, het vir hom Peres en Serag gebaar. Al die seuns van Juda was vyf.

5

Die seuns van Peres was Hesron en Hamul.

6

En die seuns van Serag was: Simri en Etan en Heman en Kalkol en Dara; almal saam vyf.

7

En die seuns van Karmi was: Agar, wat Israel in die ongeluk gestort het deurdat hy hom vergryp het aan die bangoed.

8

En die seuns van Etan was As rja.

9

En die seuns van Hesron wat vir hom gebore is, was Jer gmeël en Ram en Kelubai.

10

En Ram was die vader van Amm¡nadab, en Amm¡nadab van Nagson, die vors van die kinders van Juda.

11

En Nagson was die vader van Salma, en Salma van Boas;

12

en Boas van Obed, en Obed van Isai;

13

en Isai was die vader van El¡ab, sy eersgeborene, en van Abin dab, die tweede, en S¡mea, die derde;

14

van Net neël, die vierde, van R ddai, die vyfde,

15

van Osem, die sesde, van Dawid, die sewende.

16

En hulle susters was Seruja en Ab¡gail. En die seuns van Seruja was: Ab¡sai en Joab en Asahel, drie.

17

En Ab¡gail het Am sa gebaar; en die vader van Am sa was Jeter, die Ismaeliet.

18

En Kaleb, die seun van Hesron, het by sy vrou Asuba Jer¡ot verwek. En dit is haar seuns: Jeser en Sobab en Ardon.

19

Toe Asuba gesterf het, het Kaleb vir hom Efrat geneem en sy het vir hom Hur gebaar.

20

En Hur was die vader van Uri; en Uri van Bes leël.

21

Daarna het Hesron gegaan na die dogter van Magir, die vader van G¡lead; en hy het haar geneem toe hy sestig jaar oud was; en sy het vir hom Segub gebaar.

22

En Segub was die vader van Jar, en hy het drie en twintig stede in die land G¡lead gehad.

23

En Gsur en Aram het die Jarsdorpe van hulle afgeneem, en Kenat met sy onderhorige plekke, sestig stede; hulle almal was seuns van Magir, die vader van G¡lead.

24

En n die dood van Hesron in Kaleb-frata het Ab¡a, die vrou van Hesron, vir hom ook Asgur, die vader van Tekoa, gebaar.

25

En die seuns van Jer gmeël, die eersgeborene van Hesron, was: die eersgeborene Ram; verder Buna en Oren en Osem uit Ah¡a.

26

Jer gmeël het nog 'n ander vrou gehad met die naam van At ra; sy was die moeder van Onam.

27

En die seuns van Ram, die eersgeborene van Jer gmeël, was Maäs en Jamin en Eker.

28

En die seuns van Onam was S mmai en Jada; en die seuns van S mmai: Nadab en Ab¡sur.

29

En die naam van die vrou van Ab¡sur was Ab¡hail; en sy het vir hom Agban en Molid gebaar.

30

En die seuns van Nadab was Seled en App im; en Seled het gesterwe sonder kinders.

31

En die seuns van App im was J¡se; en die seuns van J¡se was Sesan; en die seuns van Sesan, Aglai.

32

En die seuns van Jada, die broer van S mmai, was Jeter en Jonatan; en Jeter het gesterwe sonder kinders.

33

En die seuns van Jonatan was Pelet en Sasa. Dit was die seuns van Jer gmeël.

34

En Sesan het nie seuns gehad nie, net dogters; en Sesan het 'n Egiptiese dienaar gehad met die naam van Jarha;

35

en Sesan het sy dogter aan sy dienaar Jarha as vrou gegee; en sy het vir hom Attai gebaar.

36

En Attai was die vader van Natan, en Natan van Sabad;

37

en Sabad van Eflal, en Eflal van Obed;

38

en Obed van Jehu, en Jehu van As rja;

39

en As rja van Heles, en Heles van Ele sa;

40

en Ele sa van S¡semai, en S¡semai van Sallum;

41

en Sallum van Jek mja, en Jek mja van Elis ma.

42

En die seuns van Kaleb, die broer van Jer gmeël, was Mesa, sy eersgeborene -- hy was die vader van Sif -- en die seuns van Marsa, die vader van Hebron.

43

En die seuns van Hebron was: Korag en Tappuag en Rekem en Sema.

44

En Sema was die vader van Raham, die vader van Jorkeam; en Rekem van S mmai.

45

En die seun van S mmai was M on; en M on was die vader van Bet-Sur.

46

En Efa, die byvrou van Kaleb, het Haran en Mosa en Gases gebaar; en Haran was die vader van Gases.

47

En die seuns van Johdai was: Regem en Jotam en Gesan en Pelet en Efa en Saäf.

48

Die byvrou van Kaleb, M ga, het Seber en T¡rhana gebaar;

49

en sy het Saäf gebaar, die vader van Madm nna, Sewa, die vader van Magbna en die vader van G¡bea; en die dogter van Kaleb was Agsa.

50

Dit was die seuns van Kaleb. Die seuns van Hur, die eersgeborene van frata, was Sobal, die vader van Kirjat-Je rim,

51

Salma, die vader van Betlehem, Haref, die vader van Bet-Gader.

52

En die seuns van Sobal, die vader van Kirjat-Je rim, was H roë en die helfte van Menugot.

53

En die geslagte van Kirjat-Je rim was: die Jitriete en Putiete en Sumatiete en die Misraete; uit hulle het die Soreatiete en Estaoliete voortgekom.

54

Die seuns van Salma was: Betlehem en die Netofatiete, Atrot-Bet-Joab en die helfte van die Managtiete, die Soreete.

55

En die geslagte van die skrywers wat in Jabes gewoon het: die Tireatiete, die Simeatiete, die Sugatiete; dit is die Keniete wat van Hammat, die vader van die huis van Regab, afkomstig is.

1 KRONIEKE 3


1 KRONIEKE Chapter 3 - Afrikaans Bible - SpeedBible by johnhurt.com

1 KRONIEKE 2

1 KRONIEKE

Return to Index

Chapter 3

1

Dit was die seuns van Dawid wat vir hom in Hebron gebore is: die eersgeborene Amnon, by Ah¡noam, uit J¡sreël; die tweede Daniël, by Ab¡gail, uit Karmel;

2

die derde Absalom, die seun van M ga, die dogter van T lmai, die koning van Gsur; die vierde Adonia, die seun van Haggit;

3

die vyfde Sef tja, by Ab¡tal; die sesde J¡tream, by sy vrou Egla.

4

Ses is vir hom in Hebron gebore waar hy sewe jaar en ses maande geregeer het; en drie en dertig jaar het hy in Jerusalem geregeer.

5

En die volgende is vir hom in Jerusalem gebore: S¡mea en Sobab en Natan en S lomo, vier by Bat-Sua, die dogter van Ammiël.

6

Verder Jibhar en Elis ma en Eliflet

7

en Noga en Nefeg, en J fia

8

en Elis ma en ljada en Eliflet, nege --

9

almal seuns van Dawid, behalwe die seuns van die byvroue; en Tamar was hulle suster.

10

En die seun van Salomo was Reh beam; sy seun was Ab¡a; sy seun was Asa; sy seun was Josafat;

11

sy seun was Joram; sy seun was Ah sia; sy seun was Joas;

12

sy seun was Am sia; sy seun was As rja; sy seun was Jotam;

13

sy seun was Agas; sy seun was Hisk¡a; sy seun was Manasse;

14

sy seun was Amon; sy seun was Jos¡a.

15

En die seuns van Jos¡a was: die eersgeborene Johanan, die tweede Jojakim, die derde Sedek¡a, die vierde Sallum.

16

En die seuns van Jojakim was: Jegonja, sy seun, Sedek¡a, sy seun.

17

En die seuns van Jegonja was Assir; sy seun was Se ltiël;

18

verder Malk¡ram en Ped ja en Senassar, Jek mja, Hosama en Ned bja.

19

En die seuns van Ped ja was Serubb bel en S¡me; en die seuns van Serubb bel was: Mesullam en Han nja; en Slomit was hulle suster;

20

en H suba en Ohel en Bergja en Has dja, Jusab-Hesed, vyf.

21

En die seuns van Han nja was Pel tja, sy seun was Jesaja, sy seun was Ref ja, sy seun was Arnan, sy seun was Ob dja, sy seun was Seg nja.

22

En die seuns van Seg nja was Sem ja; en die seuns van Sem ja was: Hattus en J¡geal en Bar¡ag en Ne rja en Safat, ses;

23

en die seuns van Ne rja was: Eljoënai en Hisk¡a en Asr¡kam, drie;

24

en die seuns van Eljoënai was: Hod wja en Elj sib en Pel ja en Akkub en Johanan en Del ja en An ni, sewe.

1 KRONIEKE 4


1 KRONIEKE Chapter 4 - Afrikaans Bible - SpeedBible by johnhurt.com

1 KRONIEKE 3

1 KRONIEKE

Return to Index

Chapter 4

1

Die seuns van Juda was: Peres, Hesron en Karmi en Hur en Sobal.

2

En Re ja, die seun van Sobal, was die vader van Jahat, en Jahat van Ahumai en van Lahad; dit is die geslagte van die Soreatiete;

3

en dit is die seuns van Etam: J¡sreël en J¡sma en Jidbas; en die naam van hulle suster was Hasselelponi.

4

En Pnuel was die vader van Gedor, en Eser die vader van Husa. Dit is die seuns van Hur, die eersgeborene van frata, die vader van Betlehem.

5

En Asgur, die vader van Tekoa, het twee vroue gehad: Hlea en N ra;

6

en N ra het vir hom Ahussam en Hefer en die Temeniete en die Ahastariete gebaar. Dit was die seuns van N ra.

7

En die seuns van Hlea was: Seret, Jesohar en Etnan.

8

En Kos was die vader van Anub en Hassobba en van die geslagte van Ah rhel, die seun van Harum.

9

En Jabes was meer geëerd as sy broers; en sy moeder het hom Jabes genoem en gesê: Ek het met smart gebaar.

10

En Jabes het die God van Israel aangeroep en gesê: As U my ryklik seën en my grondgebied vermeerder en u hand met my sal wees en U die onheil afweer, sodat my geen smart tref nie! En God het laat kom wat hy begeer het.

11

En Kelub, die broer van Suha, was die vader van Mehir; hy is die vader van Eston.

12

En Eston was die vader van Bet-R fa en Pasag en Teh¡nna, die vader van die stad Nahas; dit is die manne van Rega.

13

En die seuns van Kenas was Otniël en Ser ja; en die seuns van Otniël: Hatat en Meonotai.

14

En Meonotai was die vader van Ofra, en Ser ja van Joab, die vader van die Handwerkersdal, want hulle was ambagsmanne.

15

En die seuns van Kaleb, die seun van Jefunne, was: Iru, Ela en Naäm, en die seuns van Ela: Kenas.

16

En die seuns van Jeh lleleël was: Sif en Sifa, T¡reja en As reël.

17

En die seuns van Esra was: Jeter en Mered en Efer en Jalon; en dit is die seuns van Bitja, die dogter van Farao, wat Mered as vrou geneem het; en sy het swanger geword en gebaar: Mirjam en S mmai en Jisbag, die vader van Estemoa.

18

En sy Joodse vrou het gebaar: Jered, die vader van Gedor, en Heber, die vader van Sogo, en Jekutiël, die vader van Sanoag.

19

En die seuns van die vrou van Hod¡ja, die suster van Naham, die vader van Keh¡la, was die Garmiet, en Estemoa, die Magatiet.

20

En die seuns van Simon was: Amnon en Rinna, Ben-H nan en Tilon; en die seuns van J¡se was Sohet en Ben-Sohet.

21

Die seuns van Sela, die seun van Juda was: Er, die vader van Lega, en L eda, die vader van Marsa, en die geslagte van die huis van die linnewewers van die huis van Asba;

22

verder Jokim en die manne van Kosba en Joas en Saraf -- hulle wat oor Moab geheers het -- en Jasubi-Lhem; maar die geskiedenisse is oud.

23

Hulle was die pottebakkers en die inwoners van Net im en Gedra; daar het hulle gebly by die koning in sy diens.

24

Die seuns van S¡meon was: Nmuel en Jamin, Jarib, Serag, Saul;

25

Sallum was sy seun; Mibsam was sy seun; Misma was sy seun.

26

En die seuns van Misma was: H mmuel, sy seun, Sakkur, sy seun, S¡me, sy seun.

27

En S¡me het sestien seuns en ses dogters gehad; maar sy broers het nie baie seuns gehad nie; en hulle hele geslag het nie so vermeerder soos die seuns van Juda nie.

28

En hulle het gewoon in Bersba en Molada en Hasar-Sual

29

en in Bilha en Esem en Tolad

30

en in Btuel en Horma en Siklag

31

en in Bet-M rkabot en Hasar-Susim, en Bet-B¡re en Saär im; dit was hulle stede totdat Dawid koning geword het.

32

En hulle dorpe was: Etam en Ajin, Rimmon en Togen en Asan, vyf stede;

33

en al hulle dorpe wat in die omtrek van hierdie stede was, tot by Baäl; dit was hulle woonplekke, en hulle het hul geslagsregister gehad.

34

En Msobab en Jamleg en Josa, die seun van Am sia,

35

en Joël en Jehu, die seun van Jos¡bja, die seun van Ser ja, die seun van Asiël,

36

en Eljoënai en Jaäkoba en Jesoh ja en As ja en Adiël en Jes¡miël en Ben ja

37

en Sisa, die seun van S¡fe, die seun van Allon, die seun van Jed ja, die seun van Simri, die seun van Sem ja --

38

die wat hier met hulle naam opgegee is, was vorste in hulle geslagte, en hulle families het sterk vermeerder.

39

En hulle het getrek tot by die ingang na Gedor, tot oostelik van die dal, om weiveld vir hulle kleinvee te soek.

40

En hulle het geil en goeie weiveld gevind, en die land was na alkante toe wyd en stil en rustig, want mense van Gam het daar tevore gewoon;

41

en die wat hier met hulle naam beskrywe is, het in die dae van Hisk¡a, die koning van Juda, gekom en hulle tente verslaan, en ook die Meniete wat daar gevind is; en hulle het hul met die banvloek getref tot vandag toe; en hulle het in hulle plek gaan woon; want daar was weiveld vir hulle kleinvee.

42

Ook het van hulle, van die seuns van S¡meon, vyf honderd man getrek na die gebergte Ser; en Pel tja en Ne rja en Ref ja en Ussiël, die seuns van J¡se, was aan hulle hoof.

43

En hulle het die oorblyfsel van die vrygeraaktes van Amalek verslaan en daar gaan woon tot vandag toe.

1 KRONIEKE 5


1 KRONIEKE Chapter 5 - Afrikaans Bible - SpeedBible by johnhurt.com

1 KRONIEKE 4

1 KRONIEKE

Return to Index

Chapter 5

1

En die seuns van Ruben, die eersgeborene van Israel -- want hy was die eersgeborene; maar omdat hy die bed van sy vader ontheilig het, is sy eersgeboortereg aan die seuns van Josef, die seun van Israel, gegee, maar hy moes nie in die geslagsregister volgens die eersgeboortereg aangegee word nie;

2

want Juda was sterk onder sy broers, en uit hom het een 'n vors geword, maar die eersgeboortereg het Josef gehad --

3

die seuns van Ruben, die eersgeborene van Israel, was: Henog en Pallu, Hesron en Karmi.

4

Die seuns van Joël: sy seun Sem ja, sy seun Gog, sy seun S¡me;

5

sy seun Miga, sy seun Re ja, sy seun Bal,

6

sy seun Beëra, vir wie Tiglat-Pilser, die koning van Assirië, in ballingskap weggevoer het; hy was 'n vors van die Rubeniete.

7

En sy broers volgens elkeen se geslag soos in die geslagsregister opgegee, volgens hulle afstamming, was: Je-el, die hoof; verder Sagar¡a

8

en Bela, die seun van Asas, die seun van Sema, die seun van Joël; hy wat in Aroër en tot by Nebo en Baäl-Mon gewoon het.

9

En teen die ooste het hy gewoon tot by die ingang na die woestyn, van die Eufraatrivier af; want hulle vee het baie geword in die land G¡lead.

10

En in die dae van Saul het hulle oorlog gevoer met die Hagareners, en toe die in hulle hand geval het, het hulle in hulle tente gewoon aan die hele oostekant van G¡lead.

11

En die seuns van Gad het teenoor hulle in die land Basan gewoon tot by Salka.

12

Joël was die hoof, en Safam die tweede in rang, en Janai en Safat, in Basan.

13

En hulle broers volgens hulle families was: M¡gael en Mesullam en Seba en Jorai en J ekan en Sia en Eber, sewe.

14

Dit was die seuns van Ab¡gail, die seun van Huri, die seun van Jaroag, die seun van G¡lead, die seun van M¡gael, die seun van Jes¡sai, die seun van Jagdo, die seun van Bus.

15

Ahi, die seun van Abdiël, die seun van Guni, was die hoof van hulle families.

16

En hulle het gewoon in G¡lead, in Basan en in sy onderhorige plekke en in al die weivelde van Saron tot waar dit ophou.

17

Hulle almal is in die geslagsregister opgeneem in die dae van Jotam, die koning van Juda, en in die dae van Jerobeam, die koning van Israel.

18

Van die seuns van Ruben en Gad en die halwe stam van Manasse, naamlik van die helde, manne wat skild en swaard dra en die boog span en ervare is in die oorlog, was daar vier en veertig duisend sewe honderd en sestig wat op kommando moes uittrek.

19

En hulle het oorlog gevoer met die Hagareners en Jetur en Nafis en Nodab;

20

en hulle het hulp gekry teen hulle, en die Hagareners is in hulle hand oorgegee, en almal wat met hulle saam was; want hulle het God aangeroep in die oorlog, en Hy het hulle verhoor, omdat hulle op Hom vertrou het.

21

En hulle het hulle vee weggevoer: van hul kamele vyftig duisend; twee honderd en vyftig duisend stuks kleinvee en twee duisend esels en honderd duisend mense.

22

Want baie gesneuweldes het daar gelê, omdat die oorlog van God was; en hulle het in hulle plek gewoon tot die ballingskap toe.

23

En die seuns van die halwe stam van Manasse het in die land gewoon van Basan af tot by Baäl-Hermon en Senir en die berg Hermon; hulle was baie.

24

En dit was die hoofde van hulle families, naamlik: Efer en J¡se en liël en Asriël en Jerem¡a en Hod wja en Jagd¡ël, manne, dapper helde, manne van naam, hoofde van hulle families.

25

Maar hulle het ontrou gehandel teen die God van hulle vaders, en die gode van die volke van die land wat God voor hulle uit verdelg het, agternagehoereer.

26

Daarom het die God van Israel die gees van Pul, die koning van Assirië, naamlik die gees van Tiglat-Pilser, die koning van Assirië, aangewakker, wat hulle, die Rubeniete en die Gadiete en die halwe stam van Manasse, in ballingskap weggevoer en hulle gebring het na Halag en Habor en Hara en die rivier van Gosan tot vandag toe.

1 KRONIEKE 6


1 KRONIEKE Chapter 6 - Afrikaans Bible - SpeedBible by johnhurt.com

1 KRONIEKE 5

1 KRONIEKE

Return to Index

Chapter 6

1

Die seuns van Levi was: Gerson, Kehat en Mer ri.

2

En die seuns van Kehat was: Amram, Jishar en Hebron en Ussiël.

3

En die seuns van Amram was: Aäron en Moses, en Mirjam; en die seuns van Aäron was: Nadab en Ab¡hu, Ele sar en Itamar.

4

En Ele sar was die vader van P¡nehas; P¡nehas van Abisua;

5

en Abisua van Bukki; en Bukki van Ussi;

6

en Ussi van Ser gja; en Ser gja van Mrajot;

7

en Mrajot van Am rja; en Am rja van Ah¡tub;

8

en Ah¡tub van Sadok; en Sadok van Ah¡maäs;

9

en Ah¡maäs van As rja; en As rja van Johanan;

10

en Johanan van As rja; dit is hy wat die priesteramp bedien het in die huis wat Salomo in Jerusalem gebou het.

11

En As rja was die vader van Am rja; en Am rja van Ah¡tub;

12

en Ah¡tub van Sadok; en Sadok van Sallum;

13

en Sallum van Hilk¡a; en Hilk¡a van As rja;

14

en As rja van Ser ja; en Ser ja van Josadak;

15

en Josadak het saamgegaan toe die HERE Juda en Jerusalem deur die hand van Nebukadnsar in ballingskap weggevoer het.

16

Die seuns van Levi was: Gersom, Kehat en Mer ri.

17

En dit is die name van die seuns van Gersom: Libni en S¡me.

18

En die seuns van Kehat was: Amram en Jishar en Hebron en Ussiël.

19

Die seuns van Mer ri was Magli en Musi. En dit is die geslagte van die Leviete volgens hulle families:

20

van Gersom -- sy seun was Libni, sy seun Jahat, sy seun Simma,

21

sy seun Joag, sy seun Iddo, sy seun Serag, sy seun Jatrai.

22

Die seuns van Kehat was: sy seun Ammin dab, sy seun Korag, sy seun Assir,

23

sy seun lkana, en sy seun bjasaf, en sy seun Assir,

24

sy seun Tahat, sy seun Uriël, sy seun Ussia, en sy seun Saul.

25

En die seuns van lkana was: Am sai en Ahimot en lkana;

26

die seuns van lkana: sy seun Sofai, en sy seun Nahat,

27

sy seun El¡ab, sy seun Jeroham, sy seun lkana.

28

En die seuns van Samuel: die eersgeborene Joël, en die tweede Ab¡a.

29

Die seuns van Mer ri was: Magli; sy seun Libni, sy seun S¡me, sy seun Ussa;

30

sy seun S¡mea, sy seun Hagg¡a, sy seun As ja.

31

En dit is hulle wat Dawid aangestel het vir die leiding van die sang in die huis van die HERE vandat die ark 'n rusplek gevind het.

32

En hulle het as sangers gedien voor die tabernakel van die tent van samekoms, totdat Salomo die huis van die HERE in Jerusalem gebou het; en hulle het in hul dienswerk gestaan volgens hulle ordening.

33

En dit is hulle wat in diens gestaan het saam met hulle seuns: van die seuns van die Kehatiete: Heman, die sanger, die seun van Joël, die seun van Samuel,

34

die seun van lkana, die seun van Jeroham, die seun van liël, die seun van Toag,

35

die seun van Suf, die seun van lkana, die seun van Mahat, die seun van Am sai,

36

die seun van lkana, die seun van Joël, die seun van As rja, die seun van Sef nja,

37

die seun van Tahat, die seun van Assir, die seun van bjasaf, die seun van Korag,

38

die seun van Jishar, die seun van Kehat, die seun van Levi, die seun van Israel.

39

En sy broer was Asaf, wat aan sy regterhand gestaan het; Asaf was die seun van Bergja, die seun van S¡mea,

40

die seun van M¡gael, die seun van Baäsja, die seun van Malk¡a,

41

die seun van Etni, die seun van Serag, die seun van Ad ja,

42

die seun van Etan, die seun van Simma, die seun van S¡me,

43

die seun van Jahat, die seun van Gersom, die seun van Levi.

44

En hulle broers, die seuns van Mer ri, aan die linkerhand, was: Etan, die seun van Kisi, die seun van Abdi, die seun van Mallug,

45

die seun van Has bja, die seun van Am sia, die seun van Hilk¡a,

46

die seun van Amsi, die seun van Bani, die seun van Semer,

47

die seun van Magli, die seun van Musi, die seun van Mer ri, die seun van Levi.

48

En hulle broers, die Leviete, was bestemd vir al die dienswerk by die tabernakel van die huis van God.

49

Maar Aäron en sy seuns het offerrook laat opgaan op die brandofferaltaar en op die reukofferaltaar, vir al die werk in die Allerheiligste en om versoening te doen vir Israel, net soos Moses, die kneg van God, beveel het.

50

En dit is die seuns van Aäron: Ele sar was sy seun, P¡nehas sy seun, Abisua sy seun;

51

Bukki sy seun, Ussi sy seun, Ser gja sy seun,

52

Mrajot sy seun, Am rja sy seun, Ah¡tub sy seun,

53

Sadok sy seun, Ah¡maäs sy seun.

54

En dit was hulle woonplekke volgens hulle laers in hulle grondgebied -- aan die seuns van Aäron, aan die geslag van die Kehatiete, want aan hulle was die eerste lot.

55

Aan hulle dan is gegee: Hebron, in die land Juda, met sy weiveld daar rondom;

56

maar die saaigrond van die stad en sy dorpe het hulle aan Kaleb, die seun van Jefunne, gegee.

57

En aan die seuns van Aäron het hulle die vrystad Hebron en Libna gegee met die weiveld daarvan, en Jattir en Estemoa met die weiveld daarvan,

58

en Hiles met sy weiveld, en Debir met sy weiveld,

59

en Asan met sy weiveld, en Bet-Semes met sy weiveld;

60

en van die stam van Benjamin: Geba met sy weiveld, en Almet met sy weiveld, en Anatot met sy weiveld. Al hulle stede in hulle geslagte was dertien stede.

61

En aan die ander seuns van Kehat uit die geslag van die stam, uit die halwe stam, half Manasse, tien stede deur die lot.

62

En aan die seuns van Gersom, volgens hulle geslagte, uit die stam van Issaskar en uit die stam van Aser en uit die stam van N ftali en uit die stam van Manasse in Basan, dertien stede.

63

Aan die seuns van Mer ri volgens hulle geslagte uit die stam van Ruben en uit die stam van Gad en uit die stam van Sbulon deur die lot, twaalf stede.

64

En die kinders van Israel het aan die Leviete die stede met hulle weiveld gegee:

65

hulle het deur die lot uit die stam van die seuns van Juda en uit die stam van die seuns van S¡meon en uit die stam van die seuns van Benjamin hierdie stede gegee wat hulle met die naam genoem het.

66

En aan die ander uit die geslagte van die seuns van Kehat -- die stede van hulle grondgebied was uit die stam van Efraim.

67

En hulle het aan hulle die vrystad Sigem met sy weiveld, op die gebergte van Efraim, en Geser met sy weiveld gegee;

68

en Jokmeam met sy weiveld, en Bet-Horon met sy weiveld,

69

en Ajalon met sy weiveld, en Gat-Rimmon met sy weiveld;

70

en uit die halwe stam van Manasse: Aner met sy weiveld, en B¡leam met sy weiveld -- vir die geslag van die ander seuns van Kehat.

71

Aan die seuns van Gersom uit die geslag van die halwe stam van Manasse: Golan in Basan met sy weiveld, en Astarot met sy weiveld;

72

en uit die stam van Issaskar: Kedes met sy weiveld, D berat met sy weiveld,

73

en Ramot met sy weiveld, en Anem met sy weiveld;

74

en uit die stam van Aser: Masal met sy weiveld, en Abdon met sy weiveld,

75

en Hukok met sy weiveld, en Rehob met sy weiveld;

76

en uit die stam van N ftali: Kedes in Galila met sy weiveld, en Hammon met sy weiveld, en Kirjat im met sy weiveld.

77

Aan die ander seuns van Mer ri uit die stam van Sbulon: Rimmono met sy weiveld, Tabor met sy weiveld;

78

en oorkant die Jordaan van Jrigo, aan die oostekant van die Jordaan, uit die stam van Ruben: Beser in die woestyn met sy weiveld, en Jahas met sy weiveld,

79

en Kdemot met sy weiveld, en Mef t met sy weiveld;

80

en uit die stam van Gad: Ramot in G¡lead met sy weiveld, en Mahan im met sy weiveld,

81

en Hesbon met sy weiveld, en Jaser met sy weiveld.

1 KRONIEKE 7


1 KRONIEKE Chapter 7 - Afrikaans Bible - SpeedBible by johnhurt.com

1 KRONIEKE 6

1 KRONIEKE

Return to Index

Chapter 7

1

En die seuns van Issaskar was: Tola en Pua, Jasub en Simron, vier.

2

En die seuns van Tola was: Ussi en Ref ja en Jriël en J gmai en Jibsam en Samuel, hoofde van hulle families, van Tola, dapper helde. Volgens hulle afstamming was hulle aantal in die dae van Dawid twee en twintig duisend ses honderd.

3

En die seuns van Ussi was Jisr gja; en die seuns van Jisr gja was: M¡gael en Ob dja en Joël, Jiss¡a, vyf, almal hoofde.

4

En by hulle, volgens hulle afstamming, volgens hulle families, was die afdelings krygsmanne: ses en dertig duisend; want hulle het baie vroue en kinders gehad.

5

En hulle broers, van al die geslagte van Issaskar, dapper helde: sewe en tagtig duisend tel hulle geslagsregister in sy geheel.

6

Benjamin: Bela en Beger en Jed¡ael, drie.

7

En die seuns van Bela was: Esbon en Ussi en Ussiël en Jrimot en Iri, vyf hoofde van families, dapper helde; en hulle geslagsregister het getel: twee en twintig duisend vier en dertig.

8

En die seuns van Beger was: Sem¡ra en Joas en Eliëser en Eljoënai en Omri en Jremot en Ab¡a en Anatot en Almet; hulle almal was seuns van Beger.

9

En hulle geslagsregister het getel volgens hulle afstamming, hoofde van hulle families, dapper helde: twintig duisend twee honderd.

10

En die seuns van Jed¡ael was Bilhan; en die seuns van Bilhan was: Jehus en Benjamin en Ehud en Ken na en Setan en Tarsis en Ahis har.

11

Hulle almal, seuns van Jed¡ael, volgens die hoofde van die families, dapper helde, was sewentien duisend twee honderd wat in die oorlog op kommando moes uittrek.

12

Ook Suppim en Huppim was seuns van Ir; Husim, seuns van Aher.

13

Die seuns van N ftali was: J gsiël en Guni en Jeser en Sallum, seuns van Bilha.

14

Die seuns van Manasse was Asriël wat sy vrou gebaar het; sy Aramese byvrou het Magir gebaar, die vader van G¡lead;

15

en Magir het van Huppim en Suppim 'n vrou geneem; die naam van sy suster was M ga. En die naam van die tweede was Selofhad; en Selofhad het dogters gehad.

16

En M ga, die vrou van Magir, het 'n seun gebaar, en sy het hom Peres genoem; en die naam van sy broer was Seres, en sy seuns was Ulam en Rekem.

17

En die seuns van Ulam was Bedan; dit is die seuns van G¡lead, die seun van Magir, die seun van Manasse.

18

En sy suster Molket het Ishod en Abiëser en Magla gebaar.

19

En die seuns van Sem¡da was: Agjan en Segem en Likhi en An¡am.

20

En die seuns van Efraim was Sutelag; en sy seun was Bered, en sy seun Tahat, en sy seun Ele da, en sy seun Tahat,

21

en sy seun Sabad, en sy seun Sutelag en Eser en lead; en die manne van Gat wat in die land gebore was, het hulle gedood, omdat hulle afgetrek het om hulle vee te neem.

22

Daarom het hulle vader Efraim baie dae lank gerou, en sy broers het gekom om hom te troos.

23

Daarna het hy by sy vrou ingegaan, en sy het swanger geword en 'n seun gebaar; en hy het hom Ber¡a genoem, omdat dit tydens 'n onheil in sy huis gebeur het.

24

En sy dogter was Sëra; en sy het Bet-Horon-Onder en --Bo gebou, en Ussen-Sëra.

25

En sy seun was Refag, en Resef, en sy seun Telag, en sy seun Tahan;

26

sy seun L edan; sy seun Ammihud; sy seun Elis ma;

27

sy seun was Nun, sy seun Josua.

28

En hulle besitting en hulle woonplekke was Bet-el met sy onderhorige plekke; en teen die ooste N ran, en teen die weste Geser met sy onderhorige plekke; en Sigem met sy onderhorige plekke tot by Ajja met sy onderhorige plekke.

29

En onder die bestuur van die seuns van Manasse was Bet-San met sy onderhorige plekke, T nag met sy onderhorige plekke, Meg¡ddo met sy onderhorige plekke, Dor met sy onderhorige plekke. Hierin het die seuns van Josef, die seun van Israel, gewoon.

30

Die seuns van Aser was: Jimma en Jiswa en Jiswi en Ber¡a en Serag, hulle suster.

31

En die seuns van Ber¡a was Heber en M lkiël; hy was die vader van Birs jit.

32

En Heber was die vader van Jaflet, en van Somer en Hotam en Sua, hulle suster.

33

En die seuns van Jaflet was: Pasag en Bimhal en Aswat; dit was die seuns van Jaflet.

34

En die seuns van Semer was: Ahi en Rohega, Jehubba en Aram.

35

En die seuns van sy broer Helem was: Sofag en Jimna en Seles en Amal.

36

Die seuns van Sofag was: Suag en Harnfer en Sual en Beri en Jimra,

37

Beser en Hod en Samma en Silsa en Jitran en Beëra.

38

En die seuns van Jeter was: Jefunne en Pispa en Ara.

39

En die seuns van Ulla was: Arag en H nniël en Risja.

40

Hulle almal was seuns van Aser, hoofde van families, uitgesoekte dapper helde, hoofde van die vorste; en hulle geslagsregister het betrekking gehad op diens in die oorlog; hulle aantal was ses en twintig duisend man.

1 KRONIEKE 8


1 KRONIEKE Chapter 8 - Afrikaans Bible - SpeedBible by johnhurt.com

1 KRONIEKE 7

1 KRONIEKE

Return to Index

Chapter 8

1

En Benjamin was die vader van Bela, sy eersgeborene; die tweede, Asbel; en die derde, Agrag,

2

die vierde, Noha; en die vyfde, Rafa.

3

En Bela het seuns gehad: Addar en Gera en Ab¡hud

4

en Abisua en Naäman en Ahoag

5

en Gera en Sefufan en Huram.

6

En dit was die seuns van Ehud hulle was hoofde van families van die inwoners van Geba, en hulle is in ballingskap na Man hat weggevoer --

7

Naäman en Ah¡a en Gera het hulle in ballingskap weggevoer; en hy was die vader van Ussa en van Ah¡hud.

8

En Sahar im het in die veld van Moab, nadat hy sy vroue Husim en B ra verstoot het, die vader van kinders geword:

9

by sy vrou Hodes was hy die vader van Jobab en Sibja en Mesa en Malkam,

10

en Jehus en Sag¡a en Mirma; dit was sy seuns, hoofde van families.

11

En by Husim was hy die vader van Ab¡tub en Elp l.

12

En die seuns van Elp l was: Eber en M¡seam en Semed; hy het Ono en Lod met sy onderhorige plekke gebou;

13

en Ber¡a en Sema; hulle was hoofde van families van die inwoners van Ajalon; hulle het die inwoners van Gat verjaag;

14

en Agjo, Sasak en Jermot

15

en Seb dja en Arad en Eder

16

en M¡gael en Jispa en Joha, die seuns van Ber¡a;

17

en Seb dja en Mesullam en Hiski en Heber

18

en J¡smerai en Jisl¡a en Jobab, die seuns van Elp l;

19

en Jakim en Sigri en Sabdi

20

en Eliënai en S¡lletai en liël

21

en Ad ja en Ber ja en Simrat, die seuns van S¡me;

22

en Jispan en Eber en liël

23

en Abdon en Sigri en Hanan

24

en Han nja en Elam en Antot¡a

25

en Jifdja en Pnuel, die seuns van Sasak;

26

en S mserai en Seh rja en At lja

27

en Jaärsja en El¡a en Sigri, die seuns van Jeroham.

28

Hulle was hoofde van families, volgens hulle afstamming, hoofde; hulle het in Jerusalem gewoon.

29

En in G¡beon het die vader van G¡beon gewoon, en die naam van sy vrou was M ga.

30

En sy eersgebore seun was Abdon, verder Sur en Kis en Baäl en Nadab

31

en Gedor en Agjo en Seger.

32

En Miklot was die vader van S¡mea; en hulle het ook teenoor hulle broers in Jerusalem saam met hulle broers gewoon.

33

En Ner was die vader van Kis, en Kis van Saul, en Saul van Jonatan en Malkisua en Abin dab en Esb l.

34

En die seun van Jonatan was Merib-baäl, en Merib-baäl was die vader van Miga.

35

En die seuns van Miga was: Piton en Meleg en Taära en Agas.

36

En Agas was die vader van Jehoadda, en Jehoadda van Almet en Asm wet en Simri; en Simri was die vader van Mosa.

37

En Mosa was die vader van B¡nea; sy seun was Rafa; sy seun was Ele sa; sy seun was Asel.

38

En Asel het ses seuns gehad; en d¡t was hulle name: Asr¡kam, Bogru en Ismael en Se rja en Ob dja en Hanan; hulle almal was seuns van Asel.

39

En die seuns van Esek, sy broer, was: Ulam, sy eersgeborene, Jehus, die tweede, en Eliflet, die derde.

40

En die seuns van Ulam was manne, dapper helde wat die boog gespan het, en hulle het baie kinders en kindskinders gehad, honderd en vyftig. Hulle was almal uit die seuns van Benjamin.

1 KRONIEKE 9


1 KRONIEKE Chapter 9 - Afrikaans Bible - SpeedBible by johnhurt.com

1 KRONIEKE 8

1 KRONIEKE

Return to Index

Chapter 9

1

En die hele Israel is in geslagsregisters opgeneem, en kyk, hulle is opgeskrywe in die boek van die konings van Israel. En die mense van Juda is in ballingskap na Babel weggevoer vanweë hulle ontrou.

2

En die wat vroeër in hulle besitting, in hulle stede gaan woon het, was: Israeliete, die priesters, die Leviete en die tempelbediendes.

3

En in Jerusalem het gewoon van die seuns van Juda en van die seuns van Benjamin en van die seuns van Efraim en Manasse:

4

Utai, die seun van Amm¡hud, die seun van Omri, die seun van Imri, die seun van Bani, van die seuns van Peres, die seun van Juda;

5

en van die Siloniete: As ja, die eersgeborene, en sy seuns;

6

en van die seuns van Serag: Jehuel en hulle broers, ses honderd en negentig;

7

en van die seuns van Benjamin: Sallu, die seun van Mesullam, die seun van Hod wja, die seun van Hassenua,

8

en J¡bneja, die seun van Jeroham, en Ela, die seun van Ussi, die seun van Migri, en Mesullam, die seun van Sef tja, die seun van Rehuel, die seun van J¡bneja;

9

en hulle broers volgens hulle afstamming, nege honderd ses en vyftig; al hierdie manne was familiehoofde van hulle families;

10

en van die priesters: Jed ja en Jojarib en Jagin,

11

en As rja, die seun van Hilk¡a, die seun van Mesullam, die seun van Sadok, die seun van Mrajot, die seun van Ah¡tub, die vors oor die huis van God;

12

en Ad ja, die seun van Jeroham, die seun van Pasgur, die seun van Malk¡a, en M esai, die seun van Adiël, die seun van Jagsra, die seun van Mesullam, die seun van Mes¡llemit, die seun van Immer;

13

en hulle broers, hoofde van hulle families, sewentien honderd en sestig, dapper manne in die dienswerk van die huis van God;

14

en van die Leviete: Sem ja, die seun van Hassub, die seun van Asr¡kam, die seun van Has bja, van die seuns van Mer ri;

15

en B kbakkar, Heres en Galal en M ttanja, die seun van Miga, die seun van Sigri, die seun van Asaf;

16

en Ob dja, die seun van Sem ja, die seun van Galal, die seun van Jedutun; en Bergja, die seun van Asa, die seun van lkana wat in die dorpe van die Netofatiete gewoon het.

17

En die poortwagters was: Sallum en Akkub en Talmon en Ah¡man en hulle broers; Sallum was die hoof,

18

en tot nou toe is hy in die koningspoort teen die ooste; hulle was die poortwagters van die laers van die seuns van Levi.

19

En Sallum, die seun van Kore, die seun van bjasaf, die seun van Korag, en sy broers uit sy familie, die Koragiete, was oor die dienswerk, as drumpelwagters van die tent, omdat hulle vaders by die laer van die HERE die ingang bewaak het.

20

En P¡nehas, die seun van Ele sar, was vroeër bevelhebber oor hulle. Mag die HERE met hom wees!

21

Sagar¡a, die seun van Meselmja, was poortwagter by die ingang van die tent van samekoms.

22

Hulle almal wat as drumpelwagters uitgesoek was, was twee honderd en twaalf; hulle is in hul dorpe in die geslagsregister opgeneem. Dawid en die siener Samuel het hulle in hul ampsplig bevestig.

23

En hulle met hul seuns was aangestel oor die poorte van die huis van die HERE, van die tenthuis, om wag te hou.

24

Die poortwagters moes aan die vier windstreke wees, na die ooste, weste, noorde en suide toe.

25

En hulle broers, in hulle dorpe, moes van tyd tot tyd vir sewe dae saam met hulle inkom.

26

Want in die ampsplig het hulle, die vier owerstes van die deurwagters, gestaan. Van die Leviete was oor die kamers en oor die skatte van die huis van God.

27

En hulle moes in die nag rondom die huis van God bly, want hulle het die wag gehad en moes elke môre oopsluit.

28

En sommige van hulle was aangestel oor die gereedskap van die diens; want hulle moes dit voltallig inbring en voltallig uitbring.

29

En sommige van hulle was aangestel oor die gereedskappe en oor al die heilige voorwerpe en oor die fynmeel en die wyn en die olie en die wierook en die speserye.

30

En van die seuns van die priesters was daar mengers van salf uit speserye.

31

En Matt¡tja, uit die Leviete, wat die eersgeborene van die Koragiet Sallum was, het amptelik die toesig oor die bakwerk gehad.

32

En van die kinders van die Kehatiete, van hulle broers, moes sorg vir die toonbrode om dit elke sabbat klaar te maak.

33

En dit was die sangers, hoofde van families van die Leviete, in die kamers, vry van ander diens; want hulle was dag en nag in hul dienswerk besig.

34

Dit was die hoofde van families van die Leviete, hoofde volgens hulle afstamming; hulle het in Jerusalem gewoon.

35

En in G¡beon het die vader van G¡beon, Je-el, gewoon; en die naam van sy vrou was M ga.

36

En Abdon was sy eersgebore seun, dan Sur en Kis en Baäl en Ner en Nadab

37

en Gedor en Agjo en Sagar¡a en Miklot.

38

En Miklot was die vader van S¡meam; en hulle het ook teenoor hulle broers in Jerusalem saam met hulle broers gewoon.

39

En Ner was die vader van Kis, en Kis van Saul, en Saul van Jonatan en Malkisua en Abin dab en sbaäl.

40

En die seun van Jonatan was Merib-baäl, en Merib-baäl was die vader van Miga.

41

En die seuns van Miga was: Piton en Meleg en Tagra.

42

En Agas was die vader van Jaëra, en Jaëra van Almet en Asm wet en Simri; en Simri was die vader van Mosa;

43

en Mosa was die vader van B¡nea; en sy seun was Ref ja, sy seun Ele sa, sy seun Asel.

44

En Asel het ses seuns gehad, en d¡t is hulle name: Asr¡kam, Bogru en Ismael en Se rja en Ob dja en Hanan; dit was die seuns van Asel.

1 KRONIEKE 10


1 KRONIEKE Chapter 10 - Afrikaans Bible - SpeedBible by johnhurt.com

1 KRONIEKE 9

1 KRONIEKE

Return to Index

Chapter 10

1

En die Filistyne het teen Israel geveg, en die manne van Israel het vir die Filistyne weggevlug, en gesneuweldes het op die gebergte Gilboa gelê.

2

En die Filistyne het Saul en sy seuns agternagesit, en die Filistyne het Jonatan en Abin dab en Malkisua, die seuns van Saul, gedood.

3

En toe die geveg swaar word teen Saul en die boogskutters hom aantref, het hy gebewe van angs vir die skutters.

4

En Saul het aan sy wapendraer gesê: Trek jou swaard uit en deurboor my daarmee; anders kom hierdie onbesnedenes en dryf die spot met my. Maar sy wapendraer wou nie, omdat hy baie bevrees was. Daarop neem Saul die swaard en val daarin.

5

Toe sy wapendraer sien dat Saul dood was, val hy self ook in die swaard, sodat hy gesterf het.

6

So het Saul en sy drie seuns dan gesterwe; en sy hele huis, almal saam, het gesterwe.

7

Toe al die manne van Israel wat in die vlakte was, sien dat hulle gevlug het, en dat Saul en sy seuns dood was, het hulle hul stede verlaat en gevlug; en die Filistyne het gekom en daarin gaan woon.

8

En toe die Filistyne die volgende dag kom om die gesneuweldes te plunder, vind hulle Saul en sy seuns nog daar lê op die gebergte Gilboa.

9

En hulle het hom uitgetrek en sy hoof en sy wapens saamgeneem en dit in die land van die Filistyne rondgestuur om die blye boodskap vir hulle afgode en vir die volk te bring.

10

Daarna het hulle sy wapens in die huis van hulle god neergelê en sy hoofskedel in die huis van Dagon vasgeslaan.

11

Toe die hele Jabes in G¡lead hoor alles wat die Filistyne aan Saul gedoen het,

12

het al die dapper manne hulle gereedgemaak en die lyk van Saul en die lyke van sy seuns saamgeneem en dit na Jabes gebring en hulle bene begrawe onder die terpentynboom in Jabes, en sewe dae lank gevas.

13

En Saul het gesterwe weens ontrou wat hy teen die HERE begaan het, weens die woord van die HERE wat hy nie gehou het nie; en ook omdat hy die gees van 'n afgestorwene om inligting gevra het,

14

maar die HERE nie geraadpleeg het nie. Daarom het Hy hom omgebring en die koningskap laat oorgaan op Dawid, die seun van Isai.

1 KRONIEKE 11


1 KRONIEKE Chapter 11 - Afrikaans Bible - SpeedBible by johnhurt.com

1 KRONIEKE 10

1 KRONIEKE

Return to Index

Chapter 11

1

Toe kom die hele Israel by Dawid in Hebron bymekaar en sê: Kyk, ons is u been en u vlees.

2

Gister sowel as eergister, selfs toe Saul koning was, het u Israel uit-- en ingelei; en die HERE u God het aan u gesê: Jy moet my volk Israel oppas, en jy moet 'n vors wees oor my volk Israel.

3

So het dan al die oudstes van Israel na die koning in Hebron gekom, en Dawid het met hulle 'n verbond gesluit in Hebron voor die aangesig van die HERE, en hulle het Dawid as koning oor Israel gesalf volgens die woord van die HERE deur die diens van Samuel.

4

En Dawid en die hele Israel het getrek na Jerusalem, dit is Jebus; en daar was die Jebusiete die bewoners van die land.

5

En die inwoners van Jebus het vir Dawid gesê: Jy sal hier nie inkom nie. Maar Dawid het die bergvesting Sion ingeneem, dit is die stad van Dawid.

6

En Dawid het gesê: Elkeen wat eerste die Jebusiet verslaan, sal 'n hoof en 'n owerste word. Toe het Joab, die seun van Seruja, die eerste opgeklim en 'n hoof geword.

7

En Dawid het in die bergvesting gaan woon; daarom noem hulle dit die stad van Dawid.

8

En hy het die stad rondom opgebou van Millo af tot by die omtrek; en Joab het die orige deel van die stad herstel.

9

En Dawid het gedurigdeur groter geword, en die HERE van die leërskare was met hom.

10

En d¡t was die hoofde van die helde van Dawid wat hom kragtig bygestaan het in sy koningskap saam met die hele Israel om hom volgens die woord van die HERE koning te maak oor Israel.

11

En d¡t is die getal van die helde van Dawid: Jasobeam, die seun van Hagmoni, die hoof van die dertig; hy het sy spies geswaai oor drie honderd wat op een keer gesneuwel het.

12

En n hom was Ele sar, die seun van Dodo, die Ahohiet; hy was onder die drie helde.

13

Hy was saam met Dawid by Pas-D mmim toe die Filistyne daar bymekaar was om te veg; en daar was 'n stuk land vol gars, en die volk het vir die Filistyne gevlug.

14

Maar hy het hom in die middel van die stuk land opgestel en dit afgeneem en die Filistyne verslaan, sodat die HERE 'n groot oorwinning bewerk het.

15

En drie van die dertig hoofde het afgetrek na die rots, na Dawid, na die spelonk van Adullam terwyl die laer van die Filistyne in die dal Ref im gestaan het.

16

En Dawid was toe in die bergvesting; en 'n besetting van die Filistyne was toe in Betlehem.

17

En Dawid het 'n begeerte voel opkom en gesê: Wie sal vir my water gee om te drink uit die put van Betlehem wat by die poort is?

18

Toe het die drie deur die laer van die Filistyne gebreek en water geskep uit die put van Betlehem wat by die poort was, en dit gedra en na Dawid gebring; maar Dawid wou dit nie drink nie en het dit voor die HERE uitgegiet

19

en gesê: Mag my God my bewaar, dat ek dit sou doen! Sou ek die bloed van hierdie manne drink? Met lewensgevaar, ja, met lewensgevaar het hulle dit gebring! En hy wou dit nie drink nie. Dit het die drie helde gedoen.

20

En Ab¡sai, die broer van Joab, hy was hoof van die drie, en hy het sy spies geswaai oor drie honderd wat gesneuwel het, en 'n naam gehad onder die drie.

21

Uit die drie was hy onder die ander twee geëerd, sodat hy hulle owerste geword het; maar tot by die eerste drie het hy nie gekom nie.

22

Ben ja, die seun van Jojada, 'n dapper man, groot van daad, uit K bseël; hy het die twee groot helde van Moab verslaan; en hy het afgegaan en 'n leeu binne-in 'n kuil doodgeslaan op 'n sneeudag.

23

Hy het ook 'n Egiptenaar verslaan, 'n groot man, vyf el; en in die hand van die Egiptenaar was 'n spies soos 'n wewersbalk; maar hy het na hom afgegaan met 'n stok en die spies uit die hand van die Egiptenaar geruk en hom met sy eie spies doodgesteek.

24

Dit het Ben ja, die seun van Jojada, gedoen; en hy het 'n naam gehad onder die drie helde.

25

Hy was wel meer geëerd as die dertig, maar tot by die drie het hy nie gekom nie; en Dawid het hom aangestel oor sy lyfwag.

26

En die dapper helde was: Asahel, die broer van Joab, lhanan, die seun van Dodo, uit Betlehem;

27

Sammot, die Harodiet; Heles, die Peloniet;

28

Ira, die seun van Ikkes, die Tekoet; Abiëser, die Anatotiet;

29

S¡bbegai, die Husatiet; Ilai, die Ahohiet;

30

M harai, die Netofatiet; Heled, die seun van Baäna, die Netofatiet;

31

Itai, die seun van R¡bai, uit G¡bea van die kinders van Benjamin; Ben ja, die Pireatoniet;

32

Hurai, uit Nahale-Gaäs, Ab¡ël, die Arabatiet;

33

Asm wet, die Baharumiet; ljagba, die Saälboniet.

34

Die seuns van Hasem, die Gisoniet, was: Jonatan, die seun van Sage, die Harariet;

35

Ah¡am, die seun van Sagar, die Harariet; El¡fal, die seun van Ur;

36

Hefer, die Megeratiet; Ah¡a, die Peloniet;

37

Hesro, die Karmeliet; N rai, die seun van sbai;

38

Joël, die broer van Natan; Mibhar, die seun van Hagri;

39

Selek, die Ammoniet; N grai, die Berotiet, die wapendraer van Joab, die seun van Seruja;

40

Ira, die Jitriet; Gareb, die Jitriet;

41

Ur¡a, die Hetiet; Sabad, die seun van Aglai;

42

Ad¡na, die seun van Sisa, die Rubeniet, 'n hoof van die Rubeniete, en saam met hom was dertig;

43

Hanan, die seun van M ga; en Josafat, die Mitniet;

44

Uss¡a, die Asteratiet; Sama en Je-el, die seuns van Hotam, die Aroëriet;

45

Jed¡ael, die seun van Simri; en Joha, sy broer, die Tisiet;

46

liël van Mah wim en Jer¡bai en Jos wja, die seuns van Eln m; en Jitma, die Moabiet:

47

liël en Obed en Jaäsiël van Mesob ja.

1 KRONIEKE 12


1 KRONIEKE Chapter 12 - Afrikaans Bible - SpeedBible by johnhurt.com

1 KRONIEKE 11

1 KRONIEKE

Return to Index

Chapter 12

1

En dit is hulle wat na Dawid na Siklag gekom het toe hy nog uit die teenwoordigheid van Saul, die seun van Kis, verban was; hulle was ook onder die helde wat gehelp het in die oorlog,

2

gewapend met die boog, wat regter-- en linkerhand kon gebruik met slingerstene en met pyl en boog; hulle was uit die broers van Saul uit Benjamin:

3

Ahiëser, die hoof, en Joas, seuns van Sem , die Gibeatiet; en Jsiël en Pelet, seuns van Asm wet; en Braga en Jehu, uit Anatot;

4

en Jism ja, die Gibeoniet, 'n held onder die dertig en hoof oor die dertig; en Jerem¡a en Jah siël en Johanan en Josabad, uit Gedra;

5

Elehusai en Jer¡mot en Be lja en Sem rja en Sef tja, uit Harif;

6

lkana en Jiss¡a en As reël en Joëser en Jasobeam, die Koragiete;

7

en Joëla en Seb dja, die seuns van Jeroham, uit Gedor.

8

Ook van die Gadiete het hulle afgeskei na Dawid, na die bergvesting in die woestyn, dapper manne, krygsmanne in die oorlog, toegerus met skild en spies, en hulle gesigte was leeugesigte en hulle was vinnig soos gemsbokke op die berge:

9

Eser, die hoof, Ob dja, die tweede, El¡ab, die derde;

10

Masm nna, die vierde, Jerem¡a, die vyfde;

11

Attai, die sesde, liël, die sewende;

12

Johanan, die agtste, lsabad, die negende;

13

Jerem¡a, die tiende, Magb nnai, die elfde.

14

Hulle was uit die seuns van Gad, hoofde oor die leër; een teen honderd, die kleinste; en die grootste, een teen duisend.

15

Dit is hulle wat deur die Jordaan gegaan het in die eerste maand terwyl hy vol was oor al sy walle; en hulle het al die bewoners van die laagtes verjaag teen die ooste en teen die weste.

16

En toe daar uit die seuns van Benjamin en Juda na die bergvesting na Dawid kom,

17

het Dawid uitgegaan hulle tegemoet en gespreek en vir hulle gesê: As julle met vrede na my kom om my te help, sal ek my van harte met julle verenig; maar as dit is om my aan my teëstanders te verraai, ofskoon daar geen onreg in my hande is nie -- mag die God van ons vaders dit dan sien en straf!

18

Toe het die Gees Am sai, die hoof van die dertig, vervul, en hy het gesê: V¡r u, Dawid, en mt u, seun van Isai, is ons. Vrede, vrede vir u, en vrede vir die wat u help, want u God help u! Daarop het Dawid hulle opgeneem en hulle aangestel as hoofde van die bende.

19

Ook uit Manasse het sommige oorgeloop na Dawid toe hy saam met die Filistyne gekom het om teen Saul te veg, maar sonder om hulle te help; want met oorleg het die vorste van die Filistyne hom weggestuur en gesê: Ten koste van ons hoofde sal hy na sy heer Saul toe oorloop.

20

Terwyl hy na Siklag trek, het daar uit Manasse na hom oorgeloop: Adnag en Josabad en Jed¡ael en M¡gael en Josabad en El¡hu en S¡lletai, hoofde van die geslagte van Manasse.

21

En hulle het Dawid gehelp teen die bende, want hulle was almal dapper helde en owerstes in die leër.

22

Want dag vir dag het hulle na Dawid gekom om hom te help, totdat dit 'n groot leër was soos 'n leër van God.

23

En d¡t is die getalle van die leërafdelings van die wat vir oorlog gewapen was, wat na Dawid in Hebron gekom het om die koningskap van Saul op hom oor te bring volgens die bevel van die HERE.

24

Die seuns van Juda wat skild en spies gedra het, was ses duisend agt honderd, gewapend vir oorlog;

25

van die seuns van S¡meon, dapper helde vir krygsdiens, sewe duisend een honderd;

26

van die seuns van Levi, vier duisend ses honderd;

27

en Jehojada, die bevelhebber van die Aäroniete, en saam met hom drie duisend sewe honderd;

28

en Sadok, 'n jongman, 'n dapper held, met sy familie: twee en twintig owerstes;

29

en van die seuns van Benjamin, die broers van Saul, drie duisend: want die meeste van hulle het tot nog toe aan die huis van Saul getrou gebly;

30

en van die seuns van Efraim, twintig duisend agt honderd, dapper helde, manne van naam in hulle families;

31

en van die halwe stam van Manasse agttien duisend wat met hulle naam aangewys was om Dawid koning te gaan maak;

32

en van die seuns van Issaskar, met kundige insig wat die tye betref, om te weet wat Israel moes doen; hulle hoofde was twee honderd, en al hulle broers onder hulle bevel;

33

van Sbulon wat op kommando moet uittrek, toegerus vir oorlog met allerhande krygswapens, vyftig duisend aaneengesluit, en nie met 'n dubbele hart nie;

34

en van N ftali duisend owerstes, en saam met hulle sewe en dertig duisend met skild en spies;

35

en van die Daniete, toegerus vir oorlog, agt en twintig duisend ses honderd;

36

en van Aser wat op kommando moet uittrek om hulle in slagorde op te stel, veertig duisend;

37

en van oorkant die Jordaan af, van die Rubeniete en die Gadiete en die halwe stam van Manasse, honderd en twintig duisend met allerhande wapens vir krygsdiens.

38

Al hierdie krygsmanne het, in slagorde aaneengesluit, met 'n onverdeelde hart na Hebron gekom om Dawid koning te maak oor die hele Israel; en ook al die orige Israeliete was een van hart om Dawid koning te maak.

39

En hulle het daar saam met Dawid drie dae lank geëet en gedrink, want hulle broers het dit vir hulle berei.

40

En selfs hulle nabestaandes tot by Issaskar en Sbulon en N ftali het brood gebring op esels en op kamele en op muile en op beeste, meelkos, vyekoeke en rosynekoeke en wyn en olie en beeste en kleinvee in menigte, want daar was blydskap in Israel.

1 KRONIEKE 13


1 KRONIEKE Chapter 13 - Afrikaans Bible - SpeedBible by johnhurt.com

1 KRONIEKE 12

1 KRONIEKE

Return to Index

Chapter 13

1

En Dawid het raad gehou met die owerstes oor duisend en oor honderd, met elke bevelhebber;

2

en Dawid het aan die hele vergadering van Israel gesê: As julle dit goedvind en dit van die HERE onse God is, laat ons ons versprei en na ons broers stuur wat nog oor is in al die landstreke van Israel, en saam met hulle na die priesters en die Leviete in die stede waar hulle weiveld het, dat hulle by ons bymekaar moet kom.

3

En laat ons die ark van onse God na ons toe oorbring, want in die dae van Saul het ons daar nie na gevra nie.

4

Toe sê die hele vergadering dat hulle so moes doen, want die saak was reg in die oë van die hele volk.

5

En Dawid het die hele Israel versamel van die Sihor in Egipte af tot by die ingang na Hamat, om die ark van God uit Kirjat-Je rim te gaan haal.

6

Daarna het Dawid met die hele Israel opgetrek na B la, na Kirjat-Je rim wat aan Juda behoort, om daarvandaan op te bring die ark van God die HERE wat op die grubs troon, waaroor die Naam uitgeroep is.

7

En hulle het die ark van God op 'n nuwe wa vervoer uit die huis van Abin dab, en Ussa en Agjo het die wa gedrywe.

8

En Dawid en die hele Israel het voor die aangesig van God met alle mag gespeel, sowel met liedere as met siters en harpe en tamboeryne en simbale en trompette.

9

Toe hulle by die dorsvloer van Kidon kom, het Ussa sy hand uitgesteek om die ark vas te hou, want die osse het gestruikel.

10

Daarop het die toorn van die HERE ontvlam teen Ussa, en Hy het hom getref, omdat hy sy hand na die ark uitgesteek het, sodat hy daar voor die aangesig van God gesterf het.

11

En Dawid het ontroerd geword, omdat die HERE 'n skeur aan Ussa geskeur het; daarom het hy daardie plek genoem Peres-Ussa, tot vandag toe.

12

En Dawid het daardie dag vir God bevrees geword en gesê: Hoe kan ek die ark van God na my toe bring?

13

Daarom het Dawid die ark nie by hom in die stad van Dawid laat inkom nie, maar dit laat wegdraai na die huis van Obed-Edom, die Gittiet.

14

En die ark van God het by die huis van Obed-Edom in sy huis gebly drie maande lank, en die HERE het die huis van Obed-Edom geseënmet alles wat hy gehad het.

1 KRONIEKE 14


1 KRONIEKE Chapter 14 - Afrikaans Bible - SpeedBible by johnhurt.com

1 KRONIEKE 13

1 KRONIEKE

Return to Index

Chapter 14

1

Toe stuur Hiram, die koning van Tirus, boodskappers na Dawid met sederhout en messelaars en skrynwerkers om vir hom 'n huis te bou.

2

So het Dawid dan gewaargeword dat die HERE hom as koning oor Israel bevestig het en dat sy koningskap hoog verhewe was ter wille van sy volk Israel.

3

En Dawid het in Jerusalem nog meer vroue geneem, en Dawid het die vader van nog meer seuns en dogters geword.

4

En dit is die name van die kinders wat hy in Jerusalem gehad het: S mmua en Sobab, Natan en Salomo

5

en Jibhar en Elisua en Elplet

6

en Noga en Nefeg en Jaf¡a

7

en Elis ma en Beëljada en Eliflet.

8

Toe die Filistyne hoor dat Dawid as koning oor die hele Israel gesalf was, het al die Filistyne opgetrek om Dawid te soek. Toe Dawid dit hoor, het hy teen hulle uitgetrek.

9

En die Filistyne het gekom en hulle versprei in die dal Ref im.

10

Toe het Dawid God geraadpleeg en gesê: Sal ek optrek teen die Filistyne, en sal U hulle in my hand gee? En die HERE het aan hom gesê: Trek op, en Ek sal hulle in jou hand gee.

11

En toe hulle optrek by Baäl-Prasim, het Dawid hulle daar verslaan, en Dawid het gesê: God het deur my hand deur my vyande gebreek soos water deurbreek; daarom het hulle die plek Baäl-Prasim genoem.

12

En hulle het hul gode daar agtergelaat; en Dawid het bevel gegee, en hulle is met vuur verbrand.

13

Maar die Filistyne het hulle nog weer in die dal versprei.

14

Toe raadpleeg Dawid God weer, en God het aan hom gesê: Jy moet nie agter hulle aan optrek nie; trek om, van hulle af weg, en val hulle vlak voor die balsembosse aan.

15

En as jy 'n geruis van voetstappe in die toppe van die balsembosse hoor, trek dan uit vir die geveg, want God het voor jou uitgetrek om die leër van die Filistyne te verslaan.

16

En Dawid het gedoen soos God hom beveel het, en hulle het die leër van die Filistyne verslaan van G¡beon af tot by Geser.

17

En die naam van Dawid het uitgegaan in al die lande, en die HERE het die skrik vir hom op al die nasies gelê.

1 KRONIEKE 15


1 KRONIEKE Chapter 15 - Afrikaans Bible - SpeedBible by johnhurt.com

1 KRONIEKE 14

1 KRONIEKE

Return to Index

Chapter 15

1

En hy het vir hom huise gebou in die stad van Dawid, en 'n plek reggemaak vir die ark van God en daarvoor 'n tent opgeslaan.

2

Toe sê Dawid: Niemand mag die ark van God dra nie, behalwe die Leviete; want die HERE het hulle uitverkies om die ark van God te dra en om Hom tot in ewigheid te dien.

3

En Dawid het die hele Israel in Jerusalem versamel om die ark van die HERE te bring na sy plek wat hy daarvoor reggemaak het.

4

En Dawid het die seuns van Aäron en die Leviete versamel:

5

van die seuns van Kehat: Uriël, die owerste, en sy broers, honderd en twintig;

6

van die seuns van Mer ri: As ja, die owerste, en sy broers, twee honderd en twintig;

7

van die seuns van Gersom: Joël, die owerste, en sy broers, honderd en dertig;

8

van die seuns van Elis fan: Sem ja, die owerste, en sy broers, twee honderd;

9

van die seuns van Hebron: liël, die owerste, en sy broers, tagtig;

10

van die seuns van Ussiël: Ammin dab, die owerste, en sy broers, honderd en twaalf.

11

En Dawid het Sadok en Abjatar, die priesters, en die Leviete Uriël, As ja en Joël, Sem ja en liël en Ammin dab laat roep

12

en aan hulle gesê: Julle is hoofde van families van die Leviete; heilig julle, julle en jul broers, en bring die ark van die HERE, die God van Israel, op na die plek wat ek daarvoor reggemaak het.

13

Want omdat julle in die begin nie by was nie, het die HERE onse God teen ons uitgebreek, omdat ons Hom nie gesoek het soos dit behoort nie.

14

Daarop het die priesters en die Leviete hulle geheilig om die ark van die HERE, die God van Israel, te gaan haal.

15

En die seuns van die Leviete het die ark van God, soos Moses volgens die woord van die HERE beveel het, op hulle skouers gedra, met die draaghoute op hulle.

16

En Dawid het aan die owerstes van die Leviete gesê om hulle broers, die sangers, op te stel met musiekinstrumente, harpe en siters en simbale, om hulle te laat hoor deur die stem met blydskap te verhef.

17

Die Leviete het toe Heman, die seun van Joël, opgestel, en uit sy broers Asaf, die seun van Bergja; en uit die seuns van Mer ri, hulle broers, Etan, die seun van Kus ja;

18

en saam met hulle hul broers van die tweede rang: Sagar¡a, en Jasiël en Sem¡ramot en Jeh¡ël en Unni, El¡ab en Ben ja en Maäsja en Matt¡tja en Elifle en Miknja en Obed-Edom en Je-el, die poortwagters;

19

en die sangers Heman, Asaf en Etan om met kopersimbale musiek te maak;

20

en Sagar¡a en Asiël en Sem¡ramot en Jeh¡ël en Unni en El¡ab en Maäsja en Ben ja met harpe, met sopraanstemme;

21

en Matt¡tja en Elifle en Miknja en Obed-Edom en Je-el en As sja met siters om in die bas leiding te gee.

22

En Ken nja, die owerste van die Leviete, was aangestel oor die vervoer; hy het die vervoer gereël want hy het dit verstaan.

23

En Bergja en lkana was poortwagters by die ark.

24

En die priesters Seb nja en Josafat en Net neël en Am sai en Sagar¡a en Ben ja en Eliëser het op die trompette geblaas voor die ark van God uit; en Obed-Edom en Jeh¡a was poortwagters van die ark.

25

Dawid en die oudstes van Israel en die owerstes oor duisend het toe gegaan om die verbondsark van die HERE met vreugde uit die huis van Obed-Edom te gaan haal.

26

En terwyl God die Leviete help wat die verbondsark van die HERE dra, het hulle sewe bulle en sewe ramme geoffer.

27

En Dawid het 'n mantel van fyn linne aangehad, ook al die Leviete wat die ark gedra het, en die sangers en Ken nja, die owerste oor die voordrag van die sangers; en Dawid het 'n linneskouerkleed aangehad.

28

En die hele Israel het die verbondsark van die HERE gaan haal met gejuig en basuingeklank en met trompette en simbale, onderwyl hulle musiek maak op harpe en siters.

29

Toe die verbondsark van die HERE by die stad van Dawid kom, kyk Migal, die dogter van Saul, deur die venster uit en sien koning Dawid dans en speel, en sy het hom in haar hart verag.

1 KRONIEKE 16


1 KRONIEKE Chapter 16 - Afrikaans Bible - SpeedBible by johnhurt.com

1 KRONIEKE 15

1 KRONIEKE

Return to Index

Chapter 16

1

Nadat hulle die ark ingebring en dit neergesit het binne-in die tent wat Dawid daarvoor opgeslaan het, het hulle brandoffers en dankoffers gebring voor die aangesig van God.

2

Toe Dawid gereed was met die brandoffer en die dankoffers, het hy die volk in die Naam van die HERE geseën.

3

En hy het aan elkeen van Israel, manne sowel as vroue, aan elkeen 'n broodjie en 'n stuk vleis en 'n rosynekoek uitgedeel.

4

En hy het uit die Leviete dienaars aangestel voor die ark van die HERE, en dit om die HERE, die God van Israel, te roem en te loof en te prys:

5

Asaf, die hoof, en Sagar¡a, die tweede in rang n hom; Je-el en Sem¡ramot en Jeh¡ël en Matt¡tja en El¡ab en Ben ja en Obed-Edom en Je-el met harp-- en siterinstrumente, terwyl Asaf met die simbale musiek gemaak het,

6

en Ben ja en Jah siël, die priesters, gedurigdeur met trompette voor die verbondsark van God.

7

Op dieselfde dag, toe vir die eerste maal, het Dawid aan Asaf en sy broers opgedra om "loof die HERE" te sing.

8

Loof die HERE, roep sy Naam aan, maak onder die volke sy dade bekend!

9

Sing, psalmsing tot sy eer, spreek van al sy wonders.

10

Beroem julle in sy heilige Naam; laat die hart van die wat die HERE soek, bly wees.

11

Vra na die HERE en sy sterkte; soek sy aangesig altyddeur.

12

Dink aan sy wonders wat Hy gedoen het, aan sy wondertekens en die oordele van sy mond,

13

o nageslag van Israel, sy kneg, o kinders van Jakob, sy uitverkorenes!

14

Hy, die HERE is onse God; oor die ganse aarde is sy oordele.

15

Dink vir ewig aan sy verbond, aan die woord wat Hy ingestel het vir duisend geslagte --

16

die verbond wat Hy met Abraham gesluit het, en sy eed aan Isak;

17

wat Hy ook vir Jakob as insetting bekragtig het, vir Israel as 'n ewige verbond,

18

met die woorde: Ek sal aan jou die land Kanaän gee, julle afgemete erfdeel.

19

Toe julle min mense was, min en vreemdelinge daarin,

20

en hulle getrek het van nasie tot nasie, en van die een koninkryk na die ander volk,

21

het Hy niemand toegelaat om hulle te verdruk nie; ook het Hy konings om hulle ontwil gestraf en gesê:

22

Raak my gesalfdes nie aan en doen my profete geen kwaad nie.

23

Sing tot eer van die HERE, o ganse aarde! Verkondig sy heil van dag tot dag.

24

Vertel onder die nasies sy eer, onder al die volke sy wonders.

25

Want die HERE is groot en baie lofwaardig, en Hy is gedug bo al die gode.

26

Want al die gode van die volke is afgode, maar die HERE het die hemele gemaak.

27

Majesteit en heerlikheid is voor sy aangesig, sterkte en blydskap is in sy woonplek.

28

Gee aan die HERE, o geslagte van die volke, gee aan die HERE eer en sterkte.

29

Gee aan die HERE die eer van sy Naam, bring offers en kom voor sy aangesig, aanbid die HERE in heilige gewaad.

30

Beef voor sy aangesig, o ganse aarde! Ook staan die wêreld vas, sodat dit nie wankel nie.

31

Laat die hemele bly wees en die aarde juig, en laat hulle onder die volke sê: Die HERE is Koning!

32

Laat die see en sy volheid bruis, laat die veld juig en al wat daarin is.

33

Dan sal die bome van die bos jubel voor die aangesig van die HERE; want Hy kom om die aarde te oordeel.

34

Loof die HERE, want Hy is goed, want sy goedertierenheid is tot in ewigheid;

35

en sê: Verlos ons, God van ons heil, en versamel ons en red ons van die nasies, dat ons u heilige Naam kan loof en ons beroem in u lof!

36

Geloofd sy die HERE, die God van Israel, van ewigheid tot ewigheid! En die hele volk het gesê: Amen! en: Prys die HERE!

37

En hy het daar voor die verbondsark van die HERE Asaf en sy broers laat staan om gedurigdeur te dien voor die ark na die eis van elke dag;

38

en ook Obed-Edom met hulle broers, agt en sestig, en Obed-Edom, die seun van Jedutun, en Hosa as poortwagters;

39

maar Sadok, die priester, met sy broers, die priesters, voor die tabernakel van die HERE, op die hoogte wat in G¡beon is,

40

om gedurigdeur smôre ns en saans op die brandofferaltaar brandoffers aan die HERE te bring, en dit volgens alles wat geskrywe is in die wet van die HERE wat Hy Israel beveel het;

41

en saam met hulle Heman en Jedutun en die ander uitgesoektes wat met hulle name aangewys was om die HERE te loof dat sy goedertierenheid tot in ewigheid is;

42

en by hulle, Heman en Jedutun, was trompette en simbale vir die musikante en instrumente vir die liedere tot eer van God; maar die seuns van Jedutun was by die poort.

43

En toe die hele volk elkeen na sy huis gegaan het, het Dawid omgedraai om sy huisgesin te seën.

1 KRONIEKE 17


1 KRONIEKE Chapter 17 - Afrikaans Bible - SpeedBible by johnhurt.com

1 KRONIEKE 16

1 KRONIEKE

Return to Index

Chapter 17

1

En toe Dawid in sy huis gewoon het, sê Dawid aan die profeet Natan: Kyk, k woon in 'n huis van sederhout, maar die verbondsark van die HERE onder tentdoeke.

2

Toe sê Natan vir Dawid: Doen alles wat in u hart is, want God is met u.

3

Maar in dieselfde nag kom die woord van God tot Natan en sê:

4

Gaan sê vir Dawid, my kneg: So spreek die HERE: Jy mag nie vir My die huis bou om in te woon nie.

5

Ek het tog in geen huis gewoon van die dag af dat Ek Israel laat optrek het tot vandag toe nie, maar Ek het gekom van tent tot tent, en van tabernakel tot tabernakel.

6

Oral waar Ek rondgetrek het onder die hele Israel, het Ek ooit 'n woord gespreek met een van die Rigters van Israel wat Ek aangestel het om my volk op te pas, en gesê: Waarom bou julle nie vir My 'n huis van sederhout nie?

7

So moet jy dan nou aan my kneg Dawid sê: So spreek die HERE van die leërskare: Ek self het jou geneem uit die weiveld, agter die skape weg, om 'n vors te wees oor my volk Israel.

8

En Ek was met jou oral waar jy gegaan het, en het al jou vyande uitgeroei voor jou uit; en Ek sal vir jou 'n naam maak soos die naam van die grotes wat op die aarde is;

9

en Ek sal vir my volk Israel 'n plek bestel en hom plant, dat hy op sy eie plek kan woon en nie langer verontrus word nie. En kwaaddoeners sal hom nie meer mishandel soos vroeër nie,

10

naamlik van die dae af dat Ek Rigters oor my volk Israel aangestel het; en Ek sal al jou vyande verneder. Daarom gee ek jou te kenne dat die HERE vir jou 'n huis sal stig.

11

En as jou dae vol is om heen te gaan saam met jou vaders, sal Ek jou nakomeling wat uit jou seuns sal wees, laat optree en sy koningskap bevestig.

12

Hy sal vir My 'n huis bou, en Ek sal sy troon bevestig tot in ewigheid.

13

k sal vir hom 'n vader wees, en hy sal vir My 'n seun wees, en my goedertierenheid sal Ek van hom nie laat wyk soos Ek dit onttrek het aan hom wat voor jou gewees het nie.

14

Maar Ek sal hom laat bestaan in my huis en in my koninkryk tot in ewigheid, en sy troon sal vas staan tot in ewigheid.

15

Volgens al hierdie woorde en volgens hierdie hele gesig, so het Natan met Dawid gespreek.

16

Toe het koning Dawid heengegaan en voor die aangesig van die HERE gebly en gesê: Wie is ek, HERE God, en wat is my huis, dat U my tot hiertoe gebring het?

17

En dit was nog te gering in u oë, o God, sodat U aangaande die huis van u kneg tot ver in die toekoms gespreek en my vorentoe as 'n reeks van mense gesien het, HERE God!

18

Wat kan Dawid daar nog vir U byvoeg met die oog op die eer wat u kneg aangedoen is; en U ken u kneg.

19

HERE, ter wille van u kneg en volgens u hart het U hierdie hele groot saak gedoen om al hierdie groot dinge bekend te maak.

20

HERE, daar is niemand soos U, en daar is geen God behalwe U nie, volgens alles wat ons met ons ore gehoor het.

21

En wie is soos u volk Israel, 'n enige nasie op die aarde, wat God vir Hom as 'n volk gaan verlos het, om vir U 'n naam te maak deur groot en vreeslike dinge, deur voor u volk uit, wat U uit Egipte verlos het, nasies te verdrywe.

22

En U het u volk Israel vir U as 'n volk tot in ewigheid gemaak; en U, HERE, U het vir hulle 'n God geword.

23

Laat dan nou, HERE, die woord wat U oor u kneg en oor sy huis gespreek het, tot in ewigheid waar gemaak word, en doen soos U gespreek het.

24

Ja, laat dit waar gemaak word en laat u Naam groot word tot in ewigheid, deurdat hulle sê: Die HERE van die leërskare, die God van Israel, is Israel se God, en die huis van u kneg Dawid is bestendig voor u aangesig.

25

Want U, my God, het die oor van u kneg geopen, dat U vir hom 'n huis sal stig; daarom het u kneg vrymoedigheid gevind om voor u aangesig te bid.

26

En nou, HERE, U is God, en U het hierdie goeie saak oor u kneg gespreek.

27

Dit het U dan nou behaag om die huis van u kneg te seën om vir ewig voor u aangesig te wees; want U, HERE, het geseën, en dit sal vir ewig geseënd wees.

1 KRONIEKE 18


1 KRONIEKE Chapter 18 - Afrikaans Bible - SpeedBible by johnhurt.com

1 KRONIEKE 17

1 KRONIEKE

Return to Index

Chapter 18

1

En hierna het Dawid die Filistyne verslaan en hulle onderwerp; en hy het Gat met sy onderhorige plekke uit die hand van die Filistyne geneem.

2

Hy het ook die Moabiete verslaan, sodat die Moabiete Dawid se belastingpligtige knegte geword het.

3

Dawid het ook Hadarser, die koning van Soba, na Hamat toe verslaan, toe hy getrek het om sy mag aan die Eufraatrivier te bevestig.

4

En Dawid het van hom duisend strydwaens en sewe duisend perderuiters en twintig duisend man voetgangers afgeneem; en Dawid het al die trekperde se hakskeensenings afgesny, maar honderd trekperde daarvan laat oorbly.

5

En die Arameërs van Damaskus het gekom om Hadarser, die koning van Soba, te help; maar Dawid het onder die Arameërs twee en twintig duisend man verslaan.

6

En Dawid het wagposte in Aram-Damaskus geplaas, sodat die Arameërs Dawid se belastingpligtige knegte was; en die HERE het Dawid die oorwinning gegee oral waar hy getrek het.

7

En Dawid het die goue skilde geneem wat die dienaars van Hadarser gedra het, en dit na Jerusalem gebring.

8

En uit Tibhat en uit Kun, stede van Hadarser, het Dawid ontsaglik veel koper weggeneem; daarvan het Salomo die kopersee en die pilare en die kopergereedskappe gemaak.

9

Toe To, die koning van Hamat, hoor dat Dawid die hele leërmag van Hadarser, die koning van Soba, verslaan het,

10

stuur hy sy seun Hadoram na koning Dawid om hom na die welstand te vra en hom geluk te wens dat hy teen Hadarser geveg en hom verslaan het, want Hadarser was 'n vyand van To. Ook allerhande goue en silwer-- en kopervoorwerpe het hy saamgebring.

11

Dit het koning Dawid ook aan die HERE geheilig saam met die silwer en die goud wat hy van al die nasies geneem het, van die Edomiete en van die Moabiete en van die kinders van Ammon en van die Filistyne en van die Amalekiete.

12

Ook het Ab¡sai, die seun van Seruja, die Edomiete in die Soutdal verslaan, agttien duisend.

13

En hy het wagposte in Edom geplaas, sodat al die Edomiete knegte van Dawid geword het; en die HERE het Dawid die oorwinning gegee oral waar hy getrek het.

14

En Dawid het oor die hele Israel geregeer en reg en geregtigheid aan sy hele volk gedoen.

15

En Joab, die seun van Seruja, was oor die leër; en Josafat, die seun van Ah¡lud, was kanselier.

16

En Sadok, die seun van Ah¡tub, en Ahimleg, die seun van Abjatar, was priesters, en Sausa was skrywer.

17

En Ben ja, die seun van Jojada, was oor die Kreti en die Pleti, en die oudste seuns van Dawid was in diens van die koning.

1 KRONIEKE 19


1 KRONIEKE Chapter 19 - Afrikaans Bible - SpeedBible by johnhurt.com

1 KRONIEKE 18

1 KRONIEKE

Return to Index

Chapter 19

1

Daarna het Nahas, die koning van die kinders van Ammon, gesterwe, en sy seun het in sy plek koning geword.

2

Toe sê Dawid: Ek wil guns bewys aan Hanun, die seun van Nahas, want sy vader het aan my guns bewys. Daarom het Dawid boodskappers gestuur om hom te troos oor sy vader. Toe dan die dienaars van Dawid in die land van die kinders van Ammon by Hanun aankom om hom te troos,

3

het die vorste van die kinders van Ammon vir Hanun gesê: Eer Dawid u vader in u oë, omdat hy vir u troosters gestuur het? Het sy dienaars nie na u gekom om die land te deursoek en dit om te keer en te verken nie?

4

Daarop neem Hanun die dienaars van Dawid en skeer hulle en sny hulle klere in die helfte af tot by die sitplek, en hy het hulle laat gaan.

5

En toe hulle heengegaan het en van Dawid aangaande die manne berig gebring is, stuur hy bodes om hulle te ontmoet, want die manne was baie skaam; en die koning het gesê: Bly in Jrigo totdat julle baard weer gegroei het; kom dan terug.

6

Toe die kinders van Ammon sien dat hulle hul by Dawid gehaat gemaak het, het Hanun en die kinders van Ammon duisend talente silwer gestuur om vir hulle strydwaens en perderuiters uit Mesopot mië en uit Aram-M ga en uit Soba te huur.

7

En hulle het vir hulle twee en dertig duisend waens gehuur, en die koning van M ga met sy manskappe; en hulle het gekom en voor Medba laer opgeslaan; ook die kinders van Ammon het saamgekom uit hulle stede om oorlog te voer.

8

En Dawid het dit gehoor en Joab met die hele leër, die helde, gestuur.

9

En die kinders van Ammon het uitgetrek en hulle in slagorde opgestel by die ingang van die stad, terwyl die konings wat gekom het, afsonderlik in die veld was.

10

Toe Joab sien dat 'n aanval van voor sowel as van agter hom bedreig, het hy uit al die uitgesoektes in Israel uitgekies en hulle teenoor die Arameërs opgestel.

11

Maar die orige manskappe het hy onder bevel van sy broer Ab¡sai gegee, en hulle het hul teenoor die kinders van Ammon opgestel.

12

En hy het gesê: As die Arameërs vir my te sterk word, dan moet jy my te hulp kom, en as die kinders van Ammon vir jou te sterk word, sal ek jou te hulp kom.

13

Wees sterk en laat ons saam moedig wees vir ons volk en vir die stede van onse God. Mag die HERE dan doen wat goed is in sy oë!

14

Daarop het Joab en die manskappe wat by hom was, nader gekom vir die geveg voor die Arameërs, en hulle het vir hom gevlug.

15

Toe die kinders van Ammon sien dat die Arameërs vlug, het hulle ook vir sy broer Ab¡sai gevlug en die stad ingegaan. En Joab het in Jerusalem aangekom.

16

Toe die Arameërs dan sien dat hulle voor Israel verslaan was, het hulle boodskappers gestuur en die Arameërs laat uittrek wat oorkant die Eufraat was, met Sofag, die leërowerste van Hadarser, op hulle voorpunt.

17

Intussen het Dawid daarvan berig ontvang en die hele Israel versamel en deur die Jordaan getrek. Toe hy by hulle aangekom het, het hy hom teen hulle opgestel; en nadat Dawid hom teenoor die Arameërs opgestel het, het hulle teen hom geveg.

18

Maar die Arameërs het vir Israel gevlug, en Dawid het van die Arameërs sewe duisend trekperde en veertig duisend man voetgangers gedood; ook Sofag, die leërowerste, het hy gedood.

19

En toe die dienaars van Hadarser sien dat hulle voor Israel verslaan was, het hulle met Dawid vrede gesluit en hom gedien; en die Arameërs wou die kinders van Ammon nie verder help nie.

1 KRONIEKE 20


1 KRONIEKE Chapter 20 - Afrikaans Bible - SpeedBible by johnhurt.com

1 KRONIEKE 19

1 KRONIEKE

Return to Index

Chapter 20

1

En n verloop van 'n jaar, teen die tyd dat die konings uittrek, het Joab die leërmag aangevoer en die land van die kinders van Ammon verwoes; hy het ook gekom en Rabba beleër, terwyl Dawid in Jerusalem gebly het. En Joab het Rabba verslaan en dit afgebreek.

2

En Dawid het die kroon van Milkom van sy hoof afgeneem en bevind dat die gewig daarvan 'n talent goud was; en daarin was 'n kosbare steen, en dit het op die hoof van Dawid gekom; en hy het 'n baie groot buit van die stad uitgebring.

3

Hy het ook die bevolking wat daarin was, uitgebring en hulle met die saag laat saag, en met ysterpenne en met byle laat werk; en so het Dawid gedoen met al die stede van die kinders van Ammon. Toe het Dawid met al die manskappe na Jerusalem teruggegaan.

4

En daarna het daar by Geser oorlog ontstaan met die Filistyne; toe het S¡bbegai, die Husatiet, S¡ppai, uit die kinders van die Refate verslaan, sodat hulle onderworpe geraak het.

5

En daar was weer oorlog met die Filistyne; en lhanan, die seun van Jar, het Lagmi, die broer van Goliat, die Gittiet, wie se spiessteel soos 'n wewersbalk was, verslaan.

6

En daar was weer oorlog by Gat, en daar was 'n baie lang man met ses vingers aan elke hand en voet, vier en twintig; en hy was ook 'n afstammeling van die Refaete.

7

En hy het Israel uitgedaag, maar Jonatan, die seun van S¡mea, die broer van Dawid, het hom verslaan.

8

Hulle was afstammelinge van die Refaete in Gat, en hulle het geval deur die hand van Dawid en deur die hand van sy dienaars.

1 KRONIEKE 21


1 KRONIEKE Chapter 21 - Afrikaans Bible - SpeedBible by johnhurt.com

1 KRONIEKE 20

1 KRONIEKE

Return to Index

Chapter 21

1

Toe het Satan teen Israel opgetree en Dawid aangehits om Israel te tel.

2

En Dawid het aan Joab en die owerstes van die volk gesê: Gaan tel Israel van Bersba tot Dan, en bring vir my berig, dat ek hulle getal kan weet.

3

En Joab sê: Mag die HERE by sy volk honderd maal meer byvoeg as wat hulle is; hulle is tog almal, my heer koning, my heer se dienaars. Waarom verlang my heer dit? Waarom moet Israel skuldig word?

4

Maar die woord van die koning het die oorhand gehad oor Joab, en Joab het uitgetrek en die hele Israel deurgetrek en in Jerusalem aangekom.

5

En Joab het die getal van die volkstelling aan Dawid gegee; en die hele Israel was elf honderd duisend man wat die swaard uittrek, en Juda vier honderd en sewentig duisend man wat die swaard uittrek.

6

Maar Levi en Benjamin het hy nie onder hulle getel nie, want die woord van die koning was vir Joab 'n gruwel.

7

En hierdie saak was verkeerd in die oë van God; daarom het Hy Israel swaar getref.

8

Toe sê Dawid tot God: Ek het swaar gesondig, dat ek hierdie ding gedoen het; maar vergeef tog nou die skuld van u kneg, want ek het my baie besondig.

9

En die HERE het met Gad, die siener van Dawid, gespreek en gesê:

10

Gaan heen en spreek met Dawid en sê: So spreek die HERE: Drie dinge lê Ek jou voor; kies vir jou een daaruit, dat Ek dit aan jou kan doen.

11

Toe kom Gad by Dawid en sê vir hom: So spreek die HERE: Kies vir jou

12

of drie jaar lank hongersnood, of om drie maande lank om te kom vanweë jou teëstanders deurdat die swaard van jou vyande jou inhaal, of drie dae lank die swaard van die HERE, naamlik pes in die land deurdat die engel van die HERE verderf aanrig in die hele grondgebied van Israel; oorweeg dan nou watter antwoord ek my Sender moet bring.

13

Daarop sê Dawid vir Gad: Ek is baie benoud; laat my tog in die hand van die HERE val, want sy barmhartighede is baie groot, maar laat my in die hand van mense nie val nie.

14

En die HERE het 'n pes onder Israel beskik, en van Israel het daar sewentig duisend man geval.

15

En God het 'n engel na Jerusalem gestuur om dit te verwoes; en terwyl hy dit verwoes, het die HERE dit gesien, en dit het Hom berou oor die onheil, en Hy het aan die engel wat die verwoesting moes aanrig, gesê: Genoeg, trek nou jou hand terug! En die engel van die HERE het by die dorsvloer van Ornan, die Jebusiet, gestaan.

16

Toe Dawid sy oë opslaan, sien hy die engel van die HERE staan tussen die aarde en die hemel met sy ontblote swaard in sy hand oor Jerusalem uitgestrek. Daarop val Dawid en die oudstes, met rouklere bedek, op hulle aangesig.

17

En Dawid sê tot God: Is dit nie k wat beveel het om die volk te tel nie? Ja, dit is ek wat gesondig en baie verkeerd gehandel het; maar hierdie skape, wat het hulle gedoen? HERE, my God, laat u hand tog teen my en my familie wees, maar nie as 'n plaag teen u volk nie.

18

Daarop gee die engel van die HERE bevel aan Gad om aan Dawid te sê dat Dawid moet opgaan om vir die HERE 'n altaar op te rig op die dorsvloer van Ornan, die Jebusiet.

19

En Dawid het opgegaan volgens die woord van Gad wat hy in die Naam van die HERE gespreek het.

20

Toe Ornan hom omdraai, sien hy die engel; en sy vier seuns wat by hom was, het hulle weggesteek; Ornan het naamlik koring gedors.

21

Toe Dawid by Ornan kom, het Ornan opgekyk en Dawid gesien, en hy het van die dorsvloer uitgegaan en hom voor Dawid met sy aangesig na die aarde gebuig.

22

Daarop sê Dawid vir Ornan: Gee aan my die plek van die dorsvloer, dat ek daarop vir die HERE 'n altaar kan bou; gee dit aan my vir die volle geld, sodat die plaag van die volk afgewend kan word.

23

Maar Ornan sê vir Dawid: Neem dit vir u, en laat my heer die koning doen wat goed is in sy oë; kyk, ek gee die beeste as brandoffers en die sleë as hout en die koring as 'n spysoffer; ek gee dit alles.

24

Maar koning Dawid het vir Ornan gesê: Nee, maar ek wil dit verseker koop vir die volle geld; want ek wil nie wat aan jou behoort, vir die HERE neem, dat ek verniet 'n brandoffer sou bring nie.

25

En Dawid het vir die plek ses honderd sikkels goud in gewig aan Ornan gegee.

26

En Dawid het daar vir die HERE 'n altaar gebou en brandoffers en dankoffers gebring. Onderwyl hy die HERE aanroep, het Hy hom met vuur uit die hemel op die brandofferaltaar geantwoord.

27

En die HERE het die engel beveel om sy swaard weer in die skede te steek.

28

In die tyd, toe Dawid sien dat die HERE hom geantwoord het op die dorsvloer van Ornan, die Jebusiet, het hy daar geoffer;

29

want die tabernakel van die HERE wat Moses in die woestyn gemaak het, en die brandofferaltaar was in die tyd op die hoogte in G¡beon.

30

En Dawid het nie daarvoor durf verskyn om God te soek nie, want hy was verskrik vanweë die swaard van die engel van die HERE.

1 KRONIEKE 22


1 KRONIEKE Chapter 22 - Afrikaans Bible - SpeedBible by johnhurt.com

1 KRONIEKE 21

1 KRONIEKE

Return to Index

Chapter 22

1

En Dawid het gesê: Dit is die huis van die HERE God, en dit is die brandofferaltaar vir Israel.

2

En Dawid het bevel gegee om die vreemdelinge wat in die land van Israel was, te versamel, en hy het klipkappers aangestel om gekapte klippe reg te slaan om die huis van God te bou.

3

En Dawid het yster in groot hoeveelheid byeengebring as spykers vir die poortdeure en as kramme, en koper in menigte, onweegbaar;

4

verder sederblokke, ontelbaar; want die Sidoniërs en die Tiriërs het vir Dawid sederblokke in menigte gebring.

5

Want Dawid het gesê: My seun Salomo is jonk en teer, en die huis wat vir die HERE gebou moet word, moet buitengewoon groot wees, tot 'n roem en 'n sieraad van al die lande; laat my dan vir hom die bou voorberei. Daarom het Dawid voor sy dood groot toebereidsels gemaak.

6

Daarop het hy sy seun Salomo geroep en hom bevel gegee om 'n huis vir die HERE, die God van Israel, te bou.

7

En Dawid het aan Salomo gesê: My seun, ek self het my voorgeneem om 'n huis te bou vir die Naam van die HERE my God.

8

Maar die woord van die HERE het tot my gekom en gesê: Jy het bloed in menigte vergiet en groot oorloë gevoer: jy mag nie vir my Naam 'n huis bou nie, omdat jy baie bloed op die aarde voor my aangesig vergiet het.

9

Kyk, 'n seun sal vir jou gebore word; hy sal 'n man van rus wees, en Ek sal hom rus verskaf van al sy vyande rondom; want Salomo sal sy naam wees, en vrede en rus sal Ek oor Israel in sy dae gee.

10

Hy sal vir my Naam 'n huis bou, en hy sal vir My 'n seun wees, en Ek vir hom 'n Vader; en Ek sal die troon van sy koningskap oor Israel bevestig tot in ewigheid.

11

Nou, my seun, mag die HERE met jou wees, dat jy voorspoedig kan wees om die huis van die HERE jou God te bou soos Hy oor jou gespreek het.

12

Mag die HERE jou net insig en verstand gee en jou aanstel oor Israel; en dit om die wet van die HERE jou God te onderhou.

13

Dan sal jy voorspoedig wees as jy sorgvuldig die insettinge en verordeninge onderhou wat die HERE aan Moses oor Israel beveel het; wees sterk en vol moed, wees nie bevrees en wees nie verskrik nie.

14

En kyk, deur my moeitevolle arbeid het ek vir die huis van die HERE honderd duisend talente goud en 'n miljoen talente silwer gereed gelê, en die koper en die yster is onweegbaar; want dit is daar in groot hoeveelheid; en hout en klippe het ek in gereedheid gebring; en jy kan daar nog meer byvoeg.

15

Verder is daar by jou werksmense in menigte: klipkappers en ambagsmanne in klip en hout, en allerhande kunstenaars in allerhande werk.

16

Wat die goud, die silwer en die koper en die yster betref, dit is ontelbaar. Maak jou klaar en gaan aan die werk, en mag die HERE met jou wees!

17

En Dawid het al die vorste van Israel bevel gegee om sy seun Salomo te help, en gesê:

18

Was die HERE julle God nie met julle en het Hy julle nie rondom rus gegee nie? Ja, Hy het die inwoners van die land in my hand gegee, en die land is voor die aangesig van die HERE en voor sy volk onderwerp.

19

Rig nou julle hart en julle siel daarop om die HERE julle God te soek, en maak julle gereed en bou die heiligdom van die HERE God, dat julle die verbondsark van die HERE en die heilige voorwerpe van God kan bring in die huis wat vir die Naam van die HERE gebou sal word.

1 KRONIEKE 23


1 KRONIEKE Chapter 23 - Afrikaans Bible - SpeedBible by johnhurt.com

1 KRONIEKE 22

1 KRONIEKE

Return to Index

Chapter 23

1

Toe Dawid oud en afgeleef was, het hy sy seun Salomo koning oor Israel gemaak.

2

En hy het al die vorste van Israel en die priesters en die Leviete bymekaar laat kom.

3

En die Leviete is getel, van dertig jaar oud en daarbo, en hulle getal was, hoof vir hoof, agt en dertig duisend man.

4

Van hulle moet vier en twintig duisend toesig hou oor die werk in die huis van die HERE en ses duisend opsigters en regters wees;

5

en vier duisend poortwagters en vier duisend lofsangers tot eer van die HERE met die instrumente wat ek, het Dawid gesê, gemaak het om lof te sing.

6

En Dawid het hulle verdeel in afdelings volgens die seuns van Levi: Gerson, Kehat en Mer ri.

7

Van die Gersoniete: L edan en S¡me.

8

Die seuns van L edan was: die hoof Jeh¡ël en Setam en Joël, drie;

9

die seuns van S¡me was: Selomit en Has¡ël en Haran, drie; dit was die familiehoofde van L edan.

10

En die seuns van S¡me was: Jahat, Sina en Jehus en Ber¡a; dit was die vier seuns van S¡me.

11

En Jahat was die hoof, en Sisa die tweede; maar Jehus en Ber¡a het nie baie kinders gehad nie, sodat hulle saam 'n familie, een klas gevorm het.

12

Die seuns van Kehat was: Amram, Jishar, Hebron en Ussiël, vier.

13

Die seuns van Amram was Aäron en Moses. En Aäron is afgesonder om die hoogheilige dinge te heilig, hy en sy seuns, tot in ewigheid, om offerrook te laat opgaan voor die aangesig van die HERE, om Hom te dien en om in sy Naam tot in ewigheid te seën.

14

En wat Moses, die man van God, betref, sy seuns is by die stam van Levi gereken.

15

Die seuns van Moses was Gersom en Eliëser;

16

die seuns van Gersom: Sbuel, die hoof.

17

En die seuns van Eliëser was Reh bja, die hoof; en Eliëser het nie ander seuns gehad nie, maar die seuns van Reh bja het buitengewoon vermeerder;

18

die seuns van Jishar: Selomit, die hoof;

19

die seuns van Hebron: Jer¡a, die hoof, Am rja, die tweede, Jah siël, die derde, en Jek meam, die vierde;

20

die seuns van Ussiël: Miga, die hoof, en Jiss¡a, die tweede;

21

die seuns van Mer ri: Magli en Musi; die seuns van Magli: Ele sar en Kis.

22

En Ele sar het gesterwe en geen seuns gehad nie, net dogters; en die seuns van Kis, hulle verwante, het hulle geneem.

23

Die seuns van Musi was Magli en Eder en Jremot, drie.

24

Dit was die seuns van Levi volgens hulle families, die familiehoofde, soos hulle getel is volgens die getal name, hoof vir hoof, wat die dienswerk in die huis van die HERE gedoen het, van twintig jaar oud en daarbo.

25

Want Dawid het gesê: Die HERE, die God van Israel, het aan sy volk rus gegee, en Hy woon in Jerusalem tot in ewigheid;

26

so hoef die Leviete dan ook nie meer die tabernakel en al sy voorwerpe vir sy diens te dra nie.

27

28

Maar hulle plek was langs die seuns van Aäron vir die diens in die huis van die HERE, as opsigters oor die voorhowe en oor die kamers en oor die reiniging van al die heilige dinge en oor die dienswerk in die huis van God;

29

en vir die toonbrode en vir die fynmeel van die spysoffer en vir die ongesuurde platkoeke en vir die bakplaat en vir die deurmekaargeroerde spysoffer en vir al die inhoudsmate en lengtemate;

30

en om môre vir môre te staan om die HERE te loof en te prys, en net so saans;

31

en vir al die offerwerk van die brandoffers aan die HERE op die sabbatte, op die nuwemane en op die feestye, in getal volgens die verordeninge daarvoor, gedurigdeur voor die aangesig van die HERE.

32

So moes hulle dan die diens waarneem van die tent van samekoms en die diens van die heiligdom en die diens tot hulp van die seuns van Aäron, hulle broers, vir die dienswerk in die huis van die HERE.

1 KRONIEKE 24


1 KRONIEKE Chapter 24 - Afrikaans Bible - SpeedBible by johnhurt.com

1 KRONIEKE 23

1 KRONIEKE

Return to Index

Chapter 24

1

Ook die seuns van Aäron het hulle afdelings gehad. Die seuns van Aäron was Nadab en Ab¡hu, Ele sar en Itamar.

2

Maar Nadab en Ab¡hu het in teenwoordigheid van hulle vader gesterwe, en hulle het geen seuns gehad nie, sodat Ele sar en Itamar die priesteramp bedien het.

3

En Dawid saam met Sadok, uit die seuns van Ele sar, en Ahimleg, uit die seuns van Itamar, het hulle volgens hulle amp in hul diens ingedeel.

4

Maar toe dit blyk dat die seuns van Ele sar talryker was aan gesinshoofde as die seuns van Itamar, het hulle die so ingedeel: vir die seuns van Ele sar sestien familiehoofde en vir die seuns van Itamar volgens hulle families agt.

5

En hulle het hul deur die lot verdeel, die een sowel as die ander; want daar was heilige vorste en vorste van God uit die seuns van Ele sar en onder die seuns van Itamar.

6

En Sem ja, die seun van Net neël, die skrywer, uit die Leviete, het hulle opgeskrywe in teenwoordigheid van die koning en die vorste en die priester Sadok en Ahimleg, die seun van Abjatar, en die familiehoofde van die priesters en van die Leviete; een familie is uitgeloot vir Ele sar, en telkens weer vir Itamar.

7

En die eerste lot het uitgekom vir Jojarib, die tweede vir Jed ja,

8

die derde vir Harim, die vierde vir Seorim,

9

die vyfde vir Malk¡a, die sesde vir Mij min,

10

die sewende vir Hakkos, die agtste vir Ab¡a,

11

die negende vir Jsua, die tiende vir Seg nja,

12

die elfde vir ljasib, die twaalfde vir Jakim,

13

die dertiende vir Huppa, die veertiende vir Jesbeab,

14

die vyftiende vir Bilga, die sestiende vir Immer,

15

die sewentiende vir Hesir, die agttiende vir Happ¡sses,

16

die negentiende vir Pet gja, die twintigste vir Esgiël,

17

die een en twintigste vir Jagin, die twee en twintigste vir Gamul,

18

die drie en twintigste vir Del ja, die vier en twintigste vir Maäsja.

19

Dit was hulle ampsorde vir hul diens, om in die huis van die HERE te gaan volgens die verordening deur hul vader Aäron aan hulle, soos die HERE, die God van Israel, hom beveel het.

20

Wat die orige seuns van Levi betref, van die seuns van Amram: Subael; van die seuns van Subael: Jgdeja.

21

Wat Reh bja betref, van die seuns van Reh bja: Jiss¡a, die hoof.

22

Van die Jishariete: Selomot; van die seuns van Selomot: Jahat.

23

En die seuns van Hebron: Jer¡a, die eerste; Am rja, die tweede; Jah siël, die derde; Jek meam, die vierde.

24

Die seuns van Ussiël: Miga; van die seuns van Miga: Samir.

25

Die broer van Miga was Jiss¡a; van die seuns van Jiss¡a: Sagar¡a.

26

Die seuns van Mer ri was Magli en Musi; die seuns van sy seun Jaäs¡a.

27

Die seuns van Mer ri deur sy seun Jaäs¡a was Soham en Sakkur en Hibri.

28

Van Magli: Ele sar; die het geen seuns gehad nie.

29

Wat Kis betref, die seuns van Kis was Jer gmeël.

30

En die seuns van Musi was Magli en Eder en Jrimot. Dit was die seuns van die Leviete volgens hulle families.

31

En hulle het ook die lot gewerp net soos hulle broers, die seuns van Aäron, in teenwoordigheid van koning Dawid en Sadok en Ahimleg en die familiehoofde van die priesters en van die Leviete: die familiehoof net soos sy jonger broer.

1 KRONIEKE 25


1 KRONIEKE Chapter 25 - Afrikaans Bible - SpeedBible by johnhurt.com

1 KRONIEKE 24

1 KRONIEKE

Return to Index

Chapter 25

1

En Dawid en die leërowerstes het vir die diens die seuns van Asaf en Heman en Jedutun afgesonder, wat op siters en op harpe en op simbale besield gespeel het, en die getal van hulle wat die werk volgens hulle diens gedoen het, was --

2

van die seuns van Asaf: Sakkur en Josef en Net nja en Asarla, die seuns van Asaf; onder leiding van Asaf wat volgens aanwysing van die koning besield gespeel het.

3

Van Jedutun, die seuns van Jedutun was Ged lja en Seri en Jesaja, Has bja, S¡me en Matt¡tja, ses, onder leiding van hulle vader Jedutun wat op die siter besield gespeel het by die loof en prys van die HERE;

4

van Heman, die seuns van Heman was Bukk¡a, Matt nja, Ussiël, Sbuel en Jrimot, Han nja, Han ni, Eli ta, Gidd lti en Rom mti-Eser, Josbek sa, Malloti, Hotir, Mah siot.

5

Hulle almal was seuns van Heman, die siener van die koning in die woorde van God. Om hom te versterk, het God aan Heman veertien seuns en drie dogters gegee.

6

Hulle almal was onder leiding van hulle vader by die gesang in die huis van die HERE, met simbale, harpe en siters, vir die diens in die huis van God volgens aanwysing van die koning: Asaf en Jedutun en Heman.

7

En hulle getal saam met hulle broers wat geoefend was in die gesang tot eer van die HERE, almal meesters, was twee honderd agt en tagtig.

8

En hulle het die lot gewerp vir die reëling van die diens, die kleinste net soos die grootste, die meester saam met die leerling.

9

En die eerste lot het uitgekom vir Asaf, naamlik vir Josef; die tweede vir Ged lja; hy en sy broers en sy seuns was twaalf;

10

die derde vir Sakkur; sy seuns en sy broers, twaalf;

11

die vierde vir Jisri; sy seuns en sy broers, twaalf;

12

die vyfde vir Net nja; sy seuns en sy broers, twaalf;

13

die sesde vir Bukk¡a; sy seuns en sy broers, twaalf;

14

die sewende vir Jesarla; sy seuns en sy broers, twaalf;

15

die agtste vir Jesaja; sy seuns en sy broers, twaalf;

16

die negende vir Matt nja; sy seuns en sy broers, twaalf;

17

die tiende vir S¡me; sy seuns en sy broers, twaalf;

18

die elfde vir As reël; sy seuns en sy broers, twaalf;

19

die twaalfde vir Has bja; sy seuns en sy broers, twaalf;

20

die dertiende vir Subael; sy seuns en sy broers, twaalf;

21

die veertiende vir Matt¡tja; sy seuns en sy broers, twaalf;

22

die vyftiende vir Jremot; sy seuns en sy broers, twaalf;

23

die sestiende vir Han nja; sy seuns en sy broers, twaalf;

24

die sewentiende vir Josbek sa; sy seuns en sy broers, twaalf;

25

die agttiende vir Han ni; sy seuns en sy broers, twaalf;

26

die negentiende vir Malloti; sy seuns en sy broers, twaalf;

27

die twintigste vir Eli ta; sy seuns en sy broers, twaalf;

28

die een en twintigste vir Hotir; sy seuns en sy broers, twaalf;

29

die twee en twintigste vir Gidd lti; sy seuns en sy broers, twaalf;

30

die drie en twintigste vir Mah siot; sy seuns en sy broers, twaalf;

31

die vier en twintigste vir Rom mti-Eser; sy seuns en sy broers, twaalf.

1 KRONIEKE 26


1 KRONIEKE Chapter 26 - Afrikaans Bible - SpeedBible by johnhurt.com

1 KRONIEKE 25

1 KRONIEKE

Return to Index

Chapter 26

1

Wat die afdelings van die poortwagters betref, by die Koragiete het behoort Meselmja, die seun van Kore, van die seuns van bjasaf.

2

En Meselmja het seuns gehad: Sagar¡a, die eersgeborene, Jed¡ael, die tweede, Seb dja, die derde, J tniël, die vierde,

3

Elam, die vyfde, Johanan, die sesde, Eljehoënai, die sewende.

4

Obed-Edom het ook seuns gehad: Sem ja was die eersgeborene, Josabad die tweede, Joag die derde en Sagar die vierde en Net neël die vyfde,

5

Ammiël die sesde, Issaskar die sewende, Pelletai die agtste; want God het hom geseën.

6

Ook vir sy seun Sem ja is seuns gebore wat in hulle familie geheers het, want hulle was dapper helde.

7

Die seuns van Sem ja was Otni en Rfael en Obed, lsabad; sy broers, flukse manne: El¡hu en Sem gja.

8

Hulle almal was uit die seuns van Obed-Edom, hulle en hul seuns en hul broers, flukse manne, bekwaam vir die diens; twee en sestig van Obed-Edom.

9

Meselmja het ook seuns en broers gehad, flukse manne, agttien.

10

En Hosa, uit die seuns van Mer ri, het seuns gehad: Simri was die hoof; wel was hy nie die eersgeborene nie, maar sy vader het hom as hoof aangestel.

11

Hilk¡a was die tweede, Teb lja die derde, Sagar¡a die vierde; al die seuns en broers van Hosa was dertien.

12

Hierdie afdelings van die poortwagters, die gesinshoofde, het die wag gehad net soos hulle broers, om te dien in die huis van die HERE.

13

En hulle het die lot gewerp, klein en groot, volgens hulle families vir elke poort.

14

En die lot vir die ooste het op Selmja geval; ook vir sy seun Sagar¡a, wat 'n verstandige raadgewer was, het hulle die lot gewerp; en sy lot het uitgekom vir die noorde;

15

op Obed-Edom vir die suide; en op sy seuns vir die huis van die voorrade;

16

op Suppim en op Hosa vir die weste by die poort Sallget aan die grootpad wat opdraand loop, wag naas wag.

17

Vir die ooste was ses Leviete; vir die noorde daagliks vier; vir die suide daagliks vier; maar by die huis van die voorrade telkens twee.

18

By die aanbousel, vir die weste, was vier aan die grootpad, twee by die aanbousel.

19

Dit was die afdelings van die poortwagters van die seuns van die Koragiete en van die seuns van Mer ri.

20

En die Leviete, hulle broers, oor die skatte van die huis van God en oor die skatte van die heilige gawes was:

21

die seuns van L edan, die seuns van die Gersoniet L edan, die familiehoofde van L edan, die Gersoniet: Jehiëli;

22

die seuns van Jehiëli: Setam en Joël, sy broer, was oor die skatte van die huis van die HERE.

23

Wat die Amramiete, die Jishariete, die Hebroniete, die Ussiëliete betref,

24

Sbuel, die seun van Gersom, die seun van Moses, was owerste oor die skatte.

25

En wat sy broers, van Eliëser afkomstig, betref, sy seun was Reh bja, en sy seun Jesaja, en sy seun Joram, en sy seun Sigri, en sy seun Selomot.

26

Hierdie Selomot en sy broers was oor al die skatte van die heilige gawes wat koning Dawid en die familiehoofde, en die owerstes oor duisend en oor honderd en die leërowerstes, geheilig het --

27

van die oorloë en van die buit het hulle dit geheilig om die huis van die HERE daarmee uit te rus --

28

ook alles wat die siener Samuel geheilig het, en Saul, die seun van Kis, en Abner, die seun van Ner, en Joab, die seun van Seruja -- wie ook al iets geheilig het, was onder bewaring van Selomot en sy broers.

29

Van die Jishariete was Ken nja en sy seuns opsigters en regters oor Israel vir die uitwendige sake;

30

van die Hebroniete het Has bja en sy broers, dapper manne, duisend sewe honderd, die opsig gehad oor Israel, duskant die Jordaan na die weste toe, vir enige werk van die HERE en vir die diens van die koning.

31

Van die Hebroniete was Jer¡a die hoof -- daar is na die Hebroniete volgens hulle afstamming, volgens families, 'n ondersoek ingestel in die veertigste jaar van die koningskap van Dawid, en daar is onder hulle dapper helde gevind in Jaser in G¡lead --

32

en sy broers, dapper manne, twee duisend sewe honderd familiehoofde; en koning Dawid het hulle aangestel oor die Rubeniete en die Gadiete en die halwe stam van die Manassiete vir enige saak van God en enige saak van die koning.

1 KRONIEKE 27


1 KRONIEKE Chapter 27 - Afrikaans Bible - SpeedBible by johnhurt.com

1 KRONIEKE 26

1 KRONIEKE

Return to Index

Chapter 27

1

En dit is die seuns van Israel volgens hulle getal, die familiehoofde en die owerstes oor duisend en oor honderd en hulle opsigters, wat die koning gedien het in al die sake van die afdelings wat maand vir maand gedurende al die maande van die jaar ingekom en uitgegaan het; elke afdeling was vier en twintig duisend:

2

oor die eerste afdeling vir die eerste maand was Jasobeam, die seun van S bdiël; en by sy afdeling was vier en twintig duisend.

3

Uit die seuns van Peres was hy die hoof van al die leërowerstes vir die eerste maand.

4

En oor die afdeling vir die tweede maand was Dodai, die Ahohiet; en oor sy afdeling was die bevelhebber Miklot; by sy afdeling was ook vier en twintig duisend.

5

Die derde leërowerste vir die derde maand was Ben ja, die seun van Jojada, die hoëpriester, en by sy afdeling was vier en twintig duisend.

6

Hierdie Ben ja was 'n held van die dertig en oor die dertig, en oor sy afdeling was sy seun, Amm¡sabad.

7

Die vierde vir die vierde maand was Asahel, die broer van Joab, en n hom sy seun Seb dja; by sy afdeling was ook vier en twintig duisend.

8

Die vyfde vir die vyfde maand was die owerste Samhut, die Jisragiet; by sy afdeling was ook vier en twintig duisend.

9

Die sesde vir die sesde maand was Ira, die seun van Ikkes, die Tekoet; by sy afdeling was ook vier en twintig duisend.

10

Die sewende vir die sewende maand was Heles, die Peloniet, uit die seuns van Efraim; by sy afdeling was ook vier en twintig duisend.

11

Die agtste vir die agtste maand was S¡bbegai, die Husatiet, van die Sargiete; by sy afdeling was ook vier en twintig duisend.

12

Die negende vir die negende maand was Abiëser, die Anatotiet, van die Benjaminiete; by sy afdeling was ook vier en twintig duisend.

13

Die tiende vir die tiende maand was M harai, die Netofatiet, van die Sargiete; by sy afdeling was ook vier en twintig duisend.

14

Die elfde vir die elfde maand was Ben ja, die Pireatoniet, uit die seuns van Efraim; by sy afdeling was ook vier en twintig duisend.

15

Die twaalfde vir die twaalfde maand was Hldai, die Netofatiet, van Otniël afkomstig; by sy afdeling was ook vier en twintig duisend.

16

En oor die stamme van Israel: bevelhebber oor die Rubeniete was Eliëser, die seun van Sigri; oor die Simeoniete was Saf tja, die seun van M ga;

17

oor die Leviete was Has bja, die seun van Kmuel; oor die Aäroniete, Sadok;

18

oor Juda was El¡hu, uit die broers van Dawid; oor Issaskar was Omri, die seun van M¡gael;

19

oor Sbulon was Jism ja, die seun van Ob dja; oor N ftali was Jrimot, die seun van Asriël;

20

oor die seuns van Efraim was Hosa, die seun van As sja; oor die halwe stam van Manasse was Joël, die seun van Ped ja;

21

oor die halwe Manasse in G¡lead was Iddo, die seun van Sagar¡a; oor Benjamin was Jaäsiël, die seun van Abner;

22

oor Dan was As reël, die seun van Jeroham. Dit was die owerstes van die stamme van Israel.

23

Maar Dawid het die getal van die wat twintig jaar oud was en daaronder, nie laat opneem nie; want die HERE het gesê dat Hy Israel sou vermeerder soos die sterre aan die hemel.

24

Joab, die seun van Seruja, het begin tel, maar nie voleindig nie, omdat hieroor 'n toorn oor Israel gekom het; daarom is die getal nie opgeneem in die optelling in die Kronieke van koning Dawid nie.

25

En oor die skatte van die koning was Asm wet, die seun van Adiël; en oor die skatte in die land, in die stede en in die dorpe en in die torings, was Jonatan, die seun van Uss¡a.

26

En oor die landarbeiders, vir die landbou, was Esri, die seun van Kelub.

27

En oor die wingerde was S¡me, die Ramatiet; en oor wat in die wingerde was aan wynvoorrade, was Sabdi, die Sifmiet.

28

En oor die olyfbome en die wildevyebome wat in die Laeveld is, was Bal-Hanan, die Gederiet; en oor die olievoorrade was Joas.

29

En oor die beeste wat in Saron gewei het, was S¡trai, die Saroniet; maar oor die beeste in die vlaktes was Safat, die seun van Adlai.

30

En oor die kamele was Obil, die Ismaeliet; en oor die eselinne was Jgdeja, die Meronotiet.

31

En oor die kleinvee was Jasis, die Hagriet. Hulle almal was owerstes oor die besittinge van koning Dawid.

32

En Jonatan, die oom van Dawid, was raadgewer; hy was 'n man van deursig en 'n geleerde; en Jhiël, die seun van Hagmoni, was by die seuns van die koning.

33

En Agitofel was raadgewer van die koning; en Husai, die Arkiet, was die vriend van die koning.

34

En n Agitofel: Jojada, die seun van Ben ja, en Abjatar; en die leërowerste van die koning was Joab.

1 KRONIEKE 28


1 KRONIEKE Chapter 28 - Afrikaans Bible - SpeedBible by johnhurt.com

1 KRONIEKE 27

1 KRONIEKE

Return to Index

Chapter 28

1

Toe het Dawid al die owerstes van Israel, die stamowerstes en die owerstes van die afdelings wat in die koning se diens was, en die owerstes oor duisend en die owerstes oor honderd en die owerstes oor al die besittings en vee van die koning en sy seuns, saam met die hofdienaars en die helde en elke dapper man in Jerusalem bymekaar laat kom.

2

En koning Dawid het hom opgerig in staande houding en gesê: Luister na my, my broers en my volk! Ek self het my voorgeneem om 'n huis van rus vir die verbondsark van die HERE te bou en vir die voetbank van onse God, en ek het toebereidsels getref vir die bou.

3

Maar God het aan my gesê: Jy mag vir my Naam nie 'n huis bou nie, want jy is 'n man van oorloë, en jy het bloed vergiet.

4

Maar die HERE, die God van Israel, het my verkies uit my hele familie om vir altyd koning oor Israel te wees; want Hy het Juda as vors verkies, en in die huis van Juda my familie; en onder die seuns van my vader het Hy in my behae gehad om my koning te maak oor die hele Israel.

5

En uit al my seuns -- want die HERE het my baie seuns gegee -- het Hy my seun Salomo verkies om te sit op die troon van die koningskap van die HERE oor Israel.

6

En Hy het aan my gesê: Jou seun Salomo, hy sal my huis en my voorhowe bou, want Ek het hom vir My as 'n seun verkies, en k sal vir hom 'n Vader wees.

7

En Ek sal sy koningskap bevestig tot in ewigheid as hy getrou my gebooie en my verordeninge onderhou, soos vandag.

8

Nou dan, voor die oë van die hele Israel, die vergadering van die HERE, en voor die ore van onse God: Onderhou en soek al die gebooie van die HERE julle God, sodat julle hierdie goeie land kan besit en julle kinders n julle tot in ewigheid kan laat erwe.

9

En jy, my seun Salomo, ken die God van jou vader en dien Hom met 'n volkome hart en met 'n gewillige siel, want die HERE deursoek al die harte, en Hy verstaan elke versinsel van die gedagtes. As jy Hom soek, sal Hy Hom deur jou laat vind; maar as jy Hom verlaat, sal Hy jou vir altyd verstoot.

10

Kyk nou, die HERE het jou verkies om 'n huis vir 'n heiligdom te bou; wees sterk en voer dit uit.

11

En Dawid het aan sy seun Salomo 'n voorbeeld gegee van die voorportaal en die daarby behorende geboue, van sy skatkamers en sy bovertrekke en sy binnevertrekke en van die vertrek van die versoendeksel;

12

en 'n voorbeeld van alles wat by hom in die gees was: van die voorhowe van die huis van die HERE en van al die kamers rondom en die skatkamers van die huis van God en die skatkamers van die heilige gawes;

13

en van die afdelings van die priesters en die Leviete, en van al die dienswerk in die huis van die HERE en al die gereedskappe vir die diens in die huis van die HERE;

14

aan goud, het hy gegee, volgens die gewig aan goud vir al die gereedskappe van elke diens; vir al die silwergereedskappe volgens die gewig, vir al die gereedskappe van elke diens;

15

en die gewig aan goud vir die goue kandelaars en hulle lampe volgens die gewig van elke kandelaar en sy lampe; en vir die silwerkandelaars volgens die gewig van 'n kandelaar en sy lampe, ooreenkomstig die diens van elke kandelaar;

16

en die goud volgens gewig vir die tafels van die toonbrode, vir elke tafel afsonderlik, en silwer vir die silwertafels;

17

en vir die vurke en komme en kanne, suiwer goud, en vir die goue bekers volgens die gewig van elke beker afsonderlik, en vir die silwerbekers volgens die gewig van elke beker afsonderlik;

18

en vir die reukaltaar gelouterde goud volgens gewig; en goud vir die voorbeeld van die wa, die grubs, wat hul vlerke moet uitsprei en die verbondsark van die HERE moet beskut.

19

Dit alles -- al die werke van die voorbeeld -- het Hy my geleer volgens 'n beskrywing uit die hand van die HERE wat oor my was.

20

En Dawid het aan sy seun Salomo gesê: Wees sterk en vol moed, en voer dit uit; vrees nie en wees nie verskrik nie, want die HERE God, my God, sal met jou wees; Hy sal jou nie begewe en jou nie verlaat nie, totdat jy al die dienswerk aan die huis van die HERE voltooi het.

21

En daar is die afdelings van die priesters en die Leviete vir elke diens in die huis van God; verder het jy by jou in elke soort werk allerhande kunstenaars, gereed vir elke diens; ook die owerstes en die hele volk vir al jou sake.

1 KRONIEKE 29


1 KRONIEKE Chapter 29 - Afrikaans Bible - SpeedBible by johnhurt.com

1 KRONIEKE 28

1 KRONIEKE

Return to Index

Chapter 29

1

Verder het koning Dawid aan die hele vergadering gesê: My seun Salomo, die een wat God verkies het, is jonk en teer, en die werk is groot, want nie vir 'n mens is die paleis nie, maar vir die HERE God.

2

En uit al my krag het ek gereed gelê vir die huis van my God: goud vir die goue en silwer vir die silwer-- en koper vir die koper--, yster vir die yster-- en hout vir die houtwerke; oniksstene en stene om in te lê, swart en veelkleurige stene, en allerhande kosbare stene en marmerstene in menigte.

3

Bowendien, omdat ek behae het in die huis van my God, besit ek persoonlik goud en silwer; dit gee ek aan die huis van my God bo en behalwe alles wat ek vir die huis van die heiligdom in gereedheid gebring het:

4

drie duisend talente goud, uit goud van Ofir, en sewe duisend talente gelouterde silwer om daarmee die mure van die geboue oor te trek;

5

goud vir die goue en silwer vir die silwervoorwerpe en vir al die werk van kunstenaarshand. Wie bied hom dan vandag gewillig aan om sy hand te vul vir 'n offer aan die HERE?

6

Toe het vrywillig gegee: die familie-owerstes en die stamowerstes van Israel en die owerstes oor duisend en oor honderd en ook die owerstes oor die diens van die koning.

7

En hulle het gegee vir die diens van die huis van God: aan goud vyf duisend talente en tien duisend darieke; en aan silwer tien duisend talente; en aan koper agttien duisend talente; en aan yster honderd duisend talente.

8

En by wie edelgesteentes gevind is, hulle het dit gegee vir die skat van die huis van die HERE onder toesig van Jhiël, die Gersoniet.

9

En die volk was bly oor hulle gewilligheid, want met 'n volkome hart het hulle vrywillig aan die HERE gegee, en ook koning Dawid was baie bly.

10

En Dawid het die HERE geloof voor die oë van die hele vergadering, en Dawid het gesê: U sy geloofd, HERE, God van ons vader Israel van ewigheid tot ewigheid.

11

Aan U, HERE, kom toe die grootheid en die mag en die heerlikheid en die roem en die majesteit, ja, alles in hemel en op aarde; aan U, HERE, kom toe die koningskap en die selfverhoging as Hoof oor alles.

12

En die rykdom en die eer kom van U, en U heers oor alles; en in u hand is krag en mag, en in u hand is dit om alles groot en sterk te maak.

13

En nou, onse God, ons loof U, en ons prys u heerlike Naam.

14

Want wie is ek tog, en wat is my volk, dat ons in staat sou wees om sulke vrywillige gawes te skenk? Want dit kom alles van U, en uit u hand het ons dit aan U gegee.

15

Want ons is vreemdelinge en bywoners voor u aangesig soos al ons vaders; ons dae op die aarde is soos 'n skaduwee, en daar is geen verwagting nie.

16

HERE onse God, hierdie ganse rykdom wat ons berei het om vir U, vir u heilige Naam, 'n huis te bou -- dit kom uit u hand en dit behoort alles aan U.

17

En ek weet, my God, dat U die hart toets en behae het in opregtheid; ek het in die opregtheid van my hart al hierdie dinge vrywillig gegee; en nou het ek met blydskap gesien hoe u volk, hier aanwesig, vrywillig aan U gegee het.

18

HERE, God van Abraham, Isak en Israel, ons vaders, bewaar dit vir ewig, so 'n gesindheid in die gedagtes van die hart van u volk, en rig hulle hart tot U;

19

en gee aan my seun Salomo 'n volkome hart om u gebooie, u getuienisse en u insettinge te hou, en om alles te doen en om die paleis te bou wat ek voorberei het.

20

Daarna het Dawid aan die hele vergadering gesê: Loof nou die HERE julle God. Toe het die hele vergadering die HERE, die God van hulle vaders, geloof; en hulle het gebuig en voor die HERE en voor die koning neergeval.

21

En hulle het daardie volgende dag slagoffers aan die HERE geoffer en brandoffers aan die HERE gebring: duisend bulle, duisend ramme, duisend lammers, met die drankoffers daarvan, en slagoffers in menigte vir die hele Israel.

22

En hulle het die dag geëet en gedrink voor die aangesig van die HERE met groot blydskap, en Salomo, die seun van Dawid, vir die tweede maal koning gemaak en as vors gesalf vir die HERE en Sadok as priester gesalf.

23

So het Salomo dan op die troon van die HERE gaan sit as koning in die plek van sy vader Dawid, en hy was voorspoedig; en die hele Israel was hom gehoorsaam.

24

En al die owerstes en die helde en selfs al die seuns van koning Dawid het hulle aan koning Salomo onderwerp.

25

En die HERE het Salomo buitengewoon groot gemaak voor die oë van die hele Israel, en Hy het 'n koninklike majesteit op hom gelê wat op geen enkele koning oor Israel voor hom gewees het nie.

26

So was dan Dawid, die seun van Isai, koning oor die hele Israel;

27

en die dae wat hy oor Israel geregeer het, was veertig jaar; in Hebron het hy sewe jaar geregeer, en in Jerusalem het hy drie en dertig geregeer.

28

En hy het in goeie ouderdom gesterwe, afgeleef, vol rykdom en eer, en sy seun Salomo het in sy plek koning geword.

29

En die geskiedenis van koning Dawid, die vroeëre en die latere, kyk, dit is beskrywe in die Geskiedenis van die siener Samuel en in die Geskiedenis van die profeet Natan en in die Geskiedenis van die siener Gad,

30

saam met sy hele koningskap en sy heldedade en die tye wat oor hom en oor Israel en oor al die koninkryke van die lande heengegaan het.

2 KRONIEKE 1


2 KRONIEKE Chapter 1 - Afrikaans Bible - SpeedBible by johnhurt.com

1 KRONIEKE 29

2 KRONIEKE

Return to Index

Chapter 1

1

En Salomo, die seun van Dawid, het hom versterk in sy koningskap; en die HERE sy God was met hom en het hom uitermate groot gemaak.

2

En Salomo het met die hele Israel gespreek, met die owerstes oor duisend en oor honderd en met die regters en met elke vors in die hele Israel, die familiehoofde;

3

en hulle het gegaan, Salomo en die hele vergadering saam met hom, na die hoogte wat by G¡beon is; want daar was die tent van samekoms van God wat Moses, die kneg van die HERE, in die woestyn gemaak het.

4

Maar Dawid het die ark van God uit Kirjat-Je rim laat bring na die plek wat Dawid daarvoor ingerig het; want hy het daarvoor 'n tent in Jerusalem opgeslaan.

5

Ook die koperaltaar wat Bes leël, die seun van Uri, die seun van Hur, gemaak het, was daar voor die tabernakel van die HERE; en Salomo en die vergadering het dit besoek.

6

En Salomo het daar op die koperaltaar wat by die tent van samekoms behoort het, voor die aangesig van die HERE geoffer en daarop duisend brandoffers gebring.

7

In dieselfde nag het God aan Salomo verskyn en aan hom gesê: Begeer wat Ek jou moet gee.

8

En Salomo het tot God gespreek: U het aan my vader Dawid 'n groot guns bewys en my in sy plek koning gemaak.

9

HERE God, laat u woord aan my vader Dawid nou bewaarheid word; want U het my koning gemaak oor 'n volk talryk soos die stof van die aarde.

10

Gee my nou wysheid en kennis, dat ek voor hierdie volk kan uit-- en ingaan, want wie kan hierdie groot volk van U regeer?

11

Toe sê God aan Salomo: Omdat d¡t in jou hart gewees het, en jy nie rykdom, skatte en eer en die lewe van jou haters of selfs 'n lang lewe begeer het nie, maar wysheid en kennis vir jou begeer het om my volk waaroor Ek jou koning gemaak het, te kan regeer --

12

daarom word die wysheid en die kennis aan jou gegee. Ek sal jou ook rykdom en skatte en eer gee soos die konings wat voor jou gewees het, nie gehad het nie, en soos n jou nie sal wees nie.

13

En Salomo het van die hoogte wat by G¡beon is, van die tent van samekoms af, in Jerusalem aangekom, en hy het oor Israel geregeer.

14

En Salomo het strydwaens en perderuiters versamel, sodat hy veertien honderd waens en twaalf duisend perderuiters gehad het; en hy het hulle in die stede vir die waens en by die koning in Jerusalem opgestel.

15

En die koning het die silwer en die goud in Jerusalem gemaak soos die klippe, en die seders het hy gemaak soos die wildevyebome wat in die Laeveld is, in menigte.

16

En die uitvoer van perde vir Salomo het plaasgevind uit Egipte en uit Kw; handelaars van die koning het hulle uit Kw gaan haal teen koopprys.

17

En hulle het uit Egipte 'n wa laat optrek en dit uitgevoer vir ses honderd sikkels silwer en 'n perd vir honderd en vyftig; en so is dit vir al die konings van die Hetiete en die konings van Aram deur hulle uitgevoer.

2 KRONIEKE 2


2 KRONIEKE Chapter 2 - Afrikaans Bible - SpeedBible by johnhurt.com

2 KRONIEKE 1

2 KRONIEKE

Return to Index

Chapter 2

1

En Salomo het gedink om vir die Naam van die HERE 'n huis te bou en 'n huis vir sy koningskap.

2

En Salomo het sewentig duisend lasdraers afgetel en tagtig duisend klipkappers op die gebergte en drie duisend ses honderd opsigters oor hulle.

3

Toe laat Salomo Huram, die koning van Tirus, weet: Soos u aan my vader Dawid gedoen het deur aan hom seders te stuur, dat hy vir hom 'n huis kon bou om in te woon, doen dit ook aan my.

4

Kyk, ek gaan 'n huis bou vir die Naam van die HERE my God, om dit aan Hom te heilig -- om voor sy aangesig reukwerk van speserye aan die brand te steek en die toonbrode gedurig reg te sit en die brandoffers smôre ns en saans te bring op die sabbatte en op die nuwemane en op die feestye van die HERE onse God -- 'n ewige verpligting op Israel.

5

En die huis wat ek gaan bou, sal groot wees; want onse God is groter as al die gode.

6

Maar wie is in staat om vir Hom 'n huis te bou? Want die hemele, ja, die hoogste hemel, kan Hom nie bevat nie. Wie is ek dan, dat ek vir Hom 'n huis kan bou, behalwe om voor sy aangesig offers aan die brand te steek?

7

Stuur my dan nou 'n kunsvaardige man om goud en silwer en koper en yster en purperrooi en bloedrooi en pers stowwe te bewerk, en wat verstaan om figure uit te sny saam met die kunstenaars wat by my in Juda en in Jerusalem is, wat my vader Dawid bestel het.

8

Stuur ook aan my seder--, sipres-- en sandelhout van die L¡banon af, want ek weet dat u dienaars verstaan om die hout van die L¡banon te kap; en kyk, my dienaars sal saam met u dienaars wees,

9

naamlik om hout in menigte vir my gereed te maak, want die huis wat ek gaan bou, sal groot en wonderbaar wees.

10

En kyk, ek gee as voedsel aan die houtkappers wat die bome kap, aan u dienaars, twintig duisend kor koring en twintig duisend kor gars en twintig duisend bat wyn en twintig duisend bat olie.

11

En Huram, die koning van Tirus, het in 'n brief gesê wat hy aan Salomo gestuur het: Omdat die HERE sy volk liefhet, het Hy u as koning oor hulle aangestel.

12

Verder het Huram gesê: Geloofd sy die HERE, die God van Israel, wat die hemel en die aarde gemaak het, wat aan koning Dawid 'n wyse seun gegee het, begaafd met insig en verstand, om 'n huis vir die HERE en 'n huis vir sy koninkryk te bou.

13

Ek stuur dan nou 'n kunstenaar, begaafd met verstand, naamlik Huram Abi,

14

die seun van 'n vrou uit die dogters van Dan, maar wie se vader 'n man van Tirus is, wat verstaan om goud en silwer, koper, yster, klippe en hout, purperrooi, pers stowwe en fyn linne en bloedrooi stowwe te bewerk; en om allerhande figure uit te sny en om enige kunstige plan uit te dink wat aan hom opgedra word, saam met u kunstenaars en die kunstenaars van my heer, u vader Dawid.

15

Laat my heer dan nou die koring en die gars, die olie en die wyn wat hy gesê het, aan sy dienaars stuur.

16

En ons sal bome uit die L¡banon kap net soveel as u nodig het, en ons sal dit vir u as vlotte oor die see na Jafo bring; dan kan u dit na Jerusalem laat vervoer.

17

En Salomo het al die uitlanders getel wat in die land van Israel was, volgens die telling wat sy vader Dawid van hulle gehou het, en dit het geblyk dat daar honderd drie en vyftig duisend ses honderd was.

18

En sewentig duisend van hulle het hy lasdraers gemaak en tagtig duisend klipkappers op die gebergte en drie duisend ses honderd opsigters om die mense te laat werk.

2 KRONIEKE 3


2 KRONIEKE Chapter 3 - Afrikaans Bible - SpeedBible by johnhurt.com

2 KRONIEKE 2

2 KRONIEKE

Return to Index

Chapter 3

1

En Salomo het die huis van die HERE begin bou in Jerusalem op die berg Mor¡a waar Hy aan sy vader Dawid verskyn het, op die plek wat Dawid reggemaak het op die dorsvloer van Ornan, die Jebusiet.

2

En hy het begin bou in die tweede maand, op die tweede dag, in die vierde jaar van sy regering.

3

En dit is die grondplan van Salomo vir die bou van die huis van God: die lengte, in elle volgens die ou maat, sestig el, en die breedte twintig el.

4

En die voorportaal voor die huis -- die lengte daarvan voor op die breedte van die huis was twintig el en die hoogte twintig el; en binnekant het hy dit met suiwer goud oorgetrek.

5

En die groot vertrek het hy met sipreshout oordek en dit met goeie goud oorgetrek en daar palmbome en kettings op aangebring.

6

Verder het hy die huis met kosbare stene as versiering oorgetrek, en die goud was goud van Parw im.

7

Ook het hy die huis, die balke, die drumpels en die mure en deure daarvan met goud oorgetrek en grubs op die mure uitgesny.

8

Verder het hy die Allerheiligste Vertrek gemaak; die lengte daarvan, voor op die breedte van die huis, was twintig el, en die breedte daarvan twintig el; en hy het dit oorgetrek met fyn goud, van ses honderd talente.

9

En die gewig van die spykers was vyftig sikkels aan goud; ook die bovertrekke het hy met goud oorgetrek.

10

Ook het hy in die Allerheiligste Vertrek twee grubs gemaak, 'n werk van beeldhoukuns, en dit met goud oorgetrek.

11

En die vlerke van die grubs, die lengte daarvan was twintig el; die vlerk van vyf el van die een het geraak aan die muur van die vertrek, terwyl die ander vlerk van vyf el geraak het aan die vlerk van die ander grub;

12

en die vlerk van die ander grub van vyf el het geraak aan die muur van die vertrek, en die ander vlerk van vyf el was vas teen die vlerk van die ander grub.

13

Hierdie grubs het die vlerke twintig el uitgesprei, en hulle het op hul voete gestaan met hul gesigte na die huis toe.

14

En die voorhangsel het hy gemaak van pers en purperrooi en bloedrooi en fyn linne en daar grubs op aangebring.

15

Verder het hy twee pilare voor die huis gemaak; vyf en dertig el was die hoogte, met 'n kapiteel wat op die top daarvan was, vyf el hoog.

16

Hy het ook kettings gemaak soos 'n krans en dit op die top van die pilare aangebring; verder het hy honderd granaatjies gemaak en aan die kettings bevestig.

17

En hy het die pilare voor die tempel opgerig, die een regs en die ander links; en die regter-een het hy genoem Jagin, en die linker-een Boas.

2 KRONIEKE 4


2 KRONIEKE Chapter 4 - Afrikaans Bible - SpeedBible by johnhurt.com

2 KRONIEKE 3

2 KRONIEKE

Return to Index

Chapter 4

1

Verder het hy 'n koperaltaar gemaak; twintig el was sy lengte en twintig el sy breedte en tien el sy hoogte.

2

Hy het ook die see gemaak van gietwerk; van rand tot rand was tien el, heeltemal rond; en die hoogte daarvan was vyf el, en 'n lyn van dertig el kon dit rondom omspan.

3

En daar onderaan het afbeeldings van kolokwinte dit heeltemal rondom omring -- tien op 'n el; hulle het die see rondom omgewe, twee rye kolokwinte, daarmee saam uit een stuk gegiet.

4

Dit het gestaan op twaalf beeste: drie kyk na die noorde, en drie kyk na die weste, en drie kyk na die suide, en drie kyk na die ooste toe; en die see was bo-op hulle, en al hulle agterdele binnekant toe.

5

En die dikte daarvan was 'n handbreedte, en sy rand was in die vorm van 'n bekerrand, soos 'n lelieblom; wat die inhoud betref, het dit drie duisend bat gehou.

6

En hy het tien waskomme gemaak en vyf regs en vyf links gesit om in te was; die gereedskap van die brandoffer moes hulle daarin afspoel, maar die see was vir die priesters om daarin te was.

7

En hy het die goue kandelaars gemaak, tien, volgens die voorskrif daarvan, en dit in die tempel gesit, vyf regs en vyf links.

8

Hy het ook tien tafels gemaak en hulle in die tempel gesit, vyf regs en vyf links; en hy het honderd goue komme gemaak.

9

Verder het hy die voorhof van die priesters gemaak en die groot voorhof en die deure vir die voorhof; en die deure daarvan het hy met koper oorgetrek.

10

En die see het hy aan die suidekant opgestel, teen die ooste na die suide toe.

11

Verder het Huram die potte en die skoppe en die komme gemaak; en Huram het die werk voltooi wat hy vir koning Salomo in die huis van God gedoen het:

12

twee pilare met die bolle en die kapitele op die top van die twee pilare en die twee stukke vlegwerk om die twee bolle van die kapitele wat op die top van die pilare was, te bedek;

13

en die vier honderd granaatjies vir die twee stukke vlegwerk, twee rye granaatjies vir elke vlegwerk om die twee bolle van die kapitele bo-op die pilare te oordek.

14

En hy het die afspoelwaentjies gemaak en die bakke op die afspoelwaentjies gemaak;

15

en die een see en die twaalf beeste daaronder;

16

en die potte en die skoppe en die vurke en al die daarby behorende gereedskap het Huram Abiw vir koning Salomo ten behoewe van die huis van die HERE van gepolyste koper gemaak.

17

In die Jordaanstreek waar die grond diep was, tussen Sukkot en Serda, het die koning dit gegiet.

18

En Salomo het al hierdie voorwerpe in 'n oorgroot menigte gemaak, want die gewig van die koper was onberekenbaar.

19

En Salomo het al die voorwerpe gemaak wat in die huis van God was: die goue altaar en die tafels waar die toonbrode op moes lê,

20

en die kandelaars met hulle lampe om volgens voorskrif voor die binneste vertrek te brand, van fyn goud,

21

en die blomwerk en die lampe en die snuiters van goud; dit was die suiwerste goud;

22

en die messe en die komme en die rookpanne en die vuurpanne van fyn goud; en wat die ingang van die huis betref, die binnedeure daarvan na die Allerheiligste en die deure van die huis na die hoofvertrek was van goud.

2 KRONIEKE 5


2 KRONIEKE Chapter 5 - Afrikaans Bible - SpeedBible by johnhurt.com

2 KRONIEKE 4

2 KRONIEKE

Return to Index

Chapter 5

1

Toe al die werk gereed was wat Salomo vir die huis van die HERE gedoen het, het Salomo die heilige gawes van sy vader Dawid ingebring, die silwer sowel as die goud, en al die voorwerpe het hy in die skatkamers van die huis van God neergesit.

2

En Salomo het die oudstes van Israel en al die stamhoofde, die familie-owerstes van die kinders van Israel, in Jerusalem bymekaar laat kom om die verbondsark van die HERE uit die stad van Dawid, dit is Sion, opwaarts te bring.

3

En al die manne van Israel het by die koning saamgekom op die fees, dit was die sewende maand.

4

Toe al die oudstes van Israel daar kom, het die Leviete die ark opgeneem

5

en die ark en die tent van samekoms met al die heilige voorwerpe wat in die tent was, gebring; die Levitiese priesters het dit opwaarts gebring.

6

En toe koning Salomo en die hele vergadering van Israel wat by hom byeen was, voor die ark staan, het hulle kleinvee en beeste geoffer wat vanweë die menigte nie getel of bereken kon word nie.

7

Verder het die priesters die verbondsark van die HERE na sy plek in die binneste vertrek van die huis, in die Allerheiligste, gebring, onder die vlerke van die grubs in.

8

Die grubs het naamlik die vlerke uitgesprei gehou oor die plek van die ark, sodat die grubs die ark en sy draaghoute van bo af bedek het.

9

En die draaghoute was so lank, dat die punte van die draaghoute, uit die ark uitgaande, vlak voor die binneste vertrek gesien kon word, maar verder buitentoe was hulle nie sigbaar nie; en dit is daar tot vandag toe.

10

Daar was niks in die ark nie as net die twee tafels wat Moses by Horeb ingesit het, toe die HERE 'n verbond met die kinders van Israel gesluit het by hulle uittog uit Egipte.

11

En toe die priesters uit die heiligdom uitgaan -- want al die priesters wat aanwesig was, het hulle geheilig sonder om die afdelings in aanmerking te neem --

12

terwyl die Levitiese sangers almal saam, Asaf, Heman, Jedutun met hulle seuns en hulle broers, in linne gekleed, met simbale en harpe en siters oostelik van die altaar staan, en saam met hulle omtrent honderd en twintig priesters wat op die trompette blaas;

13

en toe die trompetblasers en die sangers almal saam eenstemmig begin om die HERE te prys en te loof, en net toe hulle die stem verhef met die trompette en met die simbale en met die musiekinstrumente, en met: Loof die HERE, want Hy is goed, want sy goedertierenheid is tot in ewigheid! -- is die huis, die huis van die HERE, vervul met 'n wolk.

14

En die priesters kon vanweë die wolk nie staan om diens te doen nie, want die heerlikheid van die HERE het die huis van God vervul.

2 KRONIEKE 6


2 KRONIEKE Chapter 6 - Afrikaans Bible - SpeedBible by johnhurt.com

2 KRONIEKE 5

2 KRONIEKE

Return to Index

Chapter 6

1

Toe het Salomo gesê: Die HERE het gesê dat Hy in donkerheid wil woon.

2

Maar k het vir U 'n woonhuis gebou, en 'n vaste plek vir U om ewig in te bly.

3

Daarop draai die koning sy aangesig om en seën die hele vergadering van Israel, terwyl die hele vergadering van Israel staan.

4

En hy sê: Geloofd sy die HERE, die God van Israel, wie se hande volbring het wat sy mond tot my vader Dawid gespreek en gesê het:

5

Van die dag af dat Ek my volk uit Egipteland uitgelei het, het Ek geen stad verkies uit al die stamme van Israel om 'n huis te bou, dat my Naam daar sou wees nie; en Ek het geen man verkies om vors oor my volk Israel te wees nie.

6

Maar Ek het Jerusalem verkies, dat my Naam daar sou wees, en Ek het Dawid verkies om oor my volk Israel te wees.

7

Toe dit dan in die hart van my vader Dawid was om 'n huis te bou vir die Naam van die HERE, die God van Israel,

8

het die HERE aan my vader Dawid gesê: Dat dit in jou hart was om vir my Naam 'n huis te bou -- daarin het jy goed gehandel dat dit in jou hart was.

9

Alleen maar, jy sal die huis nie bou nie, maar jou seun wat uit jou lendene sal voortkom, die sal vir my Naam die huis bou.

10

En die HERE het sy woord vervul wat Hy gespreek het; sodat ek opgestaan het in die plek van my vader Dawid, en ek sit op die troon van Israel soos die HERE gespreek het; en ek het die huis gebou vir die Naam van die HERE, die God van Israel,

11

en die ark waarin die verbond van die HERE is, wat Hy met die kinders van Israel gesluit het, daar neergesit.

12

Toe het hy gaan staan voor die altaar van die HERE teenoor die hele vergadering van Israel en sy hande uitgebrei;

13

want Salomo het 'n koperverhoog gemaak en dit in die middel van die voorhof opgestel; vyf el was sy lengte en vyf el sy breedte en drie el sy hoogte; en hy het daarop gaan staan en neergesink op sy knieë teenoor die hele vergadering van Israel en sy hande na die hemel uitgebrei

14

en gesê: HERE, God van Israel, daar is in die hemel of op die aarde geen God soos U nie, wat die verbond en die goedertierenheid hou vir u knegte wat voor u aangesig wandel met hulle hele hart,

15

wat vir u kneg, my vader Dawid, u belofte aan hom gehou het; ja, met u mond het U dit gespreek en met u hand volbring soos dit vandag is.

16

Hou nou ook, HERE, God van Israel, die belofte wat U aan u kneg, my vader Dawid, gedoen het, naamlik: Daar sal vir jou nooit 'n man voor my aangesig ontbreek wat sal sit op die troon van Israel nie, as jou seuns net op hulle weg ag gee, deur te wandel in my wet soos jy voor my aangesig gewandel het.

17

Laat dan nou, HERE, God van Israel, u woord tog bewaarheid word wat U tot u kneg Dawid gespreek het.

18

Maar sou God werklik by die mense op die aarde woon? Die hemel, ja, die hoogste hemel kan U nie bevat nie, hoeveel minder hierdie huis wat ek gebou het!

19

Wend U dan tot die gebed van u kneg en tot sy smeking, HERE my God, deur te luister na die geroep en die gebed wat u kneg voor u aangesig bid;

20

sodat u oë oop mag wees dag en nag oor hierdie huis, oor die plek waar U van gesê het dat U u Naam daar wil vestig, sodat U mag luister na die gebed wat u kneg na hierdie plek toe sal bid.

21

Luister dan na die smekinge van u kneg en van u volk Israel wat hulle na hierdie plek toe sal bid; ja, mag U hoor uit u woonplek, uit die hemel; en as U hoor, vergewe dan.

22

As iemand teen sy naaste sondig en hulle hom 'n eed oplê om hom tot selfvervloeking te bring en hy voor u altaar in hierdie huis kom sweer,

23

wil U dan hoor uit die hemel en handel en aan u knegte reg verskaf deur die skuldige te vergelde en sy wandel op sy hoof te lê, en die regverdige regverdig te verklaar deur hom te gee na sy geregtigheid.

24

En as u volk Israel verslaan word voor 'n vyand, omdat hulle teen U gesondig het, en hulle hul bekeer en u Naam bely en bid en smeek voor u aangesig in hierdie huis,

25

wil U dan hoor uit die hemel en die sonde van u volk Israel vergewe en hulle terugbring na die land wat U aan hulle en hulle vaders gegee het.

26

As die hemel toegesluit is, dat daar geen reën is nie, omdat hulle teen U gesondig het, maar hulle na hierdie plek toe bid en u Naam bely, van hulle sonde hul bekeer, omdat U hulle verootmoedig,

27

wil U dan hoor in die hemel en die sonde van u knegte en van u volk Israel vergewe -- want U leer hulle die goeie weg waar hulle in moet wandel -- en gee reën op u land wat U aan u volk as 'n erfenis gegee het.

28

As daar hongersnood in die land is, as daar pes is, as daar brandkoring of heuningdou, sprinkane of kaalvreters is, as sy vyande hom in sy land vol stede dit benoud maak, watter plaag of watter siekte ook al,

29

enige gebed, enige smeking wat enige mens of u hele volk Israel sal doen, as elkeen sy plaag en sy smart ken, sodat hy sy hande na hierdie huis toe uitbrei --

30

wil U dan hoor uit die hemel, u vaste woonplek, en vergewe en aan elkeen gee volgens al sy weë, U wat sy hart ken -- want U alleen ken die hart van die mensekinders --

31

sodat hulle U kan vrees om te wandel in u weë al die dae wat hulle leef in die land wat U aan ons vaders gegee het.

32

Ja, ook na die uitlander wat nie uit u volk Israel is nie en uit 'n ver land kom om u grote Naam en u sterke hand en u uitgestrekte arm ontwil, as hulle kom en na hierdie huis toe bid,

33

wil U dan hoor uit die hemel, uit u vaste woonplek, en doen volgens alles waaroor die uitlander U sal aanroep, sodat al die volke van die aarde u Naam mag ken en U vrees soos u volk Israel, en mag gewaar word dat u Naam uitgeroep is oor hierdie huis wat ek gebou het.

34

As u volk uittrek in die oorlog teen sy vyande op die pad waarop U hulle stuur, en hulle bid tot U in die rigting van hierdie stad wat U verkies het, en van die huis wat ek vir u Naam gebou het,

35

wil dan uit die hemel hulle gebed hoor en hulle smeking, en aan hulle hul reg verskaf.

36

As hulle teen U sondig -- want daar is geen mens wat nie sondig nie -- en U op hulle toornig is en hulle aan 'n vyand oorgee en hulle veroweraars hulle as gevangenes wegvoer na 'n land, ver of naby,

37

en hulle dit ter harte neem in die land waarheen hulle as gevangenes weggevoer is, en hulle hul bekeer en U smeek in die land van hulle gevangenskap en sê: Ons het gesondig, ons het verkeerd gehandel, en ons was goddeloos --

38

en hulle hul tot U bekeer met hul hele hart en met hul hele siel in die land van hul gevangenskap, van die wat hulle weggevoer het, en hulle bid in die rigting van hulle land wat U aan hulle vaders gegee het, en van die stad wat U verkies het, en van die huis wat ek vir u Naam gebou het,

39

wil dan uit die hemel, uit u vaste woonplek, hulle gebed en hulle smekinge hoor en aan hulle hul reg verskaf en u volk vergewe wat hulle teen U gesondig het.

40

My God, mag u oë tog nou oop wees en u ore luister na die gebed van hierdie plek.

41

Staan dan nou op na u rusplek, HERE God, U en die ark van u sterkte! Laat u priesters, HERE God, met heil bekleed wees, en laat u gunsgenote hulle verheug in die goeie.

42

HERE God, wys u gesalfde nie af nie; dink aan die gunsbewyse aan u kneg Dawid!

2 KRONIEKE 7


2 KRONIEKE Chapter 7 - Afrikaans Bible - SpeedBible by johnhurt.com

2 KRONIEKE 6

2 KRONIEKE

Return to Index

Chapter 7

1

En net toe Salomo sy gebed voleindig het, het die vuur uit die hemel neergedaal en die brandoffer en die slagoffers verteer, en die heerlikheid van die HERE het die huis vervul;

2

en die priesters kon nie in die huis van die HERE ingaan nie, want die heerlikheid van die HERE het die huis van die HERE vervul.

3

En toe al die kinders van Israel sien hoe die vuur en die heerlikheid van die HERE op die huis neerdaal, het hulle gekniel met die aangesig na die aarde toe, op die plaveisel, en aanbid en die HERE geprys dat Hy goed is, dat sy goedertierenheid tot in ewigheid is.

4

En die koning en die hele volk was besig om slagoffers voor die aangesig van die HERE te slag.

5

Koning Salomo het naamlik die slagoffer van twee en twintig duisend beeste en honderd en twintig duisend stuks kleinvee geslag; en die koning en die hele volk het die huis van God ingewy,

6

terwyl die priesters op hulle poste gestaan het, ook die Leviete met die musiekinstrumente van die HERE, wat koning Dawid gemaak het, om die HERE te loof dat sy goedertierenheid tot in ewigheid is, met die loflied van Dawid wat deur hulle voorgedra is. Intussen het die priesters teenoor hulle op die trompette geblaas, en die hele Israel het gestaan.

7

En Salomo het die middel van die voorhof geheilig wat voor die huis van die HERE was; want daar het hy die brandoffers en die vetstukke van die dankoffers berei, omdat die koperaltaar wat Salomo gemaak het, die brandoffer en die spysoffer en die vetstukke nie kon bevat nie.

8

So het Salomo dan in die tyd die fees gehou, sewe dae lank, en die hele Israel saam met hom, 'n baie groot vergadering, van die ingang na Hamat tot by die spruit van Egipte.

9

En op die agtste dag het hulle 'n feestyd gehou, want die inwyding van die altaar het hulle sewe dae lank gevier en die fees sewe dae lank.

10

En op die drie en twintigste dag van die sewende maand het hy die volk na hul tente laat gaan, verheug en vrolik van hart oor die goeie dinge wat die HERE aan Dawid en aan Salomo en aan sy volk Israel gedoen het.

11

En toe Salomo die huis van die HERE en die huis van die koning voltooi het, en alles wat in Salomo se hart gekom het om in die huis van die HERE en in sy huis te maak, voorspoedig uitgevoer het,

12

verskyn die HERE in die nag aan Salomo en sê vir hom: Ek het jou gebed gehoor en hierdie plek vir My as 'n offerhuis verkies.

13

As Ek die hemel toesluit, dat daar geen reën is nie, of as Ek die sprinkaan beveel om die land af te eet, of as Ek pes onder my volk stuur,

14

en my volk, oor wie my Naam uitgeroep is, hulle verootmoedig en bid en my aangesig soek en hulle bekeer van hul verkeerde weë, dan sal k uit die hemel hoor en hulle sonde vergewe en hulle land genees.

15

Nou sal my oë oop wees en my ore luister na die gebed van hierdie plek.

16

So het Ek dan nou hierdie huis verkies en geheilig, dat my Naam daar kan wees tot in ewigheid, en my oë en my hart sal altyd daar wees.

17

En wat jou betref, as jy wandel voor my aangesig soos jou vader Dawid gewandel het, deur naamlik te doen net soos Ek jou beveel het, en my insettinge en my verordeninge onderhou,

18

dan sal Ek die troon van jou koningskap bevestig, soos Ek dit jou vader Dawid beloof het deur te sê: Daar sal vir jou nooit 'n man ontbreek wat in Israel sal heers nie.

19

Maar as julle afkerig word en my insettinge en my gebooie wat Ek julle voorgehou het, verlaat en ander gode gaan dien en julle voor hulle neerbuig,

20

dan sal Ek hulle uitruk uit my land wat Ek aan hulle gegee het, en hierdie huis wat Ek vir my Naam geheilig het, sal Ek van my aangesig wegwerp en daarvan 'n spreekwoord en 'n spotlied maak onder al die volke.

21

En hierdie huis wat so hoog was -- elkeen wat daarlangs verbygaan, sal verstom staan en vra: Waarom het die HERE so gedoen met hierdie land en met hierdie huis?

22

Dan sal hulle sê: Omdat hulle die HERE, die God van hulle vaders, verlaat het wat hulle uit Egipteland uitgelei het, en ander gode aangehang en voor hulle neergebuig en hulle gedien het, daarom het Hy al hierdie onheil oor hulle gebring.

2 KRONIEKE 8


2 KRONIEKE Chapter 8 - Afrikaans Bible - SpeedBible by johnhurt.com

2 KRONIEKE 7

2 KRONIEKE

Return to Index

Chapter 8

1

En aan die einde van twintig jaar waarin Salomo die huis van die HERE en sy huis gebou het,

2

het Salomo die stede opgebou wat Huram aan Salomo gegee het, en die kinders van Israel daar laat woon.

3

Daarna het Salomo na Hamat-Soba getrek en dit oorweldig.

4

En hy het Tadmor in die woestyn opgebou, en al die voorraadstede wat hy in Hamat gebou het.

5

Verder het hy Bet-Horon-Bo en Bet-Horon-Onder as vestingstede opgebou met mure, poorte en grendels.

6

Ook B lat en al die voorraadstede wat Salomo gehad het, en al die stede vir die strydwaens en die stede vir die perderuiters en alles wat Salomo graag wou gebou het in Jerusalem en in die L¡banon en in die hele land van sy heerskappy.

7

Al die mense wat oorgebly het van die Hetiete en Amoriete en Feresiete en Hewiete en Jebusiete, wat nie uit Israel was nie --

8

van hulle kinders wat n hulle oorgebly het in die land, wat die kinders van Israel nie uitgeroei het nie, die het Salomo laat opkom vir dwangarbeid, tot vandag toe.

9

Maar van die kinders van Israel het Salomo geen slawe gemaak vir sy diens nie, maar hulle was krygsmanne en owerstes van sy beste vegsmanne en owerstes van sy strydwaens en sy perderuiters.

10

En dit was die hoofopsigters van koning Salomo, twee honderd en vyftig wat oor die mense bevel gevoer het.

11

En Salomo het die dogter van Farao uit die stad van Dawid gebring na die huis wat hy vir haar gebou het; want hy het gesê: Geen vrou van my mag woon in die huis van Dawid, die koning van Israel, nie; want dit is heilig, omdat die ark van die HERE daarin gekom het.

12

Toe het Salomo brandoffers aan die HERE gebring op die altaar van die HERE wat hy voor die voorportaal gebou het.

13

Daarop moes hulle na die eis van elke dag offer volgens die gebod van Moses, op die sabbatte en op die nuwemane en op die feestye, drie maal in die jaar -- op die fees van die ongesuurde brode en op die fees van die weke en op die huttefees.

14

Ook het hy volgens die voorskrif van sy vader Dawid vir die afdelings van die priesters hulle dienswerk vasgestel; en vir die Leviete hulle ampspligte, om God te prys en te dien voor die priesters na die eis van elke dag; en vir die poortwagters volgens hulle afdelings vir elke poort; want so was die gebod van Dawid, die man van God.

15

En hulle het in geen enkele opsig afgewyk van die gebod van die koning oor die priesters en die Leviete en ten opsigte van die skatkamers nie.

16

So het dan al die werk van Salomo tot stand gekom van die dag af dat die huis van die HERE gegrondves is tot sy voltooiing toe: die huis van die HERE was voltooi.

17

Toe het Salomo na seon-Geber getrek en na Elot, aan die seekus in die land Edom.

18

En Huram het aan hom deur sy dienaars skepe gestuur en dienaars wat die see ken; en hulle het saam met Salomo se dienaars in Ofir aangekom, en daarvandaan vier honderd en vyftig talente goud gaan haal en na koning Salomo gebring.

2 KRONIEKE 9


2 KRONIEKE Chapter 9 - Afrikaans Bible - SpeedBible by johnhurt.com

2 KRONIEKE 8

2 KRONIEKE

Return to Index

Chapter 9

1

En toe die koningin van Skeba die gerug van Salomo hoor, het sy, ten einde Salomo in Jerusalem met raaisels op die proef te stel, gekom met 'n baie groot trek en kamele wat speserye en goud in menigte en edelgesteentes dra; en toe sy by Salomo inkom, het sy met hom gespreek oor alles wat in haar hart was.

2

En Salomo het haar al haar woorde verklaar; en geen woord was vir Salomo te diepsinnig om haar dit te verklaar nie.

3

Toe die koningin van Skeba dan die wysheid van Salomo sien en die huis wat hy gebou het,

4

en die voedsel van sy tafel, en hoe sy dienaars sit en sy bediendes staan, en hulle klere en sy dranke en hulle klere, en sy trap waarmee hy opklim na die huis van die HERE, was daar in haar geen gees meer nie.

5

Daarop sê sy aan die koning: Die woord was waarheid wat ek in my land gehoor het oor u sake en oor u wysheid.

6

En ek het hulle woorde nie geglo nie, totdat ek gekom en my oë gesien het; en kyk, die helfte van u buitengewone wysheid is my nie meegedeel nie; u oortref die gerug wat ek gehoor het.

7

Gelukkig is u manne, en gelukkig hierdie dienaars van u wat gedurig voor u staan en u wysheid hoor!

8

Geloofd sy die HERE u God wat behae in u gehad het om u op sy troon as koning vir die HERE u God te laat sit! Omdat u God Israel liefhet om dit vir ewig in stand te hou, het Hy u as koning oor hulle aangestel om reg en geregtigheid te doen.

9

Verder het sy aan die koning honderd en twintig talente goud en 'n groot menigte speserye en edelgesteentes gegee; en daar was nooit soveel speserye as wat die koningin van Skeba aan koning Salomo gegee het nie.

10

Maar ook die dienaars van Huram en die dienaars van Salomo wat goud uit Ofir gebring het, het sandelhout en edelgesteentes aangevoer.

11

En die koning het van die sandelhout trappe vir die huis van die HERE en vir die huis van die koning gemaak, en siters en harpe vir die sangers; en die gelyke daarvan is tevore in die land Juda nie gesien nie.

12

En koning Salomo het aan die koningin van Skeba al haar begeerte gegee, wat sy maar gevra het, bo wat sy na die koning gebring het. Daarop het sy teruggekeer en na haar land getrek, sy en haar dienaars.

13

En die gewig van Salomo se inkomste aan goud in een jaar was ses honderd ses en sestig talente goud;

14

behalwe wat ingekom het van die koopmans wat rondtrek, en van die handelaars, terwyl ook al die konings van Arabië en die goewerneurs van die land vir Salomo goud en silwer ingebring het.

15

En koning Salomo het twee honderd groot skilde van geslae goud gemaak; ses honderd sikkels geslae goud het hy op elke groot skild gebruik;

16

en drie honderd klein skilde van geslae goud; drie honderd sikkels goud het hy op elke klein skild gebruik; en die koning het dit in die huis van die L¡banon-bos gesit.

17

Verder het die koning 'n groot troon van ivoor gemaak en dit met suiwer goud oorgetrek.

18

En die troon het ses trappe gehad met 'n voetbank van goud, aan die troon bevestig; en leunings aan weerskante by die sitplek, terwyl twee leeus langs die leunings staan.

19

Daarby het twaalf leeus daar op die ses trappe aan weerskante gestaan: so iets is nooit vir enige koninkryk gemaak nie.

20

En die hele drinkservies van koning Salomo was van goud, en al die voorwerpe van die huis van die L¡banon-bos van fyn goud; silwer is in die dae van Salomo as niks gereken nie.

21

Want die koning het skepe gehad wat na Tarsis gevaar het saam met die dienaars van Huram; een maal in drie jaar het die Tarsis-skepe ingekom, gelaai met goud en silwer, ivoor en ape en poue.

22

So het koning Salomo dan groter geword as al die konings van die aarde in rykdom en wysheid.

23

En al die konings van die aarde het die aangesig van Salomo gesoek om sy wysheid te hoor wat God in sy hart gegee het,

24

terwyl elkeen van hulle sy geskenk saamgebring het: silwervoorwerpe en goue voorwerpe en klere, wapens en speserye, perde en muile, jaar vir jaar.

25

Verder het Salomo vier duisend perdekrippe gehad en strydwaens en twaalf duisend ruiters, en hy het dit in die stede vir die waens en by die koning in Jerusalem opgestel.

26

En hy was heerser oor al die konings van die Eufraat af tot by die land van die Filistyne en tot by die grens van Egipte.

27

Verder het die koning die silwer in Jerusalem gemaak soos klippe en die seders gemaak soos die wildevyebome wat in die Laeveld is, in menigte.

28

En hulle het vir Salomo perde uit Egipte en uit al die lande uitgevoer.

29

En die verdere geskiedenis van Salomo, die vroeëre sowel as die latere, is dit nie beskrywe nie in die Geskiedenis van die profeet Natan en in die Profesie van Ah¡a, die Siloniet, en in die Gesigte van die siener Jedi oor Jerobeam, die seun van Nebat?

30

En Salomo het in Jerusalem oor die hele Israel veertig jaar geregeer.

31

Daarna het Salomo met sy vaders ontslaap en is begrawe in die stad van sy vader Dawid; en sy seun Reh beam het in sy plek koning geword.

2 KRONIEKE 10


2 KRONIEKE Chapter 10 - Afrikaans Bible - SpeedBible by johnhurt.com

2 KRONIEKE 9

2 KRONIEKE

Return to Index

Chapter 10

1

En Reh beam het na Sigem gegaan, want die hele Israel het na Sigem gekom om hom koning te maak.

2

En net toe Jerobeam, die seun van Nebat, dit hoor -- hy was in Egipte waarheen hy vir koning Salomo weggevlug het -- het Jerobeam uit Egipte teruggekom.

3

En hulle het gestuur en hom laat roep. Toe kom Jerobeam met die hele Israel, en hulle het Reh beam toegespreek en gesê:

4

U vader het ons juk hard gemaak; maak u dan nou die harde diens van u vader en sy swaar juk wat hy ons opgelê het, ligter; dan sal ons u dien.

5

En hy sê vir hulle: Kom oor drie dae na my terug. En die volk het gegaan.

6

Daarop hou koning Reh beam raad met die oudstes wat voor sy vader Salomo gedurende sy lewe gestaan het, en hy vra: Wat raai u aan om hierdie volk te antwoord?

7

En hulle het met hom gespreek en gesê: As u vir hierdie volk goed is en hulle behaag en hulle met vriendelike woorde toespreek, sal hulle altyd u dienaars wees.

8

Maar hy het die raad van die oudstes wat hulle hom gegee het, in die wind geslaan en raad gehou met die jongmanne wat saam met hom grootgeword en in sy diens gestaan het.

9

En hy vra hulle: Wat raai julle aan dat ons hierdie volk sal antwoord wat my toegespreek en gesê het: Maak die juk wat u vader ons opgelê het, ligter?

10

En die jongmanne wat saam met hom grootgeword het, antwoord hom en sê: So moet u die volk antwoord wat met u gespreek en gesê het: U vader het ons juk swaar gemaak, maar maak u dit ligter oor ons -- so moet u hulle antwoord: My pinkie is dikker as my vader se lendene.

11

Het my vader dan nou 'n swaar juk op julle gelaai -- k sal by julle juk nog byvoeg; het my vader julle met die sweep getugtig -- k sal julle met gsels tugtig.

12

Toe Jerobeam en die hele volk dan op die derde dag by Reh beam kom soos die koning gespreek en gesê het: Kom na my terug op die derde dag --

13

het die koning hulle 'n harde antwoord gegee; koning Reh beam het die raad van die oudstes in die wind geslaan

14

en met hulle gespreek volgens die raad van die jongmanne en gesê: Het my vader julle juk swaar gemaak -- k sal daar nog byvoeg; het my vader julle met die sweep getugtig -- k sal julle met gsels tugtig.

15

So het die koning dan nie na die volk geluister nie, want dit was 'n beskikking van God, sodat die HERE sy woord sou vervul wat Hy gespreek het deur die diens van Ah¡a, die Siloniet, tot Jerobeam, die seun van Nebat.

16

Toe die hele Israel sien dat die koning nie na hulle luister nie, het die volk die koning geantwoord en gesê: Watter aandeel het ons aan Dawid? En daar is geen erfdeel aan die seun van Isai nie! Elkeen na sy tente toe, Israel! Sorg vir jou eie huis, Dawid! Daarop het die hele Israel na sy tente gegaan.

17

Maar oor die kinders van Israel wat in die stede van Juda gewoon het, oor hulle was Reh beam koning.

18

Toe stuur koning Reh beam Hadoram wat oor die dwangarbeid was, maar die kinders van Israel het hom gestenig, sodat hy gesterf het, en koning Reh beam het hom geweer om op 'n wa te klim, om na Jerusalem te vlug.

19

So het die Israeliete dan afvallig geword van die huis van Dawid tot vandag toe.

2 KRONIEKE 11


2 KRONIEKE Chapter 11 - Afrikaans Bible - SpeedBible by johnhurt.com

2 KRONIEKE 10

2 KRONIEKE

Return to Index

Chapter 11

1

En toe Reh beam in Jerusalem kom, het hy die huis van Juda en Benjamin, honderd en tagtig duisend krygshaftige jongmanne, byeen laat kom om teen Israel oorlog te voer, om die koningskap vir Reh beam terug te win.

2

Maar die woord van die HERE het tot Sem ja, die man van God, gekom en gesê:

3

Spreek met Reh beam, die seun van Salomo, die koning van Juda, en met die hele Israel in Juda en in Benjamin, en sê:

4

So spreek die HERE: Julle mag nie optrek en teen julle broers oorlog voer nie; julle moet omdraai, elkeen na sy huis, want van My het hierdie saak gekom. Hulle het toe geluister na die woorde van die HERE en omgedraai sonder om teen Jerobeam op te trek.

5

En Reh beam het in Jerusalem gewoon en stede as vestings opgebou in Juda.

6

Hy het naamlik Betlehem opgebou, en Etam en Tekoa;

7

en Bet-Sur en Sogo en Adullam;

8

en Gat en Marsa en Sif;

9

en Ador im en Lagis en Aska;

10

en Sorea en Ajalon en Hebron, versterkte stede in Juda en in Benjamin.

11

En hy het die vestings versterk en daarin bevelhebbers aangestel met voorrade voedsel en olie en wyn,

12

en in elkeen van die stede groot skilde en spiese; en hy het hulle uitermate versterk; en Juda en Benjamin het aan hom behoort.

13

En die priesters en die Leviete wat in die hele Israel was, het uit hulle hele grondgebied by hom gestaan.

14

Want die Leviete het hulle weiveld en hulle besitting verlaat en na Juda en Jerusalem getrek; want Jerobeam en sy seuns het hulle verwerp, sodat hulle geen priesters van die HERE meer kon wees nie.

15

En hy het vir hom priesters aangestel vir die hoogtes en die veldduiwels en die kalwers wat hy gemaak het.

16

En agter hulle aan het uit al die stamme van Israel die wat hulle hart daarop gerig het om die HERE, die God van Israel, te soek, na Jerusalem gekom om aan die HERE, die God van hulle vaders, te offer;

17

en hulle het die koninkryk van Juda versterk en Reh beam, die seun van Salomo, drie jaar lank bemoedig; want drie jaar lank het hulle in die weg van Dawid en van Salomo gewandel.

18

En Reh beam het Maglat, die dogter van Jrimot, die seun van Dawid, en van Ab¡hail, die dogter van El¡ab, die seun van Isai, vir hom as vrou geneem.

19

En sy het vir hom seuns gebaar: Jehus en Sem rja en Saham.

20

En n haar het hy M ga, die dogter van Absalom, geneem, en sy het vir hom Ab¡a en Attai en Sisa en Slomit gebaar.

21

En Reh beam het M ga, die dogter van Absalom, liewer gehad as al sy vroue en sy byvroue; hy het naamlik agttien vroue geneem en sestig byvroue; en hy het die vader van agt en twintig seuns en sestig dogters geword.

22

En Reh beam het Ab¡a, die seun van M ga, as hoof, as vors onder sy broers aangestel; want hy wou hom koning maak.

23

En hy het verstandig gehandel en van al sy seuns versprei in al die streke van Juda en Benjamin, in al die versterkte stede, en aan hulle voedsel in oorvloed gegee en 'n menigte vroue vir hulle gevra.

2 KRONIEKE 12


2 KRONIEKE Chapter 12 - Afrikaans Bible - SpeedBible by johnhurt.com

2 KRONIEKE 11

2 KRONIEKE

Return to Index

Chapter 12

1

En toe Reh beam die koningskap bevestig het en hy sterk was, het hy die wet van die HERE verlaat, en die hele Israel saam met hom.

2

Toe het Sisak, die koning van Egipte, in die vyfde jaar van koning Reh beam, teen Jerusalem opgetrek -- omdat hulle ontrou teenoor die HERE gehandel het --

3

met twaalf honderd strydwaens en sestig duisend perderuiters; en ontelbaar was die manskappe wat saam met hom uit Egipte gekom het: L¡biërs, Sukkiete en Kusiete.

4

En hy het die versterkte stede ingeneem wat aan Juda behoort het, en tot by Jerusalem gekom.

5

Daarop kom die profeet Sem ja na Reh beam en die owerstes van Juda wat vanweë Sisak in Jerusalem bymekaargekom het, en sê vir hulle: So spreek die HERE: Julle het My verlaat; daarom gee k julle ook oor in die hand van Sisak.

6

Hierop het die owerstes van Israel en die koning hulle verootmoedig en gesê: Die HERE is regverdig.

7

En toe die HERE sien dat hulle hul verootmoedig, kom die woord van die HERE tot Sem ja en sê: Hulle het hul verootmoedig: Ek sal hulle nie vernietig nie, maar hulle binnekort uitkoms skenk, en my grimmigheid sal nie deur middel van Sisak oor Jerusalem uitgestort word nie.

8

Maar hulle sal sy knegte word, sodat hulle my diens en die diens van die koninkryke van die lande kan leer ken!

9

En Sisak, die koning van Egipte, het teen Jerusalem opgetrek en die skatte van die huis van die HERE en die skatte van die huis van die koning weggeneem; hy het alles weggeneem; hy het ook die goue skilde wat Salomo gemaak het, weggeneem.

10

Toe maak koning Reh beam in die plek daarvan koperskilde, en hy het dit aan die owerstes van die hardlopers toevertrou wat die ingang van die koning se huis bewaak.

11

So dikwels as die koning in die huis van die HERE ingaan, kom die hardlopers en dra dit en bring dit weer terug in die wagkamer van die hardlopers.

12

Maar weens sy verootmoediging het die toorn van die HERE van hom gewyk, sodat Hy hom nie geheel en al vernietig het nie; ook was daar in Juda nog goeie dinge.

13

En koning Reh beam het hom versterk in Jerusalem en geregeer; want Reh beam was een en veertig jaar oud toe hy koning geword het, en het sewentien jaar geregeer in Jerusalem, die stad wat die HERE uit al die stamme van Israel verkies het om sy Naam daar te vestig; en die naam van sy moeder was Naäma, die Ammonitiese.

14

En hy het gedoen wat verkeerd was, want hy het nie sy hart gerig om die HERE te soek nie.

15

En die geskiedenis van Reh beam, die vroeëre en die latere, is dit nie beskrywe in die Geskiedenis van die profeet Sem ja en van die siener Iddo, volgens geslagsregister nie? En daar was gedurigdeur oorloë tussen Reh beam en Jerobeam.

16

En Reh beam het ontslaap met sy vaders en is begrawe in die stad van Dawid; en sy seun Ab¡a het in sy plek koning geword.

2 KRONIEKE 13


2 KRONIEKE Chapter 13 - Afrikaans Bible - SpeedBible by johnhurt.com

2 KRONIEKE 12

2 KRONIEKE

Return to Index

Chapter 13

1

In die agttiende jaar van koning Jerobeam het Ab¡a oor Juda koning geword.

2

Drie jaar het hy in Jerusalem geregeer; en die naam van sy moeder was Mig ja, die dogter van Uriël uit G¡bea. En daar was oorlog tussen Ab¡a en Jerobeam.

3

En Ab¡a het die oorlog begin met 'n leër van dapper krygsmanne, vier honderd duisend jong manskappe; en Jerobeam het hom in slagorde teen hom opgestel met agt honderd duisend jong manskappe, dapper helde.

4

Toe gaan Ab¡a bo-op die berg Semar im staan wat in die gebergte van Efraim is, en sê: Luister na my, Jerobeam en die hele Israel!

5

Behoort julle nie te weet dat die HERE, die God van Israel, die koningskap oor Israel aan Dawid vir ewig gegee het, aan hom en sy seuns as 'n soutverbond nie?

6

Maar Jerobeam, die seun van Nebat, die dienaar van Salomo, die seun van Dawid, het opgestaan en teen sy heer gerebelleer.

7

En ligsinnige manne, deugniete, het by hom vergader en hulle versit teen Reh beam, die seun van Salomo; en Reh beam was jonk en week van hart, sodat hy hulle geen teëstand kon bied nie.

8

En nou dink julle om teëstand te bied aan die koningskap van die HERE in die hand van die seuns van Dawid, omdat julle 'n groot menigte is en daar goue kalwers by julle is wat Jerobeam vir julle as gode gemaak het.

9

Het julle nie die priesters van die HERE, die seuns van Aäron, en die Leviete verdrywe en vir julle priesters gemaak soos die volke van die lande nie? Elkeen wat kom met 'n jong bul en sewe ramme om hom te laat aanstel, die het priester geword van die wat geen gode is nie.

10

Maar ons -- die HERE is onse God, en ons het Hom nie verlaat nie; en as priesters dien die seuns van Aäron die HERE, en die Leviete is in die dienswerk.

11

En hulle steek brandoffers vir die HERE aan die brand, elke môre en elke aand, en reukwerk van speserye, en hulle sorg vir die toonbrode op die rein tafel en vir die goue kandelaar met sy lampe, om dit elke aand op te steek; want ons onderhou die ordening van die HERE onse God, maar julle het Hom verlaat.

12

En kyk, by ons is God aan die hoof en sy priesters met die alarmtrompette om teen julle alarm te blaas. Kinders van Israel, voer tog nie oorlog teen die HERE, die God van julle vaders nie, want julle sal nie voorspoedig wees nie.

13

Maar Jerobeam het die hinderlaag laat omtrek om hulle van agter by te kom, sodat hulle voor Juda was en die hinderlaag agter hulle.

14

En toe Juda omdraai, was die geveg meteens voor en agter hulle; en hulle het die HERE aangeroep, terwyl die priesters op die trompette blaas.

15

Daarop hef die manskappe van Juda 'n krygsgeskreeu aan; en toe die manskappe van Juda die krygsgeskreeu aanhef, het God Jerobeam en die hele Israel voor Ab¡a en Juda verslaan.

16

En die kinders van Israel het gevlug vir Juda, en God het hulle in hul hand gegee.

17

En Ab¡a met sy manskappe het 'n groot slag onder hulle geslaan, sodat van Israel vyf honderd duisend jong manskappe as gesneuweldes geval het.

18

En die kinders van Israel is in die tyd verneder, maar die kinders van Juda het sterk geword, omdat hulle op die HERE, die God van hulle vaders, gesteun het.

19

En Ab¡a het Jerobeam agternagejaag en stede van hom afgeneem: Bet-el met sy onderhorige plekke, en Jes na met sy onderhorige plekke, en Efron met sy onderhorige plekke.

20

En Jerobeam het geen krag meer behou in die dae van Ab¡a nie, en die HERE het hom swaar getref, sodat hy gesterf het.

21

Maar Ab¡a het hom versterk; en hy het vir hom veertien vroue geneem en die vader van twee en twintig seuns en sestien dogters geword.

22

En die verdere geskiedenis van Ab¡a, sy weë en sy woorde, is beskrywe in die Uitleg van die profeet Iddo.

2 KRONIEKE 14


2 KRONIEKE Chapter 14 - Afrikaans Bible - SpeedBible by johnhurt.com

2 KRONIEKE 13

2 KRONIEKE

Return to Index

Chapter 14

1

En Ab¡a het ontslaap met sy vaders en is begrawe in die stad van Dawid, en sy seun Asa het in sy plek koning geword. In sy dae het die land tien jaar gerus.

2

En Asa het gedoen wat goed en reg was in die oë van die HERE sy God:

3

hy het die vreemde altare en die hoogtes verwyder en die klippilare stukkend gebreek en die heilige boomstamme omgekap

4

en aan Juda gesê om die HERE, die God van hulle vaders, te soek en om die wet en die gebod te doen.

5

Ook het hy uit al die stede van Juda die hoogtes en die sonpilare verwyder, en die koninkryk het gerus onder hom.

6

Verder het hy versterkte stede gebou in Juda, want die land was rustig; en daar was geen oorlog teen hom in daardie jare nie, omdat die HERE hom rus verskaf het.

7

Daarom het hy aan Juda gesê: Laat ons hierdie stede opbou en met 'n muur omring en met torings, poorte en grendels, terwyl die land nog vry voor ons lê; want ons het die HERE onse God gesoek -- ons het gesoek, en Hy het ons rus verskaf rondom. Hulle het toe gebou en was voorspoedig.

8

En Asa het 'n leër gehad wat skild en spies dra: uit Juda drie honderd duisend man, en uit Benjamin, wat die skild dra en die boog span, twee honderd en tagtig duisend; hulle was almal dapper helde.

9

En Serag, die Kusiet, het teen hulle uitgetrek met 'n leër van 'n miljoen met drie honderd strydwaens; en hy het gekom tot by Marsa.

10

Toe trek Asa uit hom tegemoet, en hulle het die slagorde opgestel in die dal Sef ta by Marsa.

11

En Asa het die HERE sy God aangeroep en gesê: HERE, niemand kan help soos U tussen die magtige en die kragtelose nie; help ons, HERE onse God, want op U steun ons, en in u Naam het ons teen hierdie menigte gekom; HERE, U is onse God; laat geen sterfling naas U magtig wees nie.

12

En die HERE het die Kusiete voor Asa en Juda verslaan, en die Kusiete het gevlug.

13

En Asa en die manskappe wat by hom was, het hulle agtervolg tot by Gerar; en van die Kusiete het soveel geval, dat daar vir hulle geen herstel moontlik was nie; want hulle was gebreek voor die aangesig van die HERE en voor sy leër. En hulle het 'n baie groot buit geneem;

14

en al die stede rondom Gerar oorweldig; want die skrik vir die HERE was op hulle. En hulle het al die stede geplunder, want daar was 'n groot buit in.

15

Hulle het ook die tente met die vee oorweldig en kleinvee in menigte en kamele weggevoer. Daarna het hulle na Jerusalem teruggekeer.

2 KRONIEKE 15


2 KRONIEKE Chapter 15 - Afrikaans Bible - SpeedBible by johnhurt.com

2 KRONIEKE 14

2 KRONIEKE

Return to Index

Chapter 15

1

Toe het die Gees van God op As rja, die seun van Oded, gekom;

2

en hy het uitgegaan om Asa te ontmoet en vir hom gesê: Luister na my, Asa en die hele Juda en Benjamin! Die HERE is met julle as julle met Hom is, en as julle Hom soek, sal Hy Hom deur julle laat vind; maar as julle Hom verlaat, sal Hy julle verlaat.

3

En daar was baie dae dat Israel sonder die ware God was en sonder 'n lerende priester en sonder wet.

4

Maar as hulle in die nood hul tot die HERE, die God van Israel, bekeer het en Hom gesoek het, het Hy Hom deur hulle laat vind.

5

En in die tye was daar geen vrede vir wie uit-- of ingegaan het nie, maar groot beroering oor al die inwoners van die lande;

6

en nasie het teen nasie en stad teen stad gebots, omdat God hulle deur allerhande nood in verwarring gebring het.

7

Wees julle dan sterk, en laat julle hande nie slap hang nie, want daar is loon volgens julle werk.

8

En toe Asa hierdie woorde en die profesie hoor wat As rja, die seun van Oded, gespreek het, het hy moed geskep en die verfoeisels verwyder uit die hele land Juda en Benjamin en uit die stede wat hy op die gebergte van Efraim ingeneem het; en die altaar van die HERE wat voor die voorportaal van die HERE was, het hy herstel.

9

Daarop vergader hy die hele Juda en Benjamin, ook die vreemdelinge wat uit Efraim en Manasse en uit S¡meon by hulle was; want uit Israel het hulle in menigte na hom oorgeloop toe hulle sien dat die HERE sy God met hom was.

10

En hulle het in Jerusalem byeengekom, in die derde maand van die vyftiende jaar van die regering van Asa,

11

en dieselfde dag aan die HERE geoffer van die buit wat hulle ingebring het, sewe honderd beeste en sewe duisend stuks kleinvee.

12

En hulle het die verbond aangegaan om die HERE, die God van hulle vaders, met hul hele hart en met hul hele siel te soek.

13

En elkeen wat die HERE, die God van Israel, nie soek nie, sou gedood word, klein en groot, manne sowel as vroue.

14

En hulle het vir die HERE gesweer met 'n groot stem en met gejuig en met trompette en basuine.

15

En die hele Juda was verheug oor die eed, want hulle het met hul hele hart gesweer en met hul hele wil Hom gesoek; en Hy het Hom deur hulle laat vind, en die HERE het hulle rus verskaf rondom.

16

Ja, selfs het hy M ga, die moeder van koning Asa, afgesit as gebiedster, omdat sy 'n afgryslike voorwerp vir Asjra gemaak het; en Asa het die afgryslike voorwerp omgekap en stukkend gestamp en in die dal Kidron verbrand.

17

Die hoogtes is wel nie uit Israel verwyder nie, maar Asa se hart was volkome al sy dae.

18

En hy het die heilige gawes van sy vader en sy eie heilige gawes in die huis van God ingebring: silwer en goud en allerhande voorwerpe.

19

En daar was geen oorlog tot in die vyf en dertigste jaar van die regering van Asa nie.

2 KRONIEKE 16


2 KRONIEKE Chapter 16 - Afrikaans Bible - SpeedBible by johnhurt.com

2 KRONIEKE 15

2 KRONIEKE

Return to Index

Chapter 16

1

In die ses en dertigste jaar van die regering van Asa het Basa, die koning van Israel, opgetrek teen Juda en Rama gebou om niemand van Asa, die koning van Juda, te laat uit-- of ingaan nie.

2

Toe bring Asa silwer en goud uit die skatkamers van die huis van die HERE en van die huis van die koning en stuur dit na Bnhadad, die koning van Aram, wat in Damaskus gewoon het, om te sê:

3

Daar is 'n verbond tussen my en u, en tussen my vader en u vader; kyk, ek stuur u silwer en goud; gaan verbreek u verbond met Basa, die koning van Israel, dat hy kan optrek weg van my af.

4

En Bnhadad het geluister na koning Asa en die owerstes van sy leërmagte gestuur teen die stede van Israel, en hulle het Ijon en Dan en Abel-M im en al die voorraadstede van N ftali verwoes.

5

En sodra Basa dit hoor, het hy opgehou om Rama te bou en sy werk gestaak.

6

Toe neem koning Asa die hele Juda, en hulle het die klippe en balke van Rama, waarmee Basa gebou het, weggedra; en hy het daarmee Geba en Mispa gebou.

7

En in die tyd het die siener Han ni na Asa, die koning van Juda, gekom en aan hom gesê: Omdat u op die koning van Aram gesteun en nie op die HERE u God gesteun het nie, daarom het die leër van die koning van Aram uit u hand vrygeraak.

8

Was die Kusiete en die Libiërs nie 'n groot leërmag met buitengewoon baie strydwaens en perderuiters nie? En tog het Hy hulle in u hand gegee; omdat u op die HERE gesteun het;

9

want die HERE -- sy oë deurloop die hele aarde om diegene kragtig te steun wie se hart onverdeeld op Hom gerig is; hierin het u dwaas gehandel, want van nou af sal daar oorloë teen u wees.

10

Maar Asa het hom vererg vir die siener en hom in die gevangenis gesit, want hy was hieroor woedend op hom; ook het Asa in dieselfde tyd sommige uit die volk verdruk.

11

En kyk, die geskiedenis van Asa die vroeëre en die latere, dit is beskrywe in die boek van die konings van Juda en Israel.

12

En in die nege en dertigste jaar van sy regering het Asa gely aan sy voete; sy siekte was baie ernstig; maar selfs in sy siekte het hy die HERE nie geraadpleeg nie, maar die geneeshere.

13

En Asa het ontslaap met sy vaders en gesterwe in die een en veertigste jaar van sy regering.

14

En hulle het hom begrawe in sy graf wat hy vir hom in die stad van Dawid gegrawe het, en hom op die bed neergelê wat vol speserye was, en dit van allerhande soorte, volgens die kuns van 'n salfmenger klaargemaak; en hulle het vir hom 'n buitengewoon groot wierookbrand aangesteek.

2 KRONIEKE 17


2 KRONIEKE Chapter 17 - Afrikaans Bible - SpeedBible by johnhurt.com

2 KRONIEKE 16

2 KRONIEKE

Return to Index

Chapter 17

1

En sy seun Josafat het in sy plek koning geword en hom versterk teen Israel.

2

En hy het 'n leërmag in al die versterkte stede van Juda geplaas en wagposte in die land Juda opgestel en in die stede van Efraim wat sy vader Asa ingeneem het.

3

En die HERE was met Josafat, want hy het in die vroeëre weë van sy vader Dawid gewandel en die Bals nie gesoek nie,

4

maar die God van sy vader gesoek en in sy gebooie gewandel en nie gedoen soos Israel nie.

5

Daarom het die HERE die koningskap in sy hand bevestig; en die hele Juda het aan Josafat geskenke gegee, sodat hy rykdom en eer in oorvloed gehad het.

6

En sy hart het moedig geword in die weë van die HERE, en verder het hy die hoogtes en die heilige boomstamme uit Juda verwyder.

7

En in die derde jaar van sy regering het hy sy owerstes Ben-Hail en Ob dja en Sagar¡a en Net neël en Mig ja gestuur om in die stede van Juda onderrig te gee;

8

en saam met hulle die Leviete Sem ja en Net nja en Seb dja en Asahel en Sem¡ramot en Jonatan en Adonia en Tob¡a en Tob-Adonia, die Leviete; en saam met hulle die priesters Elis ma en Joram.

9

En hulle het in Juda onderrig gegee met die wetboek van die HERE by hulle, en in al die stede van Juda rondgegaan en onder die volk onderrig gegee.

10

En 'n skrik vir die HERE het gekom oor al die koninkryke van die lande wat rondom Juda was, sodat hulle nie teen Josafat oorlog gevoer het nie.

11

En van die Filistyne het vir Josafat geskenke en 'n vrag silwer gebring; selfs die Arabiere het vir hom kleinvee gebring: sewe duisend sewe honderd ramme en sewe duisend sewe honderd bokke.

12

So het Josafat dan aldeur groter geword, buitengewoon groot, en in Juda forte en voorraadstede gebou.

13

En hy het groot voorrade in die stede van Juda gehad, en krygsmanne, dapper helde, in Jerusalem.

14

En dit was hulle getal volgens hulle families: Van Juda was owerstes oor duisend: die owerste Adna en saam met hom drie honderd duisend dapper helde;

15

en naas hom was die owerste Johanan en saam met hom twee honderd en tagtig duisend;

16

en naas hom was Am sia, die seun van Sigri, wat hom gewillig getoon het vir die HERE, en saam met hom twee honderd duisend dapper helde;

17

en uit Benjamin was ljada, 'n dapper held, en saam met hom twee honderd duisend, gewapen met boog en skild;

18

en naas hom was Josabad en saam met hom honderd en tagtig duisend, vir kommando gewapen.

19

Hulle was in die diens van die koning, behalwe die wat die koning in die versterkte stede deur die hele Juda geplaas het.

2 KRONIEKE 18


2 KRONIEKE Chapter 18 - Afrikaans Bible - SpeedBible by johnhurt.com

2 KRONIEKE 17

2 KRONIEKE

Return to Index

Chapter 18

1

En toe Josafat rykdom en eer in oorvloed gehad het, het hy hom verswaer met Agab.

2

En n verloop van enkele jare het hy afgetrek na Agab, na Samar¡a, en Agab het vir hom en die manskappe wat by hom was, skape en beeste in menigte geslag en hom aangehits om teen Ramot in G¡lead op te trek.

3

Toe sê Agab, die koning van Israel, vir Josafat, die koning van Juda: Sal u met my saam na Ramot in G¡lead trek? En hy antwoord hom: Ek is soos u, en my volk soos u volk, en ons sal saam met u in die oorlog wees.

4

Verder het Josafat aan die koning van Israel gesê: Raadpleeg tog eers die woord van die HERE.

5

Toe laat die koning van Israel die profete, vier honderd man, bymekaarkom en sê vir hulle: Sal ons teen Ramot in G¡lead trek om te veg, of sal ek dit laat staan? En hulle antwoord: Trek op, en God sal dit in die hand van die koning gee.

6

Maar Josafat sê: Is hier nie nog 'n profeet van die HERE, dat ons deur hom kan raadpleeg nie?

7

En die koning van Israel antwoord Josafat: Daar is nog een man om die HERE deur hom te raadpleeg; maar k haat hom, want hy profeteer oor my niks goeds nie, maar altyd onheil; dit is Miga, die seun van Jimla. En Josafat sê: Die koning moet nie so spreek nie!

8

Daarop roep die koning van Israel 'n hofdienaar en sê: Gaan haal gou vir Miga, die seun van Jimla.

9

Onderwyl die koning van Israel en Josafat, die koning van Juda, elkeen op sy troon sit, beklee met koninklike klere, en hulle op 'n dorsvloer sit by die ingang van die poort van Samar¡a, en al die profete voor hulle profeteer,

10

het Sedek¡a, die seun van Kenaäna, vir hom ysterhorings gemaak en gesê: So spreek die HERE: Hiermee sal u die Arameërs stoot totdat hulle vernietig is.

11

En so het al die profete geprofeteer en gesê: Trek op na Ramot in G¡lead en u sal voorspoedig wees, en die HERE sal dit in die hand van die koning gee.

12

Toe sê die boodskapper wat gegaan het om Miga te roep, vir hom d¡t: Kyk, die woorde van die profete is uit een mond goed vir die koning: laat jou woord nou tog wees soos die van een van hulle, en spreek goeie dinge.

13

Maar Miga sê: So waar as die HERE leef, wat God my sal sê, dit sal ek spreek!

14

Toe hy by die koning kom, sê die koning vir hom: Miga, sal ons na Ramot in G¡lead trek om te veg, of sal ek dit laat staan? En hy antwoord: Trek op, en u sal voorspoedig wees, en hulle sal in julle hand gegee word.

15

En die koning sê vir hom: Hoeveel maal moet ek jou besweer dat jy niks as die waarheid in die Naam van die HERE tot my moet spreek nie?

16

Daarop antwoord hy: Ek het die hele Israel gesien, verstrooid op die berge soos skape wat geen wagter het nie. En die HERE het gesê: Hulle het geen heer nie; laat hulle elkeen in vrede teruggaan na sy huis.

17

Toe sê die koning van Israel vir Josafat: Het ek u nie gesê hy profeteer oor my niks goeds nie, maar onheil?

18

Verder sê hy: Daarom, hoor die woord van die HERE: Ek het die HERE sien sit op sy troon, terwyl al die hemelse leërskare aan sy regter-- en sy linkerhand staan.

19

En die HERE het gesê: Wie sal Agab, die koning van Israel, oorhaal, dat hy kan optrek en val by Ramot in G¡lead? En die een het so gesê, en die ander weer so.

20

Toe kom die gees vorentoe en gaan voor die aangesig van die HERE staan en sê: Ek sal hom oorhaal. En die HERE vra hom: Waarmee?

21

En hy sê: Ek sal uitgaan en 'n leuengees word in die mond van al sy profete. En Hy sê: Jy sal oorhaal, ja, jy sal ook oorwin; gaan uit en doen so.

22

En nou, kyk, die HERE het 'n leuengees in die mond van hierdie profete van u gegee, terwyl die HERE tog onheil oor u gespreek het.

23

Daarop kom Sedek¡a, die seun van Kenaäna, nader en hy slaan Miga op die kakebeen en sê: Langs watter weg het die Gees van die HERE van my af weggegaan om met jou te spreek?

24

En Miga antwoord: Kyk, jy sal dit sien op dieselfde dag as jy van kamer tot kamer sal gaan om jou weg te steek.

25

Maar die koning van Israel sê: Neem Miga en bring hom terug by Amon, die owerste van die stad, en by Joas, die seun van die koning.

26

En julle moet sê: So spreek die koning: Sit hierdie man in die gevangenis en spysig hom met brood van verdrukking en water van verdrukking totdat ek behoue tuiskom.

27

Daarop sê Miga: As u ooit behoue tuiskom, dan het die HERE nie deur my gespreek nie. Verder sê hy: Volke, luister almal saam!

28

En die koning van Israel en Josafat, die koning van Juda, het opgetrek na Ramot in G¡lead.

29

En die koning van Israel het aan Josafat gesê: Ek sal my onkenbaar maak en in die geveg kom; trek u maar u eie klere aan. So het die koning van Israel hom dan onkenbaar gemaak, en hulle het in die geveg gegaan.

30

En die koning van Aram het die owerstes van sy strydwaens bevel gegee en gesê: Julle moet nie klein of groot beveg nie, net die koning van Israel alleen.

31

En sodra die owerstes van die waens Josafat sien, sê hulle: Dit is die koning van Israel! En hulle het hom omsingel om te veg; maar Josafat het geskreeu, en die HERE het hom gehelp, en God het hulle van hom af weggelok.

32

En toe die owerstes van die waens sien dat dit nie die koning van Israel was nie, draai hulle agter hom weg.

33

Toe het 'n man in sy eenvoudigheid die boog gespan en die koning van Israel getref tussen die aanhegsels en die pantser. Daarop sê hy aan die drywer: Ruk om en bring my uit die leër uit, want ek is gewond.

34

En die geveg het die dag toegeneem, terwyl die koning hom staande hou in die strydwa teenoor die Arameërs tot die aand toe; maar teen sononder het hy gesterwe.

2 KRONIEKE 19


2 KRONIEKE Chapter 19 - Afrikaans Bible - SpeedBible by johnhurt.com

2 KRONIEKE 18

2 KRONIEKE

Return to Index

Chapter 19

1

Maar toe Josafat, die koning van Juda, behoue na sy huis in Jerusalem terugkom,

2

het die siener Jehu, die seun van Han ni, uitgegaan hom tegemoet, en aan koning Josafat gesê: Moet 'n mens die goddelose help, en het u lief die wat die HERE haat? Daarom kom daar nou 'n toorn op u van die HERE.

3

Tog is daar goeie dinge by u gevind, want u het die heilige boomstamme uit die land uitgeroei en u hart daarop gerig om God te soek.

4

En Josafat het in Jerusalem gewoon, en hy het weer uitgegaan onder die volk, van Bersba af tot by die gebergte van Efraim, en hulle laat terugkeer tot die HERE, die God van hulle vaders.

5

En hy het regters aangestel in die land, in al die versterkte stede van Juda, in elke stad.

6

En hy het aan die regters gesê: Kyk wat julle doen, want julle spreek nie reg vir die mens nie, maar vir die HERE; en Hy is by julle in die regspraak.

7

Mag die skrik vir die HERE dan nou op julle wees; handel nougeset, want by die HERE onse God is geen onreg of partydigheid of aanneming van geskenke nie.

8

En ook in Jerusalem het Josafat sommige van die Leviete en van die priesters en van die familiehoofde uit Israel aangestel vir die gereg van die HERE en vir regsake. En hulle het in Jerusalem teruggekom.

9

En hy het hulle bevel gegee en gesê: So moet julle handel in die vrees van die HERE, met getrouheid en met 'n volkome hart.

10

En by al die regsake wat voor julle kom vanweë julle broers wat in hulle stede woon, oor moord, oor wette en gebooie en insettinge en verordeninge, moet julle hulle waarsku, sodat hulle hul nie skuldig maak teen die HERE en 'n toorn oor julle en oor julle broers kom nie; so moet julle handel, dat julle jul nie skuldig maak nie.

11

En kyk, Am rja, die hoofpriester, is oor julle vir enige saak van die HERE, en Seb dja, die seun van Ismael, die bevelhebber van die huis van Juda, vir enige saak van die koning, en as opsigters staan die Leviete tot julle beskikking; julle moet sterk wees en dit doen. En mag die HERE met die goeies wees!

2 KRONIEKE 20


2 KRONIEKE Chapter 20 - Afrikaans Bible - SpeedBible by johnhurt.com

2 KRONIEKE 19

2 KRONIEKE

Return to Index

Chapter 20

1

En daarna het die kinders van Moab en die kinders van Ammon, en saam met hulle 'n deel van die Meniete teen Josafat gekom om te veg.

2

Toe hulle kom en aan Josafat berig bring en sê: Daar kom 'n groot menigte teen u van anderkant die see, van Edom af, en kyk, hulle is al in H seson-Tamar -- dit is ngedi --

3

het Josafat bevrees geword en sy aangesig daarop gerig om die HERE te soek, en hy het oor die hele Juda 'n vasdag uitgeroep.

4

En Juda het byeengekom om van die HERE hulp te soek; selfs uit al die stede van Juda het hulle gekom om die HERE te soek.

5

Toe gaan Josafat in die vergadering van Juda en Jerusalem staan, in die huis van die HERE, voor die nuwe voorhof;

6

en hy sê: HERE, God van ons vaders, is U nie God in die hemel nie, en is U nie Heerser oor al die koninkryke van die nasies nie? Ja, in u hand is krag en sterkte, sodat niemand teen U kan standhou nie.

7

Het U, onse God, nie die inwoners van hierdie land voor u volk Israel uit verdrywe en dit vir altyd aan die nageslag van Abraham, u vriend, gegee nie?

8

En hulle het daarin gaan woon en daarin vir U 'n heiligdom tot eer van u Naam gebou, met die gedagte:

9

As daar oor ons onheil kom -- swaard, straf of pes of hongersnood -- sal ons voor hierdie huis en voor u aangesig gaan staan; want u Naam is in hierdie huis; en ons sal U aanroep uit ons benoudheid, dat U kan hoor en verlos.

10

En hier is nou die kinders van Ammon en Moab en die mense van die gebergte Ser, onder wie U Israel nie toegestaan het om te trek by hulle koms uit Egipteland nie; want hulle het van hulle weggedraai en hulle nie verdelg nie.

11

Ja, kyk, hulle vergeld ons dit deur te kom om ons uit u besitting te verdrywe wat U aan ons as 'n eiendom gegee het.

12

Onse God, sal U nie teen hulle strafgerig oefen nie? Want in ons is geen krag teenoor hierdie groot menigte wat teen ons gekom het nie; en ons weet nie wat ons moet doen nie, maar ons oë is op U.

13

En die hele Juda het voor die HERE gestaan, ook hulle kinders, hulle vroue en hulle seuns.

14

Toe kom die Gees van die HERE in die midde van die vergadering op Jah siël, die seun van Sagar¡a, die seun van Ben ja, die seun van Je-el, die seun van Matt nja, die Leviet uit die kinders van Asaf;

15

en hy het gesê: Luister, almal wat uit Juda is en inwoners van Jerusalem en u, koning Josafat! So sê die HERE aan julle: Wees nie bevrees of verskrik vanweë hierdie groot menigte nie, want die stryd is nie julle saak nie, maar die saak van God.

16

Trek môre af teen hulle: kyk, hulle kom op met die hoogte Hassis, en julle sal hulle aantref aan die kant van die dal voor die woestyn Jeruel.

17

Julle hoef daarby nie te veg nie; staan gereed, bly staan en aanskou die redding van die HERE by julle, Juda en Jerusalem! Vrees nie en wees nie verskrik nie; trek môre teen hulle uit, en die HERE sal met julle wees.

18

Toe buig Josafat hom met die aangesig na die aarde toe, en die hele Juda en die inwoners van Jerusalem het voor die aangesig van die HERE neergeval om die HERE te aanbid.

19

En die Leviete uit die kinders van die Kehatiete en uit die kinders van die Koragiete het opgestaan om die HERE, die God van Israel, met 'n baie groot stem te prys.

20

Daarop maak hulle die môre vroeg klaar en trek na die woestyn van Tekoa uit; en terwyl hulle uittrek, het Josafat gaan staan en gesê: Luister na my, Juda en inwoners van Jerusalem! Glo in die HERE julle God, dan sal julle bevestig word; glo aan sy profete, dan sal julle voorspoedig wees.

21

En hy het met die volk beraadslaag en tot eer van die HERE sangers opgestel wat, in heilige sieraad, moes lofsing en by die uittrek op die voorpunt van die gewapendes moes sê: Loof die HERE, want sy goedertierenheid is tot in ewigheid!

22

En op die oomblik toe hulle die gejubel en die lofsang aanhef, het die HERE 'n hinderlaag opgestel teen die kinders van Ammon, Moab en die mense van die gebergte Ser wat teen Juda gekom het, sodat hulle verslaan is.

23

Die kinders van Ammon en Moab het naamlik opgetree teen die inwoners van die gebergte Ser om uit te roei en te verdelg; en toe hulle met die inwoners van Ser klaar was, het hulle mekaar in die verderf gehelp.

24

En toe Juda op die wagkop by die woestyn kom en hulle na die menigte kyk, lê hulle daar dood op die grond; en niemand het vrygeraak nie.

25

Daarop het Josafat en sy manskappe gekom om die buit in te samel en hulle het by hulle 'n menigte goed en klere en kosbare voorwerpe gekry, en het soveel vir hulle gebuit dat hulle dit nie kon wegdra nie; en hulle was drie dae lank besig om die buit in te samel, want dit was groot.

26

En op die vierde dag het hulle in die Lofdal byeengekom, want daar het hulle die HERE geloof; daarom het hulle die plek Lofdal genoem tot vandag toe.

27

Toe draai al die manne van Juda en Jerusalem om, met Josafat aan hulle hoof, om met vreugde na Jerusalem terug te gaan; want die HERE het aan hulle vreugde verskaf oor hul vyande.

28

En hulle het Jerusalem ingetrek met harpe en siters en trompette, na die huis van die HERE.

29

En die skrik vir God was op al die koninkryke van die lande toe hulle hoor dat die HERE teen die vyande van Israel gestry het.

30

Verder het die koninkryk van Josafat gerus, en sy God het hom rondom rus verskaf.

31

En Josafat het oor Juda geregeer; hy was vyf en dertig jaar oud toe hy koning geword het, en vyf en twintig jaar het hy in Jerusalem geregeer; en die naam van sy moeder was Asuba, die dogter van Silhi.

32

En hy het gewandel in die weg van sy vader Asa en daar nie van afgewyk nie, en het gedoen wat reg was in die oë van die HERE.

33

Net die hoogtes is nie afgeskaf nie: die volk het nog nie hulle hart op die God van hulle vaders gerig nie.

34

En die verdere geskiedenis van Josafat, die vroeëre en die latere, kyk, dit is beskrywe in die Geskiedenis van Jehu, die seun van Han ni, wat opgeneem is in die Boek van die konings van Israel.

35

Maar daarna het Josafat, die koning van Juda, 'n bondgenootskap aangegaan met Ah sia, die koning van Israel, wat goddeloos gehandel het.

36

En hy het hom as bondgenoot geneem om skepe te bou om na Tarsis te vaar; en hulle het skepe gebou in seon-Geber.

37

Maar Eliëser, die seun van Dodawa, uit Marsa, het teen Josafat geprofeteer en gesê: Omdat u 'n bondgenootskap met Ah sia aangegaan het, verbreek die HERE u werk. En die skepe het skipbreuk gely, sodat hulle nie in staat was om na Tarsis te vaar nie.

2 KRONIEKE 21


2 KRONIEKE Chapter 21 - Afrikaans Bible - SpeedBible by johnhurt.com

2 KRONIEKE 20

2 KRONIEKE

Return to Index

Chapter 21

1

En Josafat het ontslaap met sy vaders en is begrawe by sy vaders in die stad van Dawid; en sy seun Joram het in sy plek koning geword.

2

En hy het broers gehad, seuns van Josafat: As rja en Jhiël en Sagar¡a en Asarj hu en M¡gael en Sef tja; hulle was almal seuns van Josafat, die koning van Israel.

3

En hulle vader het hulle baie geskenke gegee in silwer en goud en in kosbaarhede saam met versterkte stede in Juda; maar die koningskap het hy aan Joram gegee, want hy was die eersgeborene.

4

Maar toe Joram die koningskap van sy vader aanvaar het en homself versterk het, het hy al sy broers met die swaard vermoor en ook sommige van die owerstes van Israel.

5

Twee en dertig jaar was Joram oud toe hy koning geword het, en hy was agt jaar lank koning in Jerusalem.

6

En hy het in die weg van die konings van Israel gewandel soos die huis van Agab gedoen het, want hy het die dogter van Agab as vrou gehad en het gedoen wat verkeerd was in die oë van die HERE.

7

Maar die HERE wou die huis van Dawid nie vernietig nie ter wille van die verbond wat Hy met Dawid gesluit het, en volgens sy belofte om vir hom en sy seuns altyd 'n lamp te gee.

8

In sy dae het die Edomiete van Juda afvallig geword en 'n koning oor hulle aangestel.

9

Daarom het Joram oorgetrek saam met sy owerstes en al sy strydwaens; en toe hy hom in die nag klaargemaak het, het hy die Edomiete verslaan wat rondom hom was, en om die owerstes van die waens.

10

So het die Edomiete dan van Juda afvallig geword, tot vandag toe; in dieselfde tyd het Libna afvallig geword onder sy mag uit, want hy het die HERE, die God van sy vaders, verlaat.

11

Hy het ook hoogtes op die berge van Juda gemaak en die inwoners van Jerusalem laat hoereer en Juda verlei.

12

Toe kom daar 'n brief van die profeet El¡a by hom aan om te sê: So spreek die HERE, die God van u vader Dawid: Omdat u in die weë van u vader Josafat en in die weë van Asa, die koning van Juda, nie gewandel het nie,

13

maar gewandel het in die weg van die konings van Israel en Juda, en die inwoners van Jerusalem laat hoereer het volgens die hoererye van die huis van Agab, en selfs u broers, die huis van u vader, vermoor het, wat beter was as u --

14

kyk, die HERE sal 'n groot plaag stuur onder u volk en onder u seuns en onder u vroue en onder al u goed,

15

en u self sal aan baie siektes ly, aan 'n siekte van u ingewande, totdat u ingewande vanweë die siekte uitkom, jare lank.

16

Toe verwek die HERE teen Joram die gees van die Filistyne en van die Arabiere wat langsaan die Kusiete is --

17

hulle het teen Juda opgetrek en dit verower en al die goed weggevoer wat in die huis van die koning te vinde was, selfs ook sy seuns en sy vroue, sodat daar vir hom geen seun oorgebly het nie, behalwe Joahas, die jongste van sy seuns.

18

En n dit alles het die HERE hom in sy ingewande aangetas met 'n siekte waar geen genesing voor was nie.

19

En n enige tyd, naamlik teen die einde van die tweede jaar, het sy ingewande by sy siekte uitgekom, sodat hy onder hewige pyne gesterf het; en sy volk het vir hom geen wierookbrand gemaak soos die brand vir sy vaders nie.

20

Hy was twee en dertig jaar oud toe hy koning geword het en het agt jaar in Jerusalem geregeer; en hy het heengegaan sonder dat hulle hom terug verlang het; en hy is begrawe in die stad van Dawid, maar nie in die grafte van die konings nie.

2 KRONIEKE 22


2 KRONIEKE Chapter 22 - Afrikaans Bible - SpeedBible by johnhurt.com

2 KRONIEKE 21

2 KRONIEKE

Return to Index

Chapter 22

1

Toe maak die inwoners van Jerusalem Ah sia, sy jongste seun, koning in sy plek; want die bende wat met die Arabiere in die laer gekom het, het al die oueres gedood. En Ah sia, die seun van Joram, die koning van Juda, het koning geword.

2

Twee en twintig jaar was Ah sia oud toe hy koning geword het, en een jaar het hy in Jerusalem geregeer; en die naam van sy moeder was At lia, die dogter van Omri.

3

Hy het ook gewandel in die weë van die huis van Agab, want sy moeder was sy raadgeefster om goddeloos te handel.

4

En hy het gedoen wat verkeerd was in die oë van die HERE soos die huis van Agab, want hulle was sy raadgewers n die dood van sy vader, hom tot 'n verderf.

5

Hy het ook volgens hulle raad gewandel en met Joram, die seun van Agab, die koning van Israel, saamgetrek in die oorlog teen H sael, die koning van Aram, by Ramot in G¡lead; maar die Arameërs het Joram gewond.

6

En hy het teruggekom om hom in J¡sreël te laat genees van die wonde wat hom toegebring is by Rama in die oorlog teen H sael, die koning van Aram; en Ah sia, die seun van Joram, die koning van Juda, het afgekom om Joram, die seun van Agab, in J¡sreël te besoek, want hy was siek.

7

Maar die ondergang van Ah sia was van God, dat hy na Joram moes kom; en daar aangekom, het hy saam met Joram uitgetrek teen Jehu, die seun van Nimsi, wat die HERE gesalf het om die huis van Agab uit te roei.

8

En toe Jehu die strafgerig voltrek aan die huis van Agab, het hy die owerstes van Juda en die seuns van die broers van Ah sia, die dienaars van Ah sia, aangetref en hulle gedood.

9

Daarna het hy Ah sia gesoek, en hulle het hom gevang terwyl hy in Samar¡a wegkruip en hom na Jehu gebring; en hulle het hom gedood en hom begrawe, want hulle het gesê: Hy is die seun van Josafat, wat die HERE met sy hele hart gesoek het. En daar was niemand in die huis van Ah sia wat in staat was om te regeer nie.

10

Toe At lia, die moeder van Ah sia, sien dat haar seun dood was, het sy haar gereedgemaak en die hele koninklike geslag van die huis van Juda omgebring.

11

Maar Josabat, die dogter van die koning, het Joas, die seun van Ah sia, geneem en hom gesteel onder die koning se seuns uit wat gedood moes word, en hom en sy pleegmoeder in die beddekamer gebring; en Josabat, die dogter van koning Joram, die vrou van die priester Jojada -- want sy was die suster van Ah sia -- het hom vir At lia weggesteek, sodat sy hom nie gedood het nie.

12

En hy was by hulle in die huis van God ses jaar lank verborge, terwyl At lia oor die land regeer.

2 KRONIEKE 23


2 KRONIEKE Chapter 23 - Afrikaans Bible - SpeedBible by johnhurt.com

2 KRONIEKE 22

2 KRONIEKE

Return to Index

Chapter 23

1

Maar in die sewende jaar het Jojada moed geskep en saam met hom in 'n verbond geneem die owerstes oor honderd: As rja, die seun van Jeroham, en Ismael, die seun van Johanan, en As rja, die seun van Obed, en Maäsja, die seun van Ad ja, en Elis fat, die seun van Sigri.

2

En hulle het in Juda rondgetrek en die Leviete vergader uit al die stede van Juda, en die familiehoofde van Israel; en hulle het na Jerusalem gekom.

3

En die hele vergadering het in die huis van God met die koning 'n verbond gesluit. Toe sê hy vir hulle: Kyk, die seun van die koning moet koning wees soos die HERE oor die seuns van Dawid gespreek het.

4

Dit moet julle doen: 'n derde deel van julle wat op die sabbat inkom -- van die priesters en Leviete -- moet drumpelwagters wees;

5

en 'n derde deel by die huis van die koning, en 'n derde deel by die Fondamentpoort, en die hele volk in die voorhowe van die huis van die HERE.

6

Maar niemand mag in die huis van die HERE ingaan nie, behalwe die priesters en diensdoende Leviete; hulle mag ingaan, want hulle is heilig; maar die hele volk moet die verordening van die HERE hou.

7

En die Leviete moet rondom die koning gaan staan, elkeen met sy wapens in sy hand, en hy wat in die huis ingaan, moet gedood word, en julle moet by die koning wees as hy in-- en as hy uitgaan.

8

En die Leviete en die hele Juda het gedoen net soos die priester Jojada beveel het: elkeen het sy manne geneem wat op die sabbat inkom saam met die wat op die sabbat uitgaan; want die priester Jojada het die afdelings nie ontslaan nie.

9

En die priester Jojada het aan die owerstes oor honderd die spiese en die klein skilde gegee en die skilde van koning Dawid wat in die huis van God was;

10

en hy het al die manskappe opgestel -- elkeen met sy wapen in sy hand, van die regterkant van die huis af tot by die linkerkant van die huis, na die altaar en na die huis toe, by die koning rondom.

11

Daarna het hulle die seun van die koning uitgebring en aan hom die kroon en die Getuienis oorgegee; en hulle het hom koning gemaak; en Jojada en sy seuns het hom gesalf en gesê: Mag die koning lewe!

12

En toe At lia die stem van die mense hoor wat toestroom en die koning toejuig, het sy na die volk in die huis van die HERE gekom;

13

en toe sy die koning sien staan op sy verhoog by die ingang en die owerstes en die trompetblasers by die koning en dat die hele volk van die land bly is en op die trompette blaas, en die sangers met die musiekinstrumente, terwyl hulle die teken gee om lof te sing, skeur At lia haar klere en roep uit: Verraad, verraad!

14

Maar die priester Jojada het die owerstes oor honderd, die aanvoerders van die leër, uitgebring en aan hulle gesê: Neem haar weg tussen die rye deur; en die wat agter haar aankom, moet met die swaard gedood word; want die priester het gesê: Julle mag haar nie in die huis van die HERE doodmaak nie.

15

En hulle het die hande aan haar geslaan, en sy het by die ingang van die Perdepoort in die huis van die koning gekom, en daar het hulle haar gedood.

16

En Jojada het 'n verbond gesluit tussen homself en die hele volk en die koning, dat hulle 'n volk van die HERE sou wees.

17

Daarna het die hele volk in die tempel van Baäl ingegaan en dit afgebreek en sy altare en sy beelde stukkend geslaan, en Mattan, die priester van Baäl, voor die altare gedood.

18

Verder het Jojada wagte aangestel in die huis van die HERE onder leiding van die Levitiese priesters wat Dawid ingedeel het vir die huis van die HERE om die brandoffers van die HERE te bring, soos geskrywe is in die wet van Moses, met blydskap en gesang volgens die instelling van Dawid.

19

En hy het die poortwagters aangestel by die poorte van die huis van die HERE, sodat niemand kon inkom wat in enige opsig onrein was nie.

20

En hy het die owerstes oor honderd geneem en die vername manne en die wat oor die volk geheers het, en die hele volk van die land, en hy het die koning uit die huis van die HERE afgebring; en hulle het deur die Boonste Poort in die huis van die koning gekom en die koning op die koningstroon laat sit.

21

En die hele volk van die land was bly, en die stad was rustig. Maar hulle het At lia met die swaard gedood.

2 KRONIEKE 24


2 KRONIEKE Chapter 24 - Afrikaans Bible - SpeedBible by johnhurt.com

2 KRONIEKE 23

2 KRONIEKE

Return to Index

Chapter 24

1

Joas was sewe jaar oud toe hy koning geword het, en hy het veertig jaar in Jerusalem geregeer; en die naam van sy moeder was Sibja, uit Bersba.

2

En Joas het gedoen wat reg was in die oë van die HERE, al die dae van die priester Jojada.

3

En Jojada het vir hom twee vroue geneem, en hy het die vader geword van seuns en dogters.

4

En daarna het Joas hom voorgeneem om die huis van die HERE te herstel.

5

Daarom het hy die priesters en die Leviete versamel en aan hulle gesê: Gaan uit na die stede van Juda en versamel geld uit die hele Israel om van jaar tot jaar die huis van julle God te herstel; en julle moet gou maak met die saak! Maar die Leviete het nie gou gemaak nie.

6

Toe roep die koning die hoofpriester Jojada en sê vir hom: Waarom het jy nie gesorg dat die Leviete uit Juda en uit Jerusalem die belasting van Moses, die kneg van die HERE, en van die vergadering van Israel vir die tent van die Getuienis inbring nie?

7

Want die goddelose At lia -- haar seuns het in die huis van God ingebreek en selfs al die heilige gawes van die huis van die HERE vir die Bals gebruik.

8

Op bevel van die koning maak hulle toe 'n kis en sit dit buitekant by die poort van die huis van die HERE neer.

9

En hulle het uitgeroep in Juda en in Jerusalem om aan die HERE die belasting wat Moses, die kneg van God, op Israel in die woestyn gelê het, te bring.

10

Toe was al die owerstes en die hele volk bly, en hulle het dit ingebring en in die kis gegooi totdat hulle klaar was.

11

En elke keer as hulle die kis deur die diens van die Leviete by die wag van die koning bring en hulle sien dat die geld baie is, kom die skrywer van die koning en die opsigter van die hoofpriester en hulle maak die kis leeg en bring dit weer na sy plek terug; so het hulle van dag tot dag gedoen en geld in menigte versamel.

12

En die koning en Jojada het dit aan die uitvoerders van die werk aan die huis van die HERE gegee, en die het klipkappers en skrynwerkers gehuur om die huis van die HERE te herstel, en ook yster-- en kopersmede om die huis van die HERE te verbeter.

13

En die uitvoerders van die werk was ywerig besig, sodat die herstellingswerk deur hulle hand gevorder het, en hulle het die huis van God herstel volgens sy oorspronklike bouplan en dit reggemaak.

14

En toe hulle klaar was, het hulle die orige geld voor die koning en Jojada gebring, en hy het daarvan gereedskap laat maak vir die huis van die HERE, diens-- en offergereedskap en rookpanne en goue en silwervoorwerpe; en hulle was gedurigdeur besig om brandoffers te bring in die huis van die HERE al die dae van Jojada.

15

En Jojada het oud geword en was afgeleef en het gesterwe; hy was honderd en dertig jaar oud toe hy gesterf het.

16

En hy is begrawe in die stad van Dawid by die konings; want hy het goed gedoen in Israel teenoor God sowel as teenoor sy huis.

17

Maar n die dood van Jojada kom die owerstes van Juda en buig hulle voor die koning neer. Toe het die koning na hulle geluister,

18

en hulle het die huis van die HERE, die God van hulle vaders, verlaat en het die heilige boomstamme en die afgode gedien. Toe kom daar 'n toorn oor Juda en Jerusalem weens hierdie skuld van hulle.

19

En Hy het profete onder hulle gestuur om hulle na die HERE terug te bring; en die het hulle gewaarsku, maar hulle het nie gehoor gegee nie.

20

Toe het die Gees van God Sagar¡a, die seun van die priester Jojada, vervul, en die het voor die volk gaan staan en aan hulle gesê: So spreek God: Waarom oortree julle die gebooie van die HERE en wil julle nie voorspoedig wees nie? Omdat julle die HERE verlaat het, het Hy julle verlaat.

21

Daarop smee hulle 'n sameswering teen hom en stenig hom op bevel van die koning in die voorhof van die huis van die HERE.

22

En koning Joas het nie gedink aan die guns wat sy vader Jojada aan hom bewys het nie en het sy seun vermoor. Maar toe die sterwe, het hy gesê: Mag die HERE dit sien en rekenskap vorder!

23

En by die wisseling van die jaar het 'n leër van Aram teen hom opgetrek, en hulle het in Juda en Jerusalem aangekom en al die volksowerstes onder die volk uitgeroei en al hulle buit na die koning van Damaskus gestuur.

24

Alhoewel die leër van Aram met 'n geringe aantal manne gekom het, het die HERE tog 'n baie groot leër in hulle hand gegee, omdat hulle die HERE, die God van hulle vaders, verlaat het. En hulle het strafgerigte geoefen teen Joas.

25

En toe hulle van hom wegtrek -- want hulle het hom in hewige pyne agtergelaat -- smee sy dienaars 'n sameswering teen hom vanweë die bloed van die seun van die priester Jojada; en hulle het hom op sy bed vermoor, sodat hy gesterf het; en hy is begrawe in die stad van Dawid, maar hulle het hom nie in die grafte van die konings begrawe nie.

26

En d¡t is hulle wat teen hom saamgesweer het: Sabad, die seun van S¡meat, die Ammonitiese, en Josabad, die seun van Simrit, die Moabitiese.

27

En sy seuns en die baie godsprake teen hom en die grondvesting van die huis van God -- kyk, dit is beskrywe in die Uitleg van die boek van die konings. En sy seun Am sia het in sy plek koning geword.

2 KRONIEKE 25


2 KRONIEKE Chapter 25 - Afrikaans Bible - SpeedBible by johnhurt.com

2 KRONIEKE 24

2 KRONIEKE

Return to Index

Chapter 25

1

Vyf en twintig jaar oud, het Am sia koning geword, en hy het nege en twintig jaar in Jerusalem geregeer; en die naam van sy moeder was Jo ddan, van Jerusalem.

2

En hy het gedoen wat reg was in die oë van die HERE, maar nie met 'n volkome hart nie.

3

En toe die koninklike mag in sy besit was, het hy sy dienaars, die moordenaars van sy vader, die koning, gedood;

4

hulle kinders ewenwel het hy nie gedood nie, maar gedoen soos geskrywe is in die wet, in die boek van Moses, waar die HERE dit beveel het: Die vaders moet nie vir die kinders sterwe, en die kinders moet nie vir die vaders sterwe nie; maar hulle moet elkeen vir sy eie sonde sterwe.

5

En Am sia het Juda bymekaar laat kom en hulle opgestel volgens die families, volgens die owerstes oor duisend en volgens die owerstes oor honderd, die hele Juda en Benjamin, en hy het hulle gemonster van twintig jaar oud en daarbo, en bevind dat hulle drie honderd duisend uitgesoektes was wat op kommando moes uittrek, wat spies en skild hanteer.

6

Ook het hy uit Israel honderd duisend dapper helde vir honderd talente silwer gehuur.

7

Toe kom daar 'n man van God na hom en sê: o Koning, laat die kommando van Israel nie saam met u gaan nie, want die HERE is nie met Israel, met al die kinders van Efraim nie.

8

Maar gaan u alleen, tree moedig op in die geveg; God sal u laat val voor die vyand; want by God is krag om te help of te laat val.

9

Maar Am sia sê aan die man van God: En wat moet met die honderd talente gemaak word wat ek aan die troepe van Israel gegee het? En die man van God antwoord: Die HERE kan u baie meer gee as dit.

10

Toe het Am sia hulle afgesonder, naamlik die troepe wat uit Efraim na hom gekom het, om na hulle woonplek te trek; maar hulle het baie kwaad geword vir Juda en teruggegaan na hulle woonplek in gloeiende toorn.

11

Maar Am sia het moed geskep en sy manskappe aangevoer en die Soutdal ingetrek en die kinders van Ser, tien duisend, verslaan.

12

En tien duisend het die kinders van Juda lewendig as gevangenes weggevoer en hulle op die top van die krans gebring en hulle van die top van die krans afgegooi, sodat hulle almal verpletter is.

13

Maar die manskappe van die troepe wat Am sia laat teruggaan het om nie saam met hom in die oorlog te trek nie, het 'n plundertog onderneem in die stede van Juda, van Samar¡a af tot by Bet-Horon, en drie duisend van hulle verslaan en baie buit geroof.

14

En nadat Am sia tuisgekom het van die verslaan van die Edomiete, het hy die gode van die kinders van Ser gebring en hulle vir hom as gode opgestel en hom voor hulle neergebuig en vir hulle offerrook laat opgaan.

15

Toe ontvlam die toorn van die HERE teen Am sia, en Hy stuur 'n profeet na hom, en die het vir hom gesê: Waarom soek u die gode van die volk wat hulle eie volk nie uit u hand gered het nie?

16

En terwyl hy met hom spreek, sê hy vir hom: Het ons jou as raadgewer van die koning aangestel? Hou op, waarom sal hulle jou doodmaak? Toe hou die profeet op en sê: Ek merk dat God besluit het om u te vernietig, omdat u dit gedoen het en nie na my raad geluister het nie.

17

En Am sia, die koning van Juda, het n raadpleging gestuur na Joas, die seun van Joahas, die seun van Jehu, die koning van Israel, om te sê: Kom, laat ons mekaar se aangesig sien.

18

Maar Joas, die koning van Israel, het Am sia, die koning van Juda, d¡t laat weet: Die distel wat op die L¡banon is, het die seder wat op die L¡banon is, laat weet: Gee jou dogter aan my seun as vrou! Maar die diere van die veld wat op die L¡banon is, het verbygegaan en die distel vertrap.

19

U dink u het die Edomiete verslaan, daarom is u hart hoogmoedig om eer te verwerwe. Bly nou tuis! Waarom wil u u in die ongeluk stort, sodat u sou val, u en Juda saam met u?

20

Maar Am sia het nie geluister nie; want dit was van God beskik om hulle uit te lewer, omdat hulle die gode van Edom gesoek het.

21

Toe trek Joas, die koning van Israel, op; en hulle het mekaar se aangesig gesien, hy en Am sia, die koning van Juda, by Bet-Semes wat aan Juda behoort.

22

En Juda is voor Israel verslaan, en hulle het gevlug, elkeen na sy tente toe.

23

En Joas, die koning van Israel, het Am sia, die koning van Juda, die seun van Joas, die seun van Joahas, by Bet-Semes gevang en hom na Jerusalem gebring en vier honderd el van die muur van Jerusalem afgebreek, van die Efraimspoort af tot by die Hoekpoort.

24

En hy het al die goud en die silwer geneem en al die voorwerpe wat in die huis van God by Obed-Edom te vinde was, en die skatte van die huis van die koning en ook die gyselaars, en omgedraai na Samar¡a toe.

25

En Am sia, die seun van Joas, die koning van Juda, het n die dood van Joas, die seun van Joahas, die koning van Israel, vyftien jaar gelewe.

26

En die verdere geskiedenis van Am sia, die vroeëre en die latere, kyk, is dit nie beskrywe in die Boek van die konings van Juda en Israel nie?

27

En van die tyd af dat Am sia van die HERE afvallig geword het, het hulle 'n sameswering teen hom gesmee in Jerusalem, sodat hy na Lagis gevlug het; maar hulle het agter hom aangestuur na Lagis en hom daar gedood.

28

En hulle het hom op perde vervoer en hom by sy vaders begrawe in die stad van Dawid.

2 KRONIEKE 26


2 KRONIEKE Chapter 26 - Afrikaans Bible - SpeedBible by johnhurt.com

2 KRONIEKE 25

2 KRONIEKE

Return to Index

Chapter 26

1

Toe het die hele volk van Juda Uss¡a geneem, wat toe sestien jaar oud was, en hom koning gemaak in die plek van sy vader Am sia.

2

Hy het Elot gebou en weer aan Juda teruggebring nadat die koning met sy vaders ontslaap het.

3

Sestien jaar was Uss¡a oud toe hy koning geword het, en hy het twee en vyftig jaar in Jerusalem geregeer; en die naam van sy moeder was Jegolja, van Jerusalem.

4

En hy het gedoen wat reg was in die oë van die HERE net soos sy vader Am sia gedoen het.

5

En hy het God gedurig gesoek in die dae van Sagar¡a, wat onderrig gegee het in die vrees van God. En in die dae dat hy die HERE gesoek het, het God hom voorspoedig gemaak.

6

En hy het uitgetrek en teen die Filistyne geveg en die muur van Gat en die muur van Jabne en die muur van Asdod afgebreek, en stede gebou by Asdod en onder die Filistyne.

7

En God het hom gehelp teen die Filistyne en teen die Arabiere wat in Gur-Bal gewoon het, en teen die Meniete.

8

Ook die Ammoniete het aan Uss¡a belasting betaal; en sy roem is verbrei tot by die ingang na Egipte, want hy was uitermate magtig.

9

Verder het Uss¡a torings gebou in Jerusalem by die Hoekpoort en by die Dalpoort en by die Winkelhaak, en hy het hulle versterk.

10

Hy het ook in die woestyn torings gebou en baie putte uitgekap; want hy het baie vee gehad, in die Laeveld sowel as in die Gelykveld, landbouers en wynboere op die berge en in die tuingronde, want hy was 'n liefhebber van die landbou.

11

Verder het Uss¡a 'n leër gehad wat oorlog kon voer, wat in afdelings op kommando moes uittrek volgens die getal van hulle monstering deur Je-el, die skrywer, en Maäsja, die opsigter, onder leiding van Han nja, een van die owerstes van die koning.

12

Die hele getal van die familiehoofde, van die dapper helde, was twee duisend ses honderd.

13

En onder hulle bevel was 'n leërmag van drie honderd en sewe duisend vyf honderd wat met volle krag oorlog kon voer om die koning te help teen die vyand.

14

En Uss¡a het vir hulle, vir die hele kommando, skilde aangeskaf en spiese en helms en pantsers en boë en slingerstene.

15

Ook het hy in Jerusalem oorlogswerktuie gemaak, 'n uitvinding van 'n kunstenaar, wat op die torings en op die hoeke moes staan om met pyle en groot klippe te skiet; en sy roem is verbrei, want hy is wonderbaarlik gehelp totdat hy sterk geword het.

16

Maar toe hy sterk geword het, was sy hart hoogmoedig, sodat hy baie verkeerd gedoen en ontrou gehandel het teen die HERE sy God; want hy het in die tempel van die HERE gegaan om offerrook te laat opgaan op die reukaltaar.

17

Maar die priester As rja het hom gevolg en tagtig priesters van die HERE, flukse manne, saam met hom,

18

en teen koning Uss¡a opgetree en aan hom gesê: Dit kom u nie toe, Uss¡a, om vir die HERE offerrook te laat opgaan nie, maar aan die priesters, seuns van Aäron, wat geheilig is om te offer. Gaan uit die heiligdom uit, want u het ontrou gehandel, en dit sal u van die kant van die HERE God nie tot eer strek nie.

19

Maar Uss¡a het woedend geword; en terwyl hy, met die wierookpan in sy hand, woedend was op die priesters, slaan die melaatsheid op sy voorhoof uit voor die oë van die priesters, in die huis van die HERE langs die reukaltaar.

20

Toe As rja, die hoofpriester, en al die priesters na hom kyk en sien dat hy melaats was aan sy voorhoof, het hulle hom gou daarvandaan weggedrywe, en hy het ook self gou gemaak om weg te kom, want die HERE het hom aangetas.

21

En koning Uss¡a was melaats tot die dag van sy dood toe, en hy het in 'n afgesonderde huis as melaatse gewoon, want hy was van die huis van die HERE uitgesluit; en sy seun Jotam, wat oor die paleis van die koning was, het die volk van die land geregeer.

22

En die verdere geskiedenis van Uss¡a, die vroeëre en die latere, het die profeet Jesaja, die seun van Amos, beskrywe.

23

En Uss¡a het ontslaap met sy vaders, en hy is begrawe by sy vaders op die begraafplaas van die konings; want hulle het gesê: Hy is melaats. En sy seun Jotam het in sy plek koning geword.

2 KRONIEKE 27


2 KRONIEKE Chapter 27 - Afrikaans Bible - SpeedBible by johnhurt.com

2 KRONIEKE 26

2 KRONIEKE

Return to Index

Chapter 27

1

Jotam was vyf en twintig jaar oud toe hy koning geword het, en sestien jaar het hy in Jerusalem geregeer; en die naam van sy moeder was Jerusa, die dogter van Sadok.

2

En hy het gedoen wat reg was in die oë van die HERE net soos sy vader Uss¡a gedoen het; alleenlik het hy nie in die tempel van die HERE ingegaan nie; en die volk het nog verderflik gehandel.

3

Hy het die Boonste Poort van die huis van die HERE gebou, en aan die muur van die Heuwel het hy baie gebou.

4

Verder het hy stede gebou op die gebergte van Juda, en in die bosse het hy forte en torings gebou.

5

Ook het hy oorlog gevoer teen die koning van die kinders van Ammon en hulle oorwin, sodat die kinders van Ammon hom in die jaar honderd talente silwer en tien duisend kor koring en tien duisend kor gars gegee het; dit het die kinders van Ammon vir hom ook in die tweede en derde jaar gelewer.

6

En Jotam het magtig geword, want hy het sy weë gerig voor die aangesig van die HERE sy God.

7

En die verdere geskiedenis van Jotam en al sy oorloë en sy ondernemings, kyk, dit is beskrywe in die Boek van die konings van Israel en Juda.

8

Hy was vyf en twintig jaar oud toe hy koning geword het, en sestien jaar het hy in Jerusalem geregeer.

9

En Jotam het ontslaap met sy vaders, en hy is begrawe in die stad van Dawid; en sy seun Agas het in sy plek koning geword.

2 KRONIEKE 28


2 KRONIEKE Chapter 28 - Afrikaans Bible - SpeedBible by johnhurt.com

2 KRONIEKE 27

2 KRONIEKE

Return to Index

Chapter 28

1

Agas was twintig jaar oud toe hy koning geword het, en sestien jaar het hy in Jerusalem geregeer en nie gedoen wat reg was in die oë van die HERE soos sy vader Dawid nie.

2

Maar hy het gewandel in die weë van die konings van Israel en selfs gegote beelde vir die Baäls gemaak.

3

Hy het self ook offerrook in die dal van die seun van Hinnom laat opgaan en sy seuns met vuur verbrand, volgens die gruwels van die nasies wat die HERE voor die kinders van Israel uit verdryf het.

4

Hy het ook geoffer en rook laat opgaan op die hoogtes en op die heuwels en onder elke groen boom.

5

Daarom het die HERE sy God hom oorgegee in die hand van die koning van Aram, en hulle het hom verslaan en 'n groot menigte gevangenes van hom weggevoer en na Damaskus gebring. En hy is ook oorgegee in die hand van die koning van Israel, en die het hom verslaan, 'n groot slag.

6

Peka, die seun van Rem lia, het naamlik in Juda op een dag honderd en twintig duisend gedood, almal dapper manne, omdat hulle die HERE, die God van hulle vaders, verlaat het.

7

En Sigri, 'n held van Efraim, het Maäsja, die seun van die koning, en Asr¡kam, die bevelhebber van die paleis, en lkana, die tweede onder die koning, gedood.

8

En die kinders van Israel het van hulle broers twee honderd duisend vroue, seuns en dogters as gevangenes weggevoer, en ook 'n groot buit van hulle geroof en die buit na Samar¡a gebring.

9

En daar was 'n profeet van die HERE met die naam van Oded; en hy het uitgegaan om die leër te ontmoet wat aan kom was na Samar¡a, en aan hulle gesê: Kyk, deur die grimmigheid van die HERE, die God van julle vaders, oor Juda het Hy hulle in julle hand oorgegee, sodat julle onder hulle gemoor het met 'n woede wat tot aan die hemel raak.

10

En nou dink julle om die kinders van Juda en Jerusalem aan julle as slawe en slavinne onderdanig te maak. Wat julle betref, is daar nie by julle net skulde teenoor die HERE julle God nie?

11

Luister dan nou na my en laat die gevangenes wat julle van jul broers weggevoer het, teruggaan; want die toorngloed van die HERE is op julle!

12

Toe het daar manne uit die hoofde van die kinders van Efraim opgetree teen die wat uit die stryd kom: As rja, die seun van Johanan, Bergja, die seun van Mes¡llemot, en Jehisk¡a, die seun van Sallum, en Am sa, die seun van H dlai,

13

en aan hulle gesê: Julle mag die gevangenes nie hierheen bring nie; want julle dink om by ons sondes en by ons skuld nog by te voeg, sodat ons skuldig sou staan voor die HERE; want ons skuld is groot, en die toorngloed is oor Israel.

14

Die gewapendes het toe die gevangenes en die buit voor die owerstes en die hele vergadering losgelaat.

15

En die manne wat met hulle naam aangewys was, het opgestaan en die gevangenes ondersteun en al die naaktes onder hulle uit die buit klere aangetrek; en hulle het aan hulle klere en skoene gegee en hulle laat eet en drink en hulle gesalf en almal wat moeg was, op esels vervoer en na Jrigo, die palmstad, by hul broers gebring; daarna het hulle na Samar¡a teruggegaan.

16

In dieselfde tyd het koning Agas na die konings van Assirië gestuur dat hulle hom moet help.

17

Bowendien het ook die Edomiete gekom en Juda verslaan en gevangenes weggevoer.

18

Ook die Filistyne het plundertogte onderneem teen die stede van die Laeveld en die Suidland van Juda; en hulle het ingeneem: Bet-Smes en Ajalon en Gderot en Sogo met sy onderhorige plekke en Timna met sy onderhorige plekke en Gimso met sy onderhorige plekke, en daarin gaan woon;

19

want die HERE het Juda verneder ter wille van Agas, die koning van Israel, omdat hy losbandigheid in Juda bevorder en gedurig ontrou teen die HERE gehandel het.

20

En Tilgat-Pilnser, die koning van Assirië, het hom oorval en hom in benoudheid gebring en hom nie gehelp nie;

21

want Agas het die huis van die HERE en die huis van die koning en van die owerstes geplunder, en dit aan die koning van Assirië gegee sonder dat dit hom tot hulp was.

22

Selfs in die tyd toe hulle hom in benoudheid gebring het, het hy nog meer ontrou teen die HERE begaan, dieselfde koning Agas:

23

hy het geoffer aan die gode van Damaskus wat hom verslaan het; en hy het gedink: Die gode van die konings van Aram help hulle; ek sal aan hulle offer, dat hulle my kan help! Maar juis hulle het hom en die hele Israel tot 'n val gebring.

24

En Agas het die gereedskap van die huis van God byeengebring en die gereedskap van die huis van God stukkend geslaan en die deure van die huis van die HERE toegesluit en vir hom altare gemaak op elke hoek in Jerusalem.

25

Ook het hy in elke stad van Juda hoogtes opgerig om vir ander gode offerrook te laat opgaan en die HERE, die God van sy vaders, geterg.

26

En sy verdere geskiedenis en al sy onderneminge, die vroeëre en die latere, kyk, dit is beskrywe in die Boek van die konings van Juda en Israel.

27

En Agas het ontslaap met sy vaders, en hy is begrawe in die stad, in Jerusalem; want hulle het hom nie in die grafte van die konings van Israel gebring nie. En sy seun Jehisk¡a het in sy plek koning geword.

2 KRONIEKE 29


2 KRONIEKE Chapter 29 - Afrikaans Bible - SpeedBible by johnhurt.com

2 KRONIEKE 28

2 KRONIEKE

Return to Index

Chapter 29

1

Jehisk¡a het, vyf en twintig jaar oud, koning geword en nege en twintig jaar in Jerusalem geregeer; en die naam van sy moeder was Ab¡a, die dogter van Sagar¡a.

2

En hy het gedoen wat reg was in die oë van die HERE net soos sy vader Dawid gedoen het.

3

Hy het in die eerste jaar van sy regering, in die eerste maand, die deure van die huis van die HERE oopgemaak en dit herstel,

4

en die priesters en die Leviete laat inkom en hulle versamel op die Oosplein

5

en vir hulle gesê: Luister na my, Leviete! Heilig julle nou, en heilig die huis van die HERE, die God van julle vaders, en bring die onreinheid uit die heiligdom uit;

6

want ons vaders het ontrou gehandel en gedoen wat verkeerd was in die oë van die HERE onse God, en hulle het Hom verlaat en hulle aangesig van die tabernakel van die HERE afgewend en dit die rug toegekeer.

7

Ook het hulle die deure van die voorportaal toegesluit en die lampe doodgeblaas en geen reukwerk aan die brand gesteek en geen brandoffer in die heiligdom aan die God van Israel gebring nie.

8

Daarom het 'n toorn van die HERE oor Juda en Jerusalem gekom, en Hy het hulle 'n skrikbeeld, 'n voorwerp van verbasing en van bespotting gemaak, soos julle met jul eie oë sien.

9

En kyk, hierom het ons vaders deur die swaard geval en is ons seuns en ons dogters en ons vroue in gevangenskap.

10

Nou is dit in my hart om 'n verbond te sluit met die HERE, die God van Israel, dat sy toorngloed van ons afgewend kan word.

11

My seuns, wees nou nie nalatig nie, want die HERE het julle verkies om voor sy aangesig te staan, om Hom te dien en sy dienaars te wees en offerrook te laat opgaan.

12

Die Leviete het hulle toe klaargemaak: Mahat, die seun van Am sai, en Joël, die seun van As rja, uit die kinders van die Kehatiete; en uit die kinders van Mer ri: Kis, die seun van Abdi, en As rja, die seun van Jeh llelel; en uit die Gersoniete: Joag, die seun van Simma, en Eden, die seun van Joag;

13

en uit die kinders van Elis fan: Simri en Je-el; en uit die kinders van Asaf: Sagar¡a en Matt nja;

14

en uit die kinders van Heman: Jhiël en S¡me; en uit die kinders van Jedutun: Sem ja en Ussiël.

15

En hulle het hul broers versamel en hulle geheilig en ingekom om volgens die bevel van die koning, ooreenkomstig die woorde van die HERE, die huis van die HERE te reinig.

16

En die priesters het binne-in die huis van die HERE ingegaan om dit te reinig en al die onreinheid wat hulle in die tempel van die HERE gevind het, uitgebring in die voorhof van die huis van die HERE, en die Leviete het dit in ontvangs geneem om dit uit te bring na buite, na die spruit Kidron.

17

En hulle het begin om te heilig op die eerste van die eerste maand en op die agtste dag van die maand by die voorportaal van die HERE gekom en die huis van die HERE binne agt dae geheilig; en op die sestiende dag van die eerste maand was hulle gereed.

18

Toe kom hulle by koning Hisk¡a in en sê: Ons het die hele huis van die HERE gereinig -- die brandofferaltaar met al sy gereedskap en die tafel vir die toonbrode met al sy gereedskap;

19

ook al die gereedskap wat koning Agas tydens sy regering deur sy ontrou ontheilig het, het ons weer reggesit en geheilig, en kyk, daar is dit voor die altaar van die HERE.

20

Daarop maak koning Jehisk¡a hom vroeg klaar en laat die owerstes van die stad bymekaarkom, en hy het opgegaan na die huis van die HERE.

21

En hulle het sewe bulle en sewe ramme en sewe lammers en sewe bokke as 'n sondoffer vir die koningskap en vir die heiligdom en vir Juda gebring; en hy het aan die seuns van Aäron, die priesters, gesê om dit op die altaar van die HERE te offer.

22

Toe het hulle die beeste geslag, en die priesters het die bloed opgevang en dit teen die altaar uitgegooi, en die ramme geslag en die bloed teen die altaar uitgegooi, en die lammers geslag en die bloed teen die altaar uitgegooi.

23

Daarna het hulle die sondofferbokke nader gebring voor die koning en die vergadering, en hulle het hul hande daarop gelê.

24

En die priesters het hulle geslag en die bloed daarvan as sondoffer teen die altaar uitgegooi om versoening te doen vir die hele Israel; want die koning het die brandoffer en die sondoffer vir die hele Israel beveel.

25

En hy het die Leviete opgestel by die huis van die HERE met simbale, met harpe en siters volgens die gebod van Dawid en van Gad, die siener van die koning, en van die profeet Natan; want die HERE het dit so beveel deur die diens van sy profete.

26

En die Leviete het gaan staan met die instrumente van Dawid, en die priesters met die trompette.

27

En Hisk¡a het bevel gegee om die brandoffer op die altaar te offer; en net toe die brandoffer begin, het ook die gesang tot eer van die HERE en die trompette begin, en dit onder begeleiding van die instrumente van Dawid, die koning van Israel.

28

En die hele vergadering het hulle neergebuig, en die gesang het weerklink en die trompette geblaas -- dit alles totdat die brandoffer verby was.

29

En toe hulle klaar was met offer, het die koning en almal wat by hom aanwesig was, gekniel en hulle neergebuig.

30

Daarop gee koning Jehisk¡a en die owerstes aan die Leviete bevel om die HERE te prys met die woorde van Dawid en van Asaf, die siener; en hulle het met blydskap die lofsang aangehef en gebuig en aanbid.

31

En Jehisk¡a het begin sê: Nou het julle jul aan die HERE gewy; kom aan en bring die slagoffers en die lofoffers na die huis van die HERE. Die vergadering het toe slagoffers en lofoffers gebring, en elkeen wat gewillig van hart was, brandoffers.

32

En die getal van die brandoffers wat die vergadering gebring het, was sewentig beeste, honderd ramme, twee honderd lammers; dit alles as 'n brandoffer aan die HERE.

33

En die heilige gawes was ses honderd beeste en drie duisend stuks kleinvee.

34

Net die priesters was te min en kon nie al die brandoffers afslag nie; maar hulle broers, die Leviete, het hulle ondersteun, totdat die werk klaar was en totdat die priesters hulleself geheilig het; want die Leviete was opregter van hart om hulleself te heilig as die priesters.

35

En ook was daar brandoffers in menigte, met die vetstukke van die dankoffers en met die drankoffers vir die brandoffer. So is dan die diens in die huis van die HERE gereël.

36

En Jehisk¡a en die hele volk was bly oor wat God vir die volk berei het; want dit het gou gegaan.

2 KRONIEKE 30


2 KRONIEKE Chapter 30 - Afrikaans Bible - SpeedBible by johnhurt.com

2 KRONIEKE 29

2 KRONIEKE

Return to Index

Chapter 30

1

Daarna het Jehisk¡a gestuur na die hele Israel en Juda, en ook briewe geskrywe aan Efraim en Manasse om te kom na die huis van die HERE in Jerusalem, om die pasga tot eer van die HERE, die God van Israel, te hou.

2

En die koning en sy owerstes en die hele vergadering het in Jerusalem besluit om die pasga in die tweede maand te hou,

3

want hulle kon dit op sy tyd nie hou nie, omdat die priesters hulle nie voldoende geheilig en die volk in Jerusalem nie saamgekom het nie.

4

En die saak was reg in die oë van die koning en in die oë van die hele vergadering.

5

En hulle het dit vasgestel om 'n oproep deur die hele Israel, van Bersba tot Dan, te laat gaan dat hulle moes kom om die pasga tot eer van die HERE, die God van Israel, in Jerusalem te hou; want hulle het dit nie as 'n menigte gehou soos voorgeskrywe was nie.

6

Die hardlopers gaan toe met die briewe uit die hand van die koning en sy owerstes deur die hele Israel en Juda, en volgens die gebod van die koning, om te sê: Kinders van Israel, bekeer julle tot die HERE, die God van Abraham, Isak en Israel, dat Hy Hom mag wend tot die vrygeraaktes wat vir julle oorgebly het uit die hand van die konings van Assirië.

7

En wees nie soos julle vaders en julle broers wat ontrou teen die HERE, die God van hulle vaders, gehandel het nie, sodat Hy hulle 'n voorwerp van verbasing gemaak het soos julle self sien.

8

Verhard nou nie julle nek soos julle vaders nie, gee aan die HERE die hand en kom na sy heiligdom wat Hy vir ewig geheilig het, en dien die HERE julle God, dat sy toorngloed van julle afgewend kan word.

9

Want as julle jul tot die HERE bekeer, sal julle broers en julle kinders barmhartigheid vind voor die wat hulle as gevangenes weggevoer het, sodat hulle na hierdie land kan terugkom; want die HERE julle God is genadig en barmhartig, en Hy sal die aangesig van julle nie afwend nie as julle jul tot Hom bekeer.

10

Maar toe die hardlopers van stad tot stad die land Efraim en Manasse deurgaan tot by Sbulon, het hulle hul uitgelag en met hul gespot.

11

Maar manne uit Aser en Manasse en Sbulon het hulle verootmoedig en na Jerusalem gekom.

12

Ook was die hand van God in Juda, sodat Hy hulle 'n eensgesinde hart gegee het om die gebod van die koning en van die owerstes volgens die woord van die HERE uit te voer.

13

En baie mense het in Jerusalem byeengekom om die fees van die ongesuurde brode in die tweede maand te hou, 'n baie groot vergadering.

14

En hulle het hul gereedgemaak en die altare verwyder wat in Jerusalem was; ook al die wierookaltare het hulle verwyder en in die spruit Kidron gegooi.

15

Toe het hulle die pasga geslag op die veertiende van die tweede maand; en die priesters en die Leviete het hulle geskaam en hulle geheilig en die brandoffers in die huis van die HERE gebring.

16

En hulle het op hul plek gaan staan, ooreenkomstig hulle verordening volgens die wet van Moses, die man van God, onderwyl die priesters besig was om die bloed uit te gooi wat hulle uit die hand van die Leviete geneem het;

17

want daar was baie in die vergadering wat hulle nie geheilig het nie, daarom moes die Leviete die paasoffers slag vir elkeen wat nie rein was nie, om hulle aan die HERE te heilig.

18

Want die meerderheid van die volk, 'n menigte uit Efraim en Manasse, Issaskar en Sbulon, het hulle nie gereinig nie, maar die pasga geëet soos dit nie voorgeskrywe was nie. Maar Jehisk¡a het vir hulle gebid en gesê: Mag die HERE wat goed is, versoening doen

19

vir elkeen wat sy hart daarop gerig het om God die HERE, die God van sy vaders, te soek, al was dit nie volgens die reinheid van die heiligdom nie.

20

En die HERE het Jehisk¡a verhoor en die volk genees.

21

So het dan die kinders van Israel wat in Jerusalem aanwesig was, die fees van die ongesuurde brode sewe dae lank met groot blydskap gevier, terwyl die Leviete en die priesters die HERE dag vir dag geprys het met kragtige instrumente tot eer van die HERE.

22

En Jehisk¡a het na die hart van al die Leviete gespreek wat deeglik kennis geopenbaar het in die saak van die HERE; en hulle het die feesoffer sewe dae lank geëet, terwyl hulle dankoffers geslag en die HERE, die God van hulle vaders, geloof het.

23

En toe die hele vergadering besluit om nog sewe dae fees te hou, het hulle dit met blydskap sewe dae lank gevier,

24

want Hisk¡a, die koning van Juda, het aan die vergadering duisend bulle en sewe duisend stuks kleinvee afgegee, en die owerstes het aan die vergadering duisend bulle en tien duisend stuks kleinvee afgegee; en die priesters het hulleself in menigte geheilig.

25

En die hele vergadering van Juda was bly, ook die priesters en die Leviete, en die hele vergadering van die wat uit Israel gekom het; ook die vreemdelinge wat uit die land van Israel gekom het, en die wat in Juda woonagtig was.

26

En daar was groot blydskap in Jerusalem; want sedert die dae van Salomo, die seun van Dawid, die koning van Israel, het so iets in Jerusalem nie voorgekom nie.

27

Toe staan die Levitiese priesters op en seën die volk; en hulle stem is verhoor, en hulle gebed het gekom tot in sy heilige woning, tot in die hemel.

2 KRONIEKE 31


2 KRONIEKE Chapter 31 - Afrikaans Bible - SpeedBible by johnhurt.com

2 KRONIEKE 30

2 KRONIEKE

Return to Index

Chapter 31

1

En toe dit alles ten einde was, het al die aanwesige Israeliete na die stede van Juda uitgetrek en die klippilare verbrysel en die heilige boomstamme omgekap en die hoogtes en die altare uit die hele Juda en Benjamin en in Efraim en Manasse afgebreek totdat hulle dit vernietig het. Daarna het al die kinders van Israel teruggegaan, elkeen na sy besitting, na hulle stede toe.

2

En Hisk¡a het die afdelings van die priesters en die Leviete vasgestel volgens hulle afdelings, elkeen volgens sy diens -- as priesters of as Leviete vir die brandoffers en dankoffers, om te dien en te loof en te prys in die poorte van die laers van die HERE.

3

En die bydrae van die koning uit sy goed vir die brandoffers was: die môre-- en die aandbrandoffers en die brandoffers vir die sabbatte en die nuwemane en die feestye, soos voorgeskrywe is in die wet van die HERE.

4

En hy het die volk, die inwoners van Jerusalem, bevel gegee om die aandeel van die priesters en die Leviete te gee, sodat hulle aan die wet van die HERE al hulle krag kon wy.

5

En toe die bevel verbrei is, het die kinders van Israel baie eerstelinge van koring, mos en olie en heuning en van elke opbrings van die land ingelewer en die tiendes van alles in menigte ingebring.

6

En die kinders van Israel en Juda wat in die stede van Juda woonagtig was, hulle het ook die tiendes ingebring van beeste en kleinvee en die tiendes van die heilige gawes wat aan die HERE hulle God geheilig was, en dit op hope neergelê.

7

In die derde maand het hulle die hope begin opstapel, en in die sewende maand was hulle daarmee gereed.

8

Toe Jehisk¡a en die owerstes kom en die hope sien, het hulle die HERE en sy volk Israel geseën.

9

En toe Jehisk¡a by die priesters en die Leviete ondersoek doen na die hope,

10

het die hoëpriester As rja, van die huis van Sadok, met hom gespreek en gesê: Vandat hulle die offergawe na die huis van die HERE begin bring het, eet ons tot versadiging en hou nog oorvloedig oor; want die HERE het sy volk geseën, sodat ons hierdie menigte oorgehou het.

11

Toe gee Jehisk¡a bevel om kamers in die huis van die HERE in te rig; en hulle het dit ingerig

12

en die offergawes en die tiendes en die heilige gawes getrou ingebring; en daaroor was Kon nja, die Leviet, as hoof aangestel, en sy broer S¡me as tweede.

13

En Jhiël en As sja en Nahat en Asahel en Jrimot en Josabad en liël en Jism gja en Mahat en Ben ja was opsigters, onder toesig van Kon nja en sy broer S¡me, volgens die bevel van koning Jehisk¡a en As rja, die vors oor die huis van God.

14

En Kore, die seun van Jimna, die Leviet, die poortwagter teen die ooste, was oor die vrywillige gawes aan God, om die offergawe aan die HERE en die hoogheilige gawes uit te deel.

15

En onder sy leiding was Eden en M¡njamin en Jsua en Sem ja, Am rja en Seg nja, om getrou uit te deel in die stede van die priesters aan hulle broers volgens die afdelings, aan groot sowel as klein;

16

behalwe die manspersone wat in hulle geslagsregister opgeneem was, van drie jaar oud en daarbo, almal naamlik wat in die huis van die HERE gekom het, na die eis van elke dag, om te dien in hulle ampsverpligtinge volgens hulle afdelings.

17

En wat die geslagsregister van die priesters betref, dit was ingerig volgens families; maar die van die Leviete, van twintig jaar oud en daarbo, volgens hulle ampsverpligtinge in hulle afdelings.

18

En hulle moes in die geslagsregister opgeneem word met al hulle kindertjies, hul vroue en hul seuns en hul dogters, naamlik die hele stand; want volgens hulle getrouheid was hulle werksaam met die heilige dinge.

19

Ook vir die seuns van Aäron, die priesters, buite op die weiveld van hulle stede, was daar in elke stad afsonderlik manne wat met hulle name aangewys was om aan elke manspersoon onder die priesters en aan elkeen van die Leviete wat in die geslagsregister opgeneem was, dele te gee.

20

En so het Jehisk¡a in die hele Juda gedoen: hy het gedoen wat goed en reg en trou was voor die aangesig van die HERE sy God.

21

En in elke werk wat hy begin het insake die diens van die huis van God en insake die wet en die gebod om sy God te soek, het hy met sy hele hart gehandel en voorspoed gehad.

2 KRONIEKE 32


2 KRONIEKE Chapter 32 - Afrikaans Bible - SpeedBible by johnhurt.com

2 KRONIEKE 31

2 KRONIEKE

Return to Index

Chapter 32

1

N hierdie dinge en hierdie bewys van getrouheid het S nherib, die koning van Assirië, gekom en Juda binnegedring en die vaste stede beleër en bedoel om hulle vir hom te verower.

2

En toe Jehisk¡a sien dat S nherib kom met die doel om teen Jerusalem te veg,

3

het hy raad gehou met sy owerstes en sy helde, om die fontein-oë buitekant die stad toe te stop; en hulle het hom gehelp:

4

baie mense het byeengekom en al die oë toegestop, ook die spruit wat dwarsdeur die land stroom, met die gedagte: Waarom moet die konings van Assirië kom en baie water vind?

5

En hy het moed geskep en die hele muur opgetrek wat afgebreek was, en daar torings op gebou, ook die ander muur buitekant het hy gebou; en hy het Millo in die stad van Dawid versterk en werpspiese en skilde in menigte laat maak.

6

En hy het krygsowerstes oor die manskappe aangestel en hulle by hom op die plein van die stadspoort byeen laat kom en na hulle hart gespreek en gesê:

7

Wees sterk en vol moed, wees nie bevrees of verskrik vanweë die koning van Assirië of vanweë die hele menigte wat saam met hom is nie; want by ons is meer as by hom.

8

By hom is 'n vleeslike arm, maar by ons is die HERE onse God om ons te help en ons oorloë te voer! En die manskappe het gesteun op die woorde van Jehisk¡a, die koning van Juda.

9

Hierna het S nherib, die koning van Assirië -- hy self en sy hele ryksmag was saam met hom by Lagis -- sy dienaars na Jerusalem gestuur, na Jehisk¡a, die koning van Juda, en na die hele Juda wat in Jerusalem was, om te sê:

10

So sê S nherib, die koning van Assirië: Waarop vertrou julle, dat julle daar ingesluit bly sit in Jerusalem?

11

Verlei Jehisk¡a julle nie, om julle van honger en dors te laat sterwe deur te sê: Die HERE onse God sal ons red uit die hand van die koning van Assirië?

12

Het dieselfde Jehisk¡a nie sy hoogtes en sy altare verwyder en aan Juda en Jerusalem dit gesê nie: Voor n altaar moet julle jul neerbuig en daarop offerrook laat opgaan?

13

Weet julle nie wat k en my vaders aan al die volke van die lande gedoen het nie? Het die gode van die nasies van die lande ooit hulle land uit my hand kon red?

14

Wie was daar onder al die gode van daardie nasies wat my vaders met die banvloek getref het, wat sy volk uit my hand kon red -- dat julle God julle uit my hand sou kan red?

15

Laat Jehisk¡a julle dan nou nie bedrieg en julle nie op so 'n manier verlei nie; en glo hom nie, want geen enkele god van enige nasie of koninkryk het sy volk uit my hand of uit die hand van my vaders kon verlos nie; hoeveel minder sal julle God julle uit my hand kan verlos?

16

Sy dienaars het nog meer teen die HERE God gespreek en teen sy kneg Jehisk¡a.

17

Hy het ook 'n brief geskrywe om die HERE, die God van Israel, te smaad en teen Hom te spreek deur te sê: Soos die gode van die nasies van die lande wat hulle volk uit my hand nie gered het nie, so sal die God van Jehisk¡a sy volk uit my hand nie red nie.

18

En hulle het hardop in die Joodse taal geroep na die manskappe van Jerusalem wat op die muur was, om die bevrees en verskrik te maak, sodat hulle die stad kon inneem.

19

En hulle het oor die God van Jerusalem gespreek soos oor die gode van die volke van die aarde -- 'n maaksel van mensehande.

20

Maar toe koning Jehisk¡a en die profeet Jesaja, die seun van Amos, hieroor gebid en na die hemel geroep het,

21

stuur die HERE 'n engel, en die het al die dapper helde en bevelhebbers en owerstes in die laer van die koning van Assirië verdelg, sodat hy met 'n beskaamde aangesig na sy land teruggegaan het; en toe hy in die huis van sy god kom, het die wat uit sy eie liggaam voortgekom het, hom daar met die swaard neergeslaan.

22

En die HERE het Jehisk¡a en die inwoners van Jerusalem verlos uit die hand van S nherib, die koning van Assirië, en uit die hand van almal, en hulle rondom tot rus gebring.

23

En baie het geskenke aan die HERE na Jerusalem gebring en kosbare geskenke aan Jehisk¡a, die koning van Juda, sodat hy daarna in die oë van al die nasies hoog gestaan het.

24

In die dae het Jehisk¡a dodelik siek geword, maar hy het tot die HERE gebid, en Hy het met hom gespreek en hom 'n wonderteken gegee.

25

Maar Jehisk¡a het die weldaad wat aan hom bewys is, nie vergeld nie; want sy hart het hoogmoedig geword. Daarom was daar 'n toorn oor hom en oor Juda en Jerusalem.

26

Maar Jehisk¡a het hom verootmoedig in die hoogmoedigheid van sy hart, hy en die inwoners van Jerusalem, sodat die toorn van die HERE nie oor hulle gekom het in die dae van Jehisk¡a nie.

27

En Jehisk¡a het buitengewoon baie rykdom en eer besit en vir hom skatkamers gemaak vir silwer en goud en edelgesteentes en vir speserye en skilde en allerhande kosbare voorwerpe;

28

ook pakhuise vir die opbrings van koring en mos en olie; en stalle vir allerhande soorte vee en krale vir die troppe vee.

29

Ook het hy vir hom stede aangelê; verder was daar besittings van kleinvee en beeste in menigte, want God het hom baie goed gegee.

30

Dieselfde Jehisk¡a het ook die boonste uitloop van die water van die Gihon toegestop en dit gelei na onder toe, westelik na die stad van Dawid. En Jehisk¡a was voorspoedig in al sy werk.

31

So ook in die geval van die gesante van die vorste van Babel -- wat na hom gestuur het om ondersoek te doen na die wonderteken wat in die land gebeur het -- het God hom net verlaat om hom op die proef te stel, om te weet alles wat in sy hart was.

32

En die verdere geskiedenis van Jehisk¡a en sy vrome dade, kyk, dit is beskrywe in die Gesig van die profeet Jesaja, die seun van Amos, in die Boek van die konings van Juda en Israel.

33

En Jehisk¡a het ontslaap met sy vaders, en hy is begrawe teen die hoogte van die grafte van die seuns van Dawid; en die hele Juda en die inwoners van Jerusalem het hom eer bewys by sy dood; en sy seun Manasse het in sy plek koning geword.

2 KRONIEKE 33


2 KRONIEKE Chapter 33 - Afrikaans Bible - SpeedBible by johnhurt.com

2 KRONIEKE 32

2 KRONIEKE

Return to Index

Chapter 33

1

Manasse was twaalf jaar oud toe hy koning geword het, en hy het vyf en vyftig jaar in Jerusalem geregeer.

2

En hy het gedoen wat verkeerd was in die oë van die HERE volgens die gruwels van die nasies wat die HERE voor die kinders van Israel uit verdrywe het.

3

En hy het die hoogtes weer gebou wat sy vader Jehisk¡a afgebreek het, en altare opgerig vir die Baäls en heilige boomstamme gemaak en hom neergebuig voor die hele leër van die hemel en hulle gedien;

4

ook altare gebou in die huis van die HERE waarvan die HERE gesê het: In Jerusalem sal my Naam vir ewig wees.

5

En hy het altare gebou vir die hele leër van die hemel in altwee die voorhowe van die huis van die HERE.

6

Ook het hy self sy seuns deur die vuur laat deurgaan in die dal van die seun van Hinnom en met goëlery en verklaring van voortekens en towery omgegaan en dodebesweerders en waarsêers aangestel; hy het baie gedoen wat verkeerd was in die oë van die HERE, om Hom te terg.

7

Hy het ook 'n gesnede afgodsbeeld wat hy gemaak het, in die huis van God opgestel waarvan God aan Dawid en sy seun Salomo gesê het: In hierdie huis en in Jerusalem wat Ek uit al die stamme van Israel verkies het, sal Ek vir ewig my Naam vestig.

8

En Ek sal die voet van Israel nie meer laat wyk van die grond wat Ek vir julle vaders bestem het nie, as hulle net sorgvuldig doen alles wat Ek hulle beveel het volgens die hele wet en die insettinge en verordeninge deur die diens van Moses.

9

Maar Manasse het Juda en die inwoners van Jerusalem verlei om meer kwaad te doen as die nasies wat die HERE voor die kinders van Israel uit verdelg het.

10

En die HERE het met Manasse en met sy volk gespreek, maar hulle het nie geluister nie.

11

Daarom het die HERE die leërowerstes van die koning van Assirië oor hulle gebring, en die het Manasse met hake gevang en hom met koperkettings geboei en hom na Babel vervoer.

12

Maar in sy benoudheid het hy die aangesig van die HERE sy God om genade gesmeek en hom diep verootmoedig voor die aangesig van die God van sy vaders

13

en tot Hom gebid; en Hy het hom verhoor en na sy smeking geluister en hom na Jerusalem in sy koningskap teruggebring. Toe het Manasse erken dat die HERE God is.

14

En daarna het hy 'n buitemuur vir die stad van Dawid gebou, westelik van die Gihon in die dal tot by die ingang na die Vispoort en dit om die Heuwel getrek en baie hoog gemaak, en leërowerstes in al die versterkte stede in Juda aangestel.

15

En hy het die vreemde gode en die afgodsbeeld uit die huis van die HERE verwyder, ook al die altare wat hy op die berg van die huis van die HERE en in Jerusalem gebou het, en dit buitekant die stad gegooi.

16

En hy het die altaar van die HERE weer opgerig en daar dankoffers en lofoffers op gebring en aan Juda bevel gegee om die HERE, die God van Israel, te dien.

17

Tog het die volk nog op die hoogtes geoffer, maar net aan die HERE hulle God.

18

En die verdere geskiedenis van Manasse en sy gebed tot sy God en die woorde van die sieners wat tot hom gespreek het in die Naam van die HERE, die God van Israel, kyk, dit is in die Geskiedenis van die konings van Israel.

19

En sy gebed en hoe hy verhoor is en al sy sonde en sy ontrou en die plekke waar hy hoogtes gebou en die heilige boomstamme en gesnede beelde opgerig het voor sy verootmoediging, kyk, dit is beskrywe in die Geskiedenis van Hosai.

20

En Manasse het ontslaap met sy vaders, en hy is in sy huis begrawe; en sy seun Amon het in sy plek koning geword.

21

Amon was twee en twintig jaar oud toe hy koning geword het, en twee jaar het hy in Jerusalem geregeer.

22

En hy het gedoen wat verkeerd was in die oë van die HERE, soos sy vader Manasse gedoen het; en aan al die gesnede beelde wat sy vader Manasse gemaak het, het Amon ywerig geoffer en hulle gedien.

23

Maar hy het hom nie verootmoedig voor die aangesig van die HERE soos sy vader Manasse hom verootmoedig het nie; maar hy, Amon, het die skuld vermeerder.

24

En sy dienaars het teen hom saamgesweer en hom in sy huis gedood.

25

Maar die volk van die land het almal doodgeslaan wat teen koning Amon saamgesweer het, en die volk van die land het sy seun Jos¡a in sy plek koning gemaak.

2 KRONIEKE 34


2 KRONIEKE Chapter 34 - Afrikaans Bible - SpeedBible by johnhurt.com

2 KRONIEKE 33

2 KRONIEKE

Return to Index

Chapter 34

1

Jos¡a was agt jaar oud toe hy koning geword het, en een en dertig jaar het hy in Jerusalem geregeer.

2

En hy het gedoen wat reg was in die oë van die HERE en gewandel in die weë van sy vader Dawid en nie regs of links afgewyk nie.

3

En in die agtste jaar van sy regering, terwyl hy nog jonk was, het hy begin om die God van sy vader Dawid te soek, en in die twaalfde jaar het hy begin om Juda en Jerusalem te reinig van die hoogtes en die heilige boomstamme en die gesnede beelde en die gegote beelde.

4

En hulle het voor sy oë die altare van die Baäls omgegooi; en die sonpilare wat daar bo-op was, het hy stukkend gekap en die heilige boomstamme en die gesnede beelde en die gegote beelde verbreek en vermaal en dit oor die grafte gestrooi van die wat aan hulle geoffer het.

5

En die beendere van die priesters het hy op hulle altare verbrand en Juda en Jerusalem gereinig.

6

En in die stede van Manasse en Efraim en S¡meon en tot by N ftali, in hulle puinhope rondom,

7

het hy die altare omgegooi, en die heilige boomstamme en gesnede beelde het hy tot stof vergruis en al die sonpilare in die hele land van Israel het hy omgekap. Daarna het hy na Jerusalem teruggekom.

8

En in die agttiende jaar van sy regering, toe hy besig was om die land en die tempel te reinig, het hy Safan, die seun van As lja, en Maäsja, die owerste van die stad, en Joag, die seun van Joahas, die kanselier, gestuur om die huis van die HERE sy God te herstel.

9

Toe hulle by die hoëpriester Hilk¡a kom, het hulle die geld afgegee wat in die huis van God gebring was, wat die Leviete, die drumpelwagters, versamel het uit Manasse en Efraim en uit die hele oorblyfsel van Israel en uit die hele Juda en Benjamin en die inwoners van Jerusalem.

10

Hulle het dit naamlik oorhandig aan die uitvoerders van die werk wat aangestel was oor die huis van die HERE, en die het dit gegee aan die arbeiders wat gewerk het aan die huis van die HERE, om die huis reg te maak en te herstel.

11

En hulle het dit gegee aan die skrynwerkers en die bouers, om gekapte klippe en hout vir die kappe aan te koop en om die geboue wat die konings van Juda verniel het, van balke te voorsien.

12

En die manne het getrou gearbei aan die werk; en oor hulle was aangestel: Jahat en Ob dja, Leviete uit die kinders van Mer ri, en Sagar¡a en Mesullam uit die kinders van die Kehatiete, om leiding te gee; en die Leviete, elkeen wat verstand gehad het van musiekinstrumente,

13

was n oor die lasdraers n het al die werksmense bestuur by elke soort arbeid; uit die Leviete was ook skrywers en opsigters en poortwagters.

14

En toe hulle die geld uithaal wat in die huis van die HERE gebring was, het die priester Hilk¡a die wetboek van die HERE gevind wat deur die diens van Moses gegee is.

15

Daarop het Hilk¡a aan die skrywer Safan gesê: Ek het die wetboek in die huis van die HERE gevind! Toe gee Hilk¡a die boek aan Safan,

16

en Safan het die boek na die koning gebring en aan die koning verder verslag gegee en gesê: Alles wat in die hande van u dienaars gegee is, doen hulle:

17

hulle het die geld wat daar in die huis van die HERE was, uitgeskud en oorhandig aan die opsigters en die uitvoerders van die werk.

18

Toe gee die skrywer Safan aan die koning te kenne en sê: Die priester Hilk¡a het aan my 'n boek gegee; en Safan het aan die koning daaruit voorgelees.

19

En toe die koning die woorde van die wet hoor, het hy sy klere geskeur,

20

en die koning het bevel gegee aan Hilk¡a en Ah¡kam, die seun van Safan, en Abdon, die seun Miga, en Safan, die skrywer, en As ja, die dienaar van die koning, en gesê:

21

Gaan raadpleeg die HERE vir my en vir die wat in Israel en in Juda oorgebly het, oor die woorde van die boek wat gevind is; want groot is die grimmigheid van die HERE wat oor ons uitgestort is, omdat ons vaders die woord van die HERE nie gehou het om te handel volgens alles wat in hierdie boek voorgeskrywe is nie.

22

Toe gaan Hilk¡a en die wat die koning gestuur het, na die profetes Hulda, die vrou van Sallum, die seun van Tokhat, die seun van Hasra, die klerebewaarder -- sy het in Jerusalem in die Nuwe Stad gewoon -- en hulle het so met haar gespreek.

23

Toe sê sy aan hulle: So spreek die HERE, die God van Israel: Sê aan die man wat julle na my gestuur het,

24

so spreek die HERE: Kyk, Ek bring 'n onheil oor hierdie plek en oor sy inwoners, al die vervloekinge wat geskrywe staan in die boek wat hulle aan die koning van Juda voorgelees het.

25

Omdat hulle My verlaat en vir ander gode offerrook laat opgaan het, om My te terg met al die werke van hulle hande, daarom sal my grimmigheid oor hierdie plek uitgestort en nie uitgeblus word nie.

26

Maar aan die koning van Juda wat julle stuur om die HERE te raadpleeg, aan hom moet julle so sê: So spreek die HERE, die God van Israel: Wat die woorde betref wat jy gehoor het --

27

omdat jou hart week is en jy jou voor die aangesig van God verneder het toe jy sy woorde teen hierdie plek en teen sy inwoners hoor, en jy jou voor my aangesig verneder het en jou klere geskeur en voor my aangesig geween het, daarom het Ek ook verhoor, spreek die HERE.

28

Kyk, Ek sal jou by jou vaders versamel, en jy sal met vrede in jou graf versamel word, en jou oë sal al die onheil nie aansien wat Ek oor hierdie plek en oor sy inwoners bring nie. En hulle het die koning antwoord gebring.

29

Toe het die koning gestuur en al die oudstes van Juda en Jerusalem byeen laat kom.

30

En die koning het opgegaan in die huis van die HERE en al die manne van Juda en die inwoners van Jerusalem en die priesters en die Leviete en die hele volk, groot en klein, en hy het al die woorde van die verbondsboek wat in die huis van die HERE gevind is, voor hulle ore gelees.

31

En die koning het op sy plek gaan staan en die verbond voor die aangesig van die HERE gesluit om die HERE te volg en sy gebooie en sy getuienisse en sy insettinge met sy hele hart en met sy hele siel te onderhou, om die woorde van die verbond wat in hierdie boek geskrywe is, te volbring.

32

En hy het almal wat in Jerusalem en in Benjamin te vinde was, laat toetree tot die verbond; en die inwoners van Jerusalem het gehandel volgens die verbond van God, die God van hulle vaders.

33

Jos¡a het toe al die gruwels uit al die landstreke van die kinders van Israel verwyder en almal wat in Israel te vinde was, diensbaar gemaak, om die HERE hulle God te dien; al sy dae het hulle nie van die HERE, die God van hulle vaders, afgewyk nie.

2 KRONIEKE 35


2 KRONIEKE Chapter 35 - Afrikaans Bible - SpeedBible by johnhurt.com

2 KRONIEKE 34

2 KRONIEKE

Return to Index

Chapter 35

1

Daarna het Jos¡a in Jerusalem die pasga tot eer van die HERE gehou; en hulle het die pasga geslag op die veertiende van die eerste maand.

2

En hy het die priesters hulle dienspligte laat waarneem en hulle versterk vir die diens in die huis van die HERE.

3

Ook het hy aan die Leviete, die onderwysers van die hele Israel, wat heilig was aan die HERE, gesê: Sit die heilige ark in die huis wat Salomo, die seun van Dawid, die koning van Israel, gebou het; julle hoef niks meer op die skouers te dra nie: dien nou die HERE julle God en sy volk Israel;

4

en hou julle gereed volgens julle families, volgens julle afdelings, ooreenkomstig die voorskrif van Dawid, die koning van Israel, en die verordening van sy seun Salomo:

5

gaan staan in die heiligdom volgens die afdelings van die families van julle broers, die volksgenote, naamlik vir elkeen daarvan 'n afdeling van 'n Levitiese familie;

6

en slag die pasga en heilig julle en berei dit vir julle broers, om te doen volgens die woord van die HERE deur die diens van Moses.

7

En Jos¡a het aan die mense uit die volk afgegee kleinvee, skaaplammers en boklammers, dit alles as paasoffers, aan almal wat daar aanwesig was, dertig duisend in getal, en drie duisend beeste; dit was uit die besitting van die koning.

8

Ook sy vorste het aan die volk, aan die priesters en die Leviete vrywillig afgegee. Hilk¡a en Sagar¡a en Jhiël, die vorste oor die huis van God, het aan die priesters as paasoffers twee duisend ses honderd stuks kleinvee en drie honderd beeste gegee.

9

En Kon nja en sy broers Sem ja en Net neël, en Has bja en Je-el en Josabad, die owerstes van die Leviete, het aan die Leviete as paasoffers vyf duisend stuks kleinvee en vyf honderd beeste afgegee.

10

Die diens is toe gereël: die priesters het op hul plek gaan staan, en die Leviete volgens hulle afdelings, volgens die bevel van die koning.

11

Daarna het hulle die pasga geslag, en die priesters het die bloed uit die Leviete se hand geneem en dit uitgegooi, onderwyl die Leviete besig was om af te slag.

12

En hulle het wat vir die brandoffer bestem was, afgesonder om dit aan die familie-afdelings van die mense van die volk te gee om aan die HERE te offer, soos geskrywe is in die boek van Moses; en net so met die beeste.

13

En hulle het die pasga op die vuur gebraai volgens die voorskrif, maar die heilige gawes in potte en in kanne en in skottels gekook en gou aan al die mense van die volk gebring.

14

Daarna het hulle dit ook vir hulleself berei en vir die priesters; want die priesters, die seuns van Aäron, was tot in die nag besig met die offer van die brandoffer en die vetstukke; daarom het die Leviete dit vir hulleself en vir die priesters, die seuns van Aäron, berei.

15

En die sangers, die seuns van Asaf, was op hulle plek volgens die bevel van Dawid en van Asaf en Heman en Jedutun, die siener van die koning, en die poortwagters by elke poort; hulle het nie nodig gehad om van hulle diens af weg te gaan nie, want hulle broers, die Leviete, het dit vir hulle berei.

16

Die hele diens van die HERE is toe op die dag gereël -- om die pasga te hou en brandoffers te bring op die altaar van die HERE volgens die gebod van koning Jos¡a.

17

En die kinders van Israel wat aanwesig was, het die pasga gehou in die tyd, en ook die fees van die ongesuurde brode, sewe dae lank.

18

So 'n pasga soos die is in Israel nie gehou van die dae van die profeet Samuel af nie, en al die konings van Israel het nie so 'n pasga gehou as wat Jos¡a en die priesters en die Leviete en die hele Juda en Israel wat aanwesig was, en die inwoners van Jerusalem gehou het nie.

19

In die agttiende jaar van die regering van Jos¡a is hierdie pasga gehou.

20

N dit alles, toe Jos¡a die huis herstel het, het Nego, die koning van Egipte, opgetrek om te veg by K rkemis aan die Eufraat, en Jos¡a het uitgetrek hom tegemoet.

21

Toe stuur hy boodskappers na hom om te sê: Wat het ek met jou te doen, koning van Juda? Ek kom nie vandag teen jou nie, maar teen die huis wat gedurig teen my oorlog voer; en God het gesê ek moet gou maak. Verset jou nie teen God wat met my is, dat Hy jou nie vernietig nie.

22

Jos¡a het egter sy gesig nie van hom afgewend nie, maar homself onkenbaar gemaak om teen hom te veg; hy het nie geluister na die woorde van Nego uit die mond van God nie, en aangekom om te veg in die laagte van Meg¡ddo.

23

En die skutters het koning Jos¡a raak geskiet. Toe sê die koning aan sy dienaars: Bring my weg, want ek is swaar gewond.

24

Sy dienaars bring hom toe van die strydwa af weg en laat hom op sy tweede wa ry en vervoer hom na Jerusalem; en hy het gesterwe en is begrawe in die grafte van sy vaders, terwyl die hele Juda en Jerusalem oor Jos¡a gerou het.

25

En Jerem¡a het 'n klaaglied op Jos¡a gedig, en al die sangers en sangeresse het in hulle klaagliedere van Jos¡a gespreek tot vandag toe en dit tot 'n insetting in Israel gemaak; en kyk, dit is beskrywe in die Klaagliedere.

26

En die verdere geskiedenis van Jos¡a en sy vrome dade, volgens wat geskrywe is in die wet van die HERE,

27

sy geskiedenis dan, die vroeëre en die latere, kyk, dit is beskrywe in die Boek van die konings van Israel en Juda.

2 KRONIEKE 36


2 KRONIEKE Chapter 36 - Afrikaans Bible - SpeedBible by johnhurt.com

2 KRONIEKE 35

2 KRONIEKE

Return to Index

Chapter 36

1

En die volk van die land het Joahas, die seun van Jos¡a, geneem en hom koning gemaak in die plek van sy vader in Jerusalem.

2

Drie en twintig jaar was Joahas oud toe hy koning geword het, en drie maande het hy in Jerusalem geregeer.

3

En die koning van Egipte het hom in Jerusalem afgesit en die land 'n boete opgelê van honderd talente silwer en 'n talent goud.

4

Daarop het die koning van Egipte sy broer ljakim koning gemaak oor Juda en Jerusalem en sy naam verander in Jojakim; maar Nego het sy broer Joahas saamgeneem en hom na Egipte gebring.

5

Vyf en twintig jaar was Jojakim oud toe hy koning geword het, en elf jaar het hy in Jerusalem geregeer; en hy het gedoen wat verkeerd was in die oë van die HERE sy God.

6

Nebukadnsar, die koning van Babel, het teen hom opgetrek en hom met koperkettings geboei om hom na Babel te vervoer.

7

Ook van die voorwerpe van die huis van die HERE het Nebukadnsar na Babel gebring en dit in sy tempel in Babel gesit.

8

Die verdere geskiedenis van Jojakim en sy gruwels wat hy bedryf het, en wat verder by hom gevind is, kyk, dit is beskrywe in die Boek van die konings van Israel en Juda; en sy seun Jojagin het in sy plek koning geword.

9

Agttien jaar was Jojagin oud toe hy koning geword het, en drie maande en tien dae het hy in Jerusalem geregeer; en hy het gedoen wat verkeerd was in die oë van die HERE.

10

By die wisseling van die jaar het koning Nebukadnsar gestuur en hom na Babel laat bring, saam met die kosbare voorwerpe van die huis van die HERE, en sy broer Sedek¡a koning oor Juda en Jerusalem gemaak.

11

Een en twintig jaar was Sedek¡a oud toe hy koning geword het, en elf jaar het hy in Jerusalem geregeer.

12

En hy het gedoen wat verkeerd was in die oë van die HERE sy God; hy het hom nie verootmoedig nie voor Jerem¡a, die profeet, wat gespreek het uit die mond van die HERE.

13

En hy het ook gerebelleer teen koning Nebukadnsar wat hom by God laat sweer het; maar hy was hardnekkig en het sy hart verhard, sodat hy hom nie tot die HERE, die God van Israel, bekeer het nie.

14

Ook al die owerstes van die priesters en die volk het baie ontrou gehandel, volgens al die gruwels van die heidene, en die huis van die HERE wat Hy in Jerusalem geheilig het, verontreinig.

15

En die HERE, die God van hulle vaders, het vroeg en laat na hulle gestuur deur die diens van sy boodskappers; want Hy het medelyde met sy volk en met sy woning gehad.

16

Maar hulle het die boodskappers van God uitgelag en sy woorde verag en met sy profete gespot, totdat die grimmigheid van die HERE teen sy volk opgekom het, totdat daar geen genesing meer was nie.

17

So het Hy dan die koning van die Chaldeërs teen hulle laat optrek, en die het hulle jongmanne met die swaard in die huis van hulle heiligdom gedood en geen jongman of jongmeisie, oue of gryse, verskoon nie: Hy het alles in sy hand gegee.

18

En al die voorwerpe van die huis van God, groot en klein, en die skatte van die huis van die HERE en die skatte van die koning en van sy vorste, alles het hy na Babel gebring.

19

En hulle het die huis van God verbrand en die muur van Jerusalem omgegooi en al die paleise daarvan met vuur verbrand, sodat al die kosbare voorwerpe daarvan vernietig is.

20

En die wat van die swaard oorgebly het, het hy na Babel in ballingskap weggevoer, en hulle het vir hom en sy seuns slawe geword, totdat die koninkryk van Persië tot heerskappy gekom het,

21

sodat die woord van die HERE deur die mond van Jerem¡a vervul sou word: totdat die land vir sy sabbatte vergoeding gekry het; al die dae van die verwoesting het dit gerus om sewentig jaar vol te maak.

22

En in die eerste jaar van Kores, die koning van Persië, het die HERE -- sodat die woord van die HERE deur die mond van Jerem¡a in vervulling sou gaan -- die gees van Kores, die koning van Persië, opgewek, dat hy 'n oproep deur sy hele koninkryk laat gaan het, selfs ook skriftelik, om te sê:

23

So sê Kores, die koning van Persië: Al die koninkryke van die aarde het die HERE, die God van die hemel, aan my gegee, en Hy het my opgedra om vir Hom 'n huis te bou in Jerusalem wat in Juda is. Enigeen onder julle wat aan sy volk behoort -- mag die HERE sy God met hom wees, en laat hom optrek!

ESRA 1


ESRA Chapter 1 - Afrikaans Bible - SpeedBible by johnhurt.com

2 KRONIEKE 36

ESRA

Return to Index

Chapter 1

1

En in die eerste jaar van Kores, die koning van Persië, het die HERE -- sodat die woord van die HERE uit die mond van Jerem¡a vervul sou word -- die gees van Kores, die koning van Persië, opgewek, dat hy 'n oproep deur sy hele koninkryk laat gaan het, selfs ook skriftelik, om te sê:

2

So sê Kores, die koning van Persië: Al die koninkryke van die aarde het die HERE, die God van die hemel, aan my gegee; en Hy het my opgedra om vir Hom 'n huis te bou in Jerusalem wat in Juda is.

3

Enigeen onder julle wat aan sy volk behoort -- mag sy God met hom wees, en laat hom optrek na Jerusalem wat in Juda is, en die huis van die HERE, die God van Israel, bou! Hy is die God wat in Jerusalem is.

4

En enigeen wat oorgebly het, in enige plek waar hy as vreemdeling vertoef -- hom moet die manne van sy woonplek ondersteun met silwer en goud en met goed en vee, en met die vrywillige gawes vir die huis van die God wat in Jerusalem is.

5

Toe het die familiehoofde van Juda en Benjamin klaargemaak, en die priesters en die Leviete -- elkeen wie se gees God opgewek het om op te trek, om die huis van die HERE wat in Jerusalem is, te bou.

6

En almal wat rondom hulle was, het hul hande versterk met silwervoorwerpe, met goud, met goed en vee en kosbare geskenke, behalwe alles wat hulle as vrywillige gawe aangebring het.

7

En koning Kores het die voorwerpe van die huis van die HERE uitgelewer wat Nebukadnsar uit Jerusalem weggevoer en in die huis van sy god gesit het.

8

En Kores, die koning van Persië, het dit uitgelewer onder toesig van M¡tredat, die skatmeester; en die het dit aan Ssbassar, die vors van Juda, voorgetel.

9

En dit was hulle getal: dertig goue komme, duisend silwerkomme, nege en twintig messe;

10

dertig goue bekers; verder vier honderd en tien silwerbekers, duisend ander voorwerpe.

11

Al die voorwerpe van goud en silwer was: vyf duisend vier honderd; dit alles het Ssbassar saamgebring toe die ballinge uit Babel na Jerusalem opgetrek het.

ESRA 2


ESRA Chapter 2 - Afrikaans Bible - SpeedBible by johnhurt.com

ESRA 1

ESRA

Return to Index

Chapter 2

1

En dit is die inwoners van die provinsie Juda wat opgetrek het uit die gevangenskap van die ballinge wat Nebukadnsar, die koning van Babel, na Babel weggevoer het, wat na Jerusalem en Juda teruggekeer het, elkeen na sy stad;

2

wat saam met Serubb bel, Jsua, Nehem¡a, Ser ja, Reël ja, Mordegai, Bilsan, Mispar, Bigwai, Rehum, Baäna gekom het; die aantal manne van die volk van Israel was:

3

die kinders van Parhos, twee duisend een honderd twee en sewentig;

4

die kinders van Sef tja, drie honderd twee en sewentig;

5

die kinders van Arag, sewe honderd vyf en sewentig;

6

die kinders van Pahat-Moab, van die kinders van Jsua en Joab, twee duisend agt honderd en twaalf;

7

die kinders van Elam, duisend twee honderd vier en vyftig;

8

die kinders van Sattu, nege honderd vyf en veertig;

9

die kinders van Sakkai, sewe honderd en sestig;

10

die kinders van Bani, ses honderd twee en veertig;

11

die kinders van Bbai, ses honderd drie en twintig;

12

die kinders van Asgad, duisend twee honderd twee en twintig;

13

die kinders van Adon¡kam, ses honderd ses en sestig;

14

die kinders van Bigwai, twee duisend ses en vyftig;

15

die kinders van Adin, vier honderd vier en vyftig;

16

die kinders van Ater, van Hisk¡a, agt en negentig;

17

die kinders van Bsai, drie honderd drie en twintig;

18

die kinders van Jora, honderd en twaalf;

19

die kinders van Hasum, twee honderd drie en twintig;

20

die kinders van Gibbar, vyf en negentig;

21

die kinders van Betlehem, honderd drie en twintig;

22

die manne van Netofa, ses en vyftig;

23

die manne van Anatot, honderd agt en twintig;

24

die kinders van Asm wet, twee en veertig;

25

die kinders van Kirjat-Arim, Kef¡ra en Bërot, sewe honderd drie en veertig;

26

die kinders van Rama en Geba, ses honderd een en twintig;

27

die manne van Migmas, honderd twee en twintig;

28

die manne van Bet-el en Ai, twee honderd drie en twintig;

29

die kinders van Nebo, twee en vyftig;

30

die kinders van Magbis, honderd ses en vyftig;

31

die kinders van die ander Elam, duisend twee honderd vier en vyftig;

32

die kinders van Harim, drie honderd en twintig;

33

die kinders van Lod, Hadid en Ono, sewe honderd vyf en twintig;

34

die kinders van Jrigo, drie honderd vyf en veertig;

35

die kinders van Snaä, drie duisend ses honderd en dertig.

36

Die priesters: die kinders van Jed ja, van die huis van Jsua, nege honderd drie en sewentig;

37

die kinders van Immer, duisend twee en vyftig;

38

die kinders van Pasgur, duisend twee honderd sewe en veertig;

39

die kinders van Harim, duisend en sewentien.

40

Die Leviete: die kinders van Jsua en K dmiël, van die kinders van Hod wja, vier en sewentig.

41

Die sangers: die kinders van Asaf, honderd agt en twintig.

42

Die kinders van die poortwagters: die kinders van Sallum, die kinders van Ater, die kinders van Talmon, die kinders van Akkub, die kinders van Hat¡ta, die kinders van Sobai, almal saam honderd nege en dertig.

43

Die tempelbediendes: die kinders van S¡ha, die kinders van Hasufa, die kinders van T bbaot;

44

die kinders van Keros, die kinders van S¡aha, die kinders van Padon;

45

die kinders van Leb na, die kinders van Hag ba die kinders van Akkub;

46

die kinders van Hagab, die kinders van Samlai, die kinders van Hanan;

47

die kinders van Giddel, die kinders van Gahar, die kinders van Re ja;

48

die kinders van Resin, die kinders van Nekoda, die kinders van Gassam;

49

die kinders van Ussa, die kinders van Pasag, die kinders van Bsai;

50

die kinders van Asna, die kinders van die Meniete, die kinders van die Nefisiete;

51

die kinders van Bakbuk, die kinders van Hakufa, die kinders van Harhur;

52

die kinders van Baslut, die kinders van Meh¡da, die kinders van Harsa;

53

die kinders van Barkos, die kinders van S¡sera, die kinders van Temag;

54

die kinders van Nes¡ag, die kinders van Hat¡fa;

55

die kinders van die dienaars van Salomo: die kinders van Sotai, die kinders van Hassofret, die kinders van Peruda;

56

die kinders van J la, die kinders van Darkon, die kinders van Giddel;

57

die kinders van Sef tja, die kinders van Hattil, die kinders van Pogret-Hasseb im, die kinders van Ami --

58

al die tempelbediendes en die kinders van die dienaars van Salomo was drie honderd twee en negentig.

59

En dit is hulle wat uit Tel-Melag, Tel-Harsa, Kerub, Addan, Immer opgetrek het, maar wat nie hulle familie en hulle afkoms kon aanwys of hulle van Israel afkomstig was nie --

60

die kinders van Del ja, die kinders van Tob¡a, die kinders van Nekoda, ses-- honderd twee en vyftig.

61

En van die kinders van die priesters: die kinders van Hab ja, die kinders van Hakkos, die kinders van Bars¡llai, wat uit die dogters van Bars¡llai, die Gileadiet, 'n vrou geneem het en na hulle naam genoem is.

62

Hulle het hul stamboom gesoek onder die wat in die register opgeneem is, maar dit was nie te vinde nie; daarom is hulle onbevoeg verklaar vir die priesterskap.

63

En die goewerneur het aan hulle gesê dat hulle nie mag eet van die hoogheilige gawes nie, totdat 'n priester sou optree met Urim en Tummim.

64

Die hele vergadering saam was twee en veertig duisend drie honderd en sestig,

65

behalwe hulle slawe en hulle slavinne; die was sewe duisend drie honderd sewe en dertig. En hulle het twee honderd sangers en sangeresse gehad.

66

Hulle perde was sewe honderd ses en dertig; hulle muile, twee honderd vyf en veertig;

67

hulle kamele, vier honderd vyf en dertig; esels, ses duisend sewe honderd en twintig.

68

En van die familiehoofde het, toe hulle by die huis van die HERE kom wat in Jerusalem is, vrywillig gegee vir die huis van God om dit weer op te rig op sy plek.

69

Na hul vermoë het hulle bygedra tot die fonds van die werk: in goud een en sestig duisend dragmes, en in silwer vyf duisend mines en honderd priesterrokke.

70

So het dan die priesters en die Leviete en van die volk en die sangers en die poortwagters en die tempelbediendes in hulle stede gaan woon, en die hele Israel in hulle stede.

ESRA 3


ESRA Chapter 3 - Afrikaans Bible - SpeedBible by johnhurt.com

ESRA 2

ESRA

Return to Index

Chapter 3

1

En toe die sewende maand aankom en die kinders van Israel in die stede was, het die volk soos een man in Jerusalem byeengekom.

2

En Jsua, die seun van Josadak, met sy broers, die priesters, en Serubb bel, die seun van Se ltiël, met sy broers, het klaargemaak en die altaar van die God van Israel gebou om daar brandoffers op te offer soos geskrywe staan in die wet van Moses, die man van God.

3

En hulle het die altaar op sy grondveste opgerig, omdat die skrik vir die volke van die lande op hulle gekom het; en hulle het daar brandoffers op geoffer aan die HERE, brandoffers smôre ns en saans.

4

En hulle het die huttefees gehou soos geskrywe staan, en brandoffers dag vir dag volgens die getal, na die eis van elke dag, soos voorgeskrywe was;

5

en daarna die voortdurende brandoffer en die van die nuwemane en van al die geheiligde feestye van die HERE en van elkeen wat aan die HERE 'n vrywillige gawe gebring het.

6

Van die eerste dag van die sewende maand af het hulle begin om brandoffers aan die HERE te bring, alhoewel die fondament van die tempel van die HERE nog nie gelê was nie.

7

Maar hulle het geld gegee aan die klipkappers en die skrynwerkers, en aan die Sidoniërs en Tiriërs voedsel en drank en olie om sederhout van die L¡banon te bring na die see, na Jafo, volgens die verlof van Kores, die koning van Persië, aan hulle.

8

En in die tweede jaar n hulle aankoms by die huis van God in Jerusalem, in die tweede maand, het Serubb bel, die seun van Se ltiël, 'n begin gemaak, hy en Jsua, die seun van Josadak, en hulle ander broers, die priesters en die Leviete en almal wat uit die gevangenskap na Jerusalem gekom het: hulle het die Leviete van twintig jaar oud en daarbo aangestel om toesig te hou oor die werk aan die huis van die HERE.

9

En Jsua het opgetree, sy seuns en sy broers, K dmiël met sy seuns, die seuns van Juda, soos een man, om toesig te hou oor die wat die werk gedoen het aan die huis van God, met die seuns van Hnadad, hulle seuns en hulle broers, die Leviete.

10

Toe die bouers dan die fondament van die tempel van die HERE lê, het hulle die priesters in ampsgewaad met trompette, en die Leviete, die seuns van Asaf, met simbale opgestel om die HERE te loof volgens die instelling van Dawid, die koning van Israel.

11

En hulle het aangehef met lof en dank aan die HERE, want Hy is goed, want sy goedertierenheid oor Israel is vir ewig! En die hele volk het gejuig met groot gejuig toe hulle die HERE loof, omdat die fondament van die huis van die HERE gelê was.

12

Maar baie van die priesters en die Leviete en die familiehoofde, van die oues wat die eerste huis gesien het, het hardop gehuil toe die fondament van hierdie huis voor hulle oë gelê is, terwyl baie met gejuig, met blydskap die stem verhef het.

13

En die volk kon die geluid van blye gejuig nie onderskei van die geluid van gehuil van die volk nie, want die volk het gejuig met groot gejuig, sodat die geluid tot ver weg gehoor is.

ESRA 4


ESRA Chapter 4 - Afrikaans Bible - SpeedBible by johnhurt.com

ESRA 3

ESRA

Return to Index

Chapter 4

1

En toe die teëstanders van Juda en Benjamin hoor dat die ballinge 'n tempel bou vir die HERE, die God van Israel,

2

het hulle aangekom na Serubb bel en na die familiehoofde en aan hulle gesê: Laat ons saam met julle bou, want net soos julle soek ons julle God, en aan Hom offer ons van die dae van Esar-Haddon af, die koning van Assirië, wat ons hierheen laat optrek het.

3

Maar Serubb bel en Jsua en die ander familiehoofde van Israel het aan hulle gesê: Dit sal nie gaan dat julle saam met ons 'n huis vir onse God bou nie, maar ons alleen sal vir die HERE, die God van Israel, dit bou soos koning Kores, die koning van Persië, ons beveel het.

4

Toe het die volk van die land die hande van die volk van Juda laat verslap en hulle afgeskrik om nie te bou nie.

5

En hulle het raadgewers teen hulle gehuur om hulle plan te verydel al die dae van Kores, die koning van Persië, tot op die regering van Dar¡us, die koning van Persië.

6

En onder die regering van Ahasvros, in die begin van sy regering, het hulle 'n aanklag geskrywe teen die inwoners van Juda en Jerusalem.

7

En in die dae van Artas sta het Bislam, M¡tredat, T beël en sy ander partygenote aan Artas sta, die koning van Persië, geskrywe; en die skrif van die brief was Aramees geskrywe en in Aramees vertaal.

8

Rehum, die bevelhebber, en Simsai, die skrywer, het 'n brief geskrywe teen Jerusalem aan Artas sta, die koning, van die volgende inhoud:

9

Rehum, die bevelhebber, en Simsai, die skrywer, en hulle ander partygenote, die Dinaete, die Afarsatgiete, die Tarpeliete, die Afarsiete, die Arkewiete, die Babiloniërs, die Susangiete, naamlik die Elamiete,

10

en die ander volke wat die groot en beroemde Asnappar weggevoer en in die stad Samar¡a en die orige gebied wes van die Eufraat laat woon het. En nou --

11

dit is 'n afskrif van die brief wat hulle aan hom gestuur het: Aan koning Artas sta, u dienaars, die manne wes van die Eufraat. En nou --

12

aan die koning word bekend gemaak dat die Jode wat van u af na ons opgetrek het, in Jerusalem aangekom het. Hulle is besig om die rebelse en slegte stad op te bou: die mure voltooi hulle en die fondamente herstel hulle.

13

Laat dit nou aan die koning bekend wees dat hulle, as die stad opgebou en die mure voltooi is, geen belasting, opbrings of tol sal gee nie -- wat aan die inkomste van die konings skade sal doen.

14

Aangesien ons nou die sout van die paleis geëet het en dit ons nie pas om die smaad van die koning aan te sien nie, daarom stuur ons en laat die koning weet,

15

dat hulle kan nasoek in die kroniekboek van u vaders; dan sal u in die kroniekboek vind en daaruit verneem dat die stad 'n rebelse stad was wat aan konings en provinsies skade gedoen het, en dat hulle van ouds af daarin oproer verwek het; daarom is die stad verwoes.

16

Ons maak die koning bekend dat, as die stad opgebou en die mure voltooi word, u daardeur geen deel sal hê wes van die Eufraat nie.

17

Die koning het as antwoord gestuur: Aan Rehum, die bevelhebber, en Simsai, die skrywer, en hulle ander partygenote wat in Samar¡a en in die orige gebied wes van die Eufraat woon: Heil! En nou --

18

die brief wat julle aan ons gestuur het, is aan my in vertaling voorgelees.

19

En deur my is bevel gegee, en hulle het gesoek en gevind dat die stad van ouds af hom teen konings versit, en dat rebellie en oproer daarin verwek is.

20

En magtige konings was daar oor Jerusalem wat geheers het oor die hele gebied wes van die Eufraat, en belasting, opbrings en tol is aan hulle gegee.

21

Gee nou bevel dat die manne moet ophou en hierdie stad nie opgebou mag word totdat deur my bevel gegee sal word nie.

22

En wees gewaarsku om hierin geen nalatigheid te begaan nie, dat daar nie groter skade tot nadeel van die konings ontstaan nie.

23

Net toe die afskrif van die brief van Artas sta, die koning, aan Rehum en Simsai, die skrywer, en hulle partygenote voorgelees is, het hulle haastig na Jerusalem, na die Jode gegaan en hulle met geweld en mag laat ophou.

24

Toe het die werk aan die huis van God wat in Jerusalem is, opgehou; en dit is gestaak tot op die tweede jaar van die regering van Dar¡us, die koning van Persië.

ESRA 5


ESRA Chapter 5 - Afrikaans Bible - SpeedBible by johnhurt.com

ESRA 4

ESRA

Return to Index

Chapter 5

1

Maar H ggai, die profeet, en Sagar¡a, die seun van Iddo, die profete, het vir die Jode wat in Juda en Jerusalem was, geprofeteer in die Naam van die God van Israel wat oor hulle was.

2

Toe het Serubb bel, die seun van Se ltiël, en Jsua, die seun van Josadak, klaargemaak, en hulle het begin om die huis van God wat in Jerusalem was, te bou, en saam met hulle was die profete van God wat hulle ondersteun het.

3

In die tyd het Tattenai, die goewerneur wes van die Eufraat, en Setar-Bosenai en hulle partygenote na hulle gekom en so aan hulle gesê: Wie het julle bevel gegee om hierdie huis te bou en hierdie muur te voltooi?

4

So het ons dan vir hulle gesê wat die name was van die manne wat hierdie gebou oprig.

5

Maar die oog van hulle God was oor die oudstes van die Jode, sodat hulle hul nie verhinder het nie, totdat die berig voor Dar¡us sou kom, en dan daaroor 'n brief teruggebring sou word.

6

'n Afskrif van die brief wat Tattenai, die goewerneur wes van die Eufraat, en Setar-Bosenai en sy partygenote, die Afarsegaete wat wes van die Eufraat was, aan koning Dar¡us gestuur het.

7

Hulle het aan hom 'n berig gestuur, en so was daarin geskrywe: Aan koning Dar¡us -- alle heil!

8

Aan die koning word bekend gemaak dat ons na die provinsie Juda, na die huis van die grote God, gegaan het; en dit word van groot klippe gebou, en hout word teen die mure gelê, en daardie werk word sorgvuldig gedoen en vorder goed onder hulle hande.

9

Toe het ons daardie oudstes gevra; so het ons aan hulle gesê: Wie het julle bevel gegee om hierdie huis te bou en hierdie muur te voltooi?

10

Verder het ons vir hulle ook hul name gevra om u bekend te maak, dat ons die name van die manne wat aan hul hoof staan, kan skrywe.

11

En hulle het ons die volgende antwoord gegee en gesê: Ons is knegte van die God van hemel en aarde, en ons bou die huis wat baie jare gelede gebou is, wat 'n groot koning van Israel gebou en voltooi het.

12

Maar omdat ons vaders die God van die hemel vertoorn het, het Hy hulle oorgegee in die hand van Nebukadnsar, die koning van Babel, die Chaldeër; hy het hierdie huis verwoes en die volk na Babel weggevoer.

13

Maar in die eerste jaar van Kores, die koning van Babel, het koning Kores bevel gegee om hierdie huis van God te bou.

14

En ook die goue en silwervoorwerpe van die huis van God wat Nebukadnsar uit die tempel in Jerusalem weggevoer en in die tempel van Babel gebring het, dit het koning Kores uit die tempel van Babel uitgehaal, en dit is oorhandig aan een, met die naam van Ssbassar, wat hy as goewerneur aangestel het;

15

en hy het vir hom gesê: Neem hierdie voorwerpe, gaan sit dit in die tempel in Jerusalem, en laat die huis van God gebou word op sy plek.

16

Toe het hierdie Ssbassar gekom, hy het die fondamente van die huis van God in Jerusalem gelê, en van toe af tot nou toe is daar gebou, maar dit is nog nie voltooi nie.

17

As die koning dit nou goedvind, laat dan nagesoek word in die skathuis van die koning daar in Babel, of dit so is dat deur koning Kores bevel gegee is om hierdie huis van God in Jerusalem te bou; en mag die koning sy beslissing hieroor aan ons stuur.

ESRA 6


ESRA Chapter 6 - Afrikaans Bible - SpeedBible by johnhurt.com

ESRA 5

ESRA

Return to Index

Chapter 6

1

Toe het koning Dar¡us bevel gegee, en hulle het nagesoek in die argief waar hulle in Babel die skatte wegbêre.

2

En in Agmta, in die vesting wat in die provinsie Mdië lê, is 'n skrifrol gevind, en so was daarin geskrywe: Oorkonde.

3

In die eerste jaar van koning Kores het koning Kores bevel gegee: Die Godshuis in Jerusalem -- die huis moet gebou word as 'n plek waar hulle offers bring, en sy fondamente moet gelê word; sy hoogte moet sestig el, sy breedte sestig el wees;

4

met drie lae groot klippe en een laag nuwe hout; en die onkoste sal deur die huis van die koning gedra word.

5

En ook die goue en silwervoorwerpe van die huis van God wat Nebukadnsar uit die tempel in Jerusalem weggevoer en na Babel gebring het, moet hulle teruggee, dat dit in die tempel in Jerusalem op hulle plek kan kom, en jy moet dit in die Godshuis sit.

6

Tattenai, goewerneur wes van die Eufraat, Setar-Bosenai met hulle partygenote, die Afarsegaete wes van die Eufraat -- julle moet daar nou ver van af bly.

7

Laat die werk aan daardie Godshuis toe; die goewerneur van die Jode en die oudstes van die Jode mag daardie huis van God op sy plek bou.

8

En deur my word bevel gegee hoe julle met hierdie oudstes van die Jode moet handel om daardie huis van God te bou, naamlik: Uit die inkomste van die koning, uit die belasting van die westelike gebied van die Eufraat moet die onkoste aan daardie manne sorgvuldig vergoed word sonder vertraging.

9

En wat nodig is, jong bulle sowel as ramme en lammers vir brandoffers aan die God van die hemel, koring, sout, wyn en olie moet aan hulle volgens opgawe van die priesters in Jerusalem sonder versuim dag vir dag gelewer word,

10

dat hulle welgevallige offers kan bring aan die God van die hemel en kan bid vir die lewe van die koning en van sy seuns.

11

En deur my word bevel gegee dat van elkeen wat hierdie bevel oortree, 'n balk uit sy huis geruk sal word, en dat hy daaraan opgehang en vasgeslaan sal word, en van sy huis hieroor 'n puinhoop gemaak sal word.

12

En mag God wat sy Naam daar laat woon het, elke koning en volk neerwerp wat sy hand uitsteek om dit te oortree, om naamlik hierdie Godshuis in Jerusalem te verwoes. Ek, Dar¡us, gee bevel; sorgvuldig moet dit uitgevoer word.

13

Toe het Tattenai, die goewerneur wes van die Eufraat, Setar-Bosenai en hulle partygenote sorgvuldig net so gehandel soos koning Dar¡us laat weet het.

14

En die oudstes van die Jode het gebou en goed gevorder deur die profetiese werksaamheid van die profeet H ggai en Sagar¡a, die seun van Iddo; en hulle het gebou en voltooi op bevel van die God van Israel en op bevel van Kores en Dar¡us en Artas sta, koning van Persië.

15

En hierdie huis was klaar op die derde dag van die maand Adar; dit was die sesde jaar van die regering van koning Dar¡us.

16

En die kinders van Israel, die priesters en die Leviete en die ander, uit die ballingskap afkomstig, het die inwyding van hierdie huis van God met vreugde gevier.

17

En hulle het geoffer by die inwyding van hierdie huis van God: honderd bulle, twee honderd ramme, vier honderd lammers en twaalf bokke as sondoffer vir die hele Israel volgens die getal van die stamme van Israel.

18

En hulle het die priesters aangestel volgens hulle afdelings en die Leviete volgens hulle afdelings vir die diens van God in Jerusalem, volgens die voorskrif van die boek van Moses.

19

En die ballinge het die pasga gehou op die veertiende van die eerste maand.

20

Want die priesters en die Leviete het hulle soos een man gereinig -- hulle almal was rein -- en die paaslam geslag vir al die ballinge en vir hulle broers, die priesters, en vir hulleself.

21

En die kinders van Israel wat uit die ballingskap teruggekeer het, het dit geëet en elkeen wat hom van die onreinheid van die nasies van die land afgesonder het om saam met hulle die HERE, die God van Israel, te soek.

22

Hulle het ook die fees van die ongesuurde brode met blydskap sewe dae lank gehou; want die HERE het hulle verbly en die hart van die koning van Assirië na hulle omgewend, om hul hande te versterk in die werk aan die huis van God, die God van Israel.

ESRA 7


ESRA Chapter 7 - Afrikaans Bible - SpeedBible by johnhurt.com

ESRA 6

ESRA

Return to Index

Chapter 7

1

En n hierdie gebeurtenisse, onder die regering van Artas sta, die koning van Persië, het Esra, die seun van Ser ja, die seun van As rja, die seun van Hilk¡a,

2

die seun van Sallum, die seun van Sadok, die seun van Ah¡tub,

3

die seun van Am rja, die seun van As rja, die seun van Mrajot,

4

die seun van Ser gja, die seun van Ussi, die seun van Bukki,

5

die seun van Abisua, die seun van P¡nehas, die seun van Ele sar, die seun van Aäron, die hoëpriester,

6

het hierdie Esra opgetrek uit Babel; en hy was 'n skrifgeleerde, vaardig in die wet van Moses wat die HERE, die God van Israel, gegee het; en die koning het, omdat die hand van die HERE sy God oor hom was, al sy begeertes ingewillig.

7

Ook van die kinders van Israel en van die priesters en die Leviete en die sangers en die poortwagters en die tempelbediendes het na Jerusalem opgetrek in die sewende jaar van koning Artas sta.

8

En hy het in Jerusalem gekom in die vyfde maand; dit was die sewende jaar van die koning.

9

Want op die eerste van die eerste maand het hy die optog uit Babel gereël, en op die eerste van die vyfde maand het hy in Jerusalem aangekom, omdat die goeie hand van sy God oor hom was.

10

Want Esra het sy hart daarop gerig om die wet van die HERE te ondersoek en te betrag, en om Israel die insettinge en verordeninge te leer.

11

En dit is die afskrif van die brief wat koning Artas sta gegee het aan Esra, die priester-skrifgeleerde, wat skrifgeleerd was in die woorde van die gebooie en insettinge van die HERE oor Israel:

12

Artas sta, die koning van die konings, aan die priester Esra, skrifgeleerde in die wet van die God van die hemel, volkome vrede! En nou --

13

deur my is bevel gegee dat elkeen van die volk van Israel en van sy priesters en Leviete wat in my koninkryk gewillig is om na Jerusalem te trek, met jou mag saamtrek;

14

omdat jy vanweë die koning en sy sewe raadsmanne gestuur is om oor Juda en in Jerusalem ondersoek te doen volgens die wet van jou God wat in jou hand is,

15

en om die silwer en goud weg te bring wat die koning en sy raadsmanne vrywillig gee aan die God van Israel wie se woning in Jerusalem is,

16

en al die silwer en goud wat jy sal vind in die hele provinsie Babel saam met die vrywillige gawes van die volk en die priesters wat vrywillig gee vir die huis van hulle God wat in Jerusalem is.

17

Daarom moet jy sorgvuldig met hierdie geld koop bulle, ramme, lammers met die spysoffers en drankoffers wat daarby behoort, en dit op die altaar van die huis van julle God in Jerusalem offer.

18

En wat jy en jou broers goedvind om met die orige silwer en goud te doen, kan julle doen volgens die wil van julle God.

19

Maar die voorwerpe wat aan jou gegee word vir die diens van die huis van jou God, moet jy aflewer voor die God van Jerusalem.

20

En die ander benodigdhede vir die huis van jou God wat jy sal moet gee, mag jy gee uit die skathuis van die koning.

21

En deur my, koning Artas sta, is bevel gegee aan al die skatmeesters wat wes van die Eufraat is, dat alles wat Esra, die priester, die skrifgeleerde in die wet van die God van die hemel, van julle vra, sorgvuldig gedoen moet word,

22

tot honderd talente silwer en tot honderd kor koring en tot honderd bat wyn en tot honderd bat olie toe en sout sonder beperking.

23

Alles wat volgens die bevel van die God van die hemel is, moet stiptelik uitgevoer word vir die huis van die God van die hemel; want waarom sou daar 'n toorn kom oor die koninkryk van die koning en sy seuns?

24

En ons maak julle bekend dat wat betref al die priesters en Leviete, sangers, poortwagters, tempelbediendes of dienaars van hierdie huis van God, niemand gemagtig is om hulle belasting, opbrings of tol op te lê nie.

25

En jy, Esra, volgens die wysheid van jou God wat jy besit, stel owerhede en regters aan om vir die hele volk wat wes van die Eufraat is, reg te spreek, almal wat die wette van jou God ken; en wie dit nie ken nie, moet julle dit leer.

26

En elkeen wat die wet van jou God en die wet van die koning nie doen nie, teen hom moet geregtelik opgetree word, hetsy ter dood of tot verbanning of geldboete of gevangenisstraf.

27

Geloofd sy die HERE, die God van ons vaders, wat so iets in die hart van die koning gegee het, om die huis van die HERE wat in Jerusalem is, te versier;

28

en wat my guns laat vind het voor die koning en sy raadsmanne en voor al die magtige vorste van die koning. Toe het ek moed geskep, omdat die hand van die HERE my God oor my was, en ek het die hoofde uit Israel versamel om saam met my op te trek.

ESRA 8


ESRA Chapter 8 - Afrikaans Bible - SpeedBible by johnhurt.com

ESRA 7

ESRA

Return to Index

Chapter 8

1

En dit is hulle familiehoofde, met hulle geslagsregister, wat saam met my onder die regering van koning Artas sta uit Babel opgetrek het:

2

van die kinders van P¡nehas: Gersom; van die kinders van Itamar: Daniël; van die kinders van Dawid: Hattus,

3

van die kinders van Seg nja; van die kinders van P rhos: Sagar¡a, en saam met hom in die register opgeneem, aan manspersone, honderd en vyftig;

4

van die kinders van Pahat-Moab: Eljehoënai, die seun van Ser gja, en saam met hom twee honderd manspersone;

5

van die kinders van Sattu: Seg nja, die seun van Jah siël, en saam met hom drie honderd manspersone;

6

en van die kinders van Adin: Ebed, die seun van Jonatan, en saam met hom vyftig manspersone;

7

en van die kinders van Elam: Jesaja, die seun van At lja, en saam met hom sewentig manspersone;

8

en van die kinders van Sef tja: Seb dja, die seun van M¡gael, en saam met hom tagtig manspersone;

9

van die kinders van Joab: Ob dja, die seun van Jhiël, en saam met hom twee honderd en agttien manspersone;

10

en van die kinders van Bani: Slomit, die seun van Jos¡fja, en saam met hom honderd en sestig manspersone;

11

en van die kinders van Bbai: Sagar¡a, die seun van Bbai, en saam met hom agt en twintig manspersone;

12

en van die kinders van Asgad: Johanan, die seun van Hakk tan, en saam met hom honderd en tien manspersone;

13

en van die kinders van Adon¡kam wat later gekom het, en dit was hulle name: Eliflet, Je-el en Sem ja, en saam met hulle sestig manspersone;

14

en van die kinders van Bigwai: Utai en Sabbud, en saam met hom sewentig manspersone.

15

En ek het hulle versamel by die rivier wat na Ahawa loop, en ons het daar drie dae laer opgeslaan; en ek het op die volk en die priesters ag gegee, maar van die kinders van Levi daar nie aangetref nie.

16

Daarom het ek Eliëser, Ariël, Sem ja en lnatan en Jarib en lnatan en Natan en Sagar¡a en Mesullam, die hoofde, en Jojarib en lnatan, die leraars, gestuur

17

en hulle bevel gegee aan Iddo, die hoof in die plek Kas¡fja; en ek het die woorde in hulle mond gelê wat hulle met Iddo, en sy broers, die tempelbediendes in die plek Kas¡fja, moes spreek, dat hulle vir ons dienaars vir die huis van onse God moes bring.

18

En hulle het vir ons, omdat die goeie hand van onse God oor ons was, verstandige manne uit die kinders van Magli, die seun van Levi, die seun van Israel, gebring, naamlik Serbja met sy seuns en sy broers, agttien;

19

en Has bja, en saam met hom Jesaja, van die kinders van Mer ri, sy broers en hulle seuns, twintig;

20

en van die tempelbediendes wat Dawid en die owerstes vir die diens van die Leviete gegee het, twee honderd en twintig tempelbediendes wat almal met hulle name aangewys was.

21

Toe het ek daar 'n vastyd uitgeroep aan die rivier Ahawa, om ons te verootmoedig voor die aangesig van onse God ten einde van Hom 'n voorspoedige reis te vra vir ons en ons families en al ons goed.

22

Want ek was skaam om van die koning 'n leër en perderuiters te vra om ons te help teen vyande op die pad, omdat ons met die koning gespreek en gesê het: Die hand van onse God is ten goede oor almal wat Hom soek, maar sy krag en sy toorn oor almal wat Hom verlaat.

23

So het ons dan gevas en onse God dit gevra, en Hy het ons verhoor.

24

Toe het ek van die priesterowerstes twaalf afgesonder: Serbja, Has bja en tien van hulle broers saam met hulle.

25

En ek het vir hulle die silwer en die goud en die voorwerpe afgeweeg, die offergawe aan die huis van onse God wat die koning en sy raadsmanne en sy vorste en die hele Israel wat aanwesig was, aangebied het.

26

En ek het in hulle hand afgeweeg: ses honderd en vyftig talente silwer en silwervoorwerpe van honderd talente, honderd talente in goud,

27

en twintig goue bekers van duisend darieke en twee mooi goudgeel voorwerpe van koper, kosbaar soos goud.

28

En ek het vir hulle gesê: Julle is heilig aan die HERE, en die voorwerpe is heilig, en die silwer en die goud is 'n vrywillige gawe aan die HERE, die God van julle vaders.

29

Waak daaroor en bewaar dit, totdat julle dit afweeg voor die owerstes van die priesters en die Leviete en die familie-owerstes van Israel in Jerusalem, in die vertrekke van die huis van die HERE.

30

Toe het die priesters en die Leviete die gewig van die silwer en die goud en die voorwerpe ontvang om dit na Jerusalem, na die huis van onse God te bring.

31

Daarna het ons weggetrek van die rivier Ahawa af op die twaalfde van die eerste maand, om na Jerusalem te gaan; en die hand van onse God was oor ons, sodat Hy ons gered het uit die hand van die vyand en die wat ons voorlê op die pad.

32

En ons het in Jerusalem aangekom en daar drie dae gebly.

33

En op die vierde dag is die silwer en die goud en die voorwerpe in die huis van onse God afgeweeg onder bewaring van die priester Mremot, die seun van Ur¡a, en by hom was Ele sar, die seun van P¡nehas, en by hulle Josabad, die seun van Jsua, en No dja, die seun van B¡nnu, die Leviete --

34

volgens getal en gewig van alles; en tegelykertyd is die hele gewig opgeskrywe.

35

Hulle wat uit die gevangenskap gekom het, die seuns van die ballingskap, het brandoffers gebring aan die God van Israel: twaalf bulle vir die hele Israel, ses en negentig ramme, sewe en sewentig lammers, twaalf bokke as sondoffer -- dit alles as brandoffer aan die HERE.

36

En hulle het die bevelskrifte van die koning gegee aan die landvoogde van die koning en die goewerneurs wes van die Eufraat, en die het die volk en die huis van God ondersteun.

ESRA 9


ESRA Chapter 9 - Afrikaans Bible - SpeedBible by johnhurt.com

ESRA 8

ESRA

Return to Index

Chapter 9

1

En toe dit klaar was, het die owerstes na my gekom en gesê: Die volk van Israel en die priesters en die Leviete het hulle nie afgesonder van die volke van die lande, wat hulle gruwels betref nie, naamlik van die Kanaäniete, Hetiete, Feresiete, Jebusiete, Ammoniete, Moabiete, Egiptenaars en Amoriete.

2

Want hulle het van hulle dogters vir hulleself en vir hul seuns geneem, sodat die heilige geslag hom met die volke van die lande vermeng het; en die owerstes en die leiers het in hierdie ontrou eerste die hand gehad.

3

En toe ek dit hoor, het ek my kleed en my mantel geskeur en van die hare van my hoof en my baard uitgepluk en verslae neergesit.

4

En by my het byeengekom almal wat gebeef het vir die woorde van die God van Israel, oor die ontrou van die ballinge; maar ek het verslae bly sit tot die aandoffer toe.

5

Maar op die tyd van die aandoffer het ek opgestaan uit my verootmoediging; en terwyl ek my kleed en my mantel skeur, het ek op my knieë my gebuig en my hande uitgebrei na die HERE my God

6

en gesê: My God, ek voel te beskaamd en verleë om my aangesig tot U, my God, op te hef, want ons ongeregtighede het oor ons hoof gegroei, en ons skuld is hemelhoog.

7

Van die dae van ons vaders af tot vandag toe is ons in 'n groot skuld, en oor ons ongeregtighede is ons self, ons konings, ons priesters oorgegee in die hand van die konings van die lande, aan die swaard, aan gevangenskap en aan plundering en beskaming van die aangesig soos dit vandag is.

8

En nou was daar vir 'n klein oomblik genade van die kant van die HERE onse God, om vrygeraaktes vir ons te laat oorbly en ons 'n pen te gee in sy heilige plek, sodat onse God ons oë verhelder het en ons 'n bietjie verademing geskenk het in ons diensbaarheid.

9

Want slawe is ons; in ons slawerny egter het onse God ons nie verlaat nie, maar Hy het ons guns laat vind voor die konings van Persië, sodat hulle ons verademing geskenk het om die huis van onse God weer op te rig en sy puinhope te herstel en ons 'n muur te gee in Juda en Jerusalem.

10

En wat sal ons nou n hierdie dinge sê, onse God? Want ons het u gebooie verlaat

11

wat U deur u knegte, die profete, beveel het deur te sê: Die land waar julle inkom om dit in besit te neem, is 'n onrein land vanweë die onreinheid van die volke van die lande, deur hulle gruwels waarmee hulle dit van die een end tot die ander vervul het in hulle onreinheid.

12

Gee dan nou julle dogters nie aan hulle seuns en neem hulle dogters nie vir julle seuns nie, en soek tot in ewigheid nie hulle vrede en geluk nie, sodat julle kan sterk word en die goeie van die land geniet en dit aan julle kinders as besitting kan gee tot in ewigheid.

13

En n alles wat oor ons gekom het vanweë ons slegte dade en ons groot skuld -- want U, onse God, het ons minder toegereken as wat ons ongeregtighede verdien het, en aan ons nog soveel vrygeraaktes gegee --

14

sal ons weer u gebooie verbreek en ons verswaer met hierdie gruwelike volke? Sal U nie op ons vertoorn wees, totdat ons vernietig is, sodat daar geen oorblyfsel of vrygeraakte meer is nie?

15

HERE, God van Israel, U is regverdig; want ons het as vrygeraaktes oorgebly soos dit vandag is. Hier is ons in ons skuld voor u aangesig, want niemand kan om sulke dinge voor u aangesig bestaan nie.

ESRA 10


ESRA Chapter 10 - Afrikaans Bible - SpeedBible by johnhurt.com

ESRA 9

ESRA

Return to Index

Chapter 10

1

En terwyl Esra bid en hy wenende neerval en belydenis doen voor die huis van God, kom daar uit Israel 'n baie groot vergadering van manne en vroue en kinders by hom bymekaar; want die volk het geween met 'n groot geween.

2

Toe het Seg nja, die seun van Jhiël, van die seuns van Elam, begin spreek en aan Esra gesê: Ons het ontrou gehandel teen onse God, dat ons vreemde vroue uit die volke van die land getrou het; maar tog is daar nog hoop vir Israel in hierdie saak.

3

Laat ons dan nou 'n verbond met onse God sluit om al die vroue en wat uit hulle gebore is, weg te stuur volgens die raad van my heer en van die wat beef vir die gebod van onse God, en laat volgens die wet gehandel word.

4

Staan op, want die saak rus op u, en ons staan by u; wees sterk en handel!

5

Toe het Esra opgestaan en hy het die owerstes van die priesters, die Leviete en die hele Israel laat sweer om volgens hierdie woord te handel; en hulle het gesweer.

6

En Esra het hom opgerig van voor die huis van God en weggegaan na die kamer van Johanan, die seun van ljasib. En hy het daar gekom; geen brood het hy geëet en geen water gedrink nie, want hy het rou bedrywe oor die ontrou van die ballinge.

7

Toe het hulle 'n oproep deur Juda en Jerusalem laat gaan aan al die ballinge om in Jerusalem saam te kom.

8

En elkeen wat nie binne drie dae inkom nie, die se hele besitting sou volgens besluit van die owerstes en die oudstes deur die banvloek getref word, en hy self uit die vergadering van die ballinge uitgesluit word.

9

Daarop het al die manne van Juda en Benjamin binne drie dae in Jerusalem saamgekom; dit was die negende maand, op die twintigste van die maand; en die hele volk het op die plein van die huis van God gesit en bewe vanweë die saak self en vanweë die reënbuie.

10

En die priester Esra het opgestaan en vir hulle gesê: Julle was ontrou en het vreemde vroue getrou om die skuld van Israel te vermeerder.

11

Gee dan nou aan die HERE, die God van julle vaders, die eer en doen wat Hom behaag en sonder julle af van die volke van die land en van die vreemde vroue.

12

Toe antwoord die hele vergadering en sê hardop: So, volgens u woorde, is ons verplig om te handel;

13

maar die mense is baie, en dit is die reëntyd -- dit is onmoontlik om buite te staan; en dit is nie 'n werk van een dag en nie van twee nie, want ons het in hierdie saak swaar oortree.

14

Laat tog ons owerstes vir die hele vergadering optree, dan kan almal in ons stede wat vreemde vroue getrou het, op vasgestelde tye kom, en die oudstes en die regters van elkeen se stad saam met hulle, om die toorngloed van onse God, wat hierdie saak betref, van ons af te wend.

15

Net Jonatan, die seun van Asahel, en Jagsja, die seun van Tikwa, het hierteen opgetree, en Mesullam en die Leviet S bbetai het hulle gesteun.

16

Maar die seuns van die ballingskap het so gedoen; en afgesonder is: Esra, die priester, saam met manne, familiehoofde volgens hulle families, en hulle is almal by hul naam genoem; en hulle het op die eerste dag van die tiende maand sitting gehou om die saak te ondersoek,

17

en met al die manne wat vreemde vroue getrou het, was hulle gereed op die eerste dag van die eerste maand.

18

En van die seuns van die priesters wat vreemde vroue getrou het, was daar van die seuns van Jsua, die seun van Josadak, en sy broers: Maäsja en Eliëser en Jarib en Ged lja.

19

Maar hulle het hulle hand daarop gegee dat hulle hul vroue sou wegstuur en dat hulle 'n ram skuldig sou wees vir hulle skuld.

20

En van die seuns van Immer: Han ni en Seb dja;

21

en van die seuns van Harim: Maäsja en El¡a en Sem ja en Jhiël en Uss¡a;

22

en van die seuns van Pasgur: Eljoënai, Maäsja, Ismael, Net neël, Josabad en Ele sa.

23

En van die Leviete: Josabad en S¡me en Kel ja dit is Kel¡ta, Pet gja, Juda en Eliëser.

24

En van die sangers: ljasib; en van die poortwagters: Sallum en Telem en Uri.

25

En uit Israel, van die seuns van Parhos: Ramja en Jiss¡a en Malk¡a en M¡jamin en Ele sar en Malk¡a en Ben ja;

26

en van die seuns van Elam: Matt nja, Sagar¡a en Jhiël en Abdi en Jremot en El¡a;

27

en van die seuns van Sattu: Eljoënai, ljasib, Matt nja en Jremot en Sabad en As¡sa;

28

en van die seuns van Bbai: Johanan, Han nja, Sabbai en Atlai;

29

en van die seuns van Bani: Mesullam, Mallug en Ad ja, Jasub en Seal, Jremot;

30

en van die seuns van Pahat-Moab: Adna en Kelal, Ben ja, Maäsja, Matt nja, Bes leël en B¡nnu en Manasse;

31

en van die seuns van Harim: Eliëser, Jiss¡a, Malk¡a, Sem ja, S¡meon,

32

Benjamin, Mallug, Sem rja;

33

van die seuns van Hasum: M tnai, Matt tta, Sabad, Eliflet, Jermai, Manasse, S¡me;

34

van die seuns van Bani M dai, Amram en Uel,

35

Ben ja, Bedja, Keluhu,

36

Wanja, Mremot, ljasib,

37

Matt nja, M tnai en J sai

38

en Bani en B¡nnu, S¡me

39

en Selmja en Natan en Ad ja,

40

Magn dbai, S sai, S rai,

41

As reël en Selmja, Sem rja,

42

Sallum, Am rja, Josef;

43

van die seuns van Nebo: Je-el, Matt¡tja, Sabad, Seb¡na, J ddai en Joël, Ben ja.

44

Hulle almal het vreemde vroue getrou, en daaronder was vroue wat kinders voortgebring het.

NEHEMIA 1


NEHEMIA Chapter 1 - Afrikaans Bible - SpeedBible by johnhurt.com

ESRA 10

NEHEMIA

Return to Index

Chapter 1

1

Die geskiedenis van Nehem¡a, die seun van Hag lja. En in die maand Kislew van die twintigste jaar toe ek in die vesting Susan was,

2

het Han ni, een van my broers, gekom, hy en manne uit Juda; en ek het hulle gevra na die Jode, die vrygeraaktes wat oorgebly het uit die gevangenskap, en na Jerusalem.

3

En hulle het vir my gesê: Die oorgeblewenes wat vrygekom het uit die gevangenskap daar in die provinsie, verkeer in groot ellende en in smaad, en die muur van Jerusalem lê stukkend en sy poorte is met vuur verbrand.

4

En toe ek hierdie woorde hoor, het ek gesit en ween, en ek het dae lank getreur; en ek het gevas en gebid voor die aangesig van die God van die hemel

5

en gesê: Ag, HERE, God van die hemel, grote en gedugte God, wat die verbond en die goedertierenheid hou vir die wat U liefhet en u gebooie onderhou --

6

laat u oor tog opmerksaam en u oë oop wees, om te luister na die gebed van u kneg wat ek vandag voor u aangesig bid, dag en nag, vir die kinders van Israel, u knegte, terwyl ek die sondes van die kinders van Israel bely wat ons teen U gedoen het; ook ek en my familie het gesondig.

7

Ons het baie verkeerd gehandel teenoor U, en ons het die gebooie en insettinge en verordeninge wat U aan Moses, u kneg, beveel het, nie gehou nie.

8

Dink tog aan die woord wat U aan Moses, u kneg, beveel het, naamlik: As julle ontrou is, sal Ek julle onder die volke verstrooi;

9

maar as julle jul tot My bekeer en my gebooie onderhou en dit doen -- al was julle verjaagdes aan die einde van die hemel, dan sal Ek hulle daarvandaan versamel en hulle bring na die plek wat Ek verkies het om my Naam daar te laat woon.

10

Hulle is tog u knegte en u volk wat U verlos het deur u grote krag en deur u sterke hand.

11

Ag, Here, laat u oor tog opmerksaam wees op die gebed van u kneg en op die gebed van u knegte wat verlang om u Naam te vrees; en laat dit tog vandag u kneg geluk, en verleen hom barmhartigheid voor die oë van hierdie man. Ek was naamlik skinker van die koning.

NEHEMIA 2


NEHEMIA Chapter 2 - Afrikaans Bible - SpeedBible by johnhurt.com

NEHEMIA 1

NEHEMIA

Return to Index

Chapter 2

1

En in die maand Nisan van die twintigste jaar van koning Artas sta toe daar wyn voor hom was, het ek die wyn opgehef en aan die koning gegee; en omdat ek nooit voor hom bedroef was nie,

2

het die koning my gevra: Waarom is jou aangesig so bedroef; jy is tog nie siek nie? Dit is niks anders as hartseer nie. En ek het baie bevrees geword

3

en aan die koning gesê: Mag die koning ewig lewe! Waarom sou my aangesig nie bedroef wees nie, terwyl tog die stad waar my vaders begrawe is, woes lê en sy poorte deur vuur verteer is?

4

Daarop vra die koning my: Wat is dan jou begeerte? En ek het tot die God van die hemel gebid

5

en aan die koning gesê: As die koning dit goedvind en as u dienaar welgevallig is in u oë, stuur my dan na Juda, na die stad waar my vaders begrawe lê, dat ek dit kan opbou.

6

Toe vra die koning my, terwyl die koningin langs hom sit: Hoe lank sal jou reis duur, en wanneer sal jy terugkom? En die koning het dit goedgevind om my te stuur. En ek het hom 'n bepaalde tyd aangegee

7

en aan die koning gesê: As die koning dit goedvind, kan hulle vir my briewe saamgee aan die goewerneurs wes van die Eufraat, dat hulle my laat deurtrek totdat ek in Juda kom;

8

en 'n brief aan Asaf, opsigter van die park van die koning, dat hy aan my hout lewer om die poorte van die vesting wat by die tempel behoort, met balke uit te lê, en vir die muur van die stad en vir die huis waar ek sal intrek. En die koning het my dit toegestaan volgens die goeie hand van my God oor my.

9

En ek het by die goewerneurs gekom wes van die Eufraat en die briewe van die koning aan hulle gegee. Ook leërowerstes en perderuiters het die koning met my saamgestuur.

10

Maar toe Sanb llat, die Horoniet, en Tob¡a, die Ammonitiese kneg, hoor dat iemand gekom het om vir die kinders van Israel iets goeds te soek, was hulle daaroor erg ontstemd.

11

En toe ek in Jerusalem kom en daar drie dae was,

12

het ek my in die nag gereedgemaak, ek en enkele manne saam met my; maar ek het aan geen mens meegedeel wat my God in my hart gegee het om vir Jerusalem te doen nie; daar was ook geen dier by my nie, behalwe die dier waar ek op gery het.

13

En ek het in die nag deur die Dalpoort uitgery en na die kant van die Slangfontein en na die Aspoort toe; en ek het die mure van Jerusalem besigtig wat stukkend lê, en sy poorte wat deur vuur verteer was.

14

En ek het verder gegaan na die Fonteinpoort en na die Koningsvywer. Maar daar was geen plek vir die dier om onder my verder te gaan nie.

15

Daarna het ek in die nag in die dal opgeklim en die muur besigtig. Toe het ek weer deur die Dalpoort ingekom en teruggegaan.

16

Maar die leiers het nie geweet waar ek heengegaan het en wat ek doen nie; want ek het tot nog toe die Jode en die priesters en die edeles en die leiers en die ander wat die werk moes doen, niks te kenne gegee nie.

17

Daarop sê ek vir hulle: Julle sien die nood waar ons in is, dat Jerusalem woes lê en sy poorte met vuur verbrand is; kom, laat ons die muur van Jerusalem opbou, dat ons nie langer 'n voorwerp van smaad kan wees nie.

18

En ek vertel hulle van die hand van my God wat goed was oor my, en ook van die woorde van die koning wat hy my gesê het. En hulle sê: Ons sal ons klaarmaak en bou! En hulle het hulle hande sterk gemaak vir die goeie werk.

19

Maar toe Sanb llat, die Horoniet, en Tob¡a, die Ammonitiese kneg, en Gesem, die Arabier, dit hoor, het hulle ons bespot en ons verag en gesê: Wat is dit vir 'n ding wat julle doen? Wil julle teen die koning rebelleer?

20

Toe antwoord ek hulle en sê vir hulle: Die God van die hemel, Hy sal ons dit laat geluk, en ons, sy knegte, sal ons klaarmaak en bou; maar julle het geen deel of reg of gedagtenis in Jerusalem nie.

NEHEMIA 3


NEHEMIA Chapter 3 - Afrikaans Bible - SpeedBible by johnhurt.com

NEHEMIA 2

NEHEMIA

Return to Index

Chapter 3

1

En ljasib, die hoëpriester, het hom klaargemaak met sy broers, die priesters, en hulle het die Skaapspoort gebou; hulle het dit geheilig en sy deure ingesit; verder tot by die toring Hamma wat hulle geheilig het, tot by die toring Han neël.

2

En naas hom het die manne van Jrigo gebou; en daarnaas het Sakkur, die seun van Imri, gebou.

3

En die Vispoort het die seuns van Snaä gebou; hulle het dit met balke uitgelê en sy deure, sy sluitbalke en sy grendels ingesit.

4

En naas hulle het Mremot, die seun van Ur¡a, die seun van Hakkos, herstel; en naas hulle het Mesullam, die seun van Bergja, die seun van Meses beël, herstel; en naas hulle het Sadok, die seun van Bana, herstel.

5

En naas hulle het die Tekoete herstel; maar hulle vername manne het hulle nek nie gebuig onder die diens van hulle HERE nie.

6

En die Ou Poort het Jojada, die seun van Pasag, en Mesullam, die seun van Besodja, herstel; hulle het dit met balke uitgelê en sy deure en sy sluitbalke en sy grendels ingesit.

7

En naas hulle het Mel tja, die Gibeoniet, en Jadon, die Meronotiet, die manne van G¡beon en Mispa, herstel by die setel van die goewerneur van die gebied wes van die Eufraat.

8

Naas hom het Ussiël, die seun van Harh ja, van die goudsmede, herstel; en naas hom het Han nja, 'n lid van die salfmengers, herstel; en hulle het Jerusalem onaangeroerd gelaat tot by die breë muur.

9

En naas hulle het Ref ja, die seun van Hur, owerste van die halwe distrik Jerusalem, herstel.

10

En naas hulle het Jed ja, die seun van Harumaf, herstel -- teenoor sy huis; en naas hom het Hattus, die seun van Hasabnja, herstel.

11

'n Tweede stuk het Malk¡a, die seun van Harim, en Hassub, die seun van Pahat-Moab, herstel, ook die Bakoondtoring.

12

En naas hom het Sallum, die seun van Hallohes, owerste van die halwe distrik Jerusalem, herstel, hy met sy dogters.

13

Die Dalpoort het Hanun en die inwoners van Sanoag herstel; hulle het dit opgebou en sy deure, sy sluitbalke en sy grendels ingesit, ook duisend el aan die muur tot by die Aspoort.

14

En die Aspoort het Malk¡a, die seun van Regab, owerste van die distrik Bet-Hakkerem, herstel; hy het dit opgebou en sy deure, sy sluitbalke en sy grendels ingesit.

15

En die Fonteinpoort het Sallum, die seun van Kol-Hos, owerste van die distrik Mispa, herstel; hy het dit opgebou en dit oordek, en hy het sy deure, sy sluitbalke en sy grendels ingesit, ook die muur van die dam van die waterleiding by die koning se tuin, en tot by die trappe wat van die Dawidstad afloop.

16

N hom het Nehem¡a, die seun van Asbuk, owerste van die halwe distrik Bet-Sur, tot teenoor die Dawidsgrafte herstel en tot by die kunstig aangelegde dam en tot by die huis van die helde.

17

N hom het die Leviete -- Rehum, die seun van Bani, herstel; naas hom het Has bja, die owerste van die halwe distrik Keh¡la, vir sy distrik herstel.

18

N hom het hulle broers, B wai, die seun van Hnadad, die owerste van die ander halwe distrik Keh¡la, herstel.

19

En naas hom het Eser, die seun van Jsua, die owerste van Mispa, 'n tweede stuk herstel teenoor die opgang na die wapenhuis, die Winkelhaak.

20

N hom het Barug, die seun van S bbai, 'n tweede stuk ywerig herstel; van die Winkelhaak af tot by die huisdeur van die hoëpriester ljasib.

21

N hom het Mremot, die seun van Ur¡a, die seun van Hakkos, 'n tweede stuk herstel, van die huisdeur van ljasib af tot by die end van ljasib se huis.

22

En n hom het die priesters, die manne van die Jordaanstreek, herstel.

23

N hom het Benjamin en Hassub teenoor hulle huis herstel; n hom het As rja, die seun van Maäsja, die seun van An nja, langs sy huis herstel.

24

N hom het B¡nnu, die seun van Hnadad, 'n tweede stuk herstel; van die huis van As rja af tot by die Winkelhaak en tot by die Hoek.

25

Palal, die seun van Usai, teenoor die Winkelhaak en die boonste toring wat uit die huis van die koning uitsteek, by die voorhof van bewaking; n hom Ped ja, die seun van Parhos.

26

En die tempelbediendes het gewoon op die Heuwel tot teenoor die Waterpoort, teen die ooste, en die toring wat uitsteek.

27

N hom het die Tekoete 'n tweede stuk herstel, van teenoor die groot toring af wat uitsteek, tot by die Heuwel-muur.

28

Bokant die Perdepoort het die priesters herstel, elkeen teenoor sy huis.

29

Daarnaas het Sadok, die seun van Immer, teenoor sy huis herstel; en n hom het Sem ja, die seun van Seg nja, die bewaker van die Oospoort, herstel.

30

N hom het Han nja, die seun van Selmja, en Hanun, die sesde seun van Salaf, 'n tweede stuk herstel; daarnaas het Mesullam, die seun van Bergja, teenoor sy kamer herstel.

31

N hom het Malk¡a, lid van die goudsmede, herstel tot by die huis van die tempelbediendes en die koopmans, teenoor die Wagpoort en tot by die bo-kamer op die Hoek.

32

En tussen die bo-kamer op die Hoek en die Skaapspoort het die goudsmede en die koopmans herstel.

NEHEMIA 4


NEHEMIA Chapter 4 - Afrikaans Bible - SpeedBible by johnhurt.com

NEHEMIA 3

NEHEMIA

Return to Index

Chapter 4

1

Maar toe Sanb llat hoor dat ons die muur bou, het hy kwaad geword en hom baie geërg, en hy het met die Jode gespot

2

en voor sy broers en die leër van Samar¡a gespreek en gesê: Wat maak die magtelose Jode? Sal 'n mens hulle laat begaan? Sal hulle offer? Sal hulle dit vandag nog voltooi? Sal hulle die klippe uit die grondhope lewendig maak, al is dit deur brand verniel?

3

En Tob¡a, die Ammoniet, het langs hom gestaan en gesê: Wat hulle ook al bou -- as 'n jakkals daarteen opspring, sal hy hulle klipmuur omgooi!

4

Hoor, onse God, dat ons 'n veragting geword het; en bring hulle smaad op hulle hoof terug en gee hulle oor aan plundering in 'n land van gevangenskap.

5

En dek hulle ongeregtigheid nie toe nie, en laat hulle sonde nie uitgedelg word voor u aangesig nie; want hulle het U geterg teenoor die bouers.

6

Maar ons het die muur opgebou, en die hele muur is tot op sy helfte herstel; en die volk was met hulle hart in die werk.

7

Maar toe Sanb llat en Tob¡a en die Arabiere en die Ammoniete en die Asdodiete hoor dat die verbetering aan die mure van Jerusalem vorder, dat die skeure begin toeraak, het hulle baie kwaad geword.

8

En hulle het almal met mekaar 'n sameswering gesmee om teen Jerusalem te gaan veg en daar verwarring te stig.

9

Maar ons het tot onse God gebid en om hulle ontwil 'n wag teen hulle uitgesit, dag en nag.

10

Maar Juda het gesê: Die krag van die lasdraers beswyk, en die puinhoop is groot, sodat ons nie aan die muur kan bou nie.

11

En ons teëstanders het gesê: Hulle mag niks weet en sien nie totdat ons tussen hulle inkom en hulle doodslaan en 'n einde maak aan die werk.

12

En toe die Jode wat by hulle gewoon het, inkom en wel tien maal, uit al die plekke, aan ons sê: Julle moet na ons toe terugkom --

13

het ek op die laagste plekke agter die muur, op die kaal plekke, manskappe opgestel -- ek het die volk opgestel volgens hulle geslagte met hul swaarde, hul spiese en hul boë.

14

En ek het dit gesien en my opgerig en aan die edeles en die leiers en die ander mense gesê: Julle moet nie bang wees vir hulle nie; dink aan die grote en gedugte HERE, en veg vir julle broers, julle seuns en julle dogters, julle vroue en julle huise.

15

En toe ons vyande hoor dat dit aan ons bekend geword het, en God hulle plan verydel het, het ons almal teruggegaan na die muur, elkeen na sy werk.

16

En van die dag af was die helfte van my mense besig met die werk, en die ander helfte het die spiese en die skilde en die boë en die pantsers gehou, terwyl die owerstes agter die hele huis van Juda gestaan het.

17

Van die bouers aan die muur het die lasdraers hulle werk so gedoen dat hulle met die een hand die werk verrig het, terwyl die ander hand die werpspies vashou,

18

en die bouers het elkeen sy swaard aan sy heupe gegord en gebou, terwyl die basuinblaser by my gestaan het.

19

En ek het aan die edeles en die leiers en die ander mense gesê: Die werk is groot en uitgestrek, en ons is uitmekaar op die muur, die een ver van die ander af.

20

Op die plek waar julle die geluid van die basuin hoor, daar moet julle by ons bymekaarkom; onse God sal vir ons stry.

21

En ons het die werk gedoen, terwyl die helfte van hulle die spiese vashou vandat die rooidag uitkom totdat die sterre verskyn.

22

Ook het ek in die tyd aan die volk gesê: Elkeen moet met sy kneg binnekant Jerusalem vernag, sodat hulle vir ons in die nag 'n wag kan wees en oordag 'n werkkrag.

23

Maar ek self en my broers en my mense en die manne van die wag wat my gevolg het, het nooit ons klere uitgetrek nie -- elkeen met sy wapen en water.

NEHEMIA 5


NEHEMIA Chapter 5 - Afrikaans Bible - SpeedBible by johnhurt.com

NEHEMIA 4

NEHEMIA

Return to Index

Chapter 5

1

En daar het 'n groot geroep van die volk en van hulle vroue ontstaan teen hulle broers, die Jode;

2

en sommige het gesê: Ons seuns en ons dogters, ons is baie; ons wil koring hê, dat ons kan eet en lewe!

3

En ander het gesê: Ons lande en ons wingerde en ons huise moes ons verpand, sodat ons koring kon koop in die hongersnood!

4

En ander weer het gesê: Ons het op ons lande en ons wingerde geld geleen vir die belasting aan die koning.

5

En nou, ons vlees is soos die vlees van ons broers en ons kinders soos hulle kinders, en tog moet ons nou ons seuns en ons dogters tot slawe verneder, en van ons dogters is al verneder sonder dat ons daar iets aan kan doen, en ons lande en ons wingerde behoort aan ander.

6

En ek was baie verontwaardig toe ek hulle geroep en hierdie woorde hoor.

7

En ek het by myself beraadslaag en met die edeles en die leiers getwis en aan hulle gesê: Julle leen uit op woeker, elkeen aan sy broer! En ek het 'n groot vergadering teen hulle belê

8

en aan hulle gesê: Ons het ons Joodse broers wat aan die heidene verkoop was, na ons vermoë losgekoop; en tog verkoop julle jul broers, sodat hulle hul aan ons moet verkoop. En hulle het geswyg en geen antwoord gevind nie.

9

Verder het ek gesê: Dit is nie goed wat julle doen nie. Moet julle nie in die vrees van onse God wandel ter wille van die smaad van die heidene, ons vyande, nie?

10

Ek self, my broers en my mense het ook aan hulle geld en koring geleen; laat ons tog hierdie lening kwytskeld.

11

Gee dan vandag nog hulle lande, hulle wingerde, hulle olyfbome en hulle huise aan hulle terug, en die honderdste deel van die geld en die koring, die mos en die olie wat julle aan hulle geleen het.

12

Daarop sê hulle: Ons sal dit teruggee en niks van hulle vorder nie; ons sal net so handel soos u gesê het. En ek het die priesters geroep en hulle laat sweer om volgens hierdie woord te handel.

13

Ook het ek my boesem uitgeskud en gesê: Mag God so elke man uitskud wat hierdie woord nie bevestig nie, uit sy huis en uit sy besitting; en mag hy so uitgeskud en leeg wees! Toe sê die hele vergadering: Amen! en hulle het die HERE geprys. En die volk het volgens hierdie woord gehandel.

14

Ook van die dag af dat ek aangestel is om hulle goewerneur te wees in die land Juda, van die twintigste jaar af tot die twee en dertigste jaar van koning Artas sta, twaalf jaar lank, het ek en my broers die brood van goewerneurs nie geëet nie;

15

terwyl die vorige goewerneurs wat voor my was, die volk swaar belas het en van hulle brood en wyn geneem het, daarna veertig sikkels silwer. Hulle mense het ook heerskappy gevoer oor die volk; maar so het ek uit vrees vir God nie gedoen nie.

16

En ook by die werk aan hierdie muur het ek volhard sonder dat ons grond aangeskaf het, terwyl tog al my mense daar by die werk versamel was.

17

En die Jode, die leiers, honderd en vyftig man, sowel as die wat uit die heidene rondom ons na ons toe gekom het, was aan my tafel.

18

En wat vir elke dag berei is -- een bees, ses uitgesoekte stuks kleinvee en voëls -- is berei op my koste, en elke tien dae allerhande soorte wyn in oorvloed; en daarby het ek tog die brood van goewerneurs nie begeer nie, omdat die diens swaar was op hierdie volk.

19

Dink, my God, my ten goede, aan alles wat ek aan hierdie volk gedoen het!

NEHEMIA 6


NEHEMIA Chapter 6 - Afrikaans Bible - SpeedBible by johnhurt.com

NEHEMIA 5

NEHEMIA

Return to Index

Chapter 6

1

En toe Sanb llat en Tob¡a en Gesem, die Arabier, en ons ander vyande verneem dat ek die muur gebou het en dat daar geen skeur in oorgebly het nie, alhoewel ek tot die tyd toe geen deure in die poorte gesit het nie,

2

laat Sanb llat en Gesem my weet: Kom laat ons bymekaarkom in een van die dorpe, in die laagte van Ono; maar hulle het gemeen om my kwaad aan te doen.

3

Toe stuur ek boodskappers na hulle om te sê: Ek doen 'n groot werk, sodat ek nie kan afkom nie. Waarom moet die werk ophou sodra ek dit verlaat om na julle af te kom?

4

Nog vier keer het hulle op dieselfde manier na my gestuur, en ek hulle op dieselfde manier geantwoord.

5

Daarop stuur Sanb llat op dieselfde manier vir die vyfde keer sy dienaar na my met 'n ope brief in sy hand.

6

Daarin was geskrywe: Die gerug gaan rond onder die volke, en Gasmu sê: Jy en die Jode is van plan om te rebelleer; daarom bou jy die muur, en jy sal hulle koning word -- dergelike dinge.

7

Ook het jy profete aangestel om van jou in Jerusalem uit te roep en te sê: Koning in Juda! En nou, sulke dinge sal deur die koning gehoor word; kom dan nou en laat ons saam beraadslaag!

8

Maar ek het hom laat weet: Daar het nie sulke dinge gebeur as die waar jy van spreek nie, maar jy het dit self versin.

9

Want hulle almal wou ons bang maak en het gedink: Hulle hande sal die werk laat lê, sodat dit nie gedoen word nie. Versterk dan nou my hande!

10

En toe ek in die huis van Sem ja, die seun van Del ja, die seun van Mehet beël kom, terwyl hy verhinder was, sê hy: Laat ons saamkom in die huis van God, binne-in die tempel, en laat ons die deure van die tempel toesluit; want hulle kom om u dood te maak, ja, hulle sal in die nag kom om u dood te maak.

11

Maar ek het gesê: Sal 'n man soos ek vlug? En hoe durf een soos ek die tempel ingaan en in die lewe bly? Ek sal nie ingaan nie.

12

Want ek het duidelik gemerk dat God hom nie gestuur het nie, maar dat hy die profesie oor my gespreek het, omdat Tob¡a en Sanb llat hom gehuur het.

13

Daarvoor was hy gehuur, dat ek bang sou word en so sou maak en sonde doen, sodat dit hulle as slegte gerug kon dien om my smaadheid aan te doen.

14

Dink, my God, aan Tob¡a en aan Sanb llat volgens hierdie werke van hom, en ook aan No dja, die profetes, en die ander profete wat my wou bang maak.

15

En die muur is voltooi op die vyf en twintigste van Elul, in twee en vyftig dae.

16

En toe al ons vyande dit hoor, het al die nasies rondom ons bevrees geword en neerslagtig gevoel, en hulle het erken dat hierdie werk deur onse God gedoen is.

17

Ook het in die dae die edeles van Juda baie briewe geskrywe wat na Tob¡a gegaan het, en die van Tob¡a het na hulle gekom.

18

Want baie in Juda was deur 'n eed aan hom verbonde, omdat hy die skoonseun was van Seg nja, die seun van Arag, en sy seun Johanan die dogter van Mesullam, die seun van Bergja, getrou het.

19

Ook het hulle voor my sy goeie bedoelings verhaal en my woorde na hom uitgebring. Tob¡a het briewe gestuur om my bang te maak.

NEHEMIA 7


NEHEMIA Chapter 7 - Afrikaans Bible - SpeedBible by johnhurt.com

NEHEMIA 6

NEHEMIA

Return to Index

Chapter 7

1

En toe die muur gebou was, het ek die deure ingesit, en die poortwagters en die sangers en die Leviete is aangestel.

2

En ek het my broer Han ni en Han nja, die owerste van die vesting, oor Jerusalem aangestel -- want hy was 'n getroue man en godvresend bo baie --

3

en ek het vir hulle gesê: Die poorte van Jerusalem mag nie oopgemaak word voordat die son warm is nie; en terwyl hulle nog op wag staan, moet die deure toegesluit word, en julle moet dit dig grendel; en julle moet van die inwoners van Jerusalem wagte uitsit, elkeen op sy pos en elkeen teenoor sy huis.

4

En die stad was wyd uitgestrek en groot, maar die mense daarin was min, en die huise was nie opgebou nie.

5

Toe het my God in my hart gegee dat ek die edeles en die leiers en die volk bymekaar laat kom het om 'n geslagslys aan te lê; en ek het die geslagslys gekry van die wat eerste opgetrek het, en daarin geskrywe gevind:

6

Dit is die inwoners van die provinsie wat opgetrek het uit die gevangenskap van die ballinge, wat Nebukadnsar, die koning van Babel, weggevoer het, en teruggekom het na Jerusalem en Juda, elkeen na sy stad;

7

wat saam met Serubb bel, Jsua, Nehem¡a, As rja, Ramja, Naham ni, Mordegai, Bilsan, Mispret, Bigwai, Nehum, Baäna gekom het; die getal manne van die volk van Israel was:

8

die kinders van Parhos, twee duisend een honderd twee en sewentig;

9

die kinders van Sef tja, drie honderd twee en sewentig;

10

die kinders van Arag, ses honderd twee en vyftig;

11

die kinders van Pahat-Moab, van die kinders van Jsua en Joab, twee duisend agt honderd en agttien;

12

die kinders van Elam, duisend twee honderd vier en vyftig;

13

kinders van Sattu, agt honderd vyf en veertig;

14

die kinders van Sakkai, sewe honderd en sestig;

15

die kinders van B¡nnu, ses honderd agt en veertig;

16

die kinders van Bbai, ses honderd agt en twintig;

17

die kinders van Asgad, twee duisend drie honderd twee en twintig;

18

die kinders van Adon¡kam, ses honderd sewe en sestig;

19

die kinders van Bigwai, twee duisend sewe en sestig;

20

die kinders van Adin, ses honderd vyf en vyftig;

21

die kinders van Ater, van Hisk¡a, agt en negentig;

22

die kinders van Hasum, drie honderd agt en twintig;

23

die kinders van Bsai, drie honderd vier en twintig;

24

die kinders van Harif, honderd en twaalf;

25

die kinders van G¡beon, vyf en negentig;

26

die manne van Betlehem en Netofa, honderd agt en tagtig;

27

die manne van Anatot, honderd agt en twintig;

28

die manne van Bet-Asm wet, twee en veertig;

29

die manne van Kirjat-Je rim, Kef¡ra en Bërot, sewe honderd drie en veertig;

30

die manne van Rama en Geba, ses honderd een en twintig;

31

die manne van Migmas, honderd twee en twintig;

32

die manne van Bet-el en Ai, honderd drie en twintig;

33

die manne van die ander Nebo, twee en vyftig;

34

die kinders van die ander Elam, duisend twee honderd vier en vyftig;

35

die kinders van Harim, drie honderd en twintig;

36

die kinders van Jrigo, drie honderd vyf en veertig;

37

die kinders van Lod, Hadid en Ono, sewe honderd een en twintig;

38

die kinders van Snaä, drie duisend nege honderd en dertig.

39

Die priesters: die kinders van Jed ja, van die huis van Jsua, nege honderd drie en sewentig;

40

die kinders van Immer, duisend twee en vyftig;

41

die kinders van Pasgur, duisend twee honderd sewe en veertig;

42

die kinders van Harim, duisend en sewentien.

43

Die Leviete: die kinders van Jsua, van K dmiël, van die kinders van Hodwa, vier en sewentig.

44

Die sangers: die kinders van Asaf, honderd agt en veertig.

45

Die poortwagters: die kinders van Sallum, die kinders van Ater, die kinders van Talmon, die kinders van Akkub, die kinders van Hat¡ta, die kinders van Sobai, honderd agt en dertig.

46

Die tempelbediendes: die kinders van Siha, die kinders van Hasufa, die kinders van T bbaot;

47

die kinders van Keros, die kinders van Sia, die kinders van Padon;

48

die kinders van Leb na, die kinders van H gaba, die kinders van Salmai;

49

die kinders van Hanan, die kinders van Giddel, die kinders van Gahar;

50

die kinders van Re ja, die kinders van Resin, die kinders van Nekoda;

51

die kinders van Gassam, die kinders van Ussa, die kinders van Pasag;

52

die kinders van Bsai, die kinders van die Meniete, die kinders van die Nefisiete;

53

die kinders van Bakbuk, die kinders van Hakufa, die kinders van Harhur;

54

die kinders van Baslut, die kinders van Meh¡da, die kinders van Harsa;

55

die kinders van Barkos, die kinders van S¡sera, die kinders van Temag;

56

die kinders van Nes¡ag, die kinders van Hat¡fa.

57

Die kinders van die dienaars van Salomo: die kinders van Sotai, die kinders van Sofret, die kinders van Per¡da;

58

die kinders van J la, die kinders van Darkon, die kinders van Giddel;

59

die kinders van Sef tja, die kinders van Hattil, die kinders van Pogret-Hasseb im, die kinders van Amon --

60

al die tempelbediendes en die kinders van die dienaars van Salomo: drie honderd twee en negentig.

61

En dit is hulle wat opgetrek het uit Tel-Melag, Tel-Harsa, Kerub, Addon en Immer, maar wat nie hul familie en hul afkoms kon aanwys, of hulle uit Israel afkomstig was nie --

62

die kinders van Del ja, die kinders van Tob¡a, die kinders van Nekoda: ses honderd twee en veertig.

63

En van die priesters: die kinders van Hab ja, die kinders van Hakkos, die kinders van Bars¡llai, wat uit die dogters van Bars¡llai, die Gileadiet, 'n vrou geneem het en na hulle naam genoem is.

64

Hulle het hul stamboom gesoek onder die wat in die register opgeneem is, maar dit was nie te vinde nie; daarom is hulle onbevoeg verklaar vir die priesterskap.

65

En die goewerneur het aan hulle gesê dat hulle nie mag eet van die hoogheilige gawes nie, totdat die priester sou optree met Urim en Tummim.

66

Die hele vergadering saam was twee en veertig duisend drie honderd en sestig;

67

behalwe hulle slawe en hulle slavinne; die was sewe duisend drie honderd sewe en dertig. En hulle het twee honderd vyf en veertig sangers en sangeresse gehad.

68

Hulle perde was sewe honderd ses en dertig; hulle muile twee honderd vyf en veertig;

69

kamele, vier honderd vyf en dertig; esels, ses duisend sewe honderd en twintig.

70

En 'n deel van die familiehoofde het bygedra vir die werk; die goewerneur se bydrae tot die fonds was: in goud duisend dragmes, vyftig komme, vyf honderd en dertig priesterrokke.

71

En van die familiehoofde het gegee vir die boufonds: in goud twintig duisend dragmes, en in silwer twee duisend twee honderd mines.

72

En wat die res van die volk gegee het, was: in goud twintig duisend dragmes, en in silwer twee duisend mines, en sewe en sestig priesterrokke.

73

So het dan die priesters en die Leviete en die poortwagters en die sangers en van die volk en die tempelbediendes en die hele Israel in hulle stede gaan woon.

NEHEMIA 8


NEHEMIA Chapter 8 - Afrikaans Bible - SpeedBible by johnhurt.com

NEHEMIA 7

NEHEMIA

Return to Index

Chapter 8

1

En toe die sewende maand aankom, terwyl die kinders van Israel in hulle stede was,

2

het die hele volk soos een man op die plein voor die Waterpoort bymekaargekom en aan Esra, die skrifgeleerde, gesê om die boek van die wet van Moses, wat die HERE Israel beveel het, te bring.

3

En Esra, die priester, het die wet voor die vergadering gebring, manne sowel as vroue en almal wat met verstand kon luister, op die eerste dag van die sewende maand.

4

En hy het daaruit voorgelees voor die plein wat voor die Waterpoort was, vandat dit lig geword het tot die middag, in teenwoordigheid van die manne en die vroue en die wat kon verstaan; en die ore van die hele volk was op die wetboek gerig.

5

En Esra, die skrifgeleerde, het op 'n houtverhoog gestaan wat hulle vir die geleentheid gemaak het, en langs hom het aan sy regterhand gestaan: Matt¡tja en Sema en An ja en Ur¡a en Hilk¡a en Maäsja; en aan sy linkerhand: Ped ja en M¡sael en Malk¡a en Hasum en Hasbadd na, Sagar¡a, Mesullam.

6

En Esra het die boek oopgemaak voor die oë van die hele volk, want hy het bokant die hele volk gestaan; en toe hy dit oopmaak, het die hele volk opgestaan.

7

En Esra het die HERE, die grote God, geloof, en die hele volk het geantwoord: Amen, amen! met opheffing van hulle hande; en hulle het hul gebuig en die HERE aanbid met die aangesig na die aarde toe.

8

En Jsua en Bani en Serbja, Jamin, Akkub, S bbetai, Hod¡a, Maäsja, Kel¡ta, As rja, Josabad, Hanan, Pel ja en die Leviete het die volk in die wet onderrig, onderwyl die volk op hulle plek bly staan.

9

En hulle het uit die boek, uit die wet van God, duidelik voorgelees en dit verklaar, sodat hulle verstaan het wat voorgelees is.

10

Daarop het Nehem¡a -- hy was die goewerneur -- en Esra, die priester, die skrifgeleerde, en die Leviete wat die volk onderrig, aan die hele volk gesê: Hierdie dag is heilig aan die HERE julle God; treur nie en ween nie! Want die hele volk het geween toe hulle die woorde van die wet hoor.

11

Verder het hy vir hulle gesê: Gaan, eet lekker spys en drink soet dranke en stuur porsies aan hulle vir wie niks berei is nie; want hierdie dag is heilig aan onse Here. Wees dan nie bedroef nie, want die blydskap in die HERE -- dit is julle beskutting.

12

En die Leviete het die hele volk tot bedaring gebring en gesê: Wees stil! want hierdie dag is heilig; wees dus nie bedroef nie.

13

Toe het die hele volk weggegaan om te eet en te drink en porsies te stuur en groot vreugde te bedrywe; want hulle het ag gegee op die woorde wat aan hulle bekend gemaak is.

14

En op die tweede dag het die familiehoofde van die hele volk, die priesters en die Leviete by Esra, die skrifgeleerde, vergader om naamlik die woorde van die wet te ondersoek.

15

Toe vind hulle uit dat in die wet wat die HERE deur die diens van Moses beveel het, geskrywe was dat die kinders van Israel op die fees in die sewende maand in hutte moes woon,

16

en dat hulle moes afkondig en rondstuur deur al hulle stede en in Jerusalem om te sê: Trek uit op die gebergte en bring olyftakke en oliewenhouttakke en mirtetakke en palmtakke en takke van digte bome om hutte te maak soos geskrywe is.

17

En die volk het uitgetrek en dit gebring en vir hulle hutte gemaak, elkeen op sy dak en op hulle erwe en in die voorhowe van die huis van God en op die plein van die Waterpoort en op die plein van die Efraimspoort.

18

En die hele vergadering wat uit die gevangenskap teruggekom het, het hutte gemaak en in die hutte gewoon; want van die dae van Jsua af, die seun van Nun, tot op daardie dag het die kinders van Israel nie so gedoen nie; en daar was baie groot blydskap. [ (Nehemiah 8:19) En hy het dag vir dag, van die eerste dag af tot die laaste dag toe, voorgelees uit die wetboek van God; en hulle het sewe dae lank fees gehou en op die agtste dag 'n feestyd volgens verordening. ]

NEHEMIA 9


NEHEMIA Chapter 9 - Afrikaans Bible - SpeedBible by johnhurt.com

NEHEMIA 8

NEHEMIA

Return to Index

Chapter 9

1

En op die vier en twintigste dag van hierdie maand het die kinders van Israel vergader en gevas in rouklere en met grond op hulle hoof.

2

En die afstammelinge van Israel het hulle afgesonder van al die uitlanders, en hulle het gaan staan en belydenis gedoen van hulle sondes en die ongeregtighede van hulle vaders.

3

En hulle het van hulle plek opgestaan, en gedurende 'n vierde deel van die dag gelees uit die wetboek van die HERE hulle God, en gedurende 'n vierde deel belydenis gedoen en die HERE hulle God aanbid.

4

En op die verhoog van die Leviete het Jsua en Bani, K dmiël, Seb nja, Bunni, Serbja, Bani, Ken ni opgestaan en met 'n groot stem die HERE hulle God aangeroep.

5

En die Leviete Jsua en K dmiël, Bani, Has bneja, Serbja, Hod¡a, Seb nja, Pet gja het gesê: Staan op, loof die HERE julle God van ewigheid tot in ewigheid! En laat hulle u heerlike Naam loof wat bo alle lof en prys verhewe is!

6

U is alleen die HERE, U het die hemel, die hoogste hemel en al sy leërskare, gemaak, die aarde en alles wat daarop is, die seë en alles wat daarin is, en U hou dit alles in die lewe, en die leër van die hemel buig hulle voor U neer.

7

U is die HERE, die God wat Abram uitverkies het en hom uit Ur van die Chaldeërs uitgelei het en sy naam tot Abraham gemaak het.

8

En U het sy hart getrou bevind voor u aangesig, en U het met hom die verbond gesluit om die land te gee van die Kanaäniete, Hetiete, Amoriete en Feresiete en Jebusiete en Girgasiete, om dit aan sy nageslag te gee; en U het u woorde vervul, want U is regverdig.

9

En U het die ellende van ons vaders in Egipte aangesien en hulle geroep by die Skelfsee gehoor,

10

en U het tekens en wonders gedoen aan Farao en aan al sy dienaars en aan die hele volk van sy land; want U het geweet dat hulle vermetel teen hulle gehandel het, en U het vir U 'n Naam gemaak soos dit vandag is.

11

En die see het U voor hulle geklowe, sodat hulle op droë grond dwarsdeur die see getrek het; maar hulle vervolgers het U in die kolke gewerp soos 'n klip in sterk waters.

12

En U het hulle gelei met 'n wolkkolom bedags en met 'n vuurkolom snags om die pad vir hulle te verlig waar hulle langs moes trek.

13

En op die berg Sinai het U neergedaal en met hulle gespreek uit die hemel, en U het aan hulle regte verordeninge en betroubare wette, goeie insettinge en gebooie gegee.

14

En u heilige sabbat het U aan hulle bekend gemaak, en gebooie en insettinge en 'n wet deur die diens van u kneg Moses hulle beveel.

15

En U het hulle brood gegee uit die hemel vir hulle honger en water vir hulle uit die rots laat uitkom vir hulle dors, en aan hulle gesê om die land in besit te gaan neem waaromtrent U u hand opgehef het om hulle dit te gee.

16

Maar hulle, naamlik ons vaders, het vermetel gehandel en hulle nek verhard en nie na u gebooie geluister nie;

17

ja, hulle het geweier om te luister en nie gedink aan u wonders wat U by hulle gedoen het nie; maar hulle het hul nek verhard en in hul wederstrewigheid 'n hoof aangestel om terug te gaan na hulle slawerny. Maar U is 'n God van vergewing, genadig en barmhartig, lankmoedig en groot van goedertierenheid, en U het hulle nie verlaat nie.

18

Selfs toe hulle 'n gegote kalf vir hulle gemaak en gesê het: Dit is jou gode wat jou uit Egipte laat optrek het! -- en hulle groot, afskuwelike dinge gedoen het,

19

het U in u grote barmhartigheid hulle tog nie verlaat in die woestyn nie; die wolkkolom het nie bedags van hulle gewyk om hulle op die pad te lei nie, en die vuurkolom ook nie snags om vir hulle die pad te verlig waar hulle langs moes trek nie.

20

En u goeie Gees het U gegee om hulle te onderrig, en u manna het U nie van hulle mond teruggehou nie en aan hulle water gegee vir hulle dors.

21

En veertig jaar lank het U hulle onderhou in die woestyn; hulle het nie gebrek gehad nie; hulle klere het nie verslyt en hulle voete nie geswel nie.

22

En U het aan hulle koninkryke en volke gegee en die volgens bepaalde grense verdeel; en hulle het die land van Sihon, ja, die land van die koning van Hesbon, en die land van Og, die koning van Basan, in besit geneem.

23

En U het hulle kinders vermenigvuldig soos die sterre aan die hemel en hulle in die land ingebring waarvan U aan hulle vaders gesê het dat hulle sou ingaan om dit in besit te neem.

24

En die kinders het ingegaan en die land in besit geneem, en U het die inwoners van die land, die Kanaäniete, voor hulle onderwerp en die in hulle hand gegee, hulle konings sowel as die volke van die land, om met hulle te handel soos hulle dit goedvind.

25

En hulle het versterkte stede en 'n vet land ingeneem, en huise in besit geneem vol allerhande goeie dinge, uitgekapte putte, wingerde en olyfbome en vrugtebome in menigte, en hulle het geëet en versadig en vet geword en weelderig gelewe deur u grote goedheid.

26

Maar hulle het wederstrewig en opstandig geword teen U en u wet agter hulle rug gewerp; en u profete wat hulle gewaarsku het, om hulle na U terug te bring, het hulle gedood en groot, afskuwelike dinge gedoen.

27

Daarom het U hulle oorgegee in die hand van hulle teëstanders, dat die hulle in benoudheid sou bring. Maar wanneer hulle in die tyd van hulle benoudheid U aangeroep het, het U uit die hemel gehoor en na u grote barmhartigheid aan hulle verlossers gegee, dat die hulle uit die hand van hul teëstanders kon verlos.

28

Maar sodra hulle rus gehad het, het hulle weer kwaad gedoen voor u aangesig, en U het hulle oorgelewer in die hand van hul vyande, dat die oor hulle sou heers; as hulle U dan weer aanroep, het U uit die hemel gehoor en hulle na u barmhartigheid baiekeer gered.

29

En U het hulle gewaarsku om hulle na u wet terug te bring, maar hulle het vermetel gehandel en nie geluister na u gebooie nie, en teen u verordeninge, daarteen het hulle gesondig, waarvan geld dat 'n mens dit moet doen, dat hy daardeur kan lewe; en hulle het 'n wederstrewige skouer gegee en hulle nek verhard en nie geluister nie.

30

En U was baie jare lankmoedig oor hulle, en U het hulle gewaarsku deur u Gees, deur middel van u profete; maar hulle het geen gehoor gegee nie. Daarom het U hulle oorgegee in die hand van die volke van die lande.

31

Maar in u grote barmhartigheid het U hulle nie volkome vernietig en hulle nie verlaat nie, want U is 'n genadige en barmhartige God.

32

Onse God, groot, magtige en gedugte God, wat die verbond en die goedertierenheid hou, laat dan nou al die moeilikheid nie gering wees voor u aangesig nie wat ons, ons konings, ons owerstes en ons priesters en ons profete en ons vaders en u hele volk oorgekom het van die dae van die konings van Assur af tot vandag toe.

33

Maar U is regverdig in alles wat oor ons gekom het; want U het getrou gehandel, maar ons het goddeloos gehandel;

34

en ons konings, ons owerstes, ons priesters en ons vaders het u wet nie volbring en na u gebooie en u getuienisse waarmee U hulle gewaarsku het, nie geluister nie.

35

En hulle het in hul koninkryk en by u groot seën wat U hulle geskenk het, en in die wye en vet land wat U aan hulle oorgegee het, U nie gedien nie en hulle nie van hul verkeerde handelinge bekeer nie.

36

Ons is vandag slawe, en die land wat U aan ons vaders gegee het om die vrug en die volle seën daarvan te geniet -- daarin is ons slawe.

37

En dit vermeerder sy opbrings vir die konings wat U oor ons gestel het om ons sondes ontwil, en hulle heers oor ons liggame en oor ons vee na hulle willekeur, en ons is in 'n groot benoudheid.

38

Maar op grond van dit alles sluit ons 'n vaste verbond en beskryf dit; en op die verseëlde stuk het ons owerstes, ons Leviete, ons priesters geteken.

NEHEMIA 10


NEHEMIA Chapter 10 - Afrikaans Bible - SpeedBible by johnhurt.com

NEHEMIA 9

NEHEMIA

Return to Index

Chapter 10

1

En op die verseëlde stukke het geteken: Nehem¡a, die goewerneur, die seun van Hag lja, en Sedek¡a,

2

Ser ja, As rja, Jerem¡a,

3

Pasgur, Am rja, Malk¡a,

4

Hattus, Seb nja, Mallug,

5

Harim, Mremot, Ob dja,

6

Daniël, G¡nneton, Barug,

7

Mesullam, Ab¡a, M¡jamin,

8

Maäsja, B¡lgai, Sem ja; dit was die priesters.

9

En die Leviete: Jsua, die seun van As nja, B¡nnu van die seuns van Hen dad, K dmiël,

10

en hulle broers: Seb nja, Hod¡a, Kel¡ta, Pel ja, Hanan,

11

Miga, Rehob, Has bja,

12

Sakkur, Serbja, Seb nja,

13

Hod¡a, Ban¡, Beninu.

14

Die hoofde van die volk: Parhos, Pahat-Moab, Elam, Sattu, Bani,

15

Bunni, Asgad, Bbai,

16

Adonia, Bigwai, Adin,

17

Ater, Hisk¡a, Assur,

18

Hod¡a, Hasum, Bsai,

19

Harif, Anatot, Nobai,

20

Magp¡as, Mesullam, Hesir,

21

Meses beël, Sadok, J ddua,

22

Pel tja, Hanan, An ja,

23

Hosa, Han nja, Hassub,

24

Hallohes, Pilha, Sobek,

25

Rehum, Has bna, Maäsja,

26

en Ah¡a, Hanan, Anan,

27

Mallug, Harim, Baäna.

28

En die res van die volk, die priesters, die Leviete, die poortwagters, die sangers, die tempelbediendes en almal wat hulle afgesonder het van die volke van die lande tot die wet van God, hulle vroue, hulle seuns en hulle dogters, almal wat enigsins kon verstaan,

29

het by hulle broers, die vername manne onder hulle, aangesluit, en hulle het onder eed en met beswering hulleself verplig om te wandel in die wet van God, wat deur die diens van Moses, die kneg van God, gegee is, en om te hou en te doen al die gebooie van die HERE onse Here, en sy verordeninge en sy insettinge;

30

verder dat ons ons dogters nie sou gee aan die volke van die land, en hulle dogters nie sou neem vir ons seuns nie;

31

en as die volke van die land koopware en allerhande soorte koring bring om op die sabbatdag te verkoop, dat ons niks van hulle sou neem op die sabbat of op 'n heilige dag nie; en dat ons in die sewende jaar die land braak sou laat lê en van elke skuldvordering afsien.

32

En ons het vir ons die verpligting aangegaan om ons 'n derde van 'n sikkel in die jaar op te lê vir die diens van die huis van onse God --

33

vir die toonbrode en die voortdurende spysoffer en die voortdurende brandoffer, die offers van die sabbatte, van die nuwemane, vir die feestye en vir wygawes en vir sondoffers om vir Israel versoening te doen, en vir enige dienswerk in die huis van onse God.

34

En ons, die priesters, die Leviete en die volk het die lot gewerp oor die lewering van hout, om dit volgens ons families op vasgestelde tye jaar vir jaar te bring na die huis van onse God om vuur te maak op die altaar van die HERE onse God soos geskrywe staan in die wet;

35

en om die eerstelinge van ons grond en die eerstelinge van allerhande vrugtebome jaar vir jaar in die huis van die HERE te bring;

36

en om die eersgeborenes van ons seuns en ons vee, soos geskrywe staan in die wet, en die eersgeborenes van ons grootvee en ons kleinvee te bring in die huis van onse God vir die priesters wat diens doen in die huis van onse God;

37

en dat ons die eerstelinge van ons growwe meel en van ons offergawes en van die vrugte van allerhande bome, van mos en olie, sou bring vir die priesters in die kamers van die huis van onse God en die tiendes van ons grond vir die Leviete, terwyl hulle, die Leviete, die tiendes sou invorder in al ons landboustede.

38

En die priester, die seun van Aäron, moet by die Leviete wees as die Leviete die tiendes invorder, en die Leviete moet 'n tiende van die tiendes na die huis van onse God bring, in die kamers van die skathuis.

39

Want in die kamers moet die kinders van Israel en die kinders van Levi die offergawe van koring, mos en olie bring, omdat die gereedskappe van die heiligdom en die diensdoende priesters en die poortwagters en die sangers daar is; want ons wou die huis van onse God nie laat verwaarloos nie.

NEHEMIA 11


NEHEMIA Chapter 11 - Afrikaans Bible - SpeedBible by johnhurt.com

NEHEMIA 10

NEHEMIA

Return to Index

Chapter 11

1

En die owerstes van die volk het in Jerusalem gewoon, maar die res van die volk het die lot gewerp om een uit tien daartoe te bring om in die heilige stad Jerusalem te woon, en nege dele in die stede.

2

En die volk het al die manne geseënwat hulle vrywillig aangebied het om in Jerusalem te woon.

3

En dit is die hoofde van die provinsie wat in Jerusalem gewoon het. In die stede van Juda het hulle elkeen in sy besitting in hulle stede gewoon: Israeliete, die priesters en die Leviete en die tempelbediendes en die kinders van die dienaars van Salomo.

4

En in Jerusalem het van die kinders van Juda en van die kinders van Benjamin gewoon. Van die kinders van Juda: At ja, die seun van Uss¡a, die seun van Sagar¡a, die seun van Am rja, die seun van Sef tja, die seun van Mehal leël, van die seuns van Peres;

5

en Maäsja, die seun van Barug, die seun van Kolhose, die seun van Has ja, die seun van Ad ja, die seun van Jojarib, die seun van Sagar¡a, die Selaniet.

6

Al die seuns van Peres wat in Jerusalem gewoon het, was vier honderd agt en sestig, krygsmanne.

7

En dit is die kinders van Benjamin: Sallu, die seun van Mesullam, die seun van Joëd, die seun van Ped ja, die seun van Kol ja, die seun van Maäsja, die seun van Itiël, die seun van Jesaja;

8

en n hom G bbai-S llai, nege honderd agt en twintig.

9

En Joël, die seun van Sigri, was opsigter oor hulle; en Juda, die seun van Hassnua, was tweede in rang oor die stad.

10

Van die priesters: Jed ja, die seun van Jojarib, Jagin,

11

Ser ja, die seun van Hilk¡a, die seun van Mesullam, die seun van Sadok, die seun van Mrajot, die seun van Ah¡tub, die vors van die huis van God.

12

En hulle broers wat die werk verrig het in die tempel, was agt honderd twee en twintig; en Ad ja, die seun van Jeroham, die seun van Pel lja, die seun van Amsi, die seun van Sagar¡a, die seun van Pasgur, die seun van Malk¡a,

13

en sy broers, familiehoofde, was twee honderd twee en veertig; en Am sai, die seun van As reël, die seun van Agsai, die seun van Mes¡llemot, die seun van Immer,

14

en hulle broers, dapper helde, was honderd agt en twintig, en opsigter oor hulle was S bdiël, die seun van Haggedolim.

15

En van die Leviete: Sem ja, die seun van Hassub, die seun van Asr¡kam, die seun van Has bja, die seun van Bunni,

16

en S bbetai en Josabad, van die hoofde van die Leviete, was oor die buitewerk van die huis van God.

17

En Matt nja, die seun van Miga, die seun van Sabdi, die seun van Asaf, leier van die lofsang, wat die "Loof Hom" aanhef by die gebed; en Bakbukja, die tweede in rang onder sy broers; en Abda, die seun van S mmua, die seun van Galal, die seun van Jedutun.

18

Al die Leviete in die heilige stad was twee honderd vier en tagtig.

19

En die poortwagters: Akkub, Talmon, en hulle broers wat wag gehou het by die poorte, was honderd twee en sewentig.

20

En die ander Israeliete, priesters en Leviete, was in al die stede van Juda, elkeen in sy erfdeel.

21

En die tempelbediendes het gewoon op die Heuwel; en Siha en Gispa was oor die tempelbediendes.

22

En opsigter van die Leviete in Jerusalem was Ussi, die seun van Bani, die seun van Has bja, die seun van Matt nja, die seun van Miga, van die seuns van Asaf, die sangers, vir die werk in die huis van God;

23

want daar was 'n bevel van die koning aangaande hulle: 'n vaste ordening vir die sangers, na die eis van elke dag.

24

En Pet gja, die seun van Meses beël, van die seuns van Serag, die seun van Juda, was verteenwoordiger van die koning in enige saak van die volk.

25

En wat die dorpe in hulle buiteveld betref, van die kinders van Juda het gewoon in Kirjat-Arba en sy onderhorige plekke, en in Dibon en sy onderhorige plekke, en in Jek bseël en sy dorpe,

26

en in Jsua en in Mol da en in Bet-Pelet

27

en in Hasar-Sual en in Bersba en sy onderhorige plekke,

28

en in Siklag en in Megona en sy onderhorige plekke,

29

en in en Rimmon en in Sorea en in Jarmut,

30

Sanoag, Adullam en hulle dorpe, Lagis en sy buiteveld, Aska en sy onderhorige plekke; en hulle het in laers gestaan van Bersba af tot by die dal Hinnom.

31

En die kinders van Benjamin: van Geba af in Migmas en Aja en Bet-el en sy onderhorige plekke,

32

Anatot, Nob, An nja,

33

Hasor, Rama, G¡ttaim,

34

Hadid, Seboim, Neb llat,

35

Lod en Ono, die Handwerkersdal.

36

En van die Leviete het afdelings van Juda by Benjamin behoort.

NEHEMIA 12


NEHEMIA Chapter 12 - Afrikaans Bible - SpeedBible by johnhurt.com

NEHEMIA 11

NEHEMIA

Return to Index

Chapter 12

1

En dit is die priesters en die Leviete wat saam met Serubb bel, die seun van Se ltiël, en Jsua opgetrek het: Ser ja, Jerem¡a, Esra,

2

Am rja, Mallug, Hattus,

3

Seg nja, Rehum, Mremot,

4

Iddo, G¡nnetoi, Ab¡a,

5

M¡jamin, Maädja, Bilga,

6

Sem ja en Jojarib, Jed ja,

7

Sallu, Amok, Hilk¡a, Jed ja; dit was die hoofde van die priesters en van hulle broers in die dae van Jsua.

8

En die Leviete was: Jsua, B¡nnu, K dmiël, Serbja, Juda, Matt nja wat met sy broers die leiding by die kore gehad het.

9

En Bakbukja en Unni, hulle broers, het by die dienste teenoor hulle gestaan.

10

En Jsua was die vader van Jojakim; en Jojakim was die vader van ljasib, en ljasib die vader van Jojada,

11

en Jojada die vader van Jonatan, en Jonatan die vader van Jaddua.

12

En in die dae van Jojakim was die priesterlike familiehoofde: van Ser ja, Mer ja; van Jerem¡a, Han nja;

13

van Esra, Mesullam; van Am rja, Johanan;

14

van Mallugi, Jonatan; van Seb nja, Josef;

15

van Harim, Adna; van Mrajot, Hlkai;

16

van Iddo, Sagar¡a; van G¡nneton, Mesullam;

17

van Ab¡a, Sigri; van M¡njamin, van Mo dja, P¡ltai;

18

van Bilga, S mmua; van Sem ja, Jonatan;

19

en van Jojarib, M ttenai; van Jed ja, Ussi;

20

van S llai, K llai; van Amok, Heber;

21

van Hilk¡a, Has bja; van Jed ja, Net neël.

22

Wat die Leviete betref -- in die dae van ljasib, Jojada en Johanan en Jaddua is die familiehoofde opgeskrywe, en die priesters tot aan die regering van Dar¡us, die Pers.

23

Die kinders van Levi, die familiehoofde, is opgeskrywe in die boek van die kronieke tot die dae van Johanan, die seun van ljasib.

24

En die hoofde van die Leviete was: Has bja, Serbja en Jsua, K dmiël, en hulle broers was teenoor hulle om te loof en te dank volgens die bevel van Dawid, die man van God, wag naas wag:

25

Matt nja en Bakbukja, Ob dja. Mesullam, Talmon, Akkub was poortwagters wat wag gehou het by die voorraadkamers van die poorte.

26

Hulle was in die dae van Jojakim, die seun van Jsua, die seun van Josadak, en in die dae van Nehem¡a, die goewerneur, en van die priester Esra, die skrifgeleerde.

27

En by die inwyding van die muur van Jerusalem is die Leviete uit al hulle woonplekke gesoek, om hulle na Jerusalem te bring ten einde die inwyding te hou met vreugde en dankliedere en met gesang, simbale, harpe en siters.

28

Toe het die seuns van die sangers byeengekom uit die streek rondom Jerusalem sowel as uit die dorpe van die Netofatiete,

29

en uit Bet-Gilgal en uit die buiteveld van Geba en Asm wet, want die sangers het vir hulle dorpe rondom Jerusalem gebou.

30

En die priesters en die Leviete het hulleself gereinig, en die volk en die poorte en die muur gereinig.

31

En ek het die owerstes van Juda bo-op die muur laat klim en twee groot kore opgestel en optogte, een na regs bo-op die muur na die Aspoort toe;

32

en agter hulle aan het geloop: Hos ja en die helfte van die owerstes van Juda,

33

en As rja, Esra en Mesullam,

34

Juda en Benjamin en Sem ja en Jerem¡a,

35

en van die seuns van die priesters met trompette, Sagar¡a, die seun van Jonatan, die seun van Sem ja, die seun van Matt nja, die seun van Mig ja, die seun van Sakkur, die seun van Asaf,

36

en sy broers Sem ja en As reël, M¡lalai, G¡lalai, Maäi, Net neël en Juda, Han ni, met die musiekinstrumente van Dawid, die man van God; en Esra, die skrifgeleerde, voor hulle uit.

37

En by die Fonteinpoort het hulle, reg voor hulle uit, met die trappe van die Dawidstad opgegaan, waar die muur opgaan bo die huis van Dawid, tot by die Waterpoort teen die ooste.

38

En die tweede koor het in teenoorgestelde rigting getrek, en ek met die helfte van die volk agteraan, bo-op die muur by die Bakoond-toring langs tot by die Breë Muur;

39

verder by die Efraimspoort langs en die Ou Poort en die Vispoort en die toring Han neël en die toring Hamma tot by die Skaapspoort; en hulle het bly staan by die Gevangenispoort.

40

Toe het die twee kore in die huis van God gaan staan, en ek en die helfte van die leiers met my saam;

41

en die priesters ljakim, Maäsja, M¡njamin, Mig ja, Eljoënai, Sagar¡a, Han nja met trompette,

42

en Maäsja en Sem ja en Ele sar en Ussi en Johanan en Malk¡a en Elam en Eser. En die sangers het hulle laat hoor, en Jisr gja was die leier.

43

En op die dag het hulle groot offers gebring en was vrolik; want God het hulle groot vreugde verskaf, en ook die vroue en kinders was vrolik, sodat die vreugde van Jerusalem tot ver weg gehoor is.

44

En op die dag is manne aangestel oor die kamers vir die voorrade, die offergawes, die eerstelinge en die tiendes, om daarin die wetlike aandele volgens die landerye van die stede vir die priesters en die Leviete te versamel; want Juda was bly oor die priesters en die Leviete wat in die diens gestaan het.

45

En hulle het die ordening van hulle God en die reinigingsordening onderhou; ook die sangers en die poortwagters, volgens die bevel van Dawid en sy seun Salomo.

46

Want in die dae van Dawid en Asaf, van die voortyd af, lê die oorsprong van die sangers en leiers van die lofsang en die danksegging aan God.

47

En die hele Israel het in die dae van Serubb bel en in die dae van Nehem¡a die aandele van die sangers en van die poortwagters gegee, na die eis van elke dag; en hulle het die heilige gawes afgegee aan die Leviete, en die Leviete aan die seuns van Aäron.

NEHEMIA 13


NEHEMIA Chapter 13 - Afrikaans Bible - SpeedBible by johnhurt.com

NEHEMIA 12

NEHEMIA

Return to Index

Chapter 13

1

Op die dag is daar voor die ore van die volk voorgelees uit die boek van Moses, en daarin het geskrywe gestaan dat geen Ammoniet of Moabiet tot in ewigheid in die vergadering van God mag kom nie,

2

omdat hulle die kinders van Israel nie teëgekom het met brood en water nie, en B¡leam teen hulle gehuur het om hulle te vervloek; maar onse God het die vloek in 'n seën verander.

3

En toe hulle die wet hoor, het hulle al die mense van gemengde bloed uit Israel afgesonder.

4

Maar tevore het ljasib, die priester wat oor die kamers van die huis van onse God aangestel was, 'n verwant van Tob¡a,

5

vir hom 'n groot kamer ingerig waar hulle vroeër die spysoffer, die wierook en die gereedskappe en die tiendes van koring, mos en olie, die wettige aandeel van die Leviete en die sangers en die poortwagters, en die offergawe aan die priesters neergesit het.

6

Maar gedurende dit alles was ek nie in Jerusalem nie; want in die twee en dertigste jaar van Artas sta, die koning van Babel, het ek by die koning gekom; en n verloop van tyd het ek verlof gevra van die koning

7

en na Jerusalem gekom. Toe het ek die kwaad opgemerk wat ljasib gedoen het deur vir Tob¡a 'n kamer in die voorhowe van die huis van God in te rig.

8

En ek was erg ontstemd, sodat ek al die huisraad van Tob¡a uit die kamer buitentoe gegooi het,

9

met die bevel dat hulle die kamers moes reinig; en ek het die gereedskappe van die huis van God, die spysoffer en die wierook daarin teruggebring.

10

Ook het ek verneem dat die aandele van die Leviete nie gegee is nie, sodat die Leviete en die sangers wat die dienswerk moes verrig, elkeen na sy grond gevlug het.

11

En ek het met die leiers getwis en gesê: Waarom is die huis van God in verwaarlosing? En ek het hulle bymekaar laat kom en hulle weer op hulle pos aangestel.

12

En die hele Juda het die tiendes van koring en mos en olie na die voorraadkamers gebring.

13

En oor die voorraadkamers het ek Selmja, die priester, en Sadok, die skrywer, en Ped ja, uit die Leviete, as skatmeesters aangestel; en as hulp vir hulle: Hanan, die seun van Sakkur, die seun van Matt nja, omdat hulle vertroubaar geag is; en hulle moes aan hulle broers uitdeel.

14

Dink hierom aan my, my God, en delg tog my liefdediens nie uit wat ek aan die huis van my God en aan die instellinge daarvan bewys het nie.

15

In die dae het ek in Juda mense gesien wat op die sabbat die parskuipe trap en vragte koring, op esels gelaai, inbring, en ook wyn, druiwe en vye en allerhande vragte met goed, en dit op die sabbatdag in Jerusalem inbring; en ek het hulle gewaarsku op die dag toe hulle lewensmiddele verkoop het.

16

Ook die Tiriërs wat daar gewoon het, het vis en allerhande koopware ingebring en op die sabbat aan die kinders van Juda selfs in Jerusalem verkoop.

17

En ek het met die edeles van Juda getwis en vir hulle gesê: Watter verkeerde ding is dit wat julle doen, dat julle die sabbatdag ontheilig?

18

Het julle vaders nie so gehandel, sodat onse God oor ons en oor hierdie stad al hierdie onheil gebring het nie? Ja, julle vermeerder die toorngloed oor Israel deur die sabbat te ontheilig!

19

En sodra dit in die poorte van Jerusalem voor die sabbat donker was, het ek gesê dat die deure gesluit moes word; en ek het gesê dat hulle dit nie mag oopmaak tot n die sabbat nie, en van my mense het ek by die poorte aangestel: geen vrag het op die sabbatdag mag inkom nie.

20

Toe het die koopmans en handelaars in allerhande koopware 'n paar keer buitekant Jerusalem vernag.

21

Maar ek het hulle gewaarsku en vir hulle gesê: Waarom vernag julle voor die muur? As julle dit weer doen, sal ek die hand aan julle slaan. Van die tyd af het hulle nie meer op die sabbat gekom nie.

22

Verder het ek aan die Leviete gesê dat hulle hul moes reinig en kom as poortwagters om die sabbatdag te heilig. Dink ook hierom aan my, my God, en ontferm U oor my na die grootheid van u goedertierenheid.

23

In die dae het ek ook Jode gesien wat Asdodiese, Ammonitiese, Moabitiese vroue getrou het.

24

En van hulle kinders het die helfte Asdodies gepraat, of die taal van watter volk ook al; maar hulle kon geen Joods praat nie.

25

Daarom het ek met hulle getwis en hulle gevloek, en sommige van hulle geslaan en die hare uitgepluk en hulle by God besweer: Julle mag julle dogters nie aan hulle seuns gee, en julle mag nie van hulle dogters vir julle seuns of vir julleself neem nie!

26

Het Salomo, die koning van Israel, nie deur hulle gesondig nie? Alhoewel daar onder baie nasies nie 'n koning gewees het soos hy nie en hy 'n liefling van sy God was, sodat God hom as koning aangestel het oor die hele Israel, het die vreemde vroue hom tog sonde laat doen.

27

Moet ons nou van julle hoor dat julle al hierdie groot kwaad doen, om ontrou te handel teen God deur vreemde vroue te trou?

28

En een van die seuns van Jojada, die seun van die hoëpriester ljasib, was 'n skoonseun van Sanb llat, die Horoniet; daarom het ek hom van my af weggeja.

29

Dink aan hulle, my God, oor die bevlekking van die priesterskap en van die verbond met die priesterskap en met die Leviete.

30

So het ek hulle dan gereinig van al wat vreemd was, en die diensordeninge vir die priesters en die Leviete vasgestel, vir elkeen in sy werk,

31

ook vir die lewering van hout op vasgestelde tye en vir die eerstelinge. Dink aan my, my God, ten goede!

ESTER 1


ESTER Chapter 1 - Afrikaans Bible - SpeedBible by johnhurt.com

NEHEMIA 13

ESTER

Return to Index

Chapter 1

1

En in die dae van Ahasvros -- dit is die Ahasvros wat geregeer het van Indië af tot by Kus, honderd sewe en twintig provinsies --

2

in die dae toe koning Ahasvros op sy koninklike troon in die vesting Susan gesit het,

3

in die derde jaar van sy regering, het hy 'n maaltyd berei vir al sy vorste en sy dienaars; die leërmag van Persië en Medië, die vername manne en die vorste van die provinsies was voor hom;

4

waarby hy die rykdom van sy koninklike heerlikheid en die skitterende prag van sy grootheid baie dae, honderd en tagtig dae lank, vertoon het.

5

En toe die dae verby was, het die koning vir al die mense wat in die vesting Susan aanwesig was, van die grootste tot die kleinste, 'n maaltyd berei, sewe dae lank, op die voorplein van die tuin van die koninklike paleis.

6

Linne--, katoen-- en pers stowwe was met linne-- en purperrooi bande vasgemaak aan silwerringe en marmerpilare! Goue en silwerrusbanke op 'n plaveisel van malachiet en van witmarmer en perlemoensteen en gevlekte marmer!

7

Daarby het hulle laat drink uit goue bekers, en die een beker was verskillend van die ander beker, en daar was koninklike wyn in oorvloed, eg koninklik!

8

En hulle het gedrink volgens voorskrif: niemand het gedwing nie; want so het die koning bevel gegee aan al die hoë beamptes van sy paleis, dat hulle na elkeen se sin moes handel.

9

Ook het die koningin Vasti 'n vrouemaaltyd aangerig in die koninklike paleis van koning Ahasvros.

10

Op die sewende dag, toe die hart van die koning vrolik was van die wyn, het hy aan Mehuman, Bista, Harbona, Bigta en Ab gta, Setar en Karkas, die sewe hofdienaars wat voor koning Ahasvros gedien het, gesê

11

dat hulle koningin Vasti met die koninklike kroon op voor die koning moet bring om haar skoonheid aan die volke en die vorste te toon, want sy was mooi van aansien.

12

Maar koningin Vasti het geweier om te kom op die bevel van die koning deur middel van die hofdienaars aan haar oorgebring. Toe het die koning baie kwaad geword, en sy woede het in hom ontvlam.

13

En die koning het aan die wyse manne, die kenners van die tye, gesê -- want so word die sake van die koning aan al die kenners van wet en reg voorgelê;

14

en die naaste aan hom was: Karsna, Setar, Adm ta, Tarsis, Meres, Marsna, Memugan, die sewe vorste van die Perse en Meders wat die aangesig van die koning gesien het, wat vooraan gesit het in die koninkryk --

15

wat moet volgens wet gedoen word met koningin Vasti, omdat sy die bevel van koning Ahasvros, deur middel van sy hofdienaars, nie opgevolg het nie?

16

Toe sê Memugan voor die koning en die vorste: Nie alleen teen die koning het koningin Vasti misdaan nie, maar ook teen al die vorste en al die volke wat in al die provinsies van koning Ahasvros is.

17

Want die geval van die koningin sal by al die vroue bekend word, sodat dit hulle manne in hul oë veragtelik sal maak as daar gesê word: Koning Ahasvros het bevel gegee om koningin Vasti voor hom te bring, maar sy het nie gekom nie.

18

Dieselfde dag nog sal die vorstinne van die Perse en Meders, as hulle die geval van die koningin hoor, dit aan al die vorste van die koning vertel; en dan sal dit genoeg veragting en gramskap afgee!

19

As die koning dit goedvind, laat daar 'n koninklike woord van hom uitgaan en beskrywe word in die wette van die Perse en Meders, sodat dit onherroeplik is, dat Vasti nie meer voor koning Ahasvros mag kom nie; en laat die koning haar koninklike waardigheid aan haar naaste gee wat beter is as sy.

20

As dan van die bevelskrif van die koning gehoor word wat hy in sy hele koninkryk -- want dit is groot -- uitvaardig, sal al die vroue aan hulle manne eer bewys, van die grootste tot die kleinste.

21

En die woord was goed in die oë van die koning en van die vorste, en die koning het gehandel volgens die raad van Memugan.

22

En hy het briewe gestuur aan al die provinsies van die koning, aan elke provinsie volgens sy eie skrif en aan elke volk volgens sy eie taal, dat elke man in sy huis baas moet wees en sy volkstaal praat.

ESTER 2


ESTER Chapter 2 - Afrikaans Bible - SpeedBible by johnhurt.com

ESTER 1

ESTER

Return to Index

Chapter 2

1

Toe n die dinge die woede van koning Ahasvros bedaar het, het hy aan Vasti gedink en aan wat sy gedoen het en wat oor haar besluit is.

2

Toe sê die jongmanne van die koning wat hom dien: Laat hulle vir die koning jongmeisies soek wat mooi van aansien is;

3

en laat die koning beamptes aanstel in al die provinsies van sy koninkryk, dat hulle al die jongmeisies wat mooi van aansien is, bymekaar laat kom in die vesting Susan, in die vrouehuis, onder toesig van Hegai, die hofdienaar van die koning, die bewaker van die vroue; en laat hulle skoonheidsmiddele aan hulle gee.

4

En die jongmeisie wat die koning geval, moet in die plek van Vasti koningin word. Hierdie woord dan was goed in die oë van die koning, en hy het so gedoen.

5

Daar was 'n Joodse man in die vesting Susan met die naam van Mordegai, die seun van Jar, die seun van S¡me, die seun van Kis, 'n Benjaminiet,

6

wat uit Jerusalem weggevoer was onder die ballinge wat in ballingskap moes gaan saam met Jegonja, die koning van Juda, wat Nebukadnsar, die koning van Babel, weggevoer het.

7

En hy was die opvoeder van Had ssa, dit is Ester, die dogter van sy oom, want sy het geen vader of moeder gehad nie; en die jongmeisie was skoon van gestalte en mooi van aansien, en by die dood van haar vader en haar moeder het Mordegai haar as sy dogter aangeneem.

8

En toe die bevel van die koning en sy wet bekend gemaak is, en baie meisies in die vesting Susan onder toesig van Hegai byeengebring is, het hulle Ester ook saamgeneem na die paleis van die koning, onder toesig van Hegai, die bewaker van die vroue.

9

En die meisie het hom geval en guns by hom gevind; daarom het hy gou gemaak om haar die nodige skoonheidsmiddele en die regte ete te gee en haar die sewe uitgesoekte meisies uit die paleis van die koning te verskaf; en hy het haar met haar meisies verplaas na die beste gedeelte van die vrouehuis.

10

Ester het haar volk en haar afkoms nie te kenne gegee nie, omdat Mordegai haar beveel het om dit nie te vertel nie.

11

En Mordegai het dag vir dag voor die voorhof van die vrouehuis gewandel om te verneem na die welstand van Ester en wat met haar sou gebeur.

12

En as die beurt van elke meisie aankom om na koning Ahasvros in te gaan, nadat twaalf maande lank met haar volgens die wet vir die vroue gehandel is -- want so lank het die dae van hulle voorbereiding geduur: ses maande lank met mirre-olie en ses maande met balsem en ander skoonheidsmiddele van die vroue --

13

as die meisie dan so na die koning ingaan, word alles wat sy sê, aan haar gegee, dat dit saam met haar uit die vrouehuis na die koninklike paleis kan gaan.

14

As sy in die aand ingaan en in die môre terugkom na die tweede vrouehuis onder toesig van Sasgas, die hofdienaar van die koning wat die byvroue bewaak, dan mag sy nie weer by die koning ingaan nie, behalwe as die koning behae in haar vind en sy by die naam geroep word.

15

Toe die beurt van Ester, die dogter van Ab¡gail, die oom van Mordegai, wat haar as sy dogter aangeneem het, kom om in te gaan na die koning, het sy niks verlang nie, behalwe wat Hegai, die hofdienaar van die koning wat die vroue bewaak, gesê het; en Ester het guns gevind in die oë van almal wat haar gesien het.

16

Ester is toe by koning Ahasvros in sy koninklike paleis opgeneem in die tiende maand, dit is die maand Tebet, in die sewende jaar van sy regering.

17

En die koning het Ester liefgekry meer as al die vroue, en sy het guns en welwillendheid voor hom gevind meer as al die jongmeisies; en hy het die koninklike kroon op haar hoof gesit en haar koningin gemaak in die plek van Vasti.

18

En die koning het 'n groot maaltyd aangerig vir al sy vorste en sy dienaars, die maaltyd van Ester; en hy het 'n vrye dag bepaal vir die provinsies en geskenke gegee, eg koninklik!

19

En toe die jongmeisies vir die tweede keer versamel is, terwyl Mordegai in die poort van die koning sit --

20

Ester het haar afkoms en haar volk nie te kenne gegee nie, soos Mordegai haar beveel het; en Ester het die bevel van Mordegai opgevolg soos toe sy by hom opgevoed is --

21

in die dae dan, terwyl Mordegai in die poort van die koning sit, het Bigtan en Teres, twee hofdienaars van die koning, drumpelwagters, kwaad geword en getrag om die hand aan koning Ahasvros te slaan.

22

Maar Mordegai het dit te wete gekom en dit aan koningin Ester meegedeel; en Ester het dit uit naam van Mordegai aan die koning gesê.

23

Toe die saak ondersoek en so bevind is, is hulle twee aan 'n galg opgehang; en dit is in die kroniekboek voor die koning beskrywe.

ESTER 3


ESTER Chapter 3 - Afrikaans Bible - SpeedBible by johnhurt.com

ESTER 2

ESTER

Return to Index

Chapter 3

1

N hierdie dinge het koning Ahasvros Haman, die seun van Hammed ta, die Agagiet, groot gemaak en hom verhoog en sy setel hoër gestel as die van al die vorste wat by hom was.

2

En al die dienaars van die koning wat in die poort van die koning was, het gebuig en voor Haman neergeval; want so het die koning aangaande hom bevel gegee; maar Mordegai het nie gebuig of neergeval nie.

3

En die dienaars van die koning, in die poort van die koning, het aan Mordegai gesê: Waarom oortree jy die gebod van die koning?

4

En toe hulle hom dit elke dag sê, en hy nie na hulle luister nie, het hulle dit aan Haman meegedeel om te sien of die handelwyse van Mordegai sou standhou, want hy het hulle te kenne gegee dat hy 'n Jood was.

5

Toe Haman sien dat Mordegai nie buig en voor hom nie neerval nie, was Haman met woede vervul.

6

Maar hy het dit vir hom te gering geag om die hand aan Mordegai alleen te slaan; want hulle het hom die volk van Mordegai te kenne gegee. Daarom het Haman daarna gesoek om al die Jode wat in die hele koninkryk van Ahasvros was, die volk van Mordegai, te verdelg.

7

In die eerste maand, dit is die maand Nisan, in die twaalfde jaar van koning Ahasvros, het hulle die Pur, dit is die lot, voor Haman gewerp vir elke dag en vir elke maand, twaalf in getal, dit is die maand Adar.

8

Toe sê Haman aan koning Ahasvros: Daar is een volk wat verstrooid en afgesonderd is tussen die volke in al die provinsies van u koninkryk, en hulle wette is anders as die van enige volk; ook hou hulle die wette van die koning nie, sodat dit die koning nie pas om hulle te laat begaan nie.

9

As die koning dit goedvind, laat daar dan geskrywe word om hulle te verdelg, en ek sal tien duisend talente silwer afweeg in die hande van die beamptes om dit by die skatte van die koning te voeg.

10

Toe trek die koning sy seëlring van sy hand af en gee dit aan Haman, die seun van Hammed ta, die Agagiet, die teëstander van die Jode.

11

En die koning het aan Haman gesê: Die silwer word jou geskenk; ook die volk, om daarmee te doen soos goed is in jou oë.

12

Toe is die skrywers van die koning geroep in die eerste maand, op die dertiende dag daarvan, en daar is geskrywe net soos Haman beveel het aan die landvoogde van die koning en aan die goewerneurs wat oor elke provinsie was, en aan die vorste van elke volk, aan elke provinsie volgens sy skrif en aan elke volk in sy taal; in die naam van koning Ahasvros is dit geskrywe en verseël met die seëlring van die koning.

13

En briewe is gestuur met die hardlopers na al die provinsies van die koning om al die Jode te verdelg, dood te maak en uit te roei, die seun sowel as die grysaard, die kindertjies en die vroue, op een dag, op die dertiende van die twaalfde maand, dit is die maand Adar, en om hulle besittings as buit te plunder.

14

'n Afskrif van die bevelskrif moes as wet in elke provinsie uitgevaardig en openbaar gemaak word aan al die volke, om gereed te wees teen daardie dag.

15

Die hardlopers het haastig op bevel van die koning uitgegaan, en die wet is in die vesting Susan uitgevaardig terwyl die koning en Haman sit en drink; maar die stad Susan was in verwarring.

ESTER 4


ESTER Chapter 4 - Afrikaans Bible - SpeedBible by johnhurt.com

ESTER 3

ESTER

Return to Index

Chapter 4

1

Toe Mordegai verneem alles wat gebeur het, het Mordegai sy klere geskeur en 'n roukleed aangetrek, en daar was as op sy hoof; en hy het uitgegaan dwarsdeur die stad en hardop en bitter geskreeu.

2

So het hy dan tot voor die poort van die koning gekom; want niemand het met 'n roukleed aan by die poort van die koning mag ingaan nie.

3

En in al die provinsies waar die bevel van die koning en sy wet ook al aankom, was daar groot rou onder die Jode met vas en geween en rouklag; baie het sak en as onder hulle uitgesprei.

4

Toe die meisies van Ester en haar hofdienaars kom en haar dit meedeel, was die koningin baie beangs, en sy het klere gestuur om Mordegai dit aan te trek en om sy roukleed van hom weg te neem; maar hy het dit nie aangeneem nie.

5

Hierop roep Ester Hatag, een van die hofdienaars van die koning, wat hy in haar diens gestel het, en beveel hom om na Mordegai te gaan om te verneem wat dit beteken en waarom dit gebeur.

6

En Hatag het uitgegaan na Mordegai na die stadsplein wat voor die poort van die koning gelê het.

7

Toe deel Mordegai hom mee alles wat hom oorgekom het, en die juiste bedrag van die silwer wat Haman beloof het om in die skatte van die koning af te weeg as prys vir die Jode om hulle uit te roei.

8

En hy het hom 'n afskrif gegee van die bevelskrif wat in Susan uitgevaardig was om hulle te verdelg, sodat hy dit aan Ester kon wys en haar die saak kon meedeel en haar kon opdra om na die koning te gaan om hom genade te vra en by hom 'n voorspraak te wees vir haar volk.

9

Daarop het Hatag ingegaan en die woorde van Mordegai aan Ester meegedeel.

10

Toe sê Ester vir Hatag, terwyl sy hom 'n opdrag gee aan Mordegai:

11

Al die dienaars van die koning en die volk van die provinsies van die koning weet dat vir elke man of vrou wat na die koning in die binneste voorhof ingaan, sonder dat hy geroep is, een en dieselfde wet geld: hy moet gedood word; behalwe wanneer die koning sy goue septer na hom uitsteek, dat hy mag lewe; en ek is nou al dertig dae lank nie geroep om by die koning in te kom nie.

12

En hulle het die woorde van Ester aan Mordegai meegedeel.

13

Daarop sê Mordegai dat hulle Ester moes antwoord: Verbeel jou nie dat jy alleen uit al die Jode in die huis van die koning sal vrykom nie.

14

Want as jy nou werklik swyg, sal daar van 'n ander kant af verligting en redding vir die Jode tot stand kom, maar jy en jou familie sal omkom, en wie weet of jy nie met die oog op 'n tyd soos hierdie tot die koninklike waardigheid geraak het nie?

15

Toe sê Ester dat hulle Mordegai moes antwoord:

16

Gaan heen, versamel al die Jode wat in Susan te vinde is, en vas julle om my ontwil; en julle moet nie eet en drink nie, drie dae lank, nag en dag; ek ook met my dienaresse sal net so vas; en so sal ek na die koning ingaan, wat nie volgens wet is nie, en as ek omkom, dan kom ek om.

17

En Mordegai het heengegaan en gedoen net soos Ester hom opgedra het.

ESTER 5


ESTER Chapter 5 - Afrikaans Bible - SpeedBible by johnhurt.com

ESTER 4

ESTER

Return to Index

Chapter 5

1

Op die derde dag het Ester haar koninklik aangetrek en gaan staan in die binneste voorhof van die paleis van die koning, teenoor die saal van die koning, terwyl die koning op sy koninklike troon sit in die koninklike saal, teenoor die ingang van die saal.

2

En net toe die koning koningin Ester in die voorhof sien staan, het sy genade in sy oë gevind; en die koning het die goue septer wat in sy hand was, na Ester uitgesteek; en Ester het nader gekom en die punt van die septer aangeraak.

3

Toe sê die koning vir haar: Wat wil jy hê, koningin Ester, of wat is jou versoek? Al was dit ook die helfte van die koninkryk -- dit sal jou gegee word.

4

Daarop antwoord Ester: As die koning dit goedvind, laat die koning dan vandag met Haman na die maaltyd kom wat ek vir hom berei het.

5

En die koning sê: Bring Haman gou, dat ons kan handel volgens die woord van Ester! En die koning en Haman het gegaan na die maaltyd wat Ester berei het.

6

En terwyl hulle wyn drink, sê die koning vir Ester: Wat is jou bede? -- dit sal jou toegestaan word. En wat is jou versoek? Al was dit ook die helfte van die koninkryk -- daaraan sal voldoen word.

7

Daarop antwoord Ester en sê: My bede en my versoek is:

8

As ek genade gevind het in die oë van die koning, en as die koning dit goedvind om my bede toe te staan en aan my versoek te voldoen, laat die koning en Haman na die maaltyd kom wat ek vir hulle sal berei, dan sal ek môre na die wens van die koning handel.

9

En op die dag het Haman bly en opgeruimd heengegaan; maar toe Haman Mordegai in die poort van die koning sien en dat hy nie opstaan of vir hom bevrees is nie, was Haman met woede vervul teen Mordegai.

10

Maar Haman het hom bedwing; en toe hy by sy huis kom, laat hy sy vriende en sy vrou Seres haal;

11

en Haman vertel hulle van die heerlikheid van sy rykdom en van die veelheid van sy seuns en van alles waarin die koning hom groot gemaak het en hoe hy hom verhef het bo die vorste en die dienaars van die koning.

12

Verder sê Haman: Selfs het koningin Ester niemand saam met die koning na die maaltyd laat kom wat sy aangerig het nie, as net vir my, en ook vir môre is ek deur haar genooi saam met die koning.

13

Maar dit alles baat my niks, solank as ek die Jood Mordegai in die poort van die koning sien sit.

14

Toe sê sy vrou Seres en al sy vriende vir hom: Laat hulle 'n galg van vyftig el hoog maak, en sê môre vroeg aan die koning dat hulle Mordegai daaraan moet ophang; gaan dan vrolik saam met die koning na die maaltyd. Di woord het Haman geval, en hy het die galg laat maak.

ESTER 6


ESTER Chapter 6 - Afrikaans Bible - SpeedBible by johnhurt.com

ESTER 5

ESTER

Return to Index

Chapter 6

1

In dieselfde nag het die slaap van die koning gewyk, en hy het gesê dat hulle die gedenkskrif, die kronieke, moes bring. En toe dit die koning voorgelees word,

2

vind hulle daar beskrywe dat Mordegai openbaar gemaak het dat Bigt na en Teres, twee hofdienaars van die koning, uit die drumpelwagters, getrag het om die hand aan koning Ahasvros te slaan.

3

Daarop sê die koning: Watter eer en verhoging het Mordegai daarvoor te beurt geval? En die jongmanne van die koning, sy dienaars, het geantwoord: Met hom het niks gebeur nie.

4

Toe sê die koning: Wie is in die voorhof? -- juis toe Haman in die buitenste voorhof van die koninklike paleis kom om aan die koning te sê dat hulle Mordegai moes ophang aan die galg wat hy vir hom laat oprig het.

5

En die jongmanne van die koning antwoord hom: Daar staan Haman in die voorhof. Toe sê die koning: Laat hy inkom.

6

Nadat Haman ingekom het, vra die koning hom: Wat moet met die man gedoen word aan wie die koning eer wil bewys? Haman dink toe by homself: Aan wie sou die koning eer wil bewys meer as aan my?

7

Daarom het Haman vir die koning gesê: Die man aan wie die koning eer wil bewys --

8

laat hulle 'n koninklike kleed bring waarmee die koning bekleed was, en 'n perd waar die koning op gery het en op die kop waarvan 'n koninklike kroon gesit is;

9

en laat hulle die kleed en die perd afgee aan een van die vorste van die koning, van die vername manne, dat hulle dit die man aantrek aan wie die koning eer wil bewys; en hulle moet hom laat ry op die perd oor die stadsplein en voor hom uitroep: So word gedoen aan die man aan wie die koning eer wil bewys.

10

Toe sê die koning vir Haman: Neem gou die kleed en die perd soos jy gespreek het, en doen so aan Mordegai, die Jood, wat in die poort van die koning sit; jy moet nie een woord onvervuld laat bly van alles wat jy gespreek het nie.

11

En Haman het die kleed geneem en die perd, en hy het Mordegai aangetrek en hom laat ry oor die stadsplein en voor hom uitgeroep: So word gedoen aan die man aan wie die koning eer wil bewys.

12

Daarna het Mordegai teruggegaan na die poort van die koning; maar Haman het hom gehaas na sy huis toe, treurig en met bedekte hoof.

13

En Haman het aan sy vrou Seres en al sy vriende vertel alles wat hom oorgekom het. Toe sê sy wyse manne en sy vrou Seres vir hom: As Mordegai voor wie jy alreeds begin val het, uit die geslag van die Jode is, sal jy niks teen hom kan uitrig nie, maar heeltemal voor hom val.

14

Onderwyl hulle nog met hom spreek, kom die hofdienaars van die koning aan, en hulle het Haman gou na die maaltyd gebring wat Ester gereedgemaak het.

ESTER 7


ESTER Chapter 7 - Afrikaans Bible - SpeedBible by johnhurt.com

ESTER 6

ESTER

Return to Index

Chapter 7

1

Toe die koning en Haman inkom om saam met koningin Ester die feesmaal te hou,

2

sê die koning aan Ester ook op die tweede dag, terwyl hulle wyn drink: Wat is jou bede, koningin Ester? -- dit sal jou toegestaan word. En wat is jou versoek? Al was dit die helfte van die koninkryk -- daaraan sal voldoen word.

3

En koningin Ester antwoord en sê: As ek genade in u oë gevind het, o koning, en as die koning dit goedvind, laat my lewe my geskenk word op my bede en my volk op my versoek.

4

Want ons is verkoop, ek en my volk, om verdelg, gedood en uitgeroei te word. Was ons nog as slawe en slavinne verkoop, dan sou ek geswyg het, maar hierdie ramp sal onder die verliese van die koning sy weerga nie hê nie.

5

Toe spreek koning Ahasvros en sê aan koningin Ester: Wie is hy, en waar is hy wie se hart hom ingegee het om so te maak?

6

En Ester sê: Die teëstander en vyand is hierdie slegte Haman! Toe skrik Haman voor die koning en die koningin.

7

En die koning het in sy woede van die wynmaaltyd opgestaan en na die tuin van die paleis gegaan, terwyl Haman daar bly staan om van koningin Ester die behoud van sy lewe af te smeek; want hy het gesien dat die onheil oor hom by die koning vas besluit was.

8

Toe die koning uit die tuin van die paleis in die saal van die wynmaaltyd terugkom, en Haman juis op die rusbank neergeval het waar Ester op sit, sê die koning: Wil hy die koningin ook nog geweld aandoen by my in die huis? Die woord was nouliks uit die mond van die koning of hulle het die gesig van Haman bedek.

9

Daarop sê Harbona, een van die hofdienaars voor die koning: Daar staan reeds die galg wat Haman laat maak het vir Mordegai wat ten voordele van die koning gespreek het, by die huis van Haman, vyftig el hoog! Toe sê die koning: Hang hom daaraan op!

10

En hulle het Haman opgehang aan die galg wat hy vir Mordegai opgerig het, en die woede van die koning het bedaar.

ESTER 8


ESTER Chapter 8 - Afrikaans Bible - SpeedBible by johnhurt.com

ESTER 7

ESTER

Return to Index

Chapter 8

1

Op dieselfde dag het koning Ahasvros aan koningin Ester die huis gegee van Haman, die teëstander van die Jode; en Mordegai het voor die koning gekom, want Ester het vertel wat hy van haar was.

2

En die koning het sy seëlring uitgetrek wat hy van Haman afgeneem het, en dit aan Mordegai gegee; en Ester het Mordegai aangestel oor die huis van Haman.

3

En Ester het weer voor die koning gespreek en voor sy voete neergeval en geween en hom gesmeek om die onheil van Haman, die Agagiet, en sy plan wat hy teen die Jode beraam het, te verydel.

4

En die koning het die goue septer na Ester uitgesteek, en Ester het haar opgerig en voor die koning gaan staan

5

en gesê: As die koning dit goedvind en ek genade voor hom gevind het en die saak reg is voor die koning en ek welgevallig is in sy oë, laat dan geskrywe word om die briewe met die plan van Haman, die seun van Hammed ta, die Agagiet, te herroep wat hy geskrywe het om die Jode wat in al die provinsies van die koning is, uit te roei.

6

Want hoe sou ek kan aansien die onheil wat my volk sal tref? En hoe sou ek kan aansien die ondergang van my geslag?

7

Toe sê koning Ahasvros aan koningin Ester en aan die Jood Mordegai: Kyk, die huis van Haman het ek aan Ester gegee, en hom het hulle aan die galg opgehang, omdat hy sy hand teen die Jode uitgesteek het.

8

Skryf julle maar, wat die Jode betref, soos julle dit goedvind uit naam van die koning, en verseël dit met die seëlring van die koning; want 'n geskrif, in naam van die koning geskrywe en verseël met die seëlring van die koning, kan nie herroep word nie.

9

Toe is in dieselfde tyd die skrywers van die koning geroep, in die derde maand, dit is die maand Siwan, op die drie en twintigste daarvan; en daar is geskrywe net soos Mordegai beveel het, aan die Jode en aan die landvoogde en die goewerneurs en die vorste van die provinsies wat van Indië af tot by Kus lê, honderd sewe en twintig provinsies, aan elke provinsie volgens sy skrif en aan elke volk in sy taal, en aan die Jode volgens hulle skrif en in hulle taal --

10

hy het laat skrywe uit naam van koning Ahasvros en dit verseël met die seëlring van die koning en briewe gestuur met rapportgangers te perd wat gery het op koninklike renperde uit die stoetery,

11

dat die koning aan die Jode wat in elke stad woon, toegestaan het om bymekaar te kom en hulle lewe te verdedig, deur te verdelg en dood te maak en uit te roei elke gewapende mag van volk of provinsie wat hulle in benoudheid mag bring, saam met kindertjies en vroue, en hulle besittings as buit te plunder,

12

op een dag in al die provinsies van koning Ahasvros, op die dertiende van die twaalfde maand, dit is die maand Adar.

13

'n Afskrif van die bevelskrif moes as wet uitgevaardig word in elke provinsie, openbaar gemaak aan al die volke, sodat die Jode op die dag gereed moes wees om hulle op hul vyande te wreek.

14

Die rapportgangers wat op die koninklike renperde gery het, het op bevel van die koning haastig en gou weggegaan, en die wet is in die vesting Susan uitgevaardig.

15

En Mordegai het van die koning weggegaan in 'n koninklike kleed van pers en wit, met 'n groot goue kroon op en 'n mantel van fyn linne en purperrooi stof, terwyl die stad Susan jubel en vrolik was.

16

Vir die Jode was daar lig en vrolikheid en vreugde en eer;

17

en in al die provinsies en in al die stede waar die bevel van die koning en sy wet ook al aangekom het, was daar vrolikheid en vreugde by die Jode, maaltyd en feesdag; en baie uit die volke van die land het Jode geword, want die skrik vir die Jode het op hulle geval.

ESTER 9


ESTER Chapter 9 - Afrikaans Bible - SpeedBible by johnhurt.com

ESTER 8

ESTER

Return to Index

Chapter 9

1

En in die twaalfde maand, dit is die maand Adar, op die dertiende dag daarvan, toe die bevel van die koning en sy wet uitgevoer sou word, op die dag toe die vyande van die Jode gehoop het om hulle te oorweldig -- maar dit net omgekeerd was, sodat juis die Jode hulle haters sou oorweldig --

2

het die Jode saamgekom in hulle stede in al die provinsies van koning Ahasvros om die hand te slaan aan die wat hulle onheil gesoek het; en niemand het voor hulle standgehou nie, want die skrik vir hulle het op al die volke geval.

3

En al die vorste van die provinsies en die landvoogde en die goewerneurs en die beamptes van die koning het die Jode ondersteun, want die skrik vir Mordegai het op hulle geval.

4

Want Mordegai was groot in die paleis van die koning, en sy gerug het deur al die provinsies gegaan, omdat die man Mordegai al groter geword het.

5

En die Jode het onder hulle vyande 'n slagting aangerig deur die swaard en deur doodslag en verdelging, en met hulle haters na hulle goedvinde gehandel.

6

En in die vesting Susan het die Jode vyf honderd man gedood en uitgeroei;

7

en Parsand ta en Dalfon en Asp ta,

8

en Por ta en Ad lja en Arid ta,

9

en Parm sta en Ar¡sai en Ar¡dai en Wais ta,

10

die tien seuns van Haman, die seun van Hammed ta, die teëstander van die Jode, het hulle gedood, maar na die buit hulle hand nie uitgesteek nie.

11

Op dieselfde dag het die getal van die wat in die vesting Susan gedood is, voor die koning gekom;

12

en die koning het aan koningin Ester gesê: In die vesting Susan het die Jode vyf honderd man gedood en uitgeroei benewens die tien seuns van Haman; wat sou hulle wel in die ander provinsies van die koning gedoen het? Wat is dan jou bede? -- dit sal jou toegestaan word. En wat is verder jou versoek? -- daaraan sal voldoen word.

13

Toe sê Ester: As die koning dit goedvind, laat môre ook aan die Jode wat in Susan is, toegestaan word om te handel volgens die wet wat geld vir vandag; en laat hulle die tien seuns van Haman aan die galg ophang.

14

En die koning het bevel gegee om so te doen; en 'n wet is in Susan uitgevaardig, en hulle het die tien seuns van Haman opgehang.

15

En die Jode wat in Susan was, het ook op die veertiende dag van die maand Adar saamgekom; en hulle het in Susan drie honderd man gedood, maar na die buit hulle hand nie uitgesteek nie.

16

En die ander Jode wat in die provinsies van die koning was, het saamgekom en hulle lewe verdedig en gerus van hul vyande; en hulle het onder hul haters vyf en sewentig duisend omgebring, maar na die buit hulle hand nie uitgesteek nie.

17

Dit was op die dertiende dag van die maand Adar; en op die veertiende daarvan het hulle gerus en dit 'n dag van maaltyd en vrolikheid gemaak.

18

Maar die Jode wat in Susan was, het op die dertiende en die veertiende daarvan byeengekom, en op die vyftiende daarvan gerus, sodat hulle dit 'n dag van maaltyd en vrolikheid gemaak het.

19

Daarom maak die Jode wat buite in die onbemuurde stede woon, van die veertiende dag van die maand Adar 'n dag van vrolikheid en maaltyd en 'n feesdag waarop hulle mekaar lekkernye stuur.

20

En Mordegai het hierdie dinge opgeskrywe en briewe gestuur aan al die Jode wat in al die provinsies van koning Ahasvros was, die wat naby en die wat ver was,

21

om vir hulle vas te stel dat hulle al jare die veertiende dag van die maand Adar en die vyftiende daarvan moes vier --

22

as die dae waarop die Jode rus gekry het van hulle vyande, en die maand wat vir hulle van kommer in vrolikheid en van rou in 'n feesdag verander is -- dat hulle daar dae van maaltyd en vrolikheid van moes maak en om mekaar lekkernye en aan die armes gawes te stuur.

23

En die Jode het as insetting aangeneem wat hulle begin het om te doen en wat Mordegai aan hulle geskryf het.

24

Want Haman, die seun van Hammed ta, die Agagiet, teëstander van al die Jode, het 'n plan beraam teen die Jode om hulle uit te roei, en die Pur, dit is die lot, gewerp om hulle te vernietig en hulle uit te roei.

25

Maar toe dit voor die koning kom, het hy skriftelik bevel gegee dat sy goddelose plan wat hy teen die Jode uitgedink het, op sy eie hoof moes neerkom; en hulle het hom en sy seuns aan die galg opgehang.

26

Daarom noem hulle die dae Purim, na die naam Pur. Hierom, vanweë al die woorde van daardie brief en wat hulle self daarvan gesien het en wat hulle oorgekom het,

27

het die Jode vasgestel en as insetting aangeneem vir hulle en hulle nageslag en vir almal wat hulle by hulle sou aansluit, sodat dit onherroeplik sou wees, dat hulle die twee dae al jare sou hou volgens die voorskrif daaromtrent en op die bepaalde tyd;

28

en dat die dae herdenk en gehou moet word in al die geslagte, families, provinsies en stede, en dat die Purim-dae onder die Jode nie afgeskaf mag word nie en die gedagtenis daaraan onder hulle nageslag nie mag ophou nie.

29

En koningin Ester, die dogter van Ab¡gail, en die Jood Mordegai het met alle nadruk geskrywe om hierdie tweede brief oor die Purim krag te verleen.

30

En hy het briewe gestuur aan al die Jode in die honderd sewe en twintig provinsies, die koninkryk van Ahasvros, woorde van vrede en trou,

31

om die Purim-dae op hulle bepaalde tye vas te stel soos die Jood Mordegai en koningin Ester dit vir hulle verorden het, en soos hulle vir hulself en hul nageslag die voorskrifte aangaande die vastyd en die daarby behorende weeklag vasgestel het.

32

En die bevel van Ester het die voorskrifte vir hierdie Purim vasgestel, en dit is in 'n boek geskrywe.

ESTER 10


ESTER Chapter 10 - Afrikaans Bible - SpeedBible by johnhurt.com

ESTER 9

ESTER

Return to Index

Chapter 10

1

Daarna het koning Ahasvros 'n belasting op die land en op die kuslande van die see gelê.

2

En al die dade van sy mag en sterkte en die noukeurige berig oor die grootheid van Mordegai waartoe die koning hom verhoog het, is dit nie beskrywe in die kroniekboek van die konings van Medië en Persië nie?

3

Want die Jood Mordegai was die tweede in rang onder koning Ahasvros; en hy was groot by die Jode en 'n liefling by die menigte van sy broers, omdat hy die heil van sy volk gesoek en tot welsyn van sy hele nageslag gespreek het.

JOB 1


JOB Chapter 1 - Afrikaans Bible - SpeedBible by johnhurt.com

ESTER 10

JOB

Return to Index

Chapter 1

1

Daar was 'n man in die land Us wie se naam was Job; en die man was vroom en opreg en godvresend en een wat afgewyk het van die kwaad.

2

En vir hom is daar sewe seuns en drie dogters gebore.

3

Daarby was sy besitting sewe duisend stuks kleinvee en drie duisend kamele en vyf honderd paar beeste en vyf honderd eselinne en 'n groot menigte slawe, sodat die man ryker was as al die kinders van die Ooste.

4

En sy seuns was gewoond om 'n maaltyd aan te rig in die huis van elkeen op sy dag. Dan stuur hulle en nooi hul drie susters om saam met hulle te eet en te drink.

5

En elke keer as die dae van die maaltye om was, het Job gestuur en hulle geheilig. Dan maak Job die môre vroeg klaar en bring brandoffers vir elkeen van hulle; want Job het gedink: Miskien het my kinders gesondig en God in hulle hart geseën! So het Job altyd gedoen.

6

En op 'n dag toe die seuns van God kom om hulle voor die HERE te stel, het die Satan ook onder hulle gekom.

7

Toe vra die HERE vir die Satan: Waar kom jy vandaan? En die Satan antwoord die HERE en sê: Van 'n swerftog oor die aarde, wat ek deurkruis het.

8

En die HERE vra vir die Satan: Het jy ag gegee op my kneg Job? Want daar is niemand op die aarde soos hy nie: 'n man vroom en opreg, godvresend en wat afwyk van die kwaad.

9

En die Satan antwoord die HERE en sê: Is dit verniet dat Job God vrees?

10

Het U nie self hom en sy huis en alles wat hy het, aan alle kante rondom, beskut nie? Die werk van sy hande het U geseën, en sy vee het sterk vermeerder in die land.

11

Maar strek net u hand uit en tas alles aan wat hy het -- waarlik, hy sal U in u aangesig seën!

12

Daarop sê die HERE aan die Satan: Kyk, alles wat hy het, is in jou hand; net na homself mag jy jou hand nie uitsteek nie. En die Satan het weggegaan van die aangesig van die HERE.

13

En op 'n dag, terwyl sy seuns en sy dogters besig was om te eet en wyn te drink in die huis van hul oudste broer,

14

kom 'n boodskapper na Job en sê: Terwyl die beeste aan ploeë was en die esels aan wei langs hulle,

15

het die Sabeërs 'n inval gedoen en dit weggeroof, en hulle het die dienaars met die skerpte van die swaard verslaan; en net ek alleen het ontvlug om u dit te vertel.

16

Terwyl die een nog spreek, kom daar 'n ander een en sê: Die vuur van God het van die hemel geval en gebrand onder die kleinvee en onder die dienaars, en dit het hulle verteer; en net ek alleen het ontvlug om u dit te vertel.

17

Terwyl die een nog spreek, kom daar 'n ander een en sê: Die Chaldeërs het drie leërafdelings opgestel en 'n aanval op die kamele gemaak en dit weggeroof, maar hulle het die dienaars met die skerpte van die swaard verslaan; en net ek alleen het ontvlug om u dit te vertel.

18

Terwyl die een nog spreek, kom daar 'n ander een en sê: U seuns en u dogters was besig om te eet en wyn te drink in die huis van hulle oudste broer,

19

toe daar meteens 'n groot wind oor die woestyn kom wat die huis aan die vier hoeke gryp; en dit het op die jongmense geval, sodat hulle gesterf het; en net ek alleen het ontvlug om u dit te vertel.

20

Toe staan Job op en skeur sy mantel, en hy het sy hoof geskeer en in aanbidding op die grond geval

21

en gesê: Naak het ek uit my moeder se skoot gekom, en naak sal ek daarheen terugkeer. Die HERE het gegee, en die HERE het geneem: die Naam van die HERE sy geloofd!

22

By dit alles het Job nie gesondig en aan God niks ongerymds toegeskrywe nie,

JOB 2


JOB Chapter 2 - Afrikaans Bible - SpeedBible by johnhurt.com

JOB 1

JOB

Return to Index

Chapter 2

1

En op 'n dag toe die seuns van God kom om hulle voor die HERE te stel, het die Satan ook onder hulle gekom om hom voor die HERE te stel.

2

Toe vra die HERE vir die Satan: Waar kom jy vandaan? En die Satan antwoord die HERE en sê: Van 'n swerftog oor die aarde, wat ek deurkruis het.

3

En die HERE vra vir die Satan: Het jy ag gegee op my kneg Job? Want daar is niemand op die aarde soos hy nie: 'n man vroom en opreg, godvresend en wat afwyk van die kwaad; en hy volhard nog in sy vroomheid, alhoewel jy My teen hom opgehits het om hom te vernietig sonder oorsaak.

4

Toe het die Satan die HERE geantwoord en gesê: Huid vir huid, en alles wat iemand het, sal hy gee vir sy lewe;

5

maar strek net u hand uit en tas sy gebeente en sy vlees aan -- waarlik, hy sal U in u aangesig seën!

6

En die HERE sê aan die Satan: Kyk, hy is in jou hand; spaar net sy lewe.

7

En die Satan het weggegaan van die aangesig van die HERE, en hy het Job met bose swere getref, van sy voetsool tot sy skedel.

8

En hy het vir hom 'n potskerf geneem om hom daarmee te krap, terwyl hy in die as sit.

9

Toe sê sy vrou vir hom: Volhard jy nog in jou vroomheid? Seën God, en sterf!

10

Maar hy antwoord haar: Soos 'n dwaas praat, praat jy! Die goeie sou ons van God aanneem, en nie ook die slegte aanneem nie? By dit alles het Job nie gesondig met sy lippe nie.

11

En toe die drie vriende van Job hoor van al hierdie onheile wat hom getref het, het hulle gekom, elkeen uit sy woonplek: lifas, die Temaniet, en Bildad, die Suhiet, en Sofar, die Namatiet; en hulle het volgens afspraak byeengekom om hom hul deelneming te betuig en hom te troos.

12

En toe hulle op 'n afstand hul oë opslaan en hom nie herken nie, het hulle hul stem verhef en geween; ook het hulle elkeen sy mantel geskeur en stof op hul hoofde gestrooi na die hemel toe.

13

En hulle het by hom op die grond gaan sit, sewe dae en sewe nagte lank, sonder dat iemand 'n woord met hom gepraat het; want hulle het gesien dat die smart baie groot was.

JOB 3


JOB Chapter 3 - Afrikaans Bible - SpeedBible by johnhurt.com

JOB 2

JOB

Return to Index

Chapter 3

1

Daarna het Job sy mond oopgemaak en sy dag vervloek.

2

En Job het begin en gesê:

3

Mag die dag vergaan waarop ek gebore is, en die nag wat gesê het: 'n Seun is ontvang.

4

Mag die dag duisternis wees; mag God nie na hom vra daarbo nie en geen ligglans oor hom skyn nie.

5

Mag duisternis en doodskaduwee hom opeis, 'n wolkgevaarte oor hom gaan lê, dagverduisteringe hom verskrik.

6

Daardie nag -- mag donkerheid hom wegruk, mag hy nie bly wees onder die dae van die jaar, in die getal van die maande nie kom nie.

7

Ja, mag die nag onvrugbaar wees, geen gejubel tot hom deurdring nie.

8

Mag die dagvervloekers hom verwens, hulle wat die kuns verstaan om die Levi tan op te hits.

9

Mag die sterre van sy môre skemering verduister word; mag hy wag op lig, maar tevergeefs, en die ooglede van die dageraad nie sien nie.

10

Omdat hy vir my nie toegesluit het die deure van die moederskoot nie en moeite vir my oë nie verberg het nie.

11

Waarom het ek nie gesterf by die geboorte, nie uitgegaan uit die moederskoot en die asem uitgeblaas nie?

12

Waarom het knieë my teëgekom, en waarom borste, dat ek moes drink?

13

Want dan sou ek daar gelê en stil gewees het; ek sou geslaap, ek sou dan rus gehad het,

14

saam met konings en raadsmanne van die aarde, wat puinhope weer opgebou het vir hulleself;

15

of saam met vorste wat goud besit, wat hulle huise met silwer gevul het.

16

Of ek sou, soos 'n weggestopte misgeboorte, nie bestaan het nie, soos kinders wat die lig nie gesien het nie.

17

Daar hou die goddelose op met woel, en daar rus hulle wie se kragte uitgeput is.

18

Die gevangenes is almal saam gerus; hulle hoor die stem van die drywer nie.

19

Klein en groot is daar gelyk, en die slaaf is vry van sy heer.

20

Waarom gee Hy lig aan die ellendige en lewe aan die wat verbitterd is van siel;

21

wat wag op die dood, en hy kom nie; en meer na hom grawe as na verborge skatte;

22

wat bly sou wees met gejuig, hulle sou verheug as hulle die graf kon vind?

23

Waarom gee Hy lig aan 'n man wie se weg verborge is, 'n man wat deur God aan alle kante ingesluit is?

24

Want soos my brood kom my gesug, en my gebrul word uitgestort soos water.

25

As ek iets vreesliks vrees, kom dit oor my; en die ding waarvoor ek bang is, kom na my toe.

26

Ek het geen kalmte en geen stilte en geen rus nie, of daar kom die onrus!

JOB 4


JOB Chapter 4 - Afrikaans Bible - SpeedBible by johnhurt.com

JOB 3

JOB

Return to Index

Chapter 4

1

Toe antwoord lifas, die Temaniet, en sê:

2

As 'n mens dit met 'n woord by jou waag, sal jy ontstemd wees? Maar woorde inhou -- wie kan dit?

3

Kyk, jy het baie mense tereggewys en slap hande versterk.

4

Jou woorde het opgerig die wat struikel, en jy het knikkende knieë versterk.

5

Maar nou dat dit jou oorkom, is jy moedverlore; nou dat dit jou tref, is jy verslae!

6

Is jou Godsvrees nie jou hoop, jou vrome wandel nie jou verwagting nie?

7

Bedink tog, wie het ooit onskuldig omgekom, en waar is opregtes verdelg?

8

Volgens ek gesien het: Die wat onreg ploeg en moeite saai, die maai dit.

9

Deur die asem van God kom hulle om, en deur die geblaas van sy toorn word hulle vernietig.

10

Die gebrul van die leeu en die stem van die bruller -- ja, die tande van die jong leeus word uitgebreek.

11

Die leeu kom om by gebrek aan prooi, en die kleintjies van die leeuin word verstrooi.

12

Verder is 'n woord op geheimsinnige wyse na my gebring, en my oor het 'n gefluister daarvan opgevang,

13

by die gedagtespel, uit naggesigte gebore, wanneer diepe slaap op die mense val.

14

Skrik het oor my gekom en siddering en het my hele gebeente laat bewe.

15

Toe skuif daar 'n gees voor my verby; die hare van my vlees het opgerys.

16

Hy bly staan, maar ek kon sy gedaante nie herken nie -- 'n verskyning voor my oë! Ek hoor die gefluister van 'n stem wat sê:

17

Sou 'n sterfling regverdig wees voor God? Of 'n man rein wees voor sy Maker?

18

Kyk, in sy dienaars stel Hy geen vertroue nie, en by sy engele ontdek Hy dwaling.

19

Hoeveel meer by hulle wat kleihuise bewoon, van wie die grondslag in die stof is, wat fyngedruk word soos 'n mot.

20

Tussen môre en aand word hulle verpletter; hulle kom vir ewig om sonder dat iemand daar ag op gee.

21

Word hulle tentlyn nie losgeruk in hulle nie? Hulle sterwe, en dit sonder wysheid.

JOB 5


JOB Chapter 5 - Afrikaans Bible - SpeedBible by johnhurt.com

JOB 4

JOB

Return to Index

Chapter 5

1

Roep maar -- is daar iemand wat jou antwoord gee? En na wie van die heiliges sal jy gaan?

2

Want verbitterdheid vermoor die dwaas, en naywer maak die domme dood.

3

Ek self het gesien hoe 'n dwaas wortel skiet; maar skielik het ek sy woning vervloek.

4

Ver is sy kinders van geluk; en hulle word verbrysel in die poort sonder dat iemand red.

5

Wat hy geoes het, eet die hongerige op, en die haal dit selfs uit die doringheining uit; en die ondergang hyg na hulle rykdom.

6

Want onheil kom nie voort uit die stof, en moeite spruit nie uit die grond nie.

7

Maar die mens word vir moeite gebore soos die vonke boontoe vlieg.

8

Maar wat my aangaan, ek sou na God vra en my saak aan die Godheid voorlê,

9

aan Hom wat groot dinge doen en ondeurgrondelike, wonders sonder getal;

10

wat reën gee oor die aarde en waters uitstuur oor die velde;

11

om nederiges op 'n hoogte te stel daarbo; en die wat in die rou is, verkry die hoogste geluk.

12

Hy wat die planne van listige mense verydel, sodat hulle hande niks kan uitrig wat standhou nie;

13

wat die wyse manne vang in hulle listigheid, en die raad van die slinkse mense misluk van haastigheid.

14

Oordag stuit hulle op duisternis, en soos in die nag tas hulle rond op die middag.

15

So verlos Hy dan van die swaard wat kom uit hulle mond, en die behoeftige uit die hand van die sterk man.

16

So is daar dan verwagting vir die arme; en ongeregtigheid hou die mond toe.

17

Kyk, gelukkig is die man wat God kasty; verwerp daarom die tugtiging van die Almagtige nie.

18

Want Hy doen smart aan, maar verbind ook; Hy verbrysel, maar sy hande maak gesond.

19

In ses benoudhede sal Hy jou red, ja, in sewe sal geen onheil jou tref nie.

20

In hongersnood verlos Hy jou van die dood en in die oorlog uit die mag van die swaard.

21

As die tong gsel, word jy weggesteek; en jy hoef nie te vrees vir verwoesting as dit kom nie.

22

Oor verwoesting en broodsgebrek sal jy lag, en vir die wilde diere van die aarde hoef jy nie te vrees nie.

23

Want met die klippe van die veld is jou verbond, en die wilde diere van die veld is met jou bevriend.

24

En jy sal uitvind dat jou tent in vrede is; en as jy op jou woonplek rondkyk, sal jy niks vermis nie.

25

Ook sal jy uitvind dat jou kroos talryk is en jou nakomelinge soos die plante van die aarde.

26

Op rype leeftyd sal jy na die graf gaan, soos 'n koringgerf ingebring word op sy tyd.

27

Kyk, dit het ons nagespeur, so is dit; hoor dit, en neem jy dit ter harte.

JOB 6


JOB Chapter 6 - Afrikaans Bible - SpeedBible by johnhurt.com

JOB 5

JOB

Return to Index

Chapter 6

1

Maar Job het geantwoord en gesê:

2

Ag, was my verdriet maar goed geweeg en my ongeluk meteens in 'n skaal opgehef!

3

Ja, dan sou dit swaarder wees as die sand van die see; daarom is my woorde onbedagsaam.

4

Want die pyle van die Almagtige is in my, waarvan my gees die gif indrink; die verskrikkinge van God stel hulle teen my op.

5

Balk die wilde-esel by die grasspruitjies? Of bulk 'n bees by sy voer?

6

Word iets wat laf is, sonder sout geëet? Of is daar smaak in die wit van 'n eier?

7

My siel weier om dit aan te raak; dit is net soos my walglike spys.

8

Ag, mag my bede maar uitkom, en mag God my verwagting maar gee!

9

En mag dit God behaag om my te verpletter, sy hand uit te strek en my af te sny!

10

Dan sou ek nog troos hê; ja, ek sou van vreugde opspring in onbarmhartige smart; want die woorde van die Heilige het ek nie verloën nie.

11

Wat is my krag, dat ek sou kan wag; en wat my uiteinde, dat ek geduldig sou wees?

12

Is my krag 'n krag van klip of my vlees van koper?

13

Is ek dan nie hulpeloos in myself nie, en is redding nie vir my weggedrywe nie?

14

Vir die moedelose moet daar liefde wees van die kant van sy vriend, ook al laat hy die vrees vir die Almagtige vaar.

15

My broers het troueloos gehandel soos 'n spruit, soos die bedding van spruite wat wegloop,

16

wat troebel is vanweë die ys, waarin die sneeu hom verberg --

17

in die tyd van gloeihitte verdwyn hulle; as dit warm word, droog hulle op uit hul plek.

18

Die paaie van hulle loop kronkelend weg en gaan heen in die wildernis en vergaan.

19

Die karavane van Tema het uitgekyk, die reisigers van Skeba het daarop gewag.

20

Hulle het beskaamd gestaan in hul vertroue; hulle het daarby gekom en was teleurgesteld.

21

So het julle dan vir my niks geword nie: julle sien verskrikking, en julle het gevrees.

22

Het ek dan gesê: Gee my iets? Of: Bring vir my 'n omkoopgeskenk uit julle vermoë?

23

Of: Red my uit die hand van die teëstander? Of: Verlos my uit die hand van tiranne?

24

Onderrig my, en k sal swyg; en maak my duidelik waarin ek my misgaan het.

25

Hoe kragtig is opregte woorde, maar wat rig 'n bestraffing uit, van julle afkomstig?

26

Dink julle om woorde te bestraf? Maar die woorde van 'n wanhopige is vir die wind!

27

Ja, julle sou 'n wees uitloot en julle vriend verhandel.

28

Maar nou, kyk my asseblief aan: ek sal julle waarlik nie in jul gesig belieg nie.

29

Keer tog terug -- laat daar geen onreg wees nie! Ja, keer terug -- nog is my geregtigheid daar.

30

Is daar onreg op my tong? Of kan my verhemelte nie die onheile onderskei nie?

JOB 7


JOB Chapter 7 - Afrikaans Bible - SpeedBible by johnhurt.com

JOB 6

JOB

Return to Index

Chapter 7

1

Het die mens nie 'n stryd op die aarde nie? En is sy dae nie soos die dae van 'n dagloner nie?

2

Soos 'n slaaf wat hyg na die skaduwee, en soos 'n dagloner wat wag op sy werkloon,

3

so het ek erfgenaam geword van maande van teleurstelling en is nagte van moeite vir my bestem.

4

As ek gaan lê, dink ek: Wanneer sal ek opstaan? Maar die aand is lank, en ek word sat van al die omdraai tot die môre skemering toe.

5

My vlees is bekleed met wurms en stofklonte; my vel trek opmekaar en etter dan weer.

6

My dae is vinniger as 'n wewerspoel en verdwyn sonder verwagting.

7

Bedink tog dat my lewe wind is; my oog sal die voorspoed nie weer sien nie.

8

Die oog van hom wat my sien, sal my nie meer aanskou nie. U oë is op my -- en ek is daar nie!

9

Die wolk verdwyn en gaan heen -- so kom hy nie weer op wat na die doderyk neerdaal nie.

10

Hy sal nie meer teruggaan na sy huis nie, en sy plek sal hom nie meer ken nie.

11

So wil dan ook k my mond nie hou nie, ek wil spreek in die benoudheid van my gees, ek wil klae in die bitterheid van my siel.

12

Is ek 'n see, of 'n groot seedier, dat U 'n wag teen my opstel?

13

As ek sê: My bed sal my troos, my slaapplek sal my klagte help dra,

14

dan verskrik U my deur drome en ontstel my deur gesigte,

15

sodat ek die verwurging verkies, die dood meer as hierdie geraamte van my.

16

Ek verfoei my lewe. Nie vir altyd sal ek lewe nie: laat my met rus, want my dae is nietigheid.

17

Wat is die mens, dat U hom so hoog stel en dat U op hom ag gee?

18

En dat U hom elke môre soek, elke oomblik hom op die proef stel?

19

Hoe lank sal U nie van my af wegkyk nie, my nie laat staan nie, totdat ek my speeksel insluk?

20

As ek gesondig het, wat doen ek U aan, o Mensebewaker? Waarom het U my as mikpunt vir U opgestel, sodat ek myself tot 'n las is?

21

En waarom vergeef U nie my oortreding en neem my ongeregtigheid nie weg nie? Want weldra sal ek in die stof lê; dan sal U my soek, maar ek sal daar nie wees nie.

JOB 8


JOB Chapter 8 - Afrikaans Bible - SpeedBible by johnhurt.com

JOB 7

JOB

Return to Index

Chapter 8

1

Toe het Bildad, die Suhiet, geantwoord en gesê:

2

Hoe lank sal jy hierdie dinge spreek en die woorde van jou mond 'n geweldige wind wees?

3

Sou God die reg verdraai, of die Almagtige die geregtigheid krenk?

4

As jou kinders teen Hom gesondig het, het Hy hulle aan hul oortreding oorgegee.

5

As jy na God soek en die Almagtige om genade smeek,

6

as jy rein en opreg is, ja, dan sal Hy oor jou opwaak en jou woning herstel ooreenkomstig jou geregtigheid;

7

dan sal jou begin gering wees, maar jou einde baie groot.

8

Want doen tog navraag by die vorige geslag, en gee ag op wat hulle vaders nagespeur het;

9

10

sal hulle jou nie leer, jou dit nie sê en woorde uit hul hart voortbring nie?

11

Skiet die biesie op waar geen moeras is nie? Groei die riet sonder water?

12

Nog is dit in sy volle groei -- sonder dat dit afgepluk word -- dan verdor dit voor al die ander gras.

13

So gaan dit met almal wat God vergeet, en so vergaan die verwagting van die goddelose;

14

sy hoop is afgesny en die voorwerp van sy vertroue is 'n spinnerak.

15

Hy steun op sy huis, maar dit bly nie staan nie; hy klem hom daaraan vas, maar dit hou geen stand nie.

16

Vol sap staan hy in die son, en sy ranke sprei uit oor sy tuin.

17

Sy wortels is gevleg oor 'n hoop klippe heen, 'n kliphuis deurboor hy.

18

As Hy hom vernietig uit sy plek, sal dit hom verloën en sê: Ek het jou nie gesien nie.

19

Kyk, dit is die vreugde van sy lewensweg, en uit die stof spruit daar ander uit!

20

Kyk, God verwerp die vrome nie, en Hy vat die kwaaddoeners nie aan die hand nie.

21

Terwyl Hy jou mond met gelag vervul en jou lippe met gejuig,

22

sal jou haters met skaamte beklee word, en die tent van die goddelose -- weg is dit!

JOB 9


JOB Chapter 9 - Afrikaans Bible - SpeedBible by johnhurt.com

JOB 8

JOB

Return to Index

Chapter 9

1

Maar Job het geantwoord en gesê:

2

Waarlik, ek weet dat dit so is; en hoe kan 'n mens regverdig wees by God?

3

As hy sou begeer om met Hom te twis, nie een uit duisend sal hy Hom kan antwoord nie.

4

Hy is wys van hart en sterk van krag; wie was hardnekkig teen Hom en het ongestraf gebly?

5

Hy wat berge versit sonder dat hulle dit merk; wat hulle omkeer in sy toorn;

6

wat die aarde laat sidder uit sy plek, sodat sy pilare dril;

7

wat bevel gee aan die son, en hy gaan nie op nie, en die sterre agter 'n seël wegsluit;

8

wat alleen die hemel uitspan en stap op die golwe van die see;

9

wat die Beer gemaak het, die Or¡on en die Sewe-ster en die Kamers van die Suide;

10

wat groot, ondeurgrondelike dinge doen en wonders sonder getal.

11

Gaan Hy by my langs, dan sien ek Hom nie, en Hy skuif verby sonder dat ek Hom bemerk.

12

Sleep Hy weg -- wie sal Hom teëhou? Wie vir Hom sê: Wat maak U?

13

God wend sy toorn nie af nie; onder Hom moet die helpers van Rahab kruip.

14

Hoeveel minder sal k Hom kan antwoord, sal ek my woorde kan kies teenoor Hom;

15

Hom wat ek nie kan antwoord nie, al was ek regverdig: ek kan my regter net om genade smeek!

16

As ek dagvaar en Hy my antwoord, glo ek nie dat Hy na my stem sal luister nie.

17

Hy wat my deur 'n stormwind sou vernietig en my wonde sonder oorsaak sou vermeerder;

18

my nie sou toelaat om asem te skep nie, maar my sou versadig met bitterhede.

19

Kom dit aan op die krag van die sterkste -- hier is Ek! En kom dit op reg aan -- wie kan My dagvaar?

20

Al was ek regverdig, my eie mond sou my veroordeel; al was ek onskuldig, Hy sou my as 'n verkeerde reken.

21

Vroom is ek! Ek gee niks om myself nie: ek verfoei my lewe!

22

Dit is net eenders -- daarom sê ek: Die vrome en die goddelose vernietig Hy.

23

As die gsel skielik doodmaak, spot Hy met die vertwyfeling van die onskuldiges.

24

Die aarde is aan die mag van die goddelose oorgelewer, die gesig van die regters bind Hy toe. Is dit nie Hy nie, wie dan anders?

25

Ja my dae was gouer as 'n hardloper; hulle het weggevlug sonder om voorspoed te sien.

26

Hulle het verbygegly soos skepe van biesies, soos 'n arend wat neerskiet op sy prooi.

27

As ek sê: Ek wil my geklaag vergeet, my droewige gesig laat vaar en vrolik word,

28

dan is ek al bang vir al my smarte: ek weet dat U my nie sal vryspreek nie.

29

Ek sal tog skuldig wees -- waarom sal ek my dan tevergeefs afmat?

30

Al was ek my met sneeu en reinig ek my hande met loog,

31

dan sou U my in 'n poel indompel, sodat my klere van my 'n afsku kry.

32

Want Hy is nie 'n man soos ek, dat ek Hom sou kan antwoord, dat ons saam na die gereg sou kan gaan nie.

33

Daar is geen skeidsregter tussen ons wat sy hand op ons twee kan lê nie.

34

Laat Hy sy roede van my wegneem, en laat sy verskrikking my nie beangstig nie;

35

dan wil ek spreek sonder dat ek vir Hom bevrees is; want so is dit met my nie gesteld nie.

JOB 10


JOB Chapter 10 - Afrikaans Bible - SpeedBible by johnhurt.com

JOB 9

JOB

Return to Index

Chapter 10

1

Ek walg van my lewe; ek wil my geklaag die vrye loop gee; ek wil spreek in die bitterheid van my siel.

2

Ek sê tot God: Veroordeel my nie; laat my weet waarom U met my twis.

3

Is dit voordeel vir U dat U verdruk; dat U die arbeid van u hande verwerp, terwyl U oor die planne van die goddelose lig laat skyn?

4

Het U vleeslike oë? Of sien U soos 'n mens sien?

5

Is u dae soos die dae van 'n mens, of u jare soos die dae van 'n man?

6

dat U soek na my ongeregtigheid en vra na my sonde,

7

ofskoon U weet dat ek nie skuldig is nie en dat daar niemand is wat uit u hand kan red nie?

8

U hande het my geformeer en my gemaak, heeltemal rondom; en U vernietig my!

9

Bedink tog dat U my soos klei gevorm het, en wil U my tot stof laat terugkeer?

10

Het U my nie soos melk uitgegiet en my soos kaas laat dik word nie?

11

Met vel en vlees het U my beklee, en met beendere en senings het U my deurvleg.

12

Die lewe, ja, guns het U aan my bewys, en u sorg het my gees bewaak.

13

Maar daarby het U d¡t verberg in u hart, ek weet dat d¡t u toeleg was:

14

As ek gesondig het, sou U my waarneem en my nie vryspreek van my ongeregtigheid nie.

15

Was ek skuldig -- wee my! En was ek regverdig, ek sou my hoof nie kon ophef nie, sat van skande en bewus van my ellende.

16

En as my hoof hom ophef, sou U my jaag soos 'n leeu en U opnuut wonderbaarlik teenoor my gedra.

17

U sou altyd nuwe getuies teen my bring en u grimmigheid teen my vermeerder -- altyd nuwe leërafdelings teen my!

18

Waarom tog het U my uit die moederskoot laat uitgaan? Ek moes gesterf het sonder dat 'n oog my gesien het.

19

Ek moes gewees het of ek daar nie was nie; van die moederskoot af moes ek na die graf gedra gewees het.

20

Is my dae nie min nie? Laat Hy ophou, my laat staan, dat ek 'n bietjie vrolik kan wees,

21

voordat ek heengaan -- en nie terugkom nie -- na die land van duisternis en doodskaduwee,

22

'n land van donkerheid, soos middernag, van doodskaduwee en wanorde, en dit gee 'n skynsel -- soos middernag!

JOB 11


JOB Chapter 11 - Afrikaans Bible - SpeedBible by johnhurt.com

JOB 10

JOB

Return to Index

Chapter 11

1

Toe het Sofar, die Namatiet, geantwoord en gesê:

2

Moet die menigte van woorde onbeantwoord bly? Of moet 'n loslippige man reg hê?

3

Sou jou gepraat manne laat swyg, sodat jy spot -- sonder dat iemand jou beskaamd maak --

4

en sê: Suiwer is my leer, en rein is ek in u oë?

5

Maar, ag, as God maar wou spreek en sy lippe open teen jou!

6

En jou bekend wou maak dat die verborgenhede van die wysheid die insig verdubbel! Sodat jy kan weet dat God vir jou 'n deel van jou skuld deur die vingers sien.

7

Kan jy die dieptes van God peil? Of sal jy kan deurdring tot by die volmaaktheid van die Almagtige?

8

Hoogtes van die hemel is dit -- wat kan jy doen? Dieper as die doderyk -- wat kan jy weet?

9

Langer as die aarde is die maat daarvan en breër as die see.

10

As Hy verbyskuiwe en gevange neem en 'n regsvergadering oproep -- wie sal Hom dan teëhou?

11

Want Hy ken die valse mense, en Hy sien die ongeregtigheid sonder dat Hy juis daarop ag gee.

12

So kan dan 'n domme verstand verkry en 'n jong wilde-esel as mens gebore word.

13

As jy jou hart berei en jou hande uitbrei na Hom

14

-- as daar ongeregtigheid in jou hand is, verwyder dit, en laat geen onreg in jou tente woon nie --

15

ja, dan sal jy jou aangesig kan ophef, vry van smet; en jy sal vasstaan sonder om te vrees.

16

Ja, jy sal die moeite vergeet; soos aan water wat verbygeloop het, sal jy daaraan dink.

17

En helderder as die middag sal die lewe oprys; is dit donker -- dit sal wees soos die môre !

18

En jy sal vertrou, want daar is verwagting; en kyk jy rond -- jy sal in veiligheid gaan slaap.

19

Ook sal jy lê sonder dat iemand jou skrikmaak; en baie sal jou guns soek.

20

Maar die oë van die goddelose sal versmag, en die toevlug is vir hulle verlore; en hulle verwagting is -- uitblasing van die laaste asem.

JOB 12


JOB Chapter 12 - Afrikaans Bible - SpeedBible by johnhurt.com

JOB 11

JOB

Return to Index

Chapter 12

1

Maar Job het geantwoord en gesê:

2

Waarlik, ja, julle is die regte mense, en saam met julle sterf die wysheid uit!

3

Ook ek het verstand soos julle; ek staan nie vir julle terug nie; en wie weet sulke dinge nie?

4

Ek moet 'n belagging wees vir my vriend, ek wat God aangeroep en verhoring gevind het -- 'n belagging is die regverdige, die opregte!

5

Vir die ongeluk is daar veragting volgens die gedagte van hom wat lekker lewe; dit staan klaar vir hulle wie se voet wankel.

6

Rustig staan die tente van die verwoesters, en sekerheid is die deel van hulle wat God vertoorn, van hom wat sy god in sy hand dra.

7

Maar vra tog vir die diere, dat hulle jou leer; en die voëls van die hemel, dat hulle jou te kenne gee;

8

of spreek die aarde aan, dat dit jou leer, en laat die visse van die see jou vertel.

9

Wie weet nie deur al hierdie dinge dat die hand van die HERE dit gemaak het nie?

10

In wie se hand die siel is van alles wat leef, en die gees van alle menslike vlees.

11

Moet die oor nie woorde toets soos die verhemelte spys proe nie?

12

By die grysaards is wysheid, en in lengte van dae is verstand.

13

By Hom is wysheid en mag; Hy het raad en verstand.

14

Kyk, Hy breek af, en daar word nie opgebou nie; Hy sluit 'n man as gevangene op, en daar word nie oopgemaak nie.

15

Kyk, Hy hou die waters terug, en hulle verdroog; ook laat Hy hulle los, en hulle keer die aarde om.

16

By Hom is krag en beleid; syne is die verdwaalde en hy wat laat dwaal.

17

Hy voer raadsmanne uitgeplunder weg, en regters maak Hy tot dwase.

18

Hy maak die band los waar konings mee bind, en bind 'n lyfdoek om hulle heupe.

19

Hy voer priesters uitgeplunder weg en bring wie vasstaan, tot 'n val.

20

Hy neem die spraak van die betroubare mense weg en beroof die ou mense van hul oordeel.

21

Hy stort veragting uit oor die edeles en maak die gordel van die magtiges slap.

22

Hy openbaar dieptes uit die duisternis uit, en doodskaduwee bring Hy uit in die lig.

23

Hy maak nasies groot en laat hulle omkom; Hy brei nasies uit en voer hulle weg.

24

Hy neem die verstand weg van die volkshoofde van die land en laat hulle ronddwaal in 'n wildernis, sonder pad.

25

Hulle tas in die duisternis, sonder lig; en Hy laat hulle ronddwaal soos 'n dronk man.

JOB 13


JOB Chapter 13 - Afrikaans Bible - SpeedBible by johnhurt.com

JOB 12

JOB

Return to Index

Chapter 13

1

Kyk, alles het my oog gesien, my oor gehoor en opgemerk.

2

Wat julle weet, weet ek ook: ek staan nie vir julle terug nie.

3

Maar k sal met die Almagtige spreek, en ek verlang om te pleit by God.

4

Maar julle pleister met leuens, kwaksalwers is julle almal.

5

Ag, as julle maar heeltemal sou swyg -- dan sou dit vir julle wysheid wees!

6

Hoor tog na my verantwoording, en luister na die aanvalle van my lippe.

7

Wil julle, tot verdediging van God, onreg spreek en ten behoewe van Hom bedrog laat hoor?

8

Wil julle vir Hom partydig wees? Of wil julle vir God pleit?

9

Sal dit goed wees as Hy julle ondersoek? Of wil julle Hom bedrieg soos 'n mens bedrieg word?

10

Hy sal julle sekerlik straf as julle in die geheim partydig is.

11

Sal sy hoogheid julle nie verskrik nie, en die skrik vir Hom julle nie oorval nie?

12

Julle kernspreuke is spreuke van as, julle skanse word skanse van klei.

13

Laat my met rus; dan wil k spreek; laat dan oor my kom wat wil.

14

Waarom sou ek my vlees in my tande neem en my lewe neerlê in my hand?

15

Kyk, al wil Hy my ombring -- ek hoop op Hom; ek sal tog my wandel voor sy aangesig bepleit.

16

Ook is dit my tot heil dat 'n goddelose voor sy aangesig nie sal kom nie.

17

Luister goed na my rede en gee gehoor aan my verklaring.

18

Kyk tog, ek dra die regsaak voor; ek weet dat k reg sal hê.

19

Wie durf my dan bestry? Ja, dan sou ek swyg en sterwe.

20

Moet my net twee dinge nie aandoen nie, dan sal ek my vir u aangesig nie verberg nie:

21

trek u hand weg van my af, en laat die skrik vir U my nie beangstig nie.

22

Klaag dan maar aan, en k sal antwoord; of ek sal spreek, en gee U my antwoord.

23

Hoeveel is my ongeregtighede en sondes; maak my my oortreding en sonde bekend.

24

Waarom verberg U u aangesig en hou my vir 'n vyand van U?

25

Wil U 'n verwaaide blaar skrik aanja en die droë stoppel agtervolg,

26

dat U bitter dinge oor my beskik en my die ongeregtighede van my jeug laat erwe,

27

en dat U my voete in die blok sit en al my paaie bewaak? U trek vir U 'n streep om die sole van my voete;

28

en d¡t iemand wat verval soos hout wat weggevreet is, soos 'n kleed wat die mot verteer.

JOB 14


JOB Chapter 14 - Afrikaans Bible - SpeedBible by johnhurt.com

JOB 13

JOB

Return to Index

Chapter 14

1

Die mens uit 'n vrou gebore, is kort van dae en sat van onrus.

2

Hy spruit uit soos 'n blom en verwelk; ook vlug hy soos 'n skaduwee en hou nie stand nie.

3

En oor so een maak U die oë oop, en U bring my voor u gereg.

4

Ag, kon maar 'n reine voortkom uit 'n onreine -- nie een nie!

5

As dan sy dae vasgestel is, die getal van sy maande by U is, U vir hom grense gestel het waar hy nie oor kan gaan nie,

6

kyk dan weg van hom af, dat hy kan rus -- totdat hy soos 'n dagloner hom tevrede voel met sy dag.

7

Want vir 'n boom is daar verwagting: as dit afgekap word, loop dit weer uit en sy loot ontbreek nie.

8

As sy wortel oud word in die aarde en sy stam sterf in die stof --

9

van die reuk van die water spruit dit weer uit, en dit maak 'n tak soos 'n jong plantjie.

10

Maar 'n man sterwe en is magteloos; ja, 'n mens blaas die asem uit en -- waar is hy?

11

Die waters verdwyn uit die groot waterplas, en die rivier droog uit en lê droog --

12

so lê die mens daar sonder om weer op te staan; totdat die hemele nie meer is nie, word hulle nie wakker of uit hul slaap opgewek nie.

13

Ag, as U my maar in die doderyk wou wegsteek, my wou verberg totdat u toorn bedaar het, my 'n bepaalde tyd wou stel en dan aan my wou dink!

14

As 'n mens sterwe, sal hy weer lewe? Dan sou ek hoop al die dae van my stryd totdat my aflossing kom;

15

U sou roep, en ek sou U antwoord, na die maaksel van u hande sou U verlang.

16

Want nou tel U my voetstappe. Let U nie op my sonde nie?

17

My oortreding is verseël in 'n bondeltjie, en U sluit my ongeregtigheid weg.

18

Maar soos 'n berg stukkend val as dit neerstort, en 'n rots versit word uit sy plek;

19

die water klippe glad skuur; die stortvloede daarvan die grond van die aarde wegspoel; so is die verwagting van 'n mens -- U maak dit tot niet.

20

U oorweldig hom vir ewig, en hy gaan heen; U verander sy gelaat en stuur hom weg.

21

Sy kinders kom in eer, maar hy word dit nie gewaar nie; en hulle word gering, maar hy let nie op hulle nie.

22

Net sy vlees aan hom voel pyn, en sy siel in hom treur.

JOB 15


JOB Chapter 15 - Afrikaans Bible - SpeedBible by johnhurt.com

JOB 14

JOB

Return to Index

Chapter 15

1

Toe het lifas, die Temaniet, geantwoord en gesê:

2

Sal 'n wyse man met winderige wetenskap antwoord gee en sy buik vul met oostewind --

3

deur te pleit met woorde wat nie baat en met beweringe waarmee hy niks uitrig nie?

4

Ja, jy breek die Godsvrees af en verstoor die stille oordenking voor die aangesig van God.

5

Want jou ongeregtigheid gee onderrig aan jou mond, en jy kies die taal van die listiges.

6

Jou eie mond veroordeel jou, en nie ek nie; ja, jou eie lippe getuig teen jou.

7

Is jy die eerste as mens gebore en voor die heuwels in die wêreld gebring?

8

Het jy in die raad van God afgeluister en die wysheid na jou toe getrek?

9

Wat weet jy wat ons nie weet nie? Wat verstaan jy wat in ons nie is nie?

10

Ook is daar grys hare, ook bejaardes onder ons, ryker in dae as jou vader.

11

Is die vertroostinge van God vir jou te min, en 'n woord met sagtheid jou toegespreek?

12

Waarom sleep jou hart jou weg? En waarom flikker jou oë so --

13

dat jy jou toorn rig teen God en sulke woorde uit jou mond laat uitgaan?

14

Wat is die mens, dat hy rein sou wees? En hy wat uit 'n vrou gebore is, dat hy regverdig sou wees?

15

Kyk, in sy heiliges stel Hy geen vertroue nie; ja, die hemele is nie rein in sy oë nie;

16

hoeveel minder die afskuwelike en ontaarde, die mens wat onreg drink soos water!

17

Ek wil jou inlig, luister na my; en wat ek gesien het, wil ek vertel;

18

wat die wyse manne verkondig sonder om iets te verberg, van hulle vaders af oorgelewer;

19

aan hulle alleen was die land gegee, en geen vreemdeling het nog onder hulle deurgetrek nie.

20

Al sy dae leef die goddelose in angs, ja, al die jare deur wat vir die tiran bepaal is.

21

Skrikgeluide is in sy ore; in volle vrede oorval die verwoester hom.

22

Hy glo nie dat hy uit die duisternis sal terugkeer nie; en hy is bestemd vir die swaard.

23

Hy dwaal rond en soek brood. Waar is dit? Hy weet dat gereed is, ophande, die dag van duisternis.

24

Benoudheid en angs verskrik hom; dit oorweldig hom soos 'n koning wat gereed staan vir die aanval,

25

omdat hy sy hand uitgesteek het teen God en die Almagtige getrotseer het

26

27

omdat hy sy gesig met sy vet oordek en 'n vetlaag op sy heupe gevorm het,

28

en verdelgde stede bewoon het, huise wat nie bewoon moes word nie, wat bestem was om puinhope te bly.

29

Hy bly nie ryk en sy vermoë hou nie stand nie, en hulle besitting buig nie soos koringare na die aarde toe nie.

30

Hy ontvlug nie die duisternis nie, die vlam laat sy spruit verdroog, en hy vergaan deur die geblaas van die mond van God.

31

Laat hom nie vertrou op nietigheid nie -- hy kom bedroë uit! -- want nietigheid sal sy vergelding wees.

32

Voor sy tyd word dit vervul, en sy palmtak bly nie meer groen nie.

33

Hy skud sy onryp druiwe af soos 'n wingerdstok en gooi sy bloeisel af soos 'n olyfboom.

34

Want die bende van die goddelose is onvrugbaar, en vuur verteer die tente van omkopery.

35

Hulle is swanger van moeite en baar onheil; en hulle skoot bring bedrog voort.

JOB 16


JOB Chapter 16 - Afrikaans Bible - SpeedBible by johnhurt.com

JOB 15

JOB

Return to Index

Chapter 16

1

Maar Job het geantwoord en gesê:

2

Dergelike dinge het ek al baie gehoor: treurige vertroosters is julle almal.

3

Kom daar nou 'n einde aan winderige woorde? Of wat prikkel jou dat jy antwoord?

4

Ek sou ook kon spreek soos julle as julle siel in die plek van my siel was; ek sou woorde aanmekaar kon koppel teen julle en my hoof oor julle skud;

5

ek sou julle kon versterk met my mond, en die troos van my lippe sou versagting aanbring!

6

As ek sou spreek, my smart word nie versag nie; en as ek ophou -- watter verligting bring dit my?

7

Maar nou het Hy my uitgeput; U het my hele huishouding verwoes.

8

En U het my gegryp -- 'n getuie het dit teen my geword; en my siekte staan teen my op, dit getuig openlik teen my.

9

Sy toorn het verskeur en my as vyand behandel; Hy het teen my gekners met sy tande; as my teëstander kyk Hy my met skerp oë aan.

10

Hulle het hul mond teen my oopgespalk; smadelik het hulle my op die kakebeen geslaan; soos een man versamel hulle hul teen my.

11

God gee my oor aan slegte mense en werp my in die hande van die goddelose.

12

Ek het rustig gelewe; toe het Hy my verbrysel en my aan die nek gegryp en my verpletter; en Hy het my vir Hom as teiken opgestel.

13

Sy pyle gons om my heen; Hy splits my niere sonder verskoning; Hy werp my gal op die grond uit.

14

Bres op bres breek Hy in my; Hy loop my storm soos 'n held.

15

'n Roukleed het ek oor my vel vasgewerk en my horing in die stof gesteek.

16

My gesig het rooi geword van geween, en oor my ooglede is daar 'n doodskaduwee;

17

alhoewel daar geen gewelddaad in my hande is nie en my gebed rein is.

18

o Aarde, moenie my bloed bedek nie, en laat daar geen rusplek vir my geroep wees nie.

19

Selfs nou, kyk, in die hemel is my Getuie; en Hy wat saam met my getuig, is in die hoogtes.

20

My vriende spot met my; uit my oog drup trane tot God --

21

dat Hy kan pleit vir 'n man by God en as Menseseun vir sy naaste.

22

Want maar min jare kom -- dan bewandel ek 'n pad waarlangs ek nie terugkeer nie.

JOB 17


JOB Chapter 17 - Afrikaans Bible - SpeedBible by johnhurt.com

JOB 16

JOB

Return to Index

Chapter 17

1

My gees is verward, my dae is uitgeblus, die graf wag op my.

2

Waarlik, bespottinge is my deel, en op hulle getwis moet my oog rus.

3

Gee tog 'n pand, staan borg vir my by U; wie anders sal vir my borgskap verleen?

4

Want U het hulle hart gesluit vir verstand; daarom sal U hulle nie laat triomfeer nie.

5

Hy wat vriende aanklaag vir 'n buitaandeel -- die oë van sy kinders sal versmag.

6

Maar Hy het my 'n spreekwoord vir die mense gemaak, en ek moet iemand wees wat hulle in die gesig spuug.

7

Daarom het my oog dof geword van verdriet, en al my lede is soos 'n skaduwee.

8

Die opregtes is daaroor ontsteld, en die onskuldige kom teen die goddelose in opstand.

9

Nogtans hou die regverdige vas aan sy weg, en die wat rein van hande is, neem toe in krag.

10

Maar, kom maar altyd weer aan, julle almal! 'n Wyse vind ek onder julle tog nie.

11

My dae is verby, my planne tot niet, die wense van my hart.

12

Van die nag maak hulle 'n dag; lig, sê hulle, is naby vanweë die duisternis.

13

As ek hoop op die doderyk as my huis; in die duisternis my bed uitsprei,

14

die grafkuil toeroep: My vader is jy; die wurms: My moeder en my suster,

15

waar is dan my verwagting? Ja, my verwagting, wie ontdek dit?

16

Na die grendels van die doderyk sal dit neerdaal, wanneer daar tegelykertyd rus is in die stof.

JOB 18


JOB Chapter 18 - Afrikaans Bible - SpeedBible by johnhurt.com

JOB 17

JOB

Return to Index

Chapter 18

1

Toe het Bildad, die Suhiet, geantwoord en gesê:

2

Hoe lank wil julle jaag agter woorde? Word verstandig, en daarna sal ons spreek.

3

Waarom word ons as vee gereken, is ons dom in julle oë?

4

Jy, iemand wat homself verskeur in sy toorn -- sal om jou ontwil die aarde verlate wees of 'n rots uit sy plek versit word?

5

Ja, die lig van die goddelose gaan dood, en die vlam van sy vuur bly nie flikker nie.

6

Die lig in sy tent word duisternis, en sy lamp bo hom gaan dood.

7

Sy geweldige treë word ingekort, en sy eie plan gooi hom omver.

8

Want hy raak in 'n net deur sy eie voete, en hy loop oor die vlegwerk van 'n vangkuil.

9

'n Vangnet gryp sy hakskeen, 'n strik hou hom vas.

10

'n Tou is vir hom verberg in die grond en 'n valstrik vir hom op die pad.

11

Verskrikkinge beangstig hom aan alle kante en jaag hom so ver as hy gaan.

12

Sy onheil het honger, en die ondergang staan gereed vir sy val.

13

Die eersgeborene van die dood verteer die lede van sy liggaam, hy verteer sy lede.

14

Weggeruk word hy uit sy tent, die voorwerp van sy vertroue; en dit laat hom aanstap na die koning van die verskrikkinge.

15

Daar woon in sy tent iets wat hom nie toebehoort nie; swawel word gestrooi oor sy woning.

16

Onder verdroog sy wortels, en bo verwelk sy tak.

17

Sy gedagtenis vergaan van die aarde af, en hy het geen naam op die wye veld nie.

18

Hulle stoot hom uit die lig in die duisternis, en uit die wêreld verjaag hulle hom.

19

Hy het geen kroos of nageslag onder sy volk en niemand wat oorbly in sy wonings nie.

20

Oor sy dag staan die mense van die Weste verskrik, en siddering gryp die mense van die Ooste aan.

21

Sekerlik, so gaan dit met die wonings van die kwaaddoener en so met die plek van hom wat God nie ken nie.

JOB 19


JOB Chapter 19 - Afrikaans Bible - SpeedBible by johnhurt.com

JOB 18

JOB

Return to Index

Chapter 19

1

Maar Job het geantwoord en gesê:

2

Hoe lank sal julle my siel kwel en my met woorde verbrysel?

3

Nou tien maal al doen julle my smaadheid aan, mishandel julle my sonder om julle te skaam.

4

En het ek ook werklik my misgaan, dan bly my fout by my.

5

As julle jul werklik teen my wil groot maak en teen my my smaadheid wil bewys,

6

weet dan dat God my onregverdig behandel het en met sy net my rondom ingesluit het.

7

As ek roep: Geweld! dan word ek nie verhoor nie; ek roep om hulp, maar daar is geen reg nie.

8

Hy het my weg toegemuur, sodat ek nie verby kan nie; en oor my paaie het Hy duisternis gesprei.

9

My eer het Hy van my afgetrek en die kroon van my hoof weggeneem.

10

Hy werp my aan alle kante omver, en -- daar gaan ek! En Hy het my verwagting uitgeruk soos 'n boom.

11

Ook het Hy sy toorn teen my laat ontvlam en my beskou as een van sy vyande.

12

As een man kom sy skare aan en baan 'n pad vir hulle teen my, en hulle slaan die laer op rondom my tent.

13

My broers het Hy ver van my verwyder, en my bekendes het vir my heeltemal vreemd geword.

14

My nabestaandes ontbreek, en my vertroudes het my vergeet.

15

My bywoners en my slavinne beskou my as 'n vreemde; 'n onbekende het ek geword in hulle oë.

16

Ek roep my slaaf, maar hy antwoord nie; met my mond moet ek hom smeek.

17

My asem is vir my vrou hinderlik, en my slegte reuk vir die kinders van my moeder se skoot.

18

Selfs jong seuns minag my; wil ek opstaan, dan spot hulle met my.

19

Al my vertroude vriende het 'n afsku van my; en die wat ek liefgehad het, het hulle teen my gekeer.

20

My gebeente kleef aan my vel en aan my vlees, en ek het slegs met my tandvlees ontsnap.

21

Ontferm julle oor my, ontferm julle oor my, o my vriende, want die hand van God het my getref!

22

Waarom vervolg julle my, soos God, en word nie versadig van my vlees nie?

23

Ag, mag my woorde tog maar opgeskrywe, mag hulle maar in 'n boek opgeteken word --

24

met 'n ystergriffel en lood -- vir altyd in 'n rots ingekap!

25

Maar ek, ek weet: My Verlosser leef; en Hy sal as laaste oor die stof opstaan.

26

En nadat hulle so my vel afgeskeur het, sal ek nogtans uit my vlees God aanskou;

27

Hom wat k sal aanskou my ten goede, en my oë -- en geen vreemde nie -- sal sien, My niere versmag van verlange in my binneste.

28

As julle sê: Hoe sal ons hom vervolg, aangesien die wortel van die saak in hom gevind is! --

29

vrees dan vir die swaard, want grimmigheid is een van die oortredinge wat die swaard verdien, sodat julle kan weet dat daar 'n oordeel is.

JOB 20


JOB Chapter 20 - Afrikaans Bible - SpeedBible by johnhurt.com

JOB 19

JOB

Return to Index

Chapter 20

1

Toe het Sofar, die Namatiet, geantwoord en gesê:

2

Daarom juis antwoord my gedagtes my, en wel weens my haastigheid in my.

3

'n Bestraffing wat vir my griewend is, moet ek aanhoor; maar die gees uit my verstand antwoord my.

4

Weet jy wel dit wat van altyd af was, vandat die mens op die aarde gemaak is:

5

dat die gejubel van die goddelose kort van duur is en die vreugde van die roekelose net vir 'n oomblik?

6

Al klim sy hoogheid na die hemel toe op, en al raak sy hoof aan die wolke --

7

soos sy eie drek vergaan hy vir ewig; die wat hom gesien het, vra: Waar is hy?

8

Soos 'n droom vlieg hy weg, sodat 'n mens hom nie meer vind nie; en hy word verjaag soos 'n naggesig.

9

Die oog wat hom gesien het, sien hom nie meer nie; en sy plek aanskou hom nie meer nie.

10

Sy kinders moet die guns soek van armes, en met eie hande moet hy sy vermoë teruggee.

11

Sy gebeente was vol van sy jeugdige krag; maar met hom saam lê dit in die stof.

12

Al smaak die kwaad soet in sy mond, al verberg hy dit onder sy tong,

13

al spaar hy dit, en al wil hy dit nie laat vaar nie, maar dit terughou in sy verhemelte --

14

tog word sy voedsel in sy ingewande verander, dit word gal van adders in sy binneste.

15

Rykdom het hy verslind, maar hy moet dit weer uitspuug; uit sy buik dryf God dit weg.

16

Die gif van adders suig hy in, die tong van 'n slang maak hom dood.

17

Hy mag hom nie verlustig in beke, in vloeiende strome van heuning en dikmelk nie.

18

Wat hy deur arbeid verkry het, gee hy terug sonder om dit in te sluk; na die maat van sy ingeruilde rykdom sal hy nie bly wees nie.

19

Want hy het die armes verdruk, aan hulle lot oorgelaat; 'n huis het hy geroof, maar hy sal dit nie opbou nie.

20

Want hy het geen rus geken in sy binneste nie; so sal hy dan nie ontsnap met sy kosbare goed nie.

21

Niks het ontkom aan sy vraatsug nie; daarom is sy voorspoed nie duursaam nie.

22

By die volheid van sy oorvloed sal hy benoud wees: al die hande van ellendiges oorval hom.

23

Om sy buik te vul, sal Hy teen hom uitstuur sy toorngloed, en Hy sal dit op hom laat reën as sy voedsel.

24

Hy sal vlug vir die ysterwapens -- 'n koperboog sal hom deurboor.

25

Hy trek -- daar kom dit uit sy rug, en die glinsterende swaard gaan uit sy gal; verskrikkinge is op hom!

26

Pure duisternis is bewaar vir sy skatte; 'n vuur wat nie deur mense aangeblaas is nie, verteer hom; dit wei af wat in sy tent oorbly.

27

Die hemel openbaar sy ongeregtigheid, en die aarde staan teen hom op.

28

Weggevoer word die opbrings van sy huis -- goed wat wegspoel op die dag van sy toorn.

29

Dit is die deel van die goddelose mens van die kant van God en die erfdeel wat vir hom bestem is deur God.

JOB 21


JOB Chapter 21 - Afrikaans Bible - SpeedBible by johnhurt.com

JOB 20

JOB

Return to Index

Chapter 21

1

Maar Job het geantwoord en gesê:

2

Luister goed na my rede, en laat dit die vertroostinge wees wat julle aanbied.

3

Verdra my, dat ek ook kan spreek; en nadat ek gespreek het, kan jy spot.

4

Wat my aangaan, geld my geklaag dan 'n mens? Of waarom sou ek nie ongeduldig word nie?

5

Kyk my aan, en wees verskrik; en lê die hand op die mond.

6

Ja, as ek daaraan dink, is ek glad verslae, en verskrikking gryp my vlees aan.

7

Waarom bly die goddelose lewe, word hulle oud, ja, neem hulle toe in krag?

8

Hulle nakomelinge bestaan voor hulle in hul gemeenskap, en hul spruite voor hulle oë.

9

Hul huise het vrede, sonder skrik; en die roede van God is op hulle nie.

10

Sy stier bespring en mis nie; sy koei kalf en het geen misdrag nie.

11

Hulle laat hul jong seuns loop soos 'n trop kleinvee, en hul kinders spring rond.

12

Hulle sing by die tamboeryn en siter en is bly by die klank van die fluit.

13

In voorspoed slyt hulle hul dae, en in 'n oomblik sink hulle in die doderyk af.

14

Tog het hulle tot God gesê: Bly ver van ons af; en: In die kennis van u weë het ons geen behae nie.

15

Wat is die Almagtige dat ons Hom sou dien? En wat baat dit ons dat ons biddend by Hom aandring?

16

17

Hoe selde gaan die lamp van die goddelose dood en oorval hul ondergang hulle! Deel Hy smarte uit in sy toorn,

18

word hulle soos strooi voor die wind, en soos kaf wat die stormwind wegvoer?

19

Julle sê: God spaar sy onheil vir sy kinders op. Ek sê: Hy moes dit aan homself vergeld, dat hy kan voel!

20

Sy eie oë moes sy ongeluk sien, en slf moes hy drink van die grimmigheid van die Almagtige.

21

Want wat gee hy om sy huis n hom as die getal van sy maande afgesny is?

22

Wil iemand aan God kennis leer, Hom wat die hemelse wesens oordeel?

23

Die een sterwe in volkome geluk, heeltemal gerus en tevrede.

24

Sy emmers is vol melk, en die murg van sy gebeente word deur en deur bevogtig.

25

Die ander daarenteen sterwe met bitterheid van siel sonder dat hy van die goeie geniet het.

26

Saam lê hulle in die stof, en die wurms oordek hulle.

27

Kyk, ek ken julle gedagtes en die slim planne waarmee julle gewelddadig teen my optree.

28

As julle sê: Waar is die huis van die tiran, en waar die woontent van die goddelose --

29

het julle dan nie navraag gedoen by die reisigers nie hulle bewyse kan julle tog nie loën nie!:

30

dat die kwaaddoeners gespaar word op die dag van ondergang, dat hulle weggelei word op die dag van grimmigheid?

31

Wie gee hom openlik sy gedrag te kenne; en het hy gehandel -- wie sal hom dit vergeld?

32

Dan word hy na die graf gebring, en hulle sorg vir sy grafheuwel.

33

Sag lê op hom die kluite van die dal; en agter hom trek al die mense aan soos daar ontelbares voor hom gewees het.

34

Hoe troos julle my dan op so 'n nietige manier? En julle antwoorde -- net troubreuk bly oor!

JOB 22


JOB Chapter 22 - Afrikaans Bible - SpeedBible by johnhurt.com

JOB 21

JOB

Return to Index

Chapter 22

1

Toe het lifas, die Temaniet, geantwoord en gesê:

2

Kan 'n man aan God 'n diens bewys? Nee, aan homself bewys die verstandige 'n diens.

3

Het die Almagtige daar belang by dat jy regverdig is? Of is dit voordeel vir Hom dat jy onberispelik wandel?

4

Is dit oor jou Godsvrees dat Hy jou bestraf, dat Hy met jou na die gereg gaan?

5

Is jou boosheid nie groot en jou ongeregtighede nie sonder einde nie?

6

Want jy het pand geneem van jou broers sonder noodsaak, en die klere van die naaktes het jy uitgetrek.

7

Aan die vermoeide het jy geen water gegee om te drink nie, en aan die hongerige het jy die brood onthou.

8

Maar aan die man van geweld -- aan hom behoort die land; en die aansienlike -- hy moet daarin woon!

9

Weduwees het jy met leë hande weggestuur, en die arms van die wese is verbrysel.

10

Daarom is daar vangnette rondom jou en maak die vrees jou skielik skrik.

11

Of sien jy die duisternis nie en die oorvloed van waters wat jou bedek?

12

Is God nie hemelhoog nie? En aanskou hoe hoog die hoogste sterre staan.

13

Maar jy sê: Wat weet God? Kan Hy deur donkerheid heen strafgerig hou?

14

Wolke is 'n bedekking vir Hom, sodat Hy nie sien nie; en oor die hemelgewelf wandel Hy.

15

Wil jy die pad van die ou tyd hou, wat die kwaaddoeners bewandel het,

16

wat gegryp is voor die tyd, wie se grondslag uitgegiet is soos 'n stroom,

17

wat tot God gesê het: Bly ver van ons af! en: Wat kan die Almagtige ons aandoen?

18

En tog het Hy hulle huise gevul met wat goed is. Maar die gesindheid van die goddelose is ver van my!

19

Die regverdiges sien dit en is bly, en die onskuldige spot met hulle en sê:

20

Waarlik, ons teëstander is verdelg; en wat hulle laat oorbly het, het die vuur verteer.

21

Sluit tog vriendskap met Hom, sodat jy vrede kan hê; daardeur sal goeie dinge oor jou kom.

22

Neem tog uit sy mond onderrig aan, en lê sy woorde weg in jou hart.

23

As jy tot die Almagtige terugkeer, sal jy gebou word; as jy die onreg verwyder uit jou tent.

24

En gooi die gouderts in die stof en tussen die rotse van die spruite die goud van Ofir.

25

Dan sal die Almagtige jou gouderts wees en stawe silwer vir jou.

26

Want dan sal jy in die Almagtige jou verlustig en jou aangesig tot God ophef.

27

Jy sal tot Hom bid, en Hy sal jou verhoor; en jy sal jou geloftes betaal.

28

Besluit jy iets, dan kom dit tot stand; en oor jou weë skyn 'n lig.

29

As die afdraand loop, dan sê jy: Boontoe! En hom wat neerslagtig is, verlos Hy.

30

Hy red selfs hom wat nie onskuldig is nie: ja, hy word gered deur die reinheid van jou hande.

JOB 23


JOB Chapter 23 - Afrikaans Bible - SpeedBible by johnhurt.com

JOB 22

JOB

Return to Index

Chapter 23

1

Maar Job het geantwoord en gesê:

2

Nog altyd geld my geklaag as wederstrewigheid; my hand lê swaar op my gesug.

3

Ag, as ek maar geweet het waar ek Hom kon vind, maar kon kom tot by sy woning!

4

Dan sou ek die regsaak voor sy aangesig uiteensit en my mond met bewyse vul;

5

ek sou verneem die woorde wat Hy my sou antwoord, en verstaan wat Hy aan my sou sê.

6

Sou Hy met oormag teen my stry? Nee, maar Hy sou ag op my gee.

7

Dan sou daar 'n opregte met Hom staan en pleit, en ek sou vir ewig van my regter vrykom.

8

Kyk, ek gaan na die ooste, en Hy is nie daar nie; en na die weste, maar ek bemerk Hom nie.

9

As Hy in die noorde werk, aanskou ek Hom nie; buig Hy af na die suide, dan sien ek Hom nie.

10

Want Hy weet hoe my wandel is; as Hy my toets, sal ek soos goud te voorskyn kom.

11

Aan sy voetstap het my voet vasgehou; sy weg het ek bewaar sonder om uit te draai.

12

Van die gebod van sy lippe het ek nie afgewyk nie; die woorde van sy mond het ek bewaar meer as my eie wet.

13

Maar Hy bly onveranderlik Een -- wie sal Hom dan teëhou? En wat sy siel begeer, dit doen Hy.

14

Want Hy sal volbring wat oor my besluit is, en baie sulke dinge is daar by Hom.

15

Daarom is ek verskrik voor sy aangesig; as ek daarop ag gee, vrees ek vir Hom.

16

En God het my hart week gemaak, en die Almagtige het my verskrik.

17

Want ek vergaan nie vanweë die duisternis of vanweë my eie aangesig wat deur donkerheid oordek is nie.

JOB 24


JOB Chapter 24 - Afrikaans Bible - SpeedBible by johnhurt.com

JOB 23

JOB

Return to Index

Chapter 24

1

Waarom het die Almagtige vir Hom geen geregstye voorbehou nie, en sien die wat Hom ken, nie sy geregsdae nie?

2

Grenslyne verlê hulle; 'n trop vee roof hulle en laat dit wei.

3

Die esel van die wese dryf hulle weg, die bees van die weduwee neem hulle as pand.

4

Hulle stoot die behoeftiges van die pad af; die ellendiges van die land kruip almal saam weg.

5

Kyk, soos wilde-esels in die woestyn trek hulle uit na hul werk, terwyl hulle soek na voedsel; die wildernis lewer brood vir hulle, vir die kinders.

6

Op die veld gaan hulle voer haal, en in die wingerd van die goddelose hou hulle na-oes.

7

Naak bring hulle die nag deur, sonder klere, en hulle het geen bedekking teen die koue nie.

8

Van die stortbui van die berge word hulle nat; en by gebrek aan skuiling druk hulle hul teen die rotse vas.

9

Hulle ruk die weeskind van die bors af; en wat die arme aan het, verpand hulle.

10

Naak gaan hulle heen, sonder klere; en terwyl hulle honger het, dra hulle gerwe aan.

11

Tussen die mure van die mense pars hulle olie, trap die parskuipe terwyl hulle versmag van dors.

12

Uit die stad kerm die manne, en die siel van die gewondes roep om hulp; tog gee God geen ag op die ongerymdheid daarvan nie.

13

Sulke mense behoort by die vyande van die lig: hulle ken nie die weë daarvan nie en bly nie op die paaie daarvan nie.

14

Teen dagbreek staan die moordenaar op, hy maak die arme en behoeftige dood, en in die nag is hy soos die dief.

15

En die oog van die owerspeler neem die skemeraand waar en sê: Geen oog kan my sien nie; en hy sit 'n sluier voor sy gesig.

16

In die duisternis breek hulle in die huise in; bedags sluit hulle hul op; hulle ken nie die lig nie.

17

Want vir hulle saam is die stikdonker 'n môrestond, want hulle ken die verskrikkinge van die stikdonker.

18

Gou dryf hul voort op die oppervlakte van die water; hulle stuk grond word vervloek in die land; hulle begeef hul nie meer op pad na die wingerde nie.

19

Droogte, ook hitte, roof die sneeuwater weg -- so die doderyk die wat gesondig het.

20

Die moederskoot vergeet hom; die wurms eet smaaklik aan hom; aan hom word nie meer gedink nie: so word dan die onreg gebreek soos 'n stuk hout --

21

hy wat die onvrugbare plunder wat nie baar nie, en aan die weduwee geen weldaad bewys nie.

22

Tog laat Hy deur sy krag die magtiges lank lewe; hy wat al van sy lewe nie seker was nie, staan weer op.

23

God gee hom veiligheid, en hy steun daarop; en sy oë is op hulle weë.

24

Hulle het hul verhef -- 'n kort rukkie, dan is hulle daar nie meer nie; en hulle word verneder; soos almal sterwe hulle; en soos die boonste van 'n halm word hulle afgesny.

25

En is dit nou nie so nie, wie sal my van 'n leuen beskuldig en my rede tot niet maak?

JOB 25


JOB Chapter 25 - Afrikaans Bible - SpeedBible by johnhurt.com

JOB 24

JOB

Return to Index

Chapter 25

1

Toe het Bildad, die Suhiet, geantwoord en gesê:

2

Heerskappy en verskrikking is by Hom wat vrede maak in sy hoogtes.

3

Is daar 'n getal vir sy leërskare? En oor wie rys sy lig nie op nie?

4

Hoe sou dan 'n mens regverdig wees by God? En hoe sou hy rein wees wat uit 'n vrou gebore is?

5

Kyk, selfs die maan -- hy skyn nie helder nie; en die sterre is nie rein in sy oë nie.

6

Hoeveel minder die mens, 'n maaier; en die mensekind, 'n wurm.

JOB 26


JOB Chapter 26 - Afrikaans Bible - SpeedBible by johnhurt.com

JOB 25

JOB

Return to Index

Chapter 26

1

Maar Job het geantwoord en gesê:

2

Hoe goed het jy die onmagtige bygestaan, die kragtelose arm gehelp!

3

Hoe mooi het jy die onwyse raad gegee en beleid in oorvloed bekend gemaak!

4

Aan wie het jy woorde te kenne gegee, en wie se gees het uit jou uitgegaan?

5

Die skimme is beangs onder die waters en onder die bewoners daarvan.

6

Naak lê die doderyk voor Hom, en die plek van vertering het geen bedekking nie --

7

voor Hom wat die noorde uitspan oor die chaos, wat die aarde ophang oor 'n niks;

8

wat die waters saambind in sy wolke sonder dat die wolkgevaarte daaronder skeur;

9

wat die gesig van die troon toehou deurdat Hy sy wolk daaroor uitsprei.

10

Hy het 'n kring afgetrek oor die watervlakte tot waar lig in duisternis eindig.

11

Die pilare van die hemel wankel en staan verstom weens sy dreiging.

12

Deur sy krag bring Hy die see in beroering, en deur sy verstand verpletter Hy Rahab.

13

Deur sy asem word die hemel helder; sy hand het die vinnige slang deurboor.

14

Kyk, dit is maar die uitlopers van sy weë, en wat 'n fluisterwoord hoor ons maar van Hom! Wie sou dan die donder van sy magtige dade verstaan?

JOB 27


JOB Chapter 27 - Afrikaans Bible - SpeedBible by johnhurt.com

JOB 26

JOB

Return to Index

Chapter 27

1

En Job het verder sy spreuk aangehef en gesê:

2

So waar as God leef wat my my reg ontneem het, en die Almagtige wat my siel bitterheid aangedoen het --

3

want my asem is nog heeltemal in my, en die lewensasem van God is in my neus --

4

my lippe spreek geen onreg nie, en my tong verkondig geen bedrog nie!

5

Dit is ver van my dat ek julle gelyk sou gee; totdat ek die asem uitblaas, sal ek my onskuld nie prysgee nie.

6

Aan my geregtigheid hou ek vas en laat dit nie los nie; my hart veroordeel geeneen van my dae nie.

7

My vyand moet dus verskyn as goddelose en my teëstander as kwaaddoener.

8

Want wat is die verwagting van die goddelose as Hy afsny -- as God sy siel wegneem?

9

Sal God sy geroep hoor as benoudheid oor hom kom?

10

Of sal hy hom kan verlustig in die Almagtige, God altyd kan aanroep?

11

Ek sal julle onderrig aangaande die hand van God; wat by die Almagtige is, sal ek nie verberg nie.

12

Kyk, julle het dit almal self aanskou, en waarom koester julle dan 'n ydele hoop?

13

D¡t is die deel van die goddelose mens by God en die erfdeel van die tiranne wat hulle van die Almagtige ontvang:

14

as sy kinders baie word, is dit vir die swaard; en sy spruite word nie versadig met brood nie.

15

Die wat van hom oorbly, word deur die pes begrawe, en sy weduwees ween nie.

16

As hy silwer ophoop soos stof en klere aanskaf soos modder --

17

hy skaf aan, maar die regverdige trek dit aan; en die onskuldige verdeel die silwer.

18

Hy het sy huis gebou soos 'n mot en soos 'n skerm wat die oppasser maak.

19

Ryk gaan hy lê, maar hy doen dit nie weer nie; hy maak sy oë oop en -- is nie meer nie.

20

Verskrikkinge oorval hom soos waterstrome; in die nag voer 'n stormwind hom weg.

21

Die oostewind tel hom op, en daar gaan hy; en dit storm hom weg uit sy plek.

22

En God werp op hom af sonder verskoning, vir sy hand moet hy haastig vlug.

23

Hulle klap oor hom in hul hande en spot hom weg uit sy plek.

JOB 28


JOB Chapter 28 - Afrikaans Bible - SpeedBible by johnhurt.com

JOB 27

JOB

Return to Index

Chapter 28

1

Want vir die silwer is daar 'n plek waar dit uitkom, en 'n plek vir die goud wat hulle uitwas.

2

Yster word uit die grond gehaal, en koper word uit klip gegiet.

3

'n Einde maak die mens aan die duisternis, en tot die uiterste grens deursoek hy die klip van donkerheid en doodskaduwee.

4

Hy breek 'n mynskag, wg van hom wat bo woon; hulle wat vergeet is deur die voet daarbo, hulle hang ver van mense af, hulle swaai heen en weer.

5

Die aarde -- daar kom brood uit voort, maar daaronder word dit omgewoel soos deur vuur.

6

Die klippe daarvan is die plek van saffiere, en dit bevat stoffies van goud.

7

'n Pad wat die roofvoël nie ken nie, en die oog van die valk het dit nie gespeur nie;

8

waar die trotse roofdiere nie op trap nie, waar die leeu nie oor stap nie.

9

Hy slaan sy hand aan die klipharde rots, hy woel die berge van die wortel af om.

10

In die rotse breek hy gange uit, en sy oog sien allerhande kosbare dinge.

11

Hy stop waterare toe, dat hulle nie drup nie; en wat verborge was, bring hy aan die lig.

12

Maar die wysheid -- waar word dit gevind? En waar is die plek van verstand?

13

Die mens ken nie die waarde daarvan nie, en dit word in die land van die lewende nie gevind nie.

14

Die wêreldvloed sê: In my is dit nie; en die see sê: By my is dit nie.

15

Fyn goud kan daarvoor nie gegee word nie, en geen silwer as koopprys daarvan afgeweeg word nie.

16

Die goud van Ofir weeg daar nie teen op nie, ook nie die kosbare onikssteen en saffier nie.

17

Goud en glas kan daarmee nie vergelyk word nie, en vir goue voorwerpe ruil 'n mens dit nie.

18

Korale en kristal kan nie genoem word nie, en die besit van wysheid is meer werd as korale.

19

Die topaas van Kus kan daarmee nie vergelyk word nie, suiwer goud word daarteen nie opgeweeg nie.

20

Die wysheid dan -- waar kom dit vandaan? En waar is die plek van die verstand?

21

Ja, dit is verborge vir die oë van alles wat leef, en weggesteek vir die voëls van die hemel.

22

Die plek van vertering en die dood sê: Met ons ore het ons die gerug daarvan gehoor.

23

God weet die weg daarheen, en Hy ken die woonplek daarvan.

24

Want Hy sien tot by die eindes van die aarde; alles wat onder die hemel is, aanskou Hy.

25

Toe Hy vir die wind die gewig bepaal en die waters met die maat afgemeet het,

26

toe Hy vir die reën 'n wet gestel het en 'n weg vir die onweerstraal,

27

toe het Hy die wysheid gesien en dit verkondig; Hy het dit opgestel en dit ook deurvors.

28

Maar aan die mens het Hy gesê: Kyk, die vrees van die HERE is wysheid; en om van die kwaad af te wyk, is verstand.

JOB 29


JOB Chapter 29 - Afrikaans Bible - SpeedBible by johnhurt.com

JOB 28

JOB

Return to Index

Chapter 29

1

En Job het verder sy spreuk aangehef en gesê:

2

Ag, was ek maar soos in die vorige maande, soos in die dae toe God my bewaar het;

3

toe sy lamp bo my hoof geskyn het, ek by sy lig die duisternis deurwandel het;

4

soos ek was in my herfsdae toe die verborgenheid van God oor my tent was;

5

toe die Almagtige nog by my was, my kinders rondom my;

6

toe my voetstappe gewas is in dikmelk en die rots by my strome van olie uitgegiet het.

7

Toe ek uitgegaan het na die poort, op na die stad toe, op die markplein my sitplek reggemaak het,

8

het die seuns weggekruip as hulle my sien, en grysaards het hulle opgerig en bly staan.

9

Vorste het hulle woorde ingehou en die hand op hul mond gelê.

10

Die stem van edeles is teruggehou, en hulle tong het gekleef aan hul verhemelte.

11

Want het 'n oor net gehoor, dan prys dit my gelukkig; en het 'n oog net gesien, dan gee dit vir my getuienis.

12

Want ek het die ellendige gered wat om hulp geroep het, en die wees en hom wat geen helper het nie.

13

Die seën van hom wat klaar was om onder te gaan, het op my gekom; en die hart van die weduwee het ek laat jubel.

14

Die geregtigheid was my kleed, en ek sy kleed; my reg was soos 'n mantel en 'n tulband.

15

Oë was ek vir die blinde, en voete vir die lamme was ek.

16

'n Vader was ek vir die behoeftiges; en die regsaak van hom wat ek nie geken het nie, het ek ondersoek.

17

En ek het die tande van die kwaaddoener stukkend gebreek en die buit uit sy gebit geslinger.

18

So het ek dan gedink: By my nes sal ek die asem uitblaas, en soos die feniks my dae vermenigvuldig.

19

My wortel staan oop na die water toe, en dou vernag op my tak.

20

My eer is altyd nuut by my, en my boog bly jonk in my hand.

21

Na my het hulle geluister vol verwagting, en hulle het stil my raad aangehoor.

22

N my woorde het hulle nie weer gespreek nie, en my rede het op hulle gedrup.

23

En hulle het op my gewag soos op reën, en hulle mond wyd oopgemaak soos vir lentereëns.

24

Ek het hulle toegelag as hulle moedeloos was, en hulle kon die lig van my gesig nie verdonker nie.

25

Het ek die weg na hulle toe gekies, dan sit ek as voorman en woon soos 'n koning onder die skare, soos een wat treuriges vertroos.

JOB 30


JOB Chapter 30 - Afrikaans Bible - SpeedBible by johnhurt.com

JOB 29

JOB

Return to Index

Chapter 30

1

En nou lag hulle wat jonger is as ek, my uit -- mense wie se vaders ek te min geag het om by my herdershonde te sit.

2

Wat sou die krag van hulle hande my ook baat? Die frisse lewenskrag het by hulle verlore gegaan.

3

Hulle is uitgeput deur gebrek en honger, hulle wat die dor land afknaag in die donkerheid van woestheid en verwoesting;

4

hulle wat die soutkruid afpluk by die bossies, en die besemboswortel is hulle brood.

5

Uit die samelewing word hulle weggejaag; die mense skreeu oor hulle soos oor 'n dief.

6

In die afgryslike klowe moet hulle woon, in gate in die grond en in rotse.

7

Tussen die bossies skreeu hulle, onder brandnekels kruip hulle bymekaar --

8

dwase, ja, eerlose mense wat met 'n sweep uit die land geslaan word.

9

En nou het ek hulle spotlied geword en die onderwerp van hulle gepraat.

10

Hulle het 'n afsku van my, staan op 'n afstand van my af en ontsien nie om my in die gesig te spuug nie.

11

Want Hy het my boogsnaar losgemaak en my verneder; so het hulle dan teenoor my die teuel laat skiet.

12

Aan die regterhand staan die gespuis op; hulle stoot my voete weg en gooi hul onheilspaaie teen my op.

13

My pad verniel hulle, hulle help om my te laat val sonder dat hulle self 'n helper het.

14

Soos deur 'n wye bres kom hulle; te midde van die puinhope kom hulle aanrol.

15

Verskrikkinge is teen my gerig; hulle vervolg my hoogheid soos die wind, en soos 'n wolk het my geluk verbygegaan.

16

Daarom stort my siel hom nou uit in my; dae van ellende hou my vas.

17

Die nag deurboor my gebeente, en dit val van my af; en my knaende pyne rus nooit nie.

18

Deur goddelike oormag is my kleed ontredder; soos die kraag van my lyfrok omspan dit my.

19

Hy het my in die modder gewerp, en ek het soos stof en as geword.

20

Ek roep U aan om hulp, maar U antwoord my nie; ek staan daar, en U staar my aan.

21

U is jeens my verander in 'n onbarmhartige; deur die sterkte van u hand behandel U my as vyand.

22

U hef my op die wind, laat my daarop ry; en U laat my vergaan in stormgedruis.

23

Want ek weet: U wil my na die dood toe bring en na die huis waar al wat lewe, saamkom.

24

Maar sal iemand by die ineenstorting nie nog die hand uitsteek of by sy ondergang om die rede om hulp roep nie?

25

Of het ek nie geween oor hom wat harde dae het nie? Was my siel nie bekommerd oor die behoeftige nie?

26

Want ek het op die goeie gehoop, en onheil het gekom; en ek het gewag op lig, en donkerheid het gekom.

27

My ingewande kook sonder ophou; dae van ellende het my teëgekom.

28

Ek gaan daarheen in die rou, sonder son; ek staan op in die vergadering, ek roep om hulp.

29

Ek het 'n broer geword vir die jakkalse en 'n vriend vir die volstruise.

30

My vel het swart geword en val van my af, en my gebeente gloei van hitte.

31

So het dan my siter 'n rouklag geword en my fluit 'n stem van die wat ween.

JOB 31


JOB Chapter 31 - Afrikaans Bible - SpeedBible by johnhurt.com

JOB 30

JOB

Return to Index

Chapter 31

1

Ek het 'n verbond gesluit met my oë: hoe sou ek dan ag gegee het op 'n jonkvrou?

2

Wat tog is die lot wat God daarbo beskik, en die erfdeel van die Almagtige uit die hoogtes --

3

is dit nie ondergang vir die kwaaddoener en ongeluk vir die werkers van ongeregtigheid nie?

4

Sien Hy nie my weë nie, en tel Hy nie al my voetstappe nie?

5

As ek met leuens omgegaan het en my voet gehardloop het na bedrog:

6

laat Hy my dan weeg op 'n regte weegskaal, sodat God my onskuld kan weet!

7

As my gang afgewyk het van die weg en my hart agter my oë aangegaan het en aan my hande 'n vlek gekleef het --

8

laat my dan saai en iemand anders eet, en laat my uitspruitsels ontwortel word.

9

As my hart verlok was oor 'n vrou, en ek geloer het by die deur van my naaste --

10

laat dan my vrou vir iemand anders maal en ander hulle oor haar buig.

11

Want dit is 'n skandelike daad, en dit is 'n strafbare misdaad.

12

Ja, dit is 'n vuur wat tot by die plek van vertering toe vreet en al my opbrings sou ontwortel.

13

As ek gering geag het die reg van my slaaf of van my slavin toe hulle 'n geskil met my gehad het --

14

wat sou ek dan doen as God opstaan? En wat Hom antwoord as Hy ondersoek doen?

15

Het Hy wat my in die moederskoot gemaak het, hom nie gemaak nie? En het Een ons nie in die geboorte toeberei nie?

16

As ek die armes 'n versoek geweier het en die oë van die weduwee laat versmag het

17

en my stukkie brood alleen geëet het sonder om die wees daarvan te laat saameet;

18

19

as ek iemand sien omkom het sonder klere en dat daar geen bedekking vir die behoeftige was nie;

20

as sy lendene my nie geseënen hy hom nie warm gemaak het van die skeersel van my lammers nie;

21

as ek my hand teen 'n wees beweeg het, omdat ek in die poort vir my hulp gesien het --

22

laat dan my skouer uit sy gewrig val en my arm van sy pyp afgebreek word.

23

Want die ondergang wat God bewerk, was 'n skrik vir my; en weens sy hoogheid was ek onmagtig.

24

As ek op goud my hoop gestel het en vir die fyn goud gesê het: My vertroue!

25

As ek bly gewees het, omdat my vermoë groot was en my hand baie verwerf het;

26

as ek die sonlig aangesien het wanneer dit helder skyn en die maan wat so pragtig daarheen gaan,

27

en my hart heimlik verlei is, en ek met my hand hulle 'n kus toegewerp het --

28

ook dit sou 'n strafbare misdaad wees, want ek sou God daarbo verloën het.

29

As ek bly was oor die ongeluk van my hater en uitgejubel het toe onheil hom getref het;

30

31

as die mense in my tent nie gesê het: Wie kan iemand vind wat van sy vleesspys nie versadig is nie?

32

33

as ek, soos Adam, my oortredinge bedek het deur my ongeregtigheid in my boesem weg te steek,

34

omdat ek bang was vir die groot menigte en die veragting van die geslagte my laat skrik het, sodat ek my stil gehou, die deur nie uitgegaan het nie!

35

Ag, as iemand my maar wou aanhoor! Kyk hier my handtekening laat die Almagtige my antwoord! en die skrif wat my teëparty geskrywe het!

36

Waarlik, op my skouer sou ek dit dra; ek sou dit my ombind as 'n krans.

37

Die getal van my voetstappe sou ek Hom te kenne gee; as 'n vors sou ek na Hom toe aankom.

38

As my saailand my aanklaag en sy vore almal saam ween;

39

as ek sy opbrings geëet het sonder betaling en die lewe van sy eienaars uitgeblaas het --

40

laat dan distels in plaas van koring uitspruit en onkruid in plaas van gars. Hier eindig die woorde van Job.

JOB 32


JOB Chapter 32 - Afrikaans Bible - SpeedBible by johnhurt.com

JOB 31

JOB

Return to Index

Chapter 32

1

Toe het die drie manne opgehou om Job te antwoord, omdat hy in sy eie oë regverdig was.

2

En die toorn van El¡hu, die seun van Bar geël, die Busiet, uit die geslag van Ram, het ontvlam; teen Job het sy toorn ontvlam, omdat hy homself regverdig beskou het voor God.

3

Sy toorn het ook ontvlam teen sy drie vriende, omdat hulle geen antwoord gevind het nie en Job veroordeel het.

4

Maar El¡hu het op Job gewag met sy woorde, omdat hulle ouer was as hy.

5

Maar toe El¡hu sien dat daar geen antwoord was in die mond van die drie manne nie, het sy toorn ontvlam.

6

En El¡hu, die seun van Bar geël, die Busiet, het begin en gesê: Ek is jonk, en u is hoogbejaard; daarom was ek beskroomd en het gevrees om my kennis aan u mee te deel.

7

Ek het gesê: Laat die dae spreek en die veelheid van jare wysheid te kenne gee.

8

Maar dit is die Gees in die mens en die asem van die Almagtige wat hulle verstandig maak.

9

Nie die bejaardes is wys nie, en nie die oues verstaan wat reg is nie.

10

Daarom sê ek: Luister na my; ek wil ook my kennis meedeel.

11

Kyk, ek het gewag op u woorde; ek wou luister na verstandige taal van u, totdat u die regte woorde uitgevind het.

12

En ek het op u ag gegee; maar kyk: daar was niemand wat Job weerlê het nie, niemand van u wat sy woorde beantwoord het nie.

13

Sê maar net nie: Ons het wysheid aangetref, God alleen kan hom verslaan, geen mens nie.

14

Teen my tog het hy geen woorde ingebring nie; en met u redeneringe sal ek hom nie beantwoord nie.

15

Hulle staan verslae; hulle antwoord nie meer nie; die woorde laat hulle in die steek.

16

Sal ek dan wag, omdat hulle nie spreek nie, omdat hulle daar staan sonder antwoord?

17

Ek wil ook my deel antwoord; ek wil ook my kennis meedeel.

18

Want ek is vol woorde; die gees in my binneste dring my.

19

Kyk, my binneste is soos wyn wat geen opening het nie, soos nuwe leersakke wil dit bars.

20

Ek wil spreek om lug te kry, my lippe oopmaak en antwoord gee.

21

Ek wil nie partydig wees nie; en 'n mens vlei, sal ek nie.

22

Want ek verstaan nie om te vlei nie; gou sou my Maker my wegneem!

JOB 33


JOB Chapter 33 - Afrikaans Bible - SpeedBible by johnhurt.com

JOB 32

JOB

Return to Index

Chapter 33

1

Maar hoor tog, o Job, na my rede, en luister na al my woorde.

2

Kyk, ek het my mond oopgemaak; my tong spreek in my verhemelte.

3

My woorde kom uit die opregtheid van my hart, en wat my lippe weet, spreek hulle suiwer uit.

4

Die Gees van God het my geskape, en die asem van die Almagtige maak my lewend.

5

As u kan, antwoord my; maak klaar teen my; staan gereed!

6

Kyk, teenoor God staan ek in dieselfde verhouding as u: van klei is ek ook afgeknyp.

7

Kyk, vrees vir my hoef u nie te beangstig nie, en my las sal op u nie swaar wees nie.

8

Sekerlik, u het voor my ore gesê, ek het die geluid van die woorde gehoor:

9

Rein is ek, sonder oortreding; suiwer is ek, en daar is geen skuld by my nie.

10

Kyk, Hy soek aanleidinge vir vyandskap teen my; Hy hou my vir 'n vyand van Hom.

11

Hy sit my voete in die blok; Hy bewaak al my paaie.

12

Kyk, daarin het u nie reg nie antwoord ek u, want groter is God as 'n mens.

13

Waarom het u teen Hom getwis, dat Hy op al die woorde van 'n mens nie antwoord nie?

14

Want God spreek op een, ja, op twee maniere; maar die mens let daar nie op nie.

15

In die droom, in 'n naggesig, as diepe slaap op die mense val, tydens sluimeringe op die bed,

16

dan open Hy die oor van die mense, en Hy druk die seël op die waarskuwing aan hulle;

17

om die mens terug te hou van sy onderneming en trotsheid vir die man te verberg;

18

sodat Hy sy siel kan red uit die kuil; en sy lewe, dat dit nie omkom deur die spies nie.

19

Ook word hy getugtig met smart op sy bed en aanhoudende stryd in sy gebeente,

20

sodat sy lewe hom laat walg van brood en sy siel van lieflingspys.

21

Sy vlees verdwyn, weg uit die gesig; en sy gebeente, wat onsigbaar was, steek uit.

22

Ja, sy siel kom nader by die kuil en sy lewe by die dodende magte.

23

Is daar dan vir hom 'n gesant, 'n tolk, een uit duisend, om die mens sy plig te kenne te gee;

24

en is Hy hom genadig en sê: Verlos hom, dat hy in die kuil nie afdaal nie: Ek het 'n losprys gevind --

25

dan word sy vlees fris van jeugdige krag, hy keer terug na die dae van sy jonkheid.

26

Hy bid tot God, en Hy het 'n welbehae in hom, sodat hy sy aangesig sien met gejuig: so vergeld Hy dan aan die mens sy geregtigheid.

27

Hy sing voor die mense en sê: Ek het gesondig en verdraai wat reg is, maar dit is my nie na verdienste vergeld nie.

28

Hy het my siel verlos, dat dit nie in die kuil ingegaan het nie, en my lewe mag hom verlustig in die lig.

29

Kyk, dit alles doen God, twee keer, ja, drie keer met 'n mens

30

om sy siel terug te bring van die kuil, sodat hy bestraal word met die lig van die lewe.

31

Let op, o Job! Luister na my; swyg, en k sal spreek.

32

As u woorde het, antwoord my; spreek, want ek wil u graag gelyk gee.

33

So nie, luister u dan na my; swyg, en ek sal u wysheid leer.

JOB 34


JOB Chapter 34 - Afrikaans Bible - SpeedBible by johnhurt.com

JOB 33

JOB

Return to Index

Chapter 34

1

Verder het El¡hu aangehef en gesê:

2

Hoor my woorde, o wyse manne! En luister na my, u wat kennis het!

3

Want die oor toets woorde soos die verhemelte die spys proe.

4

Laat ons vir onsself uitmaak wat reg is, en onder mekaar uitvind wat goed is.

5

Want Job het gesê: Ek is regverdig, en God het my my reg ontneem.

6

Ondanks my reg staan ek as leuenaar; ongeneeslik is my pylwond, en dit sonder oortreding!

7

Waar is 'n man soos Job wat godslastering drink soos water?

8

Wat in die geselskap loop van die werkers van ongeregtigheid en wandel saam met goddelose mense?

9

Want hy het gesê: Dit baat 'n man niks dat hy 'n welgevalle aan God het nie.

10

Daarom, manne van verstand, luister na my: Ver is God van goddeloosheid en die Almagtige van onreg!

11

Veelmeer vergeld Hy die mens na sy werk, en volgens 'n man se wandel laat Hy hom ondervind.

12

Ja waarlik, God handel nie onregverdig nie, en die Almagtige verdraai nie die reg nie.

13

Wie het aan Hom die aarde toevertrou, en wie het die hele wêreld gegrond?

14

As Hy op Homself ag sou gee, sy Gees en sy asem na Hom sou terugtrek,

15

dan sou alle vlees tesame die asem uitblaas en die mens sou tot stof terugkeer.

16

As daar dan verstand by u is, hoor dit; luister na die stem van my woorde.

17

Kan ook een wat die reg haat, heers? Of durf u die Regverdige, die Geweldige, veroordeel?

18

Durf iemand aan 'n koning sê: Jou deugniet! Aan die edeles: Jou goddelose!

19

Hoeveel minder aan Hom wat die vorste nie voortrek nie en op die vername nie meer ag gee as op die arme nie; want hulle almal is die werk van sy hande.

20

In 'n oomblik sterf hulle, en in die middel van die nag word 'n volk in beroering gebring en hulle gaan onder, en die magtige word weggedryf -- nie deur 'n hand nie.

21

Want sy oë is op die weë van die mens, en Hy sien al sy voetstappe.

22

Daar is geen duisternis en daar is geen diepe donkerheid waarin die werkers van ongeregtigheid hulle kan wegsteek nie.

23

Want Hy hoef nie lank op 'n mens ag te gee, dat hy voor God in die gereg sou gaan nie.

24

Hy verpletter die geweldiges sonder ondersoek en sit ander in hulle plek.

25

So ken Hy dan hulle werke en werp hulle omver in die nag, sodat hulle verbrysel word.

26

Hy straf hulle soos goddelose op die plek waar almal dit sien,

27

omdat hulle van Hom afgewyk en op geeneen van sy weë ag gegee het nie --

28

om die geroep van die arme na Hom te laat kom, en dat Hy die geroep van die ellendiges sou hoor.

29

En gee Hy rus, wie durf Hom dan veroordeel? En verberg Hy die aangesig, wie kan Hom dan aanskou? -- of dit al 'n nasie betref of 'n mens, almal saam;

30

sodat die goddelose mense nie sal regeer, sodat hulle geen strikke vir die volk sal wees nie.

31

Want sê iemand wel tot God: Ek boet sonder dat ek sleg handel;

32

wat ek nie insien nie, leer U my dit; s ek onreg gedoen het, ek sal dit nie meer doen nie --

33

moet Hy volgens u mening tog vergelding doen? U is mos ontevrede, sodat u moet sê wat beter is, en nie ek nie! Wat u dan weet -- spreek dit uit!

34

Manne van verstand sal vir my sê, en 'n wyse man wat my aanhoor:

35

Job spreek sonder kennis, en sy woorde is sonder verstand.

36

Ag, mag Job getoets word tot die einde toe weens die antwoorde in die trant van kwaaddoeners.

37

Want hy voeg 'n oortreding by sy sonde; onder ons spreek hy smadelik en vermenigvuldig sy woorde teen God.

JOB 35


JOB Chapter 35 - Afrikaans Bible - SpeedBible by johnhurt.com

JOB 34

JOB

Return to Index

Chapter 35

1

Verder het El¡hu aangehef en gesê:

2

Hou u dit vir reg, noem u dit: my geregtigheid voor God,

3

dat u vra wat dit u baat? Wat help dit my meer as wanneer ek sou sondig?

4

k sal u antwoord gee en aan u vriende saam met u.

5

Kyk op na die hemel en sien, en aanskou die wolke wat hoog bo u is.

6

As u sondig, watter skade is dit vir Hom? En is u oortredinge baie, wat kan u Hom daarmee aandoen?

7

As u regverdig is, wat gee u aan Hom? Of wat kan Hy uit u hand aanneem?

8

U goddeloosheid raak net 'n mens soos u, en u geregtigheid 'n mensekind.

9

Vanweë die menigte van verdrukkinge skreeu hulle; hulle roep om hulp oor die geweld van die grotes.

10

Maar niemand sê nie: Waar is God, my Maker, wat lofsange gee in die nag,

11

wat ons meer leer as aan die diere van die aarde en ons wyser maak as die voëls van die hemel?

12

Dan roep hulle, maar Hy antwoord nie, vanweë die trotsheid van die kwaaddoeners.

13

Sekerlik, na nietige klagte luister God nie, en die Almagtige slaan daar geen ag op nie.

14

Hoeveel minder as u sê u sien Hom nie! Die regsaak is voor Hom: wag dan op Hom.

15

Maar nou, omdat sy toorn nie straf nie, en Hy nie grootliks ag gee op oormoed nie,

16

maak Job sy mond wyd oop in nietige gepraat, vermenigvuldig hy woorde sonder kennis.

JOB 36


JOB Chapter 36 - Afrikaans Bible - SpeedBible by johnhurt.com

JOB 35

JOB

Return to Index

Chapter 36

1

En El¡hu het voortgegaan en gesê:

2

Wag 'n bietjie op my, en ek sal u inlig; want daar is nog genoeg te sê tot eer van God.

3

Ek sal my kennis van ver af ophaal en aan my Skepper reg verskaf.

4

Want waarlik, my woorde is geen leuens nie; een wat volkome is in kennis, is by u.

5

Kyk, God is geweldig, nogtans ag Hy niks gering nie -- geweldig deur krag van verstand.

6

Hy laat die goddelose nie lewe nie, maar aan die ellendiges verskaf Hy reg.

7

Hy trek sy oë nie af van die regverdige nie, maar by konings op die troon laat Hy hulle sit vir altyd, sodat hulle verhoog is.

8

Maar as hulle in kettings geklink is, gevang word in bande van ellende,

9

dan gee Hy aan hulle hul dade te kenne en hul oortredinge, dat hul gedrag hoogmoedig was;

10

dan open Hy hulle oor vir die tugtiging en sê dat hulle moet terugkeer van ongeregtigheid.

11

As hulle luister en Hom dien, dan bring hulle hul dae deur in voorspoed en hul jare in aangenaamheid.

12

Maar as hulle nie luister nie, dan kom hulle om deur die spies, en hulle blaas die asem uit sonder kennis.

13

Maar die goddelose van hart koester nyd; hulle roep nie om hulp as Hy hulle bind nie.

14

So sterwe dan hulle siel in die jeug en hulle lewe soos die van skandseuns.

15

Hy red die ellendige deur sy ellende en open hulle oor deur verdrukking.

16

So lok Hy u dan ook uit die mond van die nood na 'n onbeperkte ruimte en na die behaaglikheid van u tafel wat vol is van vetspys.

17

Maar u is vol van die oordeel oor die goddelose: oordeel en strafgerig sal u aangryp.

18

Want pas op dat woede u nie verlok by die bestraffing en die grootheid van die losprys u nie verlei nie.

19

Sal Hy u geroep om hulp voorbring waar daar geen nood is nie, en alle moontlike kragsinspanning van u?

20

Smag nie na die oordeelsnag wat volke wegneem uit hulle plek nie.

21

Neem u in ag, wend u nie tot ongeregtigheid nie; want dit verkies u liewer as ellende.

22

Kyk, God handel verhewe in sy krag; wie is 'n leermeester soos Hy?

23

Wie het Hom sy weg voorgeskrywe? En wie het gesê: U het onreg gedoen?

24

Dink daaraan dat u sy werk moet verheerlik waar die mense van sing.

25

Al die mense sien dit met welgevalle aan, die sterfling aanskou dit van ver.

26

Kyk, God is groot en onbegryplik vir ons; die getal van sy jare is onnaspeurlik.

27

Want Hy trek waterdruppels af; hulle sif neer by sy mistige weer as reën

28

wat die wolke laat neerstroom, laat afdrup op baie mense.

29

Ja, kan iemand die uitspreiding van die wolke verstaan, die gekraak van sy hut?

30

Kyk, Hy sprei sy lig oor Hom uit, en die dieptes van die see oordek Hy.

31

Want daarmee oordeel Hy die volke, gee Hy voedsel in oorvloed.

32

Altwee sy hande oordek Hy met weerlig en gee daaraan bevel teen die aanvaller.

33

Sy donderstem kondig Hom aan, die vee selfs dat Hy optrek.

JOB 37


JOB Chapter 37 - Afrikaans Bible - SpeedBible by johnhurt.com

JOB 36

JOB

Return to Index

Chapter 37

1

Ja, hiervoor beef my hart en spring op uit sy plek.

2

Luister, luister na die gedruis van sy stem en die dreuning wat uit sy mond uitgaan.

3

Onder die ganse hemel laat Hy dit los en sy lig oor die eindes van die aarde.

4

Daarna brul sy stem, Hy donder met sy stem vol majesteit en hou die bliksems nie terug as sy stem gehoor word nie.

5

God donder wonderbaar met sy stem; Hy doen groot dinge wat vir ons onbegryplik is.

6

Want Hy gebied die sneeu: Val op die aarde! Ook die stortreën, ja, sy geweldige stortreëns.

7

Hy verseël die hand van elke mens in die winter, sodat tot kennis kan kom al die mense wat Hy gemaak het.

8

Dan gaan die wilde diere in skuilhoeke en bly in hulle lêplekke.

9

Uit sy kamer kom die stormwind, en deur die wolkverstrooiers koue.

10

Deur die asem van God word ys gegee, en die wye waters lê vas in die engte.

11

Ja, met volheid van water belas Hy die wolke, en Hy strooi ver en wyd sy ligtende wolk;

12

en dit skiet oral rond volgens sy bestel, sodat hulle alles doen wat Hy hulle beveel oor die wye wêreldrond:

13

of tot 'n tugroede, of tot nut van sy aarde, of tot weldadigheid laat Hy dit sy doel vind.

14

Luister hierna, o Job! Staan stil en gee ag op die wonders van God.

15

Begryp u hoe God hulle bevel gee en die lig van sy wolk laat flikker?

16

Begryp u iets van die gesweef van die wolke, van die wonders van die Volmaakte in kennis?

17

U, wie se klere warm word as die aarde stil is vanweë die suidewind --

18

kan u saam met Hom die hemel uitbrei wat vas is soos 'n gegote spieël?

19

Onderrig ons wat ons aan Hom moet sê: ons kan niks voorbring vanweë die duisternis nie.

20

Moet dit Hom vertel word dat ek wil spreek? Of het iemand ooit gesê dat hy vernietig wil word?

21

En nou, 'n mens kan die lig nie aansien wat helder is in die hemel as die wind verbygegaan en dit skoongemaak het nie.

22

Uit die Noorde kom goud te voorskyn, maar oor God is daar ontsagwekkende majesteit.

23

Die Almagtige -- ons vind Hom nie; Hy is groot van krag, maar die reg en die volheid van geregtigheid krenk Hy nie.

24

Daarom vrees die mense Hom; almal wat eiewys is, sien Hy nie aan nie.

JOB 38


JOB Chapter 38 - Afrikaans Bible - SpeedBible by johnhurt.com

JOB 37

JOB

Return to Index

Chapter 38

1

Daarna het die HERE Job uit 'n storm geantwoord en gesê:

2

Wie maak die raadsbesluit daar tot duisternis met woorde sonder kennis?

3

Gord dan soos 'n man jou heupe -- dan sal Ek jou ondervra, en onderrig jy My.

4

Waar was jy toe Ek die aarde gegrond het? Gee te kenne as jy insig het.

5

Wie het sy afmetinge bepaal? -- jy weet dit mos! Of wie het daaroor die meetsnoer gespan?

6

Waar is sy fondamentklippe op ingesink? Of wie het sy hoeksteen gelê?

7

Toe die môre sterre saam gejubel en al die seuns van God gejuig het?

8

En wie het die see met deure afgesluit toe dit uitgebreek, uit die moederskoot voortgekom het?

9

Toe Ek die wolk tot sy kleding gemaak het en die donkerheid tot sy windsel.

10

Toe Ek my grens daarvoor uitgebreek en grendel en deure gemaak het;

11

en gesê het: Tot hiertoe mag jy kom en nie verder nie; en hier word 'n grens gestel vir jou trotse golwe.

12

Het jy, solank as jy lewe, die môre ontbied, die dageraad sy plek aangewys,

13

om die some van die aarde aan te gryp, sodat die goddelose daarvan afgeskud word?

14

Dit neem nuwe vorme aan soos die klei onder 'n seël; en die dinge kry gestalte soos 'n kleed.

15

En aan die goddelose word hulle lig ontneem, en die hoë arm word verbreek.

16

Het jy gekom tot by die bronne van die see? En het jy rondgewandel in die binneste diepte van die wêreldvloed?

17

Is die poorte van die dood vir jou ontbloot? En het jy die poorte van die doodskaduwee gesien?

18

Omvat jou begrip die breedtes van die aarde? Gee te kenne as jy dit alles weet.

19

Waar is tog die weg na die woning van die lig? En die duisternis -- waar is tog sy plek,

20

sodat jy dit kan bring, elkeen na sy gebied en kan verstaan die paaie na hulle huis?

21

Jy weet dit seker wel, want jy is toe gebore! En die getal van jou dae is groot!

22

Het jy gekom by die skatkamers van die sneeu? En het jy die skatkamers van die hael gesien,

23

wat Ek opgespaar het vir die tyd van benoudheid, vir die dag van stryd en oorlog?

24

Waar is tog die weg na die plek waar die lig gedeel word, die oostewind hom uitsprei oor die aarde?

25

Wie het 'n kanaal gesplyt vir die stortvloed en 'n pad vir die onweerstraal;

26

om te laat reën op 'n land waar geen mens is nie, op 'n woestyn waar niemand woon nie;

27

om woestheid en verwoesting te versadig en op die groeiplek jong gras te laat uitspruit?

28

Het die reën 'n vader? Of wie verwek die doudruppels?

29

Uit wie se moederskoot kom die ys te voorskyn? En die ryp van die hemel -- wie baar dit?

30

Die waters word hard soos 'n klip, en die oppervlakte van die watervloed sluit aanmekaar.

31

Kan jy die bande van die Sewe-ster knoop? Of die toue van die Or¡on losmaak?

32

Kan jy die Diereriem uitbring op sy tyd? En die Beer met sy kleintjies lei?

33

Ken jy die wette van die hemel? Of kan jy sy heerskappy oor die aarde bestel?

34

Kan jy jou stem na die wolke verhef, sodat 'n oorvloed van water jou oordek?

35

Kan jy die bliksems uitstuur, sodat hulle heengaan en vir jou sê: Hier is ons!

36

Wie het wysheid neergelê in die wolke? Of wie het verstand gegee aan die wolkgevaarte?

37

Wie kan die wolke met wysheid tel? En die watersakke van die hemel -- wie giet hulle leeg

38

wanneer die stof saamvloei tot 'n stuk gietwerk en die kluite aanmekaar klewe?

39

40

41

JOB 39


JOB Chapter 39 - Afrikaans Bible - SpeedBible by johnhurt.com

JOB 38

JOB

Return to Index

Chapter 39

1

Kan jy prooi jag vir die leeuin? Of die honger van die jong leeus stil maak

2

as hulle neerbuig in die lêplekke, klaar sit in die skuilplek om te loer?

3

Wie berei vir die kraai sy spys as sy kleintjies roep tot God, ronddwaal by gebrek aan voedsel?

4

Weet jy die tyd as die steenbokke lam? Neem jy dit waar as die takbokooie voortbring?

5

Tel jy die maande wat hulle dragtig is? En weet jy die tyd dat hulle lam?

6

Hulle buig hul krom, bring hulle kleintjies voort -- weg is hulle weë!

7

Hulle kleintjies word sterk, word groot in die veld, loop weg en kom na hulle nie terug nie.

8

Wie het die wilde-esel so vry laat loop? En wie het die bande van die woestyn-esel losgemaak?

9

Vir hom het Ek die wildernis sy huis gemaak en die brak land sy woonplek.

10

Hy lag oor die gewoel van die stad; die geskreeu van die drywer hoor hy nie.

11

Die omgewing van die berge is sy weiveld; en al wat groen is, soek hy uit.

12

Sal die buffel gewillig wees om jou te dien? Of sal hy vernag by jou krip?

13

Kan jy die buffel aan die ploegvoor bind met sy trektou? Of sal hy die laagtes agter jou eg?

14

Sal jy op hom vertrou, omdat sy krag groot is? En aan hom jou arbeid oorlaat?

15

Kan jy op hom reken, dat hy jou gesaaide sal inbring en bymekaarmaak op jou dorsvloer?

16

Die vlerk van die volstruis klap vrolik. Is dit 'n sagaardige vleuel en veer?

17

Want sy laat haar eiers op die grond lê en hou hulle warm op die grond;

18

en vergeet dat 'n voet dit kan stukkend druk en die wilde diere van die veld dit kan vertrap.

19

Hard behandel sy haar kleintjies asof dit nie hare is nie; is haar moeite tevergeefs -- sy is nie bekommerd nie.

20

Want God het haar die wysheid ontsê en haar geen deel gegee aan die verstand nie.

21

Wanneer sy haarself in die hoogte klap, lag sy oor die perd en sy ruiter.

22

Gee jy aan die perd sterkte? Beklee jy sy nek met maanhare?

23

Laat jy hom spring soos die sprinkaan? Sy trotse gesnuif is 'n verskrikking.

24

Hy grawe in die laagte en is vrolik in sy krag; hy trek uit, die stryd tegemoet.

25

Hy lag oor die vrees en word nie verskrik nie en draai nie om vir die swaard nie.

26

Op hom rammel die pylkoker, die flikkerende spies en lans.

27

Onstuimig en wild verslind hy die grond en staan nie stil as die basuin klink nie.

28

By elke basuinstoot sê hy: Heag! En van ver ruik hy die oorlog, die donderroep van die leërowerstes en die oorlogsgeskreeu.

29

Sweef die valk opwaarts deur jou verstand en sprei sy vlerke uit na die suide toe?

30

Of vlieg die adelaar hoog op jou bevel en bou hy hoog sy nes? [ (Job 39:31) Op die rots woon hy en vernag hy, op die rotspunt en bergvesting. ] [ (Job 39:32) Daarvandaan loer hy op voedsel, sy oë kyk in die verte. ] [ (Job 39:33) Ook slurp sy kleintjies bloed, en waar gesneuweldes lê, daar is hy. ] [ (Job 39:34) En die HERE het Job geantwoord en gesê: ] [ (Job 39:35) Wil die berisper met die Almagtige twis? Laat hy wat God teregwys, hierop antwoord! ] [ (Job 39:36) Toe het Job die HERE geantwoord en gesê: ] [ (Job 39:37) Kyk, ek is te gering. Wat kan ek U antwoord? Ek lê my hand op my mond. ] [ (Job 39:38) Een maal het ek gespreek, maar sal nie meer antwoord nie; ja, twee maal, maar ek sal nie voortgaan nie. ]

JOB 40


JOB Chapter 40 - Afrikaans Bible - SpeedBible by johnhurt.com

JOB 39

JOB

Return to Index

Chapter 40

1

En die HERE het Job uit 'n storm geantwoord en gesê:

2

Gord tog jou heupe soos 'n man; Ek sal jou ondervra en onderrig jy My.

3

Wil jy werklik my reg verbreek, My veroordeel, dat jy gelyk kan hê?

4

Het jy dan 'n arm soos God? En kan jy donder met die stem soos Hy?

5

Versier jou tog met heerlikheid en hoogheid, en beklee jou met majesteit en glorie!

6

Giet jou toorn in strome uit; en kyk na alles wat hoog is, en verneder dit.

7

Kyk na alles wat hoog is, onderwerp dit; en werp die goddelose neer daar waar hulle staan.

8

Begrawe hulle almal saam in die stof; sluit hulle aangesigte in 'n verborge plek weg.

9

Dan sal ook Ek jou loof, omdat jou regterhand jou die oorwinning gee.

10

Kyk, daar is die seekoei wat Ek gemaak het saam met jou. Gras eet hy soos 'n bees.

11

Kyk tog, sy krag is in sy kruis, en sy sterkte in die spiere van sy buik.

12

Hy hou sy stert reguit soos 'n seder; die senings van sy dye is inmekaar gevleg.

13

Sy gebeente is pype van koper, sy bene soos stawe van yster.

14

Hy is die eersteling van die weë van God; Hy wat hom gemaak het, het hom sy swaard verskaf.

15

Want die berge lewer vir hom voer, en al die wilde diere van die veld speel daar.

16

Onder lotusbome lê hy, in 'n skuilplek van riete en moeras.

17

Lotusbome oordek hom as sy skaduwee, die rivierwilgers omring hom.

18

As die rivier swel -- hy word nie verskrik nie; hy voel gerus, ook al bruis 'n Jordaan teen sy mond.

19

Sal 'n mens hom gryp terwyl hy jou aankyk, met vangtoue sy neus deurboor?

20

Kan jy die krokodil met 'n hoek uittrek? En met 'n tou sy tong afdruk?

21

Kan jy 'n tou van biesies in sy neus sit? En sy kakebeen met 'n haak deurboor?

22

Sal hy jou baie smeek? Of met jou spreek in sagte woorde?

23

Sal hy 'n verbond met jou sluit, dat jy hom vir altyd as slaaf aanneem?

24

Sal jy met hom soos met 'n voëltjie speel? En hom vasbind vir jou meisiekinders? [ (Job 40:25) Sal die viskopers met hom handel drywe, hom verdeel onder die koopmans? ] [ (Job 40:26) Kan jy sy vel vol skerp ysters steek, en met 'n vissersharpoen sy kop? ] [ (Job 40:27) Sit jou hand op hom; dink aan die geveg; jy sal dit nie weer doen nie. ] [ (Job 40:28) Kyk, elke hoop kom bedroë uit: sal 'n mens nie reeds by die sien van hom neerslaan nie? ]

JOB 41


JOB Chapter 41 - Afrikaans Bible - SpeedBible by johnhurt.com

JOB 40

JOB

Return to Index

Chapter 41

1

Niemand is so vermetel, dat hy hom durf terg nie; wie is hy dan wat voor My sou standhou?

2

Wie het eerste aan My gegee, dat Ek hom moet vergelde? Wat onder die ganse hemel is, is myne.

3

Ek wil nie swyg oor sy lede en hoe dit staan met sy kragsvolheid en die skoonheid van sy uitrusting nie.

4

Wie het die boonste van sy pantser opgelig? In sy dubbele gebit -- wie kan daarin deurdring?

5

Die deure van sy gesig -- wie het dit geopen? Rondom sy tande is verskrikking.

6

'n Voorwerp van trots is die groewe van die skilde, verseël met 'n vaste seël.

7

Die een is so naby die ander, dat die wind daar nie tussenin kan kom nie.

8

Hulle kleef aanmekaar, hou aanmekaar vas, onafskeibaar.

9

Sy genies laat lig skitter, en sy oë is soos die ooglede van die dageraad.

10

Uit sy mond kom fakkels, spat vuurvonke uit.

11

Uit sy neusgate kom rook, soos uit 'n kokende pot met biesiesvuur daarby.

12

Sy asem laat kole ontvlam, en 'n vlam gaan uit sy mond.

13

In sy nek woon sterkte, en voor hom uit spring ontsteltenis.

14

Die klompe van sy vleis is vas aanmekaar, aan hom vasgegiet, onbeweeglik.

15

Sy hart is hard soos 'n klip, ja, hard soos die onderste meulsteen.

16

As hy hom oplig, word die magtiges bang; van verbystering raak hulle buite hulself.

17

Raak iemand hom met die swaard -- dit hou nie stand nie; geen spies, lans of assegaai nie.

18

Yster is vir hom soos strooi; koper soos hout wat vergaan het.

19

Die pyl laat hom nie vlug nie; slingerstene word vir hom soos stoppels.

20

Knopkieries is vir hom soos stoppels, en hy lag oor die gesuis van die lans.

21

Onderaan hom is spits skerwe: hy sprei 'n ware dorsslee uit op die modder.

22

Hy laat die diepte kook soos 'n pot; die waterplas maak by soos 'n kokende salfpot.

23

Agter hom verlig hy die pad: 'n mens sou die watervloed aansien vir grys hare.

24

Sy gelyke is daar op die aarde nie, die skepsel sonder vrees.

25

Hy kyk alles aan wat hoog is; hy is koning oor al die trotse roofdiere.

26

27

28

29

30

31

32

33

34

JOB 42


JOB Chapter 42 - Afrikaans Bible - SpeedBible by johnhurt.com

JOB 41

JOB

Return to Index

Chapter 42

1

Toe het Job die HERE geantwoord en gesê:

2

Ek weet dat U alles kan doen en geen plan vir U onuitvoerbaar is nie.

3

Wie verberg die raadsbesluit daar sonder kennis? So het ek dan gespreek sonder om te verstaan, dinge te wonderbaar vir my, wat ek nie begryp nie.

4

Hoor tog, en k sal spreek; ek sal U ondervra en onderrig U my!

5

Volgens hoorsê het ek van U gehoor; maar nou het my oog U gesien.

6

Daarom herroep ek en het berou in stof en as.

7

En nadat die HERE Job toegespreek het met hierdie woorde, sê die HERE aan lifas, die Temaniet: My toorn het ontvlam teen jou en jou twee vriende; want julle het nie reg van My gespreek soos my kneg Job nie.

8

Neem dan nou vir julle sewe bulle en sewe ramme, en gaan na my kneg Job en bring 'n brandoffer vir julle, en laat my kneg Job vir julle bid; want hom alleen sal Ek in guns aanneem, sodat Ek aan julle nie die dwaasheid laat vergelde nie; want julle het nie reg van My gespreek soos my kneg Job nie.

9

Toe het lifas, die Temaniet, en Bildad, die Suhiet, en Sofar, die Naämatiet, heengegaan en gedoen soos die HERE aan hulle gesê het; en die HERE het Job in guns aangeneem.

10

En die HERE het die lot van Job verander toe hy vir sy vriende gebid het; en die HERE het Job se besittings vermeerder tot dubbel soveel as voorheen.

11

Ook het al sy broers en al sy susters en al sy bekendes van vroeër na hom gekom en met hom saam brood geëet in sy huis; en hulle het met hom medelyde gehad en hom vertroos oor al die onheil wat die HERE oor hom gebring het. En hulle het hom elkeen 'n geldstuk gegee en elkeen 'n goue ring.

12

En die HERE het die einde van Job meer geseënas sy begin; en hy het veertien duisend stuks kleinvee en ses duisend kamele en duisend paar beeste en duisend eselinne gehad.

13

Daarby het hy sewe seuns en drie dogters gehad.

14

En hy het die eerste genoem Jem¡ma en die tweede Kes¡a en die derde Kerenhappug.

15

En in die hele land is geen vroue gevind so mooi soos die dogters van Job nie; en hulle vader het hulle 'n erfdeel gegee onder hulle broers.

16

En Job het daarna honderd en veertig jaar lank gelewe; en hy het sy kinders en kindskinders gesien, vier geslagte.

17

En Job het gesterwe, oud en afgeleef.

PSALMS 1


PSALMS Chapter 1 - Afrikaans Bible - SpeedBible by johnhurt.com

JOB 42

PSALMS

Return to Index

Chapter 1

1

Welgeluksalig is die man wat nie wandel in die raad van die goddelose en nie staan op die weg van die sondaars en nie sit in die kring van die spotters nie;

2

maar sy behae is in die wet van die HERE, en hy oordink sy wet dag en nag.

3

En hy sal wees soos 'n boom wat geplant is by waterstrome, wat sy vrugte gee op sy tyd en waarvan die blare nie verwelk nie; en alles wat hy doen, voer hy voorspoedig uit.

4

So is die goddelose mense nie, maar soos kaf wat die wind verstrooi.

5

Daarom sal die goddelose nie bestaan in die oordeel en die sondaars in die vergadering van die regverdiges nie.

6

Want die HERE ken die weg van die regverdiges, maar die weg van die goddelose sal vergaan.

PSALMS 2


PSALMS Chapter 2 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 1

PSALMS

Return to Index

Chapter 2

1

Waarom woel die nasies en bedink die volke nietige dinge?

2

Die konings van die aarde staan gereed, en die vorste hou saam raad teen die HERE en teen sy Gesalfde en sê:

3

Laat ons hulle bande stukkend ruk en hulle toue van ons afwerp!

4

Hy wat in die hemel woon, lag; die Here spot met hulle.

5

Dan sal Hy hulle aanspreek in sy toorn, en in sy grimmigheid sal Hy hulle verskrik:

6

Ek tog het my Koning gesalf oor Sion, my heilige berg.

7

Ek wil vertel van die besluit: Die HERE het aan My gesê: U is my Seun, vandag het Ek self U gegenereer.

8

Eis van My, en Ek wil nasies gee as u erfdeel en die eindes van die aarde as u besitting.

9

U sal hulle verpletter met 'n ysterstaf, U sal hulle stukkend slaan soos 'n erdepot.

10

Wees dan nou verstandig, o konings; laat julle waarsku, o regters van die aarde!

11

Dien die HERE met vrees, en juig met bewing.

12

Kus die Seun, dat Hy nie toornig word en julle op die weg vergaan nie; want gou kan sy toorn ontvlam. Welgeluksalig is almal wat by Hom skuil!

PSALMS 3


PSALMS Chapter 3 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 2

PSALMS

Return to Index

Chapter 3

1

'n Psalm van Dawid toe hy gevlug het vir sy seun Absalom.

2

3

Baie sê van my: Daar is geen heil vir hom by God nie. Sela.

4

Maar U, HERE, is 'n skild wat my beskut, my eer en die Een wat my hoof ophef.

5

Luid roep ek die HERE aan, en Hy verhoor my van sy heilige berg. Sela.

6

Ek het gaan lê en aan die slaap mag raak; ek het wakker geword, want die HERE ondersteun my.

7

Ek sal nie vrees vir tien duisende van mense wat rondom teen my gereed staan nie.

8

Staan op, HERE; verlos my, my God! Want U het al my vyande op die kakebeen geslaan; U het die tande van die goddelose stukkend gebreek. [ (Psalms 3:9) Die heil behoort aan die HERE; laat u seën wees oor u volk! Sela. ]

PSALMS 4


PSALMS Chapter 4 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 3

PSALMS

Return to Index

Chapter 4

1

Vir die musiekleier; met snaarinstrumente. 'n Psalm van Dawid.

2

As ek roep, verhoor my, o God van my geregtigheid! In benoudheid het U vir my ruimte gemaak; wees my genadig, en hoor my gebed!

3

o Manne, hoe lank sal my eer tot skande wees? Hoe lank sal julle die nietigheid liefhê, die leuen soek? Sela.

4

Weet tog dat die HERE vir Hom 'n gunsgenoot afgesonder het; die HERE hoor as ek Hom aanroep.

5

Sidder, en moenie sondig nie; spreek in julle hart op julle bed, en wees stil. Sela.

6

Offer offerandes van geregtigheid en vertrou op die HERE.

7

Baie sê: Wie sal ons die goeie laat sien? Verhef oor ons die lig van u aangesig, o HERE!

8

Groter vreugde het U in my hart gegee as wanneer hulle koring en hulle mos oorvloedig is. [ (Psalms 4:9) Ek wil in vrede gaan lê en meteens aan die slaap raak; want U, o HERE, alleen laat my in veiligheid woon. ]

PSALMS 5


PSALMS Chapter 5 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 4

PSALMS

Return to Index

Chapter 5

1

Vir die musiekleier; met fluite. 'n Psalm van Dawid.

2

o HERE, luister na my woorde, let op my versugting.

3

Gee ag op die stem van my hulpgeroep, my Koning en my God, want tot U bid ek.

4

In die môre , HERE, sal U my stem hoor; in die môre sal ek dit aan U voorlê en afwag.

5

Want U is nie 'n God wat behae het in goddeloosheid nie; die kwaaddoener sal by U nie vertoef nie.

6

Die onsinniges sal voor u oë nie standhou nie; U haat al die werkers van ongeregtigheid.

7

U sal die leuensprekers laat omkom; van die man van bloed en bedrog het die HERE 'n afsku.

8

Maar ek, deur die grootheid van u goedertierenheid mag ek in u huis ingaan, my buig na u heilige tempel, in u vrees.

9

HERE, lei my in u geregtigheid om my vyande ontwil; maak u weg voor my reg.

10

Want in hulle mond is niks betroubaars nie; hulle binneste bring onheil; hulle keel is 'n oop graf; hulle maak hul tong glad.

11

Verklaar hulle skuldig, o God! Laat hulle val deur hul planne; dryf hulle weg oor die menigte van hul oortredinge, want hulle is wederstrewig teen U.

12

Maar laat hulle almal bly wees wat by U skuil; laat hulle vir ewig jubel, en beskut U hulle; en laat in U juig die wat u Naam liefhet. [ (Psalms 5:13) Want U seën die regverdige, o HERE, U omring hom met welbehae soos met 'n skild. ]

PSALMS 6


PSALMS Chapter 6 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 5

PSALMS

Return to Index

Chapter 6

1

Vir die musiekleier; met snaarinstrumente; met basstem. 'n Psalm van Dawid.

2

o HERE, straf my nie in u toorn nie, en kasty my nie in u grimmigheid nie.

3

Wees my genadig, HERE, want ek is verswak; maak my gesond, HERE, want my gebeente is verskrik.

4

Ja, my siel is baie verskrik; en U, HERE, tot hoe lank?

5

Keer terug, HERE, red my siel; verlos my om u goedertierenheid ontwil.

6

Want in die dood word aan U nie gedink nie; wie sal U loof in die doderyk?

7

Ek is moeg van my gesug; elke nag laat ek my bed swem; ek deurweek my bed met my trane.

8

My oog het dof geword van verdriet; dit het swak geword vanweë al my teëstanders.

9

Gaan weg van my, al julle werkers van ongeregtigheid, want die HERE het die stem van my geween gehoor.

10

Die HERE het my smeking gehoor; die HERE neem my gebed aan. [ (Psalms 6:11) Al my vyande sal beskaamd staan en baie verskrik word; hulle sal in 'n oomblik beskaamd omdraai. ]

PSALMS 7


PSALMS Chapter 7 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 6

PSALMS

Return to Index

Chapter 7

1

Sjiggajon van Dawid wat hy tot eer van die HERE gesing het weens die woorde van Kus, die Benjaminiet.

2

HERE, my God, by U skuil ek; verlos my van al my vervolgers en red my;

3

sodat hy nie soos 'n leeu my verskeur en wegruk sonder dat iemand red nie.

4

HERE, my God, as ek dit gedoen het, as daar onreg in my hande is,

5

as ek hom kwaad aangedoen het wat in vrede met my geleef het ja, ek het hom gered wat my sonder oorsaak vyandig was,

6

mag die vyand my dan vervolg en inhaal en my lewe teen die grond vertrap en my eer in die stof laat woon. Sela.

7

Staan op, HERE, in u toorn, verhef U teen die grimmigheid van my teëstanders en ontwaak vir my, U wat die reg beveel het!

8

En laat die vergadering van die volke U omring; keer dan bo hulle terug in die hoogte!

9

Die HERE oordeel die volke. Doen aan my reg, HERE, na my geregtigheid en na my onskuld wat by my is.

10

Laat tog die boosheid van die goddelose mense 'n einde neem, maar bevestig U die regverdige, ja, U wat harte en niere toets, o regverdige God!

11

My skild is by God wat die opregtes van hart verlos.

12

God is 'n regverdige regter, en 'n God wat elke dag toornig is.

13

As hy hom nie bekeer nie, maak Hy sy swaard skerp; Hy span sy boog en mik daarmee

14

en berei vir hom dodelike werktuie; Hy maak sy pyle brandende wapens.

15

Kyk, hy is in barensweë van onreg en is swanger van moeite; hy baar leuens.

16

Hy het 'n kuil gegrawe en dit uitgehol; maar hy het geval in die vangkuil wat hy gemaak het.

17

Die onheil wat hy gestig het, keer op sy hoof terug, en sy geweld kom op sy skedel neer. [ (Psalms 7:18) Ek wil die HERE loof na sy geregtigheid en die Naam van die HERE, die Allerhoogste, psalmsing. ]

PSALMS 8


PSALMS Chapter 8 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 7

PSALMS

Return to Index

Chapter 8

1

Vir die musiekleier; op die Gittiet. 'n Psalm van Dawid.

2

o HERE, onse Here, hoe heerlik is u Naam op die ganse aarde! U wat u majesteit gelê het op die hemele.

3

Uit die mond van kinders en suiglinge het U sterkte gegrondves, om u teëstanders ontwil, om die vyand en wraakgierige stil te maak.

4

As ek u hemel aanskou, die werk van u vingers, die maan en die sterre wat U toeberei het --

5

wat is die mens dat U aan hom dink, en die mensekind dat U hom besoek?

6

U het hom 'n weinig minder gemaak as 'n goddelike wese en hom met eer en heerlikheid gekroon.

7

U laat hom heers oor die werke van u hande; U het alles onder sy voete gestel:

8

skape en beeste, die almal, en ook die diere van die veld,

9

die voëls van die hemel en die visse van die see, wat trek deur die paaie van die see. [ (Psalms 8:10) o HERE, onse Here, hoe heerlik is u Naam op die ganse aarde! ]

PSALMS 9


PSALMS Chapter 9 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 8

PSALMS

Return to Index

Chapter 9

1

Vir die musiekleier; op die wysie van: "Sterf vir die Seun". 'n Psalm van Dawid.

2

Ek wil die HERE loof met my hele hart; ek wil al u wonders vertel.

3

In U wil ek bly wees en juig; ek wil psalmsing tot eer van u Naam, o Allerhoogste,

4

omdat my vyande agteruitwyk, struikel en omkom van voor u aangesig.

5

Want U het my reg en my regsaak behandel; U het gaan sit op die troon, o regverdige regter!

6

U het die heidene gedreig, die goddelose laat omkom, hulle naam uitgedelg vir ewig en altyd.

7

Die vyande het omgekom -- puinhope vir ewig; ook die stede wat U verwoes het; hulle gedagtenis, ja, die het vergaan.

8

Maar die HERE sit vir ewig; Hy het sy troon reggesit vir die oordeel.

9

En Hy self sal die wêreld oordeel in geregtigheid en die volke vonnis met reg.

10

So is die HERE dan 'n rotsvesting vir die verdrukte, 'n rotsvesting in tye van benoudheid.

11

En hulle wat u Naam ken, sal op U vertrou, omdat U die wat U soek, nie verlaat nie, o HERE!

12

Psalmsing tot eer van die HERE wat op Sion woon; verkondig onder die volke sy dade.

13

Want Hy wat die bloed soek, dink aan hulle; Hy vergeet die geroep van die ellendiges nie.

14

Wees my genadig, HERE, aanskou my ellende vanweë my haters, U wat my verhef uit die poorte van die dood;

15

sodat ek al u roemryke dade kan vertel, in die poorte van die dogter van Sion kan juig oor u heil.

16

Die heidene het gesink in die kuil wat hulle gemaak het; hulle voet is gevang in die net wat hulle gespan het.

17

Die HERE het Hom bekend gemaak; Hy het strafgerig geoefen; die goddelose is verstrik in die werk van sy hande. Higgajon. Sela.

18

Die goddelose sal teruggaan na die doderyk, al die heidene wat God vergeet.

19

Want die behoeftige sal nie vir altyd vergeet word, die verwagting van die ellendiges nie vir ewig verlore gaan nie.

20

Staan op, HERE, laat die mens nie sterk word nie; laat die heidene voor u aangesig geoordeel word! [ (Psalms 9:21) o HERE jaag hulle skrik aan; laat die heidene weet, hulle is mense! Sela. ]

PSALMS 10


PSALMS Chapter 10 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 9

PSALMS

Return to Index

Chapter 10

1

o HERE, waarom staan U so ver weg en hou U verborge in tye van benoudheid?

2

In sy trotsheid vervolg die goddelose die ellendige. Laat hulle gegryp word in die listige planne wat hulle uitgedink het!

3

Want die goddelose juig oor die begeerte van sy siel; en hy seën hom wat onregverdige wins maak, hy verag die HERE.

4

Die goddelose, met sy neus in die hoogte, sê: Hy ondersoek nie: daar is geen God nie -- dit is al sy gedagtes!

5

Sy weë is altyd voorspoedig; hoog daarbo is u gerigte, weg van hom af; al sy teëstanders -- hy blaas op hulle.

6

Hy sê in sy hart: Ek sal nie wankel nie; van geslag tot geslag is ek die een wat nie in die ongeluk sal wees nie.

7

Sy mond is vol van vloek en van bedrog en verdrukking; onder sy tong is moeite en onreg.

8

Hy sit in die hinderlae by die dorpe; in skuilplekke maak hy die onskuldige dood; sy oë loer op die ongelukkige.

9

Hy loer in die skuilhoek soos 'n leeu in sy lêplek; hy loer om die ellendige te vang; hy vang die ellendige deur sy net toe te trek;

10

en verbryseld sink die terneer, en die ongelukkiges val in sy mag.

11

Hy sê in sy hart: God vergeet dit; Hy verberg sy aangesig; vir ewig sien Hy dit nie.

12

Staan op, HERE! o God, hef u hand op; vergeet die ellendiges nie!

13

Die goddelose, waarom verag hy God en sê in sy hart: U soek dit nie?

14

U het dit gesien; want U aanskou die moeite en verdriet, sodat 'n mens dit in u hand sal gee. Aan U gee die ongelukkige dit oor; U was 'n helper van die wees.

15

Verbreek die arm van die goddelose en slegte; besoek sy goddeloosheid totdat U niks vind nie!

16

Die HERE is Koning vir ewig en altyd; die heidene het vergaan uit sy land.

17

HERE, U het die begeerte van die ootmoediges gehoor; U sal hulle hart versterk, u oor sal luister

18

om aan die wees en verdrukte reg te doen. Geen mens uit die aarde sal langer voortgaan om skrik aan te jaag nie.

PSALMS 11


PSALMS Chapter 11 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 10

PSALMS

Return to Index

Chapter 11

1

Vir die musiekleier. 'n Psalm van Dawid. By die HERE skuil ek. Hoe kan julle dan vir my sê: Vlug na julle berg soos 'n voël!

2

Want kyk, die goddelose span die boog; hulle het hul pyl op die snaar reggesit om in die donker te skiet na die opregtes van hart.

3

As die fondamente omgegooi word, wat kan die regverdige doen?

4

Die HERE is in sy heilige paleis; die troon van die HERE is in die hemel; sy oë sien, sy ooglede toets die mensekinders.

5

Die HERE toets die regverdige; maar sy siel haat die goddelose en die wat geweld liefhet.

6

Hy sal op die goddelose vangnette, vuur en swawel laat reën; en 'n gloeiende wind sal die deel van hulle beker wees.

7

Want die HERE is regverdig; Hy het geregtighede lief; die opregtes sal sy aangesig sien.

PSALMS 12


PSALMS Chapter 12 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 11

PSALMS

Return to Index

Chapter 12

1

Vir die musiekleier; met basstem. 'n Psalm van Dawid.

2

3

Hulle praat leuens, die een met die ander; met vleiende lippe spreek hulle dubbelhartig.

4

Mag die HERE al die vleiende lippe uitroei, die tong wat grootpraat,

5

hulle wat sê: Met ons tong is ons sterk; ons lippe is met ons! Wie is heer oor ons?

6

Oor die verdrukking van die ellendiges, oor die gesug van die behoeftiges sal Ek nou opstaan, sê die HERE; Ek sal hom in veiligheid stel wat daarna smag.

7

Die woorde van die HERE is rein woorde, silwer wat gelouter is in 'n smeltkroes in die aarde, gesuiwer sewe maal.

8

U, o HERE, sal hulle bewaar; U sal ons bewaar van hierdie geslag vir ewig. [ (Psalms 12:9) Die goddelose draf rond as laagheid die oorhand kry by die mensekinders. ]

PSALMS 13


PSALMS Chapter 13 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 12

PSALMS

Return to Index

Chapter 13

1

Vir die musiekleier. 'n Psalm van Dawid.

2

Hoe lank, HERE, sal U my altyddeur vergeet? Hoe lank sal U vir my u aangesig verberg?

3

Hoe lank sal ek planne beraam in my siel, met kommer in my hart oordag? Hoe lank sal my vyand hom oor my verhef?

4

Aanskou tog, verhoor my, HERE, my God! Verlig my oë, sodat ek nie in die dood inslaap nie;

5

sodat my vyand nie kan sê: Ek het hom oorwin nie, en my teëstanders nie juig as ek wankel nie.

6

Maar ek -- op u goedertierenheid vertrou ek; my hart sal juig oor u heil. Ek wil sing tot eer van die HERE, omdat Hy aan my goed gedoen het.

PSALMS 14


PSALMS Chapter 14 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 13

PSALMS

Return to Index

Chapter 14

1

Vir die musiekleier. 'n Psalm van Dawid. Die dwaas sê in sy hart: Daar is geen God nie. Sleg, afskuwelik maak hulle hul dade; daar is niemand wat goed doen nie.

2

Die HERE het uit die hemel neergesien op die mensekinders, om te sien of daar iemand verstandig is, wat na God vra.

3

Hulle het almal afgewyk, tesame het hulle ontaard; daar is niemand wat goed doen, ook nie een nie.

4

Het al die werkers van ongeregtigheid dan geen kennis nie, die wat my volk opeet asof hulle brood eet? Hulle roep die HERE nie aan nie.

5

D r het skrik hulle oorweldig, want God is by die regverdige geslag.

6

Die raad van die ellendige -- julle kan dit tot skande maak; waarlik, die HERE is sy toevlug.

7

Ag, mag die verlossing van Israel uit Sion kom! As die HERE die lot van sy volk verander, dan sal Jakob juig, Israel sal bly wees.

PSALMS 15


PSALMS Chapter 15 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 14

PSALMS

Return to Index

Chapter 15

1

'n Psalm van Dawid. HERE, wie mag vertoef in u tent? Wie mag woon op u heilige berg?

2

Hy wat opreg wandel en geregtigheid doen, en wat met sy hart die waarheid spreek;

3

wat nie rondgaan met laster op sy tong nie, sy vriend geen kwaad doen en geen smaadrede uitspreek teen sy naaste nie;

4

in wie se oë die verworpene veragtelik is, maar hy eer die wat die HERE vrees; al het hy gesweer tot sy skade, hy verander nie;

5

wat sy geld nie gee op woeker en geen omkoopgeskenk aanneem teen die onskuldige nie. Hy wat hierdie dinge doen, sal nie wankel in ewigheid nie.

PSALMS 16


PSALMS Chapter 16 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 15

PSALMS

Return to Index

Chapter 16

1

'n Gedig van Dawid. Bewaar my, o God, want by U skuil ek.

2

Ek het tot die HERE gesê: U is my Here; vir my is daar geen goed bo U nie.

3

Maar aangaande die heiliges wat op die aarde is, sê ek: Hulle is die heerlikes in wie al my behae is.

4

Die smarte van hulle wat 'n ander god met gawes vereer, sal menigvuldig wees; ek sal hulle drankoffers van bloed nie uitgiet en hulle name op my lippe nie neem nie.

5

Die HERE is die deel van my erfenis en van my beker; U onderhou my lot.

6

Die meetsnoere het vir my in lieflike plekke geval, ja, my erfenis is vir my mooi.

7

Ek sal die HERE loof wat my raad gegee het; selfs in die nag vermaan my niere my.

8

Ek stel die HERE altyddeur voor my; omdat Hy aan my regterhand is, sal ek nie wankel nie.

9

Daarom is my hart bly en my eer juig; ook sal my vlees in veiligheid woon;

10

want U sal my siel aan die doderyk nie oorgee nie; U sal nie toelaat dat u gunsgenoot verderwing sien nie.

11

U sal my die pad van die lewe bekend maak; versadiging van vreugde is voor u aangesig, lieflikhede in u regterhand, vir ewig.

PSALMS 17


PSALMS Chapter 17 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 16

PSALMS

Return to Index

Chapter 17

1

HERE, hoor 'n regverdige saak, let op my smeking; luister tog na my gebed met onbedrieglike lippe.

2

Laat my reg van u aangesig uitgaan; laat u oë regverdig sien.

3

U het my hart getoets, dit in die nag ondersoek, U het my gekeur, U vind niks nie; wat ek ook dink, my mond oortree nie.

4

Aangaande die handelinge van die mens, k het deur die woord van u lippe die paaie van die geweldenaar vermy.

5

My gange het vasgehou aan u spore, my voetstappe het nie gewankel nie.

6

Ek roep U aan, want U verhoor my, o God! Neig u oor tot my, luister na my woord!

7

Maak u gunsbewyse wonderbaar, o verlosser van die wat by u regterhand skuil vir teëstanders!

8

Bewaar my soos 'n oogappel; verberg my in die skaduwee van u vleuels

9

teen die goddelose wat my geweld aandoen, my doodsvyande wat my omring.

10

Hulle het hul gevoel afgesluit; met hul mond spreek hulle hoogmoedig.

11

Nou het hulle ons in ons gang omsingel; hulle rig hul oë daarop om ons op die grond uit te strek.

12

Hy is soos 'n leeu wat begerig is om te verskeur, en soos 'n jong leeu wat in skuilplekke klaar lê.

13

Staan op, HERE, gaan hom tegemoet, werp hom neer; red my van die goddelose met u swaard;

14

met u hand van die manne, o HERE, van die manne wie se deel in die lewe uit die wêreld is en wie se buik U vul met u verborge skat; wie se seuns daarvan nog sat is, wat weer hul oorskot aan hulle kinders laat agterbly.

15

Maar ek sal u aangesig in geregtigheid aanskou; ek sal versadig word met u beeld as ek wakker word.

PSALMS 18


PSALMS Chapter 18 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 17

PSALMS

Return to Index

Chapter 18

1

Vir die musiekleier. 'n Psalm van Dawid, die kneg van die HERE, wat die woorde van hierdie lied tot die HERE gespreek het op die dag toe die HERE hom gered het uit die hand van al sy vyande en uit die hand van Saul.

2

En hy het gesê: Ek het U hartlik lief, HERE, my sterkte.

3

Die HERE is my rots en my bergvesting en my redder; my God, my rots by wie ek skuil; my skild en die horing van my heil, my rotsvesting.

4

Ek roep die HERE aan wat lofwaardig is, en van my vyande word ek verlos.

5

Bande van die dood het my omring, en strome van onheil het my oorval.

6

Bande van die doderyk was rondom my; strikke van die dood het my teëgekom.

7

Toe ek benoud was, het ek die HERE aangeroep, en ek het tot my God geroep om hulp; Hy het my stem uit sy paleis gehoor, en my hulpgeroep voor sy aangesig het in sy ore gekom.

8

Toe het die aarde geskud en gebewe; die fondamente van die berge het gesidder en geskud, omdat Hy toornig was.

9

Rook in sy neus het opgegaan, en 'n vuur uit sy mond het verteer; kole uit Hom het gebrand.

10

En Hy het die hemel gebuig en neergedaal, en donkerheid was onder sy voete.

11

En Hy het op 'n grub gery en gevlieg; ja, Hy het gesweef op die vleuels van die wind.

12

Duisternis het Hy sy skuilplek gemaak, sy hut rondom Hom: duisternis van waters, diktes van wolke.

13

Deur die glans voor Hom het sy wolke verbygetrek, hael en gloeiende kole.

14

En die HERE het in die hemel gedonder, en die Allerhoogste het sy stem laat hoor; hael en gloeiende kole.

15

En Hy het sy pyle uitgestuur en hulle verstrooi; ja, sy bliksems in menigte, en Hy het hulle verwar.

16

En die beddings van die waters het sigbaar geword, en die fondamente van die wêreld is blootgelê vanweë u dreiging, o HERE, vanweë die geblaas van die wind van u neus.

17

Hy het uit die hoogte sy hand uitgestrek, Hy het my gegryp, Hy het my uit groot waters getrek.

18

Hy het my verlos van my magtige vyand en van my haters, omdat hulle te sterk was vir my.

19

Hulle het my oorval op die dag van my nood; maar die HERE was my steun.

20

En Hy het my uitgelei in die ruimte; Hy het my gered, omdat Hy behae in my gehad het.

21

Die HERE het met my gehandel na my geregtigheid; Hy het my vergelde na die reinheid van my hande.

22

Want ek het die weë van die HERE gehou en nie goddeloos van my God afgewyk nie;

23

want al sy verordeninge was voor my, en sy insettinge het ek nie van my verwyder nie.

24

Maar ek was opreg by Hom, en ek was op my hoede vir my ongeregtigheid.

25

So het die HERE my dan vergelde na my geregtigheid, na die reinheid van my hande, voor sy oë.

26

By die liefderyke betoon U Uself liefderyk, by die opregte man opreg,

27

by die reine rein; maar by die valse betoon U Uself verkeerd.

28

Want U verlos die verdrukte volk; maar U verneder die oë wat hoog is.

29

Want U laat my lamp skyn; die HERE my God laat my duisternis opklaar.

30

Want met U loop ek 'n bende storm, en met my God spring ek oor 'n muur.

31

Die weg van God is volmaak; die woord van die HERE is gelouter; Hy is 'n skild vir almal wat by Hom skuil.

32

Want wie is God buiten die HERE, en wie is 'n rots behalwe onse God?

33

God is dit wat my met krag omgord en my weg volkome maak.

34

Hy maak my voete soos die van herte en laat my staan op my hoogtes.

35

Hy leer my hande om oorlog te voer, sodat my arms 'n koperboog span.

36

Ook het U my die skild van u uitredding gegee, en u regterhand het my ondersteun, en u neerbuigende goedheid het my groot gemaak.

37

U het my voetstap ruim gemaak onder my, en my enkels het nie gewankel nie.

38

Ek het my vyande agtervolg en hulle ingehaal, en ek het nie teruggekom voordat ek hulle vernietig het nie.

39

Ek het hulle verbrysel, sodat hulle nie kon opstaan nie; hulle het geval onder my voete.

40

En U het my met krag omgord vir die stryd; U het my teëstanders onder my laat buk.

41

En U het my vyande vir my laat vlug; en my haters, die het ek vernietig.

42

Hulle het geroep om hulp, maar daar was geen verlosser nie -- tot die HERE, maar Hy het hulle nie geantwoord nie.

43

Toe het ek hulle vermaal soos stof voor die wind; ek het hulle uitgegooi soos modder van die strate.

44

U het my gered uit die getwis van die volk; U het my 'n hoof gemaak van nasies; 'n volk wat ek nie geken het nie, het my gedien.

45

Sodra hulle van my gehoor het, was hulle my gehoorsaam, uitlanders het kruipende na my gekom.

46

Uitlanders word kragteloos en kom met siddering uit hulle vestings.

47

Die HERE leef! En geloofd sy my rots, en laat verhoog wees die God van my heil!

48

Die God wat my die wraak gee en volke aan my onderwerp;

49

wat my red van my vyande; ja, U verhef my bo my teëstanders; U bevry my van die man van geweld.

50

Daarom wil ek U loof, o HERE, onder die nasies, en tot eer van u Naam wil ek psalmsing. [ (Psalms 18:51) Hy wat die verlossinge van sy koning groot maak en goedertierenheid bewys aan sy gesalfde, aan Dawid en aan sy nageslag tot in ewigheid. ]

PSALMS 19


PSALMS Chapter 19 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 18

PSALMS

Return to Index

Chapter 19

1

Vir die musiekleier. 'n Psalm van Dawid.

2

Die hemele vertel die eer van God, en die uitspansel verkondig die werk van sy hande.

3

Die een dag stort vir die ander 'n boodskap uit, en die een nag kondig vir die ander kennis aan:

4

daar is geen spraak en daar is geen woorde nie -- onhoorbaar is hulle stem.

5

Hulle meetsnoer gaan uit oor die hele aarde, en hulle woorde tot by die einde van die wêreld. Vir die son het Hy daarin 'n tent gemaak;

6

en die is soos 'n bruidegom wat uitgaan uit sy slaapkamer; hy is bly soos 'n held om die pad te loop.

7

Sy uitgang is van die einde van die hemel af, en sy omloop tot by die eindes daarvan, en niks is verborge vir sy hitte nie.

8

Die wet van die HERE is volmaak: dit verkwik die siel; die getuienis van die HERE is gewis: dit gee wysheid aan die eenvoudige.

9

Die bevele van die HERE is reg: hulle verbly die hart; die gebod van die HERE is suiwer: dit verlig die oë.

10

Die vrees van die HERE is rein: dit bestaan tot in ewigheid; die verordeninge van die HERE is waarheid -- tesame is hulle regverdig.

11

Hulle is begeerliker as goud, ja, as baie fyn goud; en soeter as heuning en heuningstroop.

12

Ook word u kneg daardeur gewaarsku; in die onderhouding daarvan is groot loon.

13

Die afdwalinge -- wie bemerk hulle? Spreek my vry van die wat verborge is.

14

Hou u kneg ook terug van moedswillige sondes; laat dit nie oor my heers nie. Dan sal ek onbestraflik wees en vry van groot oortreding. [ (Psalms 19:15) Laat die woorde van my mond en die oordenking van my hart welbehaaglik wees voor u aangesig, o HERE, my rots en my verlosser! ]

PSALMS 20


PSALMS Chapter 20 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 19

PSALMS

Return to Index

Chapter 20

1

Vir die musiekleier. 'n Psalm van Dawid.

2

Mag die HERE u verhoor in die dag van benoudheid! Mag die Naam van die God van Jakob u beskerm!

3

Mag Hy u hulp stuur uit die heiligdom en u ondersteun uit Sion!

4

Mag Hy dink aan al u spysoffers en u brandoffer met welgevalle aansien! Sela.

5

Mag Hy u gee na u hart en al u voornemens vervul!

6

Ons wil juig oor u oorwinning en die vaandels opsteek in die Naam van onse God. Mag die HERE al u begeertes vervul!

7

Nou weet ek dat die HERE sy gesalfde verlos; Hy sal hom verhoor uit sy heilige hemel met magtige dade van verlossing van sy regterhand.

8

Sommige roem op strydwaens en ander op perde, maar ons sal roem op die Naam van die HERE onse God.

9

Hulle het inmekaargesak en geval, maar ons het opgestaan en ons weer opgerig. [ (Psalms 20:10) HERE, verlos die koning! Mag Hy ons verhoor op die dag as ons roep! ]

PSALMS 21


PSALMS Chapter 21 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 20

PSALMS

Return to Index

Chapter 21

1

Vir die musiekleier. 'n Psalm van Dawid.

2

o HERE, die koning is bly oor u sterkte, en hoe baie juig hy oor u hulp!

3

U het hom die wens van sy hart gegee en die begeerte van sy lippe nie geweier nie. Sela.

4

Want U kom hom tegemoet met seëninge van die goeie; op sy hoof sit U 'n kroon van fyn goud.

5

Die lewe het hy van U begeer; U het hom dit gegee: lengte van dae, vir ewig en altyd.

6

Groot is sy eer deur u hulp; majesteit en heerlikheid het U op hom gelê.

7

Want U maak hom baie geseënd vir ewig; U maak hom bly met vreugde by u aangesig.

8

Want die koning vertrou op die HERE, en deur die goedertierenheid van die Allerhoogste sal hy nie wankel nie.

9

U hand sal al u vyande vind; u regterhand sal u haters vind.

10

U sal hulle maak soos 'n vurige oond as U verskyn; die HERE sal hulle verslind in sy toorn, en vuur sal hulle verteer.

11

U sal hulle vrug van die aarde af verdelg en hulle nageslag van die mensekinders af weg.

12

Want hulle het U met onheil bedreig; hulle het 'n listige plan uitgedink sonder om iets uit te rig.

13

Want U sal hulle dwing om te vlug; met u boogsnare sal u mik op hulle gesig. [ (Psalms 21:14) Verhef U, HERE, in u sterkte; ons wil u heldekrag eer met psalmgesang! ]

PSALMS 22


PSALMS Chapter 22 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 21

PSALMS

Return to Index

Chapter 22

1

Vir die musiekleier; op die wysie van: "Die hert van die dageraad." 'n Psalm van Dawid.

2

My God, my God, waarom het U my verlaat, ver van my hulp, van die woorde van my gebrul?

3

My God, ek roep bedags, maar U antwoord nie; en snags, en ek kan nie swyg nie.

4

Tog is U die Heilige wat woon onder die lofsange van Israel!

5

Op U het ons vaders vertrou; hulle het vertrou, en U het hulle uitgered.

6

Hulle het U aangeroep en het ontvlug; op U het hulle vertrou en nie beskaamd gestaan nie.

7

Maar ek is 'n wurm en geen man nie, 'n smaad van die mense en verag deur die volk.

8

Almal wat my sien, spot met my; hulle steek die lip uit, hulle skud die hoof en sê:

9

Laat dit aan die HERE oor! Laat Hy hom red, laat Hy hom bevry: Hy het mos behae in hom!

10

Ja, U is dit wat my uit die moederskoot uitgetrek het, wat my veilig laat rus het aan my moeder se bors.

11

Aan U is ek oorgegee van die geboorte af; van die skoot van my moeder af is U my God.

12

Wees nie ver van my af nie, want die nood is naby, want daar is geen helper nie.

13

Baie stiere het my omsingel, sterkes van Basan het my omring.

14

Hulle het hul mond teen my oopgespalk soos 'n leeu wat verskeur en brul.

15

Ek is uitgestort soos water; al my beendere raak los; my hart het soos was geword; dit het gesmelt binne-in my ingewande.

16

My krag is verdroog soos 'n potskerf, en my tong kleef aan my verhemelte; en U lê my neer in die stof van die dood.

17

Want honde het my omsingel; 'n bende kwaaddoeners het my omring; hulle het my hande en my voete deurgrawe.

18

Al my beendere kan ek tel; hulle kyk, hulle sien met welgevalle op my neer!

19

Hulle verdeel my klere onder mekaar en werp die lot oor my gewaad.

20

Maar U, HERE, wees nie ver nie; my Sterkte, maak tog gou om my te help!

21

Red my siel van die swaard, my enigste uit die mag van die hond.

22

Verlos my uit die bek van die leeu, en uit die horings van die buffels het U my verhoor!

23

Ek wil u Naam aan my broers vertel, in die vergadering U prys.

24

Julle wat die HERE vrees, prys Hom! Al die nakomelinge van Jakob, vereer Hom! Ja, vrees Hom, al die nakomelinge van Israel!

25

Want Hy het die ellende van die ellendige nie verag of verfoei en sy aangesig vir hom nie verberg nie; maar Hy het gehoor toe die Hom aangeroep het om hulp.

26

Van U kom my lof in 'n groot vergadering; ek sal my geloftes betaal in teenwoordigheid van die wat Hom vrees.

27

Die ootmoediges sal eet en versadig word; hulle sal die HERE prys wat na Hom soek; mag julle hart vir ewig lewe!

28

Al die eindes van die aarde sal daaraan dink en hulle tot die HERE bekeer, en al die geslagte van die nasies sal voor u aangesig aanbid.

29

Want die koninkryk behoort aan die HERE, en Hy heers oor die nasies.

30

Al die grotes van die aarde sal eet en aanbid; almal wat in die stof neerdaal, sal voor sy aangesig kniel en hy wat sy siel nie in die lewe kan hou nie.

31

'n Nageslag sal Hom dien; dit sal vertel word van die HERE aan die volgende geslag. [ (Psalms 22:32) Hulle sal aankom en sy geregtigheid verkondig aan die volk wat gebore word; want Hy het dit gedoen. ]

PSALMS 23


PSALMS Chapter 23 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 22

PSALMS

Return to Index

Chapter 23

1

'n Psalm van Dawid. Die HERE is my herder; niks sal my ontbreek nie.

2

Hy laat my neerlê in groen weivelde; na waters waar rus is, lei Hy my heen.

3

Hy verkwik my siel; Hy lei my in die spore van geregtigheid, om sy Naam ontwil.

4

Al gaan ek ook in 'n dal van doodskaduwee, ek sal geen onheil vrees nie; want U is met my: u stok en u staf die vertroos my.

5

U berei die tafel voor my aangesig teenoor my teëstanders; U maak my hoof vet met olie; my beker loop oor.

6

Net goedheid en guns sal my volg al die dae van my lewe; en ek sal in die huis van die HERE bly in lengte van dae.

PSALMS 24


PSALMS Chapter 24 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 23

PSALMS

Return to Index

Chapter 24

1

'n Psalm van Dawid. Die aarde behoort aan die HERE en die volheid daarvan, die wêreld en die wat daarin woon;

2

want Hy het dit gegrond op die seë en dit vasgestel op die strome.

3

Wie mag klim op die berg van die HERE? En wie mag staan in sy heilige plek?

4

Hy wat rein van hande en suiwer van hart is, wat sy siel nie ophef tot nietigheid en nie vals sweer nie.

5

Hy sal seën wegdra van die HERE en geregtigheid van die God van sy heil.

6

Dit is die geslag van hulle wat na Hom vra, wat u aangesig soek -- dit is Jakob. Sela.

7

Hef op julle hoofde, o poorte, ja, verhef julle, ewige deure, dat die Erekoning kan ingaan!

8

Wie is tog die Erekoning? Die HERE, sterk en geweldig, die HERE geweldig in die stryd.

9

Hef op julle hoofde, o poorte, ja, hef op, ewige deure, dat die Erekoning kan ingaan!

10

Wie is dan tog die Erekoning? Die HERE van die leërskare -- Hy is die Erekoning! Sela.

PSALMS 25


PSALMS Chapter 25 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 24

PSALMS

Return to Index

Chapter 25

1

'n Psalm van Dawid. Alef. Tot U, o HERE, hef ek my siel op.

2

Bet. My God, op U vertrou ek; laat my nie beskaamd staan nie; laat my vyande oor my nie juig nie.

3

Gimel. Ja, almal wat U verwag, sal nie beskaamd staan nie. Hulle sal beskaamd staan wat troueloos handel sonder oorsaak.

4

Dalet. HERE, maak my u weë bekend; leer my u paaie.

5

He. Lei my in u waarheid en leer my, want U is die God van my heil. U verwag ek die hele dag.

6

Sajin. Dink, HERE, aan u barmhartigheid en u goedertierenhede, want die is van ewigheid af.

7

Get. Dink nie aan die sondes van my jonkheid en aan my oortredinge nie; dink aan my na u goedertierenheid, om u goedheid ontwil, o HERE!

8

Tet. Die HERE is goed en reg; daarom sal Hy sondaars leer aangaande die weg.

9

Jod. Hy sal die ootmoediges lei in die reg en die ootmoediges sy weg leer.

10

Kaf. Al die paaie van die HERE is goedertierenheid en trou vir die wat sy verbond en sy getuienisse bewaar.

11

Lamed. Om u Naam ontwil, HERE, vergeef my ongeregtigheid, want dit is groot.

12

Mem. Wie tog is die man wat die HERE vrees? Hy sal hom leer aangaande die weg wat hy moet kies.

13

Noen. Hy self sal vernag in die goeie, en sy nageslag sal die land besit.

14

Samek. Die verborgenheid van die HERE is vir die wat Hom vrees, en sy verbond om hulle dit bekend te maak.

15

Ajin. My oë is altyddeur op die HERE, want Hy sal my voete uit die net uitlei.

16

Pe. Wend U tot my en wees my genadig, want ek is eensaam en ellendig.

17

Sade. Die benoudhede van my hart is wyd uitgestrek; lei my uit my angste.

18

Resj. Aanskou my ellende en my moeite, en vergeef al my sondes.

19

Resj. Aanskou my vyande, want hulle is talryk, en hulle haat my met 'n gewelddadige haat.

20

Sjin. Bewaar my siel en red my; laat my nie beskaamd staan nie, want by U skuil ek.

21

Tau. Laat vroomheid en opregtheid my bewaar, want U verwag ek.

22

o God, verlos Israel uit al sy benoudhede!

PSALMS 26


PSALMS Chapter 26 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 25

PSALMS

Return to Index

Chapter 26

1

'n Psalm van Dawid. Doen aan my reg, o HERE, want k wandel in my opregtheid en vertrou op die HERE sonder om te wankel.

2

Toets my, HERE, en beproef my, keur my niere en my hart;

3

want u goedertierenheid is voor my oë, en ek wandel in u waarheid.

4

Ek sit nie by valse mense nie, en met slinkse mense gaan ek nie om nie.

5

Ek haat die vergadering van kwaaddoeners, en by die goddelose sit ek nie.

6

Ek was my hande in onskuld en wil gaan rondom u altaar, o HERE,

7

om die stem van lof te laat hoor en om al u wonders te vertel.

8

HERE, ek het lief die woning van u huis en die woonplek van u heerlikheid.

9

Ruk my siel nie weg saam met die sondaars en my lewe saam met die manne van bloed nie,

10

in wie se hande skandelike dade is, en wie se regterhand vol is van omkopery.

11

Maar k wandel in my opregtheid; verlos my en wees my genadig.

12

My voet staan op gelyk grond; ek sal die HERE loof in die vergaderings.

PSALMS 27


PSALMS Chapter 27 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 26

PSALMS

Return to Index

Chapter 27

1

'n Psalm van Dawid. Die HERE is my lig en my heil: vir wie sou ek vrees? Die HERE is die toevlug van my lewe: vir wie sou ek vervaard wees?

2

As kwaaddoeners teen my nader kom om my vlees te eet -- my teëstanders en my vyande, ja, myne -- struikel hulle self en val.

3

Al word 'n laer teen my opgeslaan, my hart sal nie vrees nie; al staan 'n oorlog teen my op, nogtans vertrou ek.

4

Een ding het ek van die HERE begeer, dit sal ek soek: dat ek al die dae van my lewe mag woon in die huis van die HERE, om die lieflikheid van die HERE te aanskou en te ondersoek in sy tempel.

5

Want Hy steek my weg in sy hut in die dag van onheil; Hy verberg my in die skuilplek van sy tent; Hy verhef my op 'n rots.

6

En nou sal my hoof hoog wees bo my vyande rondom my, en ek wil in sy tent offerandes offer saam met trompetgeklank; ek wil sing, ja, psalmsing tot eer van die HERE.

7

Hoor, o HERE, ek roep luid; en wees my genadig en antwoord my.

8

Van U sê my hart: Soek my aangesig! Ek soek u aangesig, o HERE!

9

Verberg u aangesig nie vir my nie, wys u kneg nie af in toorn nie: U was my hulp! Verstoot en verlaat my nie, o God van my heil!

10

Want my vader en my moeder het my verlaat, maar die HERE sal my aanneem.

11

HERE, leer my u weg en lei my op 'n gelyk pad, vanweë my vyande.

12

Gee my nie oor aan die begeerte van my teëstanders nie, want valse getuies het teen my opgestaan, en hy wat geweld uitblaas.

13

o, As ek nie geglo het dat ek die goedheid van die HERE sal sien in die land van die lewendes nie....

14

Wag op die Here! Wees sterk en laat jou hart sterk wees! Ja, wag op die HERE!

PSALMS 28


PSALMS Chapter 28 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 27

PSALMS

Return to Index

Chapter 28

1

'n Psalm van Dawid. Ek roep U aan, o HERE! My rots, draai nie stilswygend van my af weg nie, sodat ek nie, as U teenoor my bly swyg, word soos die wat in die kuil neerdaal nie.

2

Hoor die stem van my smekinge as ek U aanroep om hulp, as ek my hande ophef na die binneste van u heiligdom.

3

Ruk my nie weg saam met die goddelose en saam met die werkers van ongeregtigheid nie; wat van vrede spreek met hulle naaste, maar daar is kwaad in hulle hart.

4

Gee hulle na hul dade en na die boosheid van hul handelinge; gee hulle na die werk van hul hande; vergeld hulle na hulle dade.

5

Omdat hulle nie let op die dade van die HERE of op die werk van sy hande nie, sal Hy hulle afbreek en hulle nie bou nie.

6

Geloofd sy die HERE, want Hy het die stem van my smekinge gehoor.

7

Die HERE is my sterkte en my skild; op Hom het my hart vertrou, en ek is gehelp; daarom jubel my hart en sal ek Hom loof met my gesang.

8

Die HERE is 'n sterkte vir hulle, en Hy is 'n vesting van verlossing vir sy gesalfde.

9

Verlos u volk en seën u erfdeel, en wees vir hulle 'n herder en dra hulle tot in ewigheid.

PSALMS 29


PSALMS Chapter 29 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 28

PSALMS

Return to Index

Chapter 29

1

'n Psalm van Dawid. Gee aan die HERE, o hemelinge, gee aan die HERE eer en sterkte!

2

Gee aan die HERE die eer van sy Naam; aanbid die HERE in heilige sieraad!

3

Die stem van die HERE is op die waters, die God van eer donder; die HERE is op die groot waters.

4

Die stem van die HERE is met krag; die stem van die HERE is met heerlikheid.

5

Die stem van die HERE breek seders; ja, die HERE verbreek die seders van die L¡banon;

6

en Hy laat hulle opspring soos 'n kalf, die L¡banon en Sirjon soos 'n jong buffel.

7

Die stem van die HERE slaan daar vuurvlamme uit.

8

Die stem van die HERE laat die woestyn bewe; die HERE laat die woestyn van Kades bewe.

9

Die stem van die HERE laat die takbokke lam en maak die bosse kaal; maar in sy paleis sê elkeen: Heerlikheid!

10

Die HERE het gesit oor die Watervloed; ja, die HERE sit as Koning tot in ewigheid.

11

Die HERE sal sy volk sterkte gee, die HERE sal sy volk seën met vrede.

PSALMS 30


PSALMS Chapter 30 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 29

PSALMS

Return to Index

Chapter 30

1

'n Psalm, 'n lied by die inwyding van die Huis. Van Dawid.

2

Ek sal U verhoog, HERE, want U het my opgetrek en my vyande oor my nie laat bly wees nie.

3

HERE, my God, ek het U aangeroep om hulp, en U het my gesond gemaak.

4

HERE, U het my siel uit die doderyk laat opkom; U het my lewend gemaak uit die wat in die kuil neerdaal.

5

Psalmsing tot eer van die HERE, o sy gunsgenote, en loof sy heilige gedenknaam;

6

want 'n oomblik is daar in sy toorn, 'n lewe in sy goedgunstigheid; saans vernag die geween, maar smôre ns is daar gejuig.

7

Ek het wel in my sorgeloosheid gesê: Ek sal vir ewig nie wankel nie.

8

HERE, U het my berg deur u welbehae sterk laat staan. U het u aangesig verberg -- ek het verskrik geword!

9

Ek het U aangeroep, HERE, en ek het die HERE gesmeek:

10

Watter voordeel is daar in my bloed as ek neerdaal in die kuil? Sal die stof U loof? Sal dit u trou verkondig?

11

Hoor, HERE, en wees my genadig! HERE, wees my 'n helper!

12

U het my weeklag vir my verander in 'n koordans, U het my roukleed losgemaak en my met vreugde omgord; [ (Psalms 30:13) sodat my eer U kan besing en nie swyg nie. HERE, my God, vir ewig sal ek U loof. ]

PSALMS 31


PSALMS Chapter 31 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 30

PSALMS

Return to Index

Chapter 31

1

Vir die musiekleier. 'n Psalm van Dawid.

2

By U, o HERE, skuil ek; laat my nooit beskaamd staan nie. Bevry my deur u geregtigheid.

3

Neig u oor tot my, red my gou; wees vir my 'n rots om in te vlug, 'n baie vaste huis om my te verlos.

4

Want U is my rots en my bergvesting; en om u Naam ontwil sal U my lei en my bestuur.

5

U sal my laat uitgaan uit die net wat hulle vir my gespan het, want U is my toevlug.

6

In u hand gee ek my gees oor; U het my verlos, HERE, God van trou.

7

Ek haat die wat nietige afgode vereer, maar k vertrou op die HERE.

8

Ek wil juig en bly wees in u goedertierenheid, omdat U my ellende aangesien, my siel in die benoudhede geken het

9

en my nie oorgelewer het in die hand van die vyand nie; U het my voete op vrye grond laat staan.

10

Wees my genadig, HERE, want ek is benoud; van verdriet het my oog mat geword, my siel en my liggaam.

11

Want my lewe kwyn weg van kommer en my jare van gesug; my krag struikel deur my ongeregtigheid, en my gebeente teer uit.

12

Vanweë al my teëstanders het ek 'n voorwerp van smaad geword, ja, grootliks vir my bure, en 'n voorwerp van skrik vir my bekendes; die wat my op straat sien, vlug weg van my af.

13

Ek is vergeet uit die hart, soos 'n dooie; ek het geword soos 'n ding wat lê en vergaan.

14

Want ek het die skindertaal van baie gehoor -- skrik rondom! -- terwyl hulle saam raad hou teen my; hulle is van plan om my lewe te neem.

15

Maar k vertrou op U, o HERE! Ek sê: U is my God.

16

My tye is in u hand; red my uit die hand van my vyande en van my vervolgers.

17

Laat u aangesig skyn oor u kneg, verlos my deur u goedertierenheid.

18

HERE, laat my nie beskaamd staan nie, want ek roep U aan; laat die goddelose beskaamd staan, laat hulle verstom in die doderyk!

19

Laat die valse lippe stom word wat in trotsheid en veragting onbeskaamd spreek teen die regverdige.

20

o, Hoe groot is u goedheid wat U weggelê het vir die wat U vrees, wat U uitgewerk het vir die wat by U skuil, in teenwoordigheid van die mensekinders!

21

U verberg hulle in die skuilplek van u aangesig vir die samesweringe van mense; U steek hulle weg in 'n hut vir die twis van die tonge.

22

Geloofd sy die HERE, want Hy het sy goedertierenheid aan my wonderbaar gemaak, in 'n vaste stad.

23

Ek tog het in my angs gesê: Ek het verdwyn, weg van u oë; nogtans het U die stem van my smekinge gehoor toe ek U aangeroep het om hulp.

24

Julle moet die HERE liefhê, al sy gunsgenote! Die HERE bewaar die getroues en vergeld hom oorvloedig wat trots handel. [ (Psalms 31:25) Wees sterk, en laat julle hart sterk wees, almal wat op die HERE wag! ]

PSALMS 32


PSALMS Chapter 32 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 31

PSALMS

Return to Index

Chapter 32

1

'n Psalm van Dawid; 'n onderwysing. Welgeluksalig is hy wie se oortreding vergewe, wie se sonde bedek is.

2

Welgeluksalig is die mens aan wie die HERE die ongeregtigheid nie toereken nie en in wie se gees geen bedrog is nie.

3

Toe ek geswyg het, het my gebeente uitgeteer in my gebrul die hele dag;

4

want u hand was dag en nag swaar op my; my murg het verander soos deur somergloed. Sela.

5

My sonde het ek U bekend gemaak, en my ongeregtigheid het ek nie bedek nie. Ek het gesê: Ek wil aan die HERE my oortredinge bely; en U het die ongeregtigheid van my sonde vergewe. Sela.

6

Daarom sal elke vrome U aanbid in 'n tyd as U te vinde is; ja, by 'n oorstroming van groot waters sal hulle nie aan hom raak nie.

7

U is 'n skuilplek vir my; U bewaar my vir benoudheid; U omring my met vrolike gesange van bevryding. Sela.

8

Ek wil jou onderrig en jou leer aangaande die weg wat jy moet gaan; Ek wil raad gee; my oog sal op jou wees.

9

Wees nie soos 'n perd, soos 'n muilesel wat geen verstand het nie, wat 'n mens moet tem met toom en teuel as sy tuig, anders kom hy nie naby jou nie.

10

Die goddelose het baie smarte, maar hy wat op die HERE vertrou -- met goedertierenheid sal Hy hom omring.

11

Wees bly in die HERE en juig, o regverdiges! En jubel, alle opregtes van hart!

PSALMS 33


PSALMS Chapter 33 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 32

PSALMS

Return to Index

Chapter 33

1

o Regverdiges, jubel in die HERE! 'n Loflied betaam die opregtes.

2

Loof die HERE met die siter; psalmsing tot sy eer met die tiensnarige harp.

3

Sing tot sy eer 'n nuwe lied; speel goed met trompetgeklank.

4

Want die woord van die HERE is reg, en al sy werk is met trou.

5

Hy het geregtigheid en reg lief; die aarde is vol van die goedertierenheid van die HERE.

6

Deur die Woord van die HERE is die hemele gemaak en deur die Gees van sy mond hulle hele leër.

7

Hy versamel die waters van die see soos 'n hoop; Hy bêre die wêreldvloede weg in skatkamers.

8

Laat die hele aarde vir die HERE vrees; laat al die bewoners van die wêreld vir Hom bedug wees;

9

want Hy het gespreek, en dit was; Hy het gebied, en dit staan.

10

Die HERE vernietig die raad van die nasies, Hy verydel die gedagtes van die volke.

11

Die raad van die HERE bestaan vir ewig, die gedagtes van sy hart van geslag tot geslag.

12

Welgeluksalig is die nasie wie se God die HERE is, die volk wat Hy vir Hom as erfdeel uitgekies het.

13

Die HERE kyk van die hemel af; Hy sien al die mensekinders.

14

Uit sy woonplek aanskou Hy al die bewoners van die aarde,

15

Hy wat die hart van hulle almal formeer, wat let op al hul werke.

16

'n Koning word nie verlos deur 'n groot leër, 'n held nie gered deur groot krag nie.

17

Die perd help niks vir die oorwinning en red nie deur sy groot krag nie.

18

Kyk, die oog van die HERE is op die wat Hom vrees, op die wat op sy goedertierenheid wag;

19

om hulle siel te red van die dood en hulle in die lewe te hou in hongersnood.

20

Ons siel wag op die HERE; Hy is ons hulp en ons skild;

21

want ons hart is bly in Hom, omdat ons op sy heilige Naam vertrou.

22

Laat u goedertierenheid, HERE, oor ons wees net soos ons op U wag!

PSALMS 34


PSALMS Chapter 34 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 33

PSALMS

Return to Index

Chapter 34

1

'n Psalm van Dawid, toe hy hom kranksinnig gehou het voor Abimleg en die hom weggejaag het, sodat hy heengegaan het.

2

3

Bet. My siel sal hom beroem in die HERE; die ootmoediges sal dit hoor en bly wees.

4

Gimel. Maak die HERE saam met my groot, en laat ons saam sy Naam verhef!

5

Dalet. Ek het die HERE gesoek, en Hy het my geantwoord en my uit al my vrees gered.

6

He. Hulle het Hom aangesien en gestraal van vreugde, en hulle aangesig hoef nie rooi van skaamte te word nie.

7

Sajin. Hierdie ellendige het geroep, en die HERE het gehoor, en Hy het hom uit al sy benoudhede verlos.

8

Get. Die Engel van die HERE trek 'n laer rondom die wat Hom vrees, en red hulle uit.

9

Tet. Smaak en sien dat die HERE goed is; welgeluksalig is die man wat by Hom skuil!

10

Jod. Vrees die HERE, o sy heiliges, want die wat Hom vrees, het geen gebrek nie.

11

Kaf. Die jong leeus ly armoede en het honger; maar die wat die HERE soek, het geen gebrek aan enigiets nie.

12

Lamed. Kom, kinders, luister na my; ek wil julle die vrees van die HERE leer.

13

Mem. Wie is die man wat lus het in die lewe, wat dae liefhet om die goeie te sien?

14

Noen. Bewaar jou tong vir wat verkeerd is, en jou lippe dat hulle nie bedrog spreek nie.

15

Samek. Wyk af van wat verkeerd is, en doen wat goed is; soek die vrede en jaag dit na.

16

Ajin. Die oë van die HERE is op die regverdiges, en sy ore tot hulle hulpgeroep.

17

Pe. Die aangesig van die HERE is teen die kwaaddoeners, om hulle gedagtenis van die aarde af uit te roei.

18

Sade. Hulle roep, en die HERE hoor, en Hy red hulle uit al hul benoudhede.

19

Kof. Die HERE is naby die wat gebroke is van hart, en Hy verlos die wat verslae is van gees.

20

Resj. Menigvuldig is die teëspoede van die regverdige, maar uit die almal red die HERE hom.

21

Sjin. Hy bewaar al sy bene: nie een daarvan word gebreek nie.

22

Tau. Die onheil maak die goddelose dood; en die wat die regverdige haat, moet daarvoor boet. [ (Psalms 34:23) Die HERE verlos die siel van sy knegte; en almal wat by Hom skuil, hoef nie te boet nie. ]

PSALMS 35


PSALMS Chapter 35 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 34

PSALMS

Return to Index

Chapter 35

1

'n Psalm van Dawid. HERE, twis met die wat met my twis; bestry die wat my bestry!

2

Gryp die klein skild en die grote, en staan op as my hulp!

3

En trek die spies uit en stuit my vervolgers! Spreek tot my siel: Ek is jou heil!

4

Laat hulle wat my lewe soek, beskaamd staan en in die skande kom; laat hulle wat my ongeluk beraam, agteruitwyk en rooi van skaamte word!

5

Laat hulle word soos kaf voor die wind, terwyl die Engel van die HERE hulle wegstoot.

6

Laat hulle weg duister en glibberig wees, terwyl die Engel van die HERE hulle vervolg!

7

Want hulle het sonder oorsaak die kuil met hul net vir my verberg, hulle het sonder oorsaak gegrawe teen my lewe.

8

Laat verwoesting oor hom kom sonder dat hy dit weet, en laat sy net hom vang wat hy gespan het; laat hom daarin val met verwoesting!

9

Maar my siel sal juig in die HERE, dit sal bly wees in sy heil.

10

Al my beendere sal sê: HERE, wie is soos U? U wat die ellendige red van die wat sterker is as hy; ja, die ellendige en behoeftige van sy berower!

11

Kwaadwillige getuies staan op; wat ek nie weet nie, vra hulle vir my.

12

Hulle vergeld my kwaad vir goed: verlatenheid vir my siel.

13

En ek -- toe hulle siek was, het ek 'n roukleed gedra; ek het my siel gekwel met vas, en my gebed het teruggekeer in my boesem.

14

Ek het rondgegaan asof dit 'n vriend, asof dit 'n broer van my was; ek het gebuk gegaan in die rou soos een wat oor sy moeder treur.

15

Maar as ek struikel, is hulle bly en kom bymekaar; hulle vergader teen my, lae mense en die wat ek nie ken nie; hulle laster sonder ophou.

16

Onder die roekeloosste tafelspotters kners hulle met hul tande teen my.

17

Here, hoe lank sal U dit aansien? Bring my siel terug van hulle verwoestinge, my enigste van die jong leeus af.

18

Ek sal U loof in 'n groot vergadering; onder 'n groot skare sal ek U prys.

19

Laat hulle oor my nie bly wees wat sonder grond my vyande is nie; laat die wat my sonder oorsaak haat, nie met die oë knip nie!

20

Want hulle spreek nie van vrede nie, maar hulle bedink bedrieglike woorde teen die stilles in die land.

21

En hulle maak hul mond wyd oop teen my, hulle sê: Ha, ha, ons oog het dit gesien!

22

HERE, U het dit gesien, swyg nie. Here, wees nie ver van my af nie!

23

Ontwaak en word wakker vir my reg; my God en Here, vir my regsaak.

24

Doen aan my reg na u geregtigheid, HERE my God, en laat hulle oor my nie bly wees nie!

25

Laat hulle in hul hart nie sê: Ha, ons begeerte! Laat hulle nie sê: Ons het hom verslind nie!

26

Laat hulle wat bly is oor my ongeluk, beskaamd staan en saam rooi van skaamte word; laat hulle wat hul teen my groot maak, met skaamte en skande beklee word!

27

Laat hulle jubel en bly wees wat 'n behae het in my geregtigheid; en laat hulle altyddeur sê: Groot is die HERE wat 'n welbehae het in die vrede van sy kneg!

28

En my tong sal u geregtigheid prys, u lof die hele dag deur.

PSALMS 36


PSALMS Chapter 36 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 35

PSALMS

Return to Index

Chapter 36

1

Vir die musiekleier. 'n Psalm van Dawid, die kneg van die Here.

2

In die binneste van my hart sê die oortreding aangaande die goddelose: Daar is geen vrees van God voor sy oë nie.

3

Want dit vlei hom in sy oë in verband met die uitvind en haat van sy skuld.

4

Die woorde van sy mond is onreg en bedrog; hy laat n om verstandig te wees, om goed te doen.

5

Hy bedink onreg op sy bed; hy gaan staan op 'n weg wat nie goed is nie; wat sleg is, verfoei hy nie.

6

o HERE, u goedertierenheid is tot in die hemele, u trou tot in die wolke.

7

U geregtigheid is soos die berge van God; u oordele is 'n groot watervloed. HERE, U behou mense en diere!

8

Hoe kosbaar is u goedertierenheid, o God! Daarom skuil die mensekinders onder die skaduwee van u vleuels.

9

Hulle verkwik hul aan die vettigheid van u huis, en U laat hulle drink uit die stroom van u genietinge.

10

Want by U is die fontein van die lewe; in u lig sien ons die lig.

11

Laat u goedertierenheid voortduur vir die wat U ken, en u geregtigheid vir die opregtes van hart.

12

Laat die voet van die trotsaard nie oor my kom nie, en laat die hand van die goddelose mense my nie verdryf nie. [ (Psalms 36:13) Daar het die werkers van ongeregtigheid geval; hulle is neergestoot en kan nie weer opstaan nie. ]

PSALMS 37


PSALMS Chapter 37 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 36

PSALMS

Return to Index

Chapter 37

1

'n Psalm van Dawid. Alef. Wees nie toornig op die kwaaddoeners nie, beny hulle nie wat onreg doen nie;

2

want soos gras sal hulle gou verwelk, en soos groen grasspruitjies sal hulle verdroog.

3

Bet. Vertrou op die HERE, en doen wat goed is; bewoon die aarde en beoefen getrouheid,

4

en verlustig jou in die HERE; dan sal Hy jou gee die begeertes van jou hart.

5

Gimel. Laat jou weg aan die HERE oor en vertrou op Hom, en Hy sal dit uitvoer;

6

en Hy sal jou geregtigheid laat voortkom soos die lig en jou reg soos die middag.

7

Dalet. Swyg voor die HERE en verwag Hom; wees nie toornig op hom wat voorspoedig in sy weg is nie, op die man wat listige planne uitvoer nie.

8

He. Laat staan die toorn en verlaat die grimmigheid; wees nie toornig nie: dit is net om kwaad te stig.

9

Want die kwaaddoeners sal uitgeroei word; maar die wat die HERE verwag, hulle sal die aarde besit.

10

Wau. En nog 'n klein rukkie en die goddelose sal daar nie wees nie; ja, jy sal ag gee op sy plek, maar hy sal daar nie wees nie.

11

Die ootmoediges daarenteen sal die aarde besit en hulle verlustig oor groot vrede.

12

Sajin. Die goddelose bedink listige planne teen die regverdige en kners met sy tande teen hom.

13

Die Here lag oor hom, want Hy sien dat sy dag kom.

14

Get. Die goddelose het die swaard getrek en hulle boog gespan om die ellendige en behoeftige te laat val, om die te slag wat opreg is van weg.

15

Hulle swaard sal in hul hart gaan, en hulle boë sal verbreek word.

16

Tet. 'n Klein bietjie is vir die regverdige beter as die rykdom van baie goddelose;

17

want die arms van die goddelose sal verbreek word, maar die HERE ondersteun die regverdiges.

18

Jod. Die HERE ken die dae van die opregtes, en hulle erfdeel sal tot in ewigheid bly.

19

Hulle sal nie beskaamd staan in die slegte tyd nie, en in dae van hongersnood sal hulle versadig word.

20

Kaf. Maar die goddelose sal omkom en die vyande van die HERE soos die prag van die weivelde; hulle verdwyn soos rook, hulle verdwyn.

21

Lamed. Die goddelose leen en gee nie terug nie, maar die regverdige ontferm hom en gee;

22

want die wat deur Hom geseënword, sal die aarde besit; maar die wat deur Hom vervloek word, sal uitgeroei word.

23

Mem. Deur die HERE word die gange van 'n man bevestig, en Hy het 'n welbehae in sy weg.

24

As hy val, dan stort hy nie neer nie; want die HERE ondersteun sy hand.

25

Noen. Ek was jonk, ook het ek oud geword, maar nooit het ek die regverdige verlate gesien, of dat sy nageslag brood soek nie.

26

Die hele dag ontferm hy hom en leen uit, en sy nageslag is 'n seën.

27

Samek. Wyk af van wat kwaad is, en doen wat goed is, en jy sal vir ewig woon;

28

want die HERE het die reg lief en sal sy gunsgenote nie verlaat nie; vir ewig word hulle bewaar, maar die nageslag van die goddelose word uitgeroei.

29

Die regverdiges sal die aarde besit en vir ewig daarop woon.

30

Pe. Die mond van die regverdige verkondig wysheid, en sy tong spreek wat reg is.

31

Die wet van sy God is in sy hart; sy gange sal nie wankel nie.

32

Sade. Die goddelose loer op die regverdige en soek om hom dood te maak.

33

Die HERE gee hom nie oor in sy hand nie, en Hy veroordeel hom nie as hy gerig word nie.

34

Kof. Wag op die HERE en hou sy weg, en Hy sal jou verhoog, om die aarde te besit; jy sal met welgevalle neersien op die uitroeiing van die goddelose mense.

35

Resj. Ek het die goddelose gesien, 'n geweldenaar, terwyl hy hom uitbrei soos 'n groen inlandse boom.

36

Toe gaan iemand verby, en kyk, hy was daar nie; en ek het hom gesoek, maar hy was nie te vinde nie.

37

Sjin. Let op die vrome en kyk na die opregte, want daar is 'n toekoms vir die man van vrede.

38

Maar die oortreders word tesame verdelg; die toekoms van die goddelose word afgesny.

39

Tau. Maar die hulp van die regverdiges is van die HERE, hulle toevlug in tyd van benoudheid.

40

En die HERE help hulle en red hulle; Hy red hulle van die goddelose mense en verlos hulle, want hulle skuil by Hom.

PSALMS 38


PSALMS Chapter 38 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 37

PSALMS

Return to Index

Chapter 38

1

'n Psalm van Dawid, by die gedenkoffer.

2

o HERE, straf my nie in u toorn nie en kasty my nie in u grimmigheid nie.

3

Want u pyle het in my ingedring, en u hand het op my neergedaal.

4

Daar is geen heel plek in my vlees vanweë u grimmigheid nie; daar is niks gesond in my gebeente vanweë my sonde nie.

5

Want my ongeregtighede gaan oor my hoof; soos 'n swaar pak het hulle vir my te swaar geword.

6

My wonde stink, hulle dra vanweë my dwaasheid.

7

Ek is krom, heeltemal geboë; die hele dag gaan ek in die rou;

8

want my lendene is vol ontsteking, en daar is geen heel plek in my vlees nie.

9

Ek is kragteloos en heeltemal verbrysel; ek brul van die gebons van my hart.

10

Here, voor U is al my begeertes, en my gesug is vir U nie verborge nie.

11

My hart slaan vinnig, my krag het my verlaat; en die lig van my oë, ook dit is nie by my nie.

12

Die wat my liefhet en my vriende is, staan opsy vir my kwaal, en my nabestaandes het ver gaan staan;

13

en die wat my lewe soek, span strikke; en die wat my ongeluk soek, spreek van ondergang, en hulle bedink die hele dag bedrog.

14

Maar ek is soos 'n dowe: ek hoor nie, en soos 'n stomme wat sy mond nie oopmaak nie.

15

Ja, ek is soos 'n man wat nie hoor nie en in wie se mond geen teëspraak is nie;

16

want op U, HERE, wag ek; U sal verhoor, Here my God!

17

Want ek het gesê: Laat hulle net nie bly wees oor my nie! Hulle wat by die wankeling van my voet hul groot maak teen my!

18

Want ek is klaar om te val, en my smart is altyddeur voor my.

19

Ja, my ongeregtigheid bely ek, ek is bekommerd oor my sonde.

20

Maar my vyande lewe, hulle is magtig; en die wat my valslik haat, is groot in aantal.

21

En die wat kwaad vir goed vergeld, behandel my vyandig, omdat ek die goeie najaag.

22

Verlaat my nie, o HERE! My God, wees nie ver van my af nie! [ (Psalms 38:23) Maak tog gou om my te help, Here, my heil! ]

PSALMS 39


PSALMS Chapter 39 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 38

PSALMS

Return to Index

Chapter 39

1

Vir die musiekleier; vir Jedutun. 'n Psalm van Dawid.

2

Ek het gesê: Ek wil my weë bewaar, sodat ek nie sondig met my tong nie; ek wil my mond in toom hou solank as die goddelose nog voor my is.

3

Ek was stom in stilte, ek het geswyg, ver van die goeie af; maar my smart is aangewakker.

4

My hart het warm geword in my binneste; 'n vuur het ontvlam by my gesug; ek het gespreek met my tong:

5

HERE, maak my einde aan my bekend en wat die maat van my dae is; laat my weet hoe verganklik ek is.

6

Kyk, U het my dae 'n paar handbreedtes gemaak, en my leeftyd is soos niks voor U nie; ja, as pure nietigheid staan elke mens daar! Sela.

7

Waarlik, die mens wandel as skadubeeld rond; ja, hulle woel verniet; hulle stapel op en weet nie wie dit sal insamel nie.

8

En nou, wat verwag ek, o Here? My hoop is op U.

9

Red my van al my oortredinge; maak my nie 'n smaad van die dwaas nie.

10

Ek is stom, ek sal my mond nie oopmaak nie; want U het dit gedoen.

11

Neem u plaag van my weg; ek vergaan vanweë die bestryding van u hand.

12

Tugtig U die mens met strawwe oor die ongeregtigheid, dan laat U sy skoonheid vergaan soos deur 'n mot; ja, elke mens is 'n asemtog! Sela.

13

Hoor, HERE, my gebed, en luister na my hulpgeroep; swyg nie by my trane nie; want ek is 'n vreemdeling by U, 'n bywoner soos al my vaders. [ (Psalms 39:14) Wend u oog van my af, dat ek vrolik kan word voordat ek heengaan en daar nie meer is nie. ]

PSALMS 40


PSALMS Chapter 40 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 39

PSALMS

Return to Index

Chapter 40

1

Vir die musiekleier. 'n Psalm van Dawid.

2

Ek het die HERE lank verwag, en Hy het Hom na my toe neergebuig en my hulpgeroep gehoor;

3

en Hy het my uit die kuil van vernietiging, uit die modderige slyk opgetrek en my voete op 'n rots gestel; Hy het my gange vasgemaak.

4

En Hy het 'n nuwe lied in my mond gegee, 'n lofsang tot eer van onse God. Baie sal dit sien en vrees en op die HERE vertrou.

5

Welgeluksalig is die man wat sy vertroue in die HERE stel en hom nie wend tot hoogmoediges en leuendienaars nie.

6

Groot dinge het U gedoen, HERE my God -- u wonders en gedagtes vir ons; niemand kan met U vergelyk word nie. Wil ek dit verkondig en uitspreek, dan is dit te veel om te vertel.

7

U het geen behae in slagoffer of spysoffer nie; ore het U vir my gegrawe; brandoffer en sondoffer het U nie geëis nie.

8

Toe het ek gesê: Kyk, ek kom; in die boekrol is dit my voorgeskrywe.

9

Ek het lus, o my God, om u welbehae te doen, en u wet is binne-in my ingewande.

10

Ek het 'n blye boodskap van geregtigheid in die groot vergadering verkondig; kyk, my lippe bedwing ek nie. HERE, U weet dit.

11

U geregtigheid bedek ek nie binne-in my hart nie; van u trou en u heil spreek ek; u goedertierenheid en u trou verberg ek nie vir die groot vergadering nie.

12

U, o HERE, sal u barmhartighede van my nie terughou nie; laat u goedertierenheid en u trou my altyddeur behoed.

13

Want onheile sonder getal het my omring; my ongeregtighede het my ingehaal, en ek kan nie sien nie; hulle is meer as die hare van my hoof, en my hart het my verlaat.

14

Laat dit U behaag, HERE, om my te red; HERE, maak tog gou om my te help!

15

Laat hulle wat my lewe soek, om dit weg te ruk, tesame beskaamd staan en rooi van skaamte word; laat hulle wat behae het in my onheil, agteruitwyk en in die skande kom.

16

Laat hulle wat vir my sê: Ha, ha! vanweë hul beskaming verskrik wees!

17

Laat almal wat U soek, in U vrolik en bly wees; laat die liefhebbers van u heil altyddeur sê: Groot is die HERE! [ (Psalms 40:18) Al is ek ellendig en behoeftig -- die Here dink aan my; U is my hulp en my redder; my God, vertoef tog nie! ]

PSALMS 41


PSALMS Chapter 41 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 40

PSALMS

Return to Index

Chapter 41

1

Vir die musiekleier. 'n Psalm van Dawid.

2

Welgeluksalig is hy wat ag gee op die arme; die HERE sal hom red in die dag van onheil.

3

Die HERE sal hom bewaar en hom in die lewe hou; hy sal gelukkig gemaak word op die aarde. Ja, U kan hom nie oorgee aan die begeerte van sy vyande nie.

4

Die HERE sal hom ondersteun op die siekbed; sy hele slaapplek verander U as hy krank is.

5

k het gesê: o HERE, wees my genadig! Genees my, want ek het teen U gesondig.

6

My vyande spreek kwaad van my en sê: Wanneer sal hy sterwe en sy naam vergaan?

7

En as iemand kom om my te sien, dan praat hy leuens; sy hart vergader boosheid vir hom; gaan hy uit na buite, dan spreek hy daarvan.

8

Al my haters tesame fluister onder mekaar teen my; teen my bedink hulle my onheil en sê:

9

Iets skandeliks is op hom uitgestort; en nou dat hy lê, sal hy nie weer opstaan nie.

10

Selfs die man wat met my in vrede lewe, op wie ek vertrou het, wat my brood eet, het die hakskeen teen my opgelig.

11

Maar U, o HERE, wees my genadig en rig my op, dat ek hulle dit kan vergelde!

12

Hieraan weet ek dat U 'n welbehae in my het: dat my vyand oor my nie juig nie.

13

My tog, in my opregtheid ondersteun U my, en stel my voor u aangesig tot in ewigheid. [ (Psalms 41:14) Geloofd sy die HERE, die God van Israel, van ewigheid tot in ewigheid! Amen, ja amen. ]

PSALMS 42


PSALMS Chapter 42 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 41

PSALMS

Return to Index

Chapter 42

1

Vir die musiekleier. 'n Onderwysing van die kinders van Korag.

2

Soos 'n hert wat smag na waterstrome, so smag my siel na U, o God!

3

My siel dors na God, na die lewende God; wanneer sal ek ingaan en voor die aangesig van God verskyn?

4

My trane is my spys dag en nag, omdat hulle die hele dag vir my sê: Waar is jou God?

5

Hieraan wil ek dink en my siel uitstort in my: hoe ek gewoond was om voort te trek met die skare, hulle gelei het na die huis van God, met die stem van jubel en lof -- 'n feesvierende menigte!

6

Wat buig jy jou neer, o my siel, en is onrustig in my? Hoop op God; want ek sal Hom nog loof -- die verlossing van sy aangesig!

7

o My God, my siel buig hom neer in my; daarom dink ek aan U uit die land van die Jordaan en die Hermons, van die klein gebergte af.

8

Die vloed roep na die vloed by die gedruis van u waterstrome; al u bare en u golwe het oor my heengegaan.

9

Maar die HERE sal oordag sy goedertierenheid gebied, en in die nag sal sy lied by my wees, 'n gebed tot die God van my lewe.

10

Ek wil spreek tot God: My rots, waarom vergeet U my? Waarom gaan ek in die rou deur die vyande se verdrukking?

11

Met 'n doodsteek in my gebeente smaad my teëstanders my as hulle die hele dag vir my sê: Waar is jou God? [ (Psalms 42:12) Wat buig jy jou neer, o my siel, en wat is jy onrustig in my? Hoop op God, want ek sal Hom nog loof -- die verlossing van my aangesig en my God! ]

PSALMS 43


PSALMS Chapter 43 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 42

PSALMS

Return to Index

Chapter 43

1

Doen aan my reg, o God, en verdedig my regsaak teen 'n onbarmhartige volk; red my van die man van bedrog en onreg!

2

Want U is die God van my toevlug; waarom verstoot U my dan? Waarom moet ek rondgaan in rougewaad deur die vyand se verdrukking?

3

Stuur u lig en u waarheid; laat die my lei; laat die my bring na u heilige berg en na u woninge,

4

dat ek kan ingaan na die altaar van God, na die God van my jubelende blydskap en U kan loof met die siter, o God, my God!

5

Wat buig jy jou neer, o my siel, en wat is jy onrustig in my? Hoop op God, want ek sal Hom nog loof -- die verlossing van my aangesig en my God!

PSALMS 44


PSALMS Chapter 44 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 43

PSALMS

Return to Index

Chapter 44

1

Vir die musiekleier. Van die kinders van Korag. 'n Onderwysing.

2

o God, met ons ore het ons dit gehoor, ons vaders het ons dit vertel: 'n werk het U gedoen in hulle dae, in die dae van die voortyd.

3

U self het met u hand nasies verdrywe, maar hulle geplant; U het volke kwaad aangedoen, hulle daarenteen laat uitspruit.

4

Want hulle het die land nie deur hul swaard in besit geneem nie, en hul arm het hulle nie die oorwinning gegee nie, maar u regterhand en u arm en die lig van u aangesig, omdat U 'n welbehae in hulle gehad het.

5

U self is my Koning, o God! Gebied die oorwinninge van Jakob.

6

Deur U sal ons ons teëstanders omstoot; in u Naam sal ons hulle vertrap wat teen ons opstaan.

7

Want ek vertrou nie op my boog nie, en my swaard sal my die oorwinning nie gee nie;

8

maar U het ons verlos van ons teëstanders en ons haters beskaamd gemaak.

9

In God roem ons die hele dag, en u Naam sal ons loof tot in ewigheid. Sela.

10

En tog het U ons verstoot en tot skande gemaak, en U trek nie saam met ons leërs uit nie.

11

U laat ons agteruitwyk vir die teëstander, en ons haters plunder na hartelus.

12

U gee ons oor soos slagvee, en U het ons onder die nasies verstrooi.

13

U verkoop u volk vir niks en het nie baie verdien deur hulle koopprys nie.

14

U maak ons 'n smaad vir ons bure, 'n spot en beskimping vir die wat rondom ons is.

15

U maak ons 'n spreekwoord onder die nasies, 'n hoofskudding onder die volke.

16

My skande is die hele dag voor my, en die skaamte van my aangesig oordek my;

17

weens die stem van die smader en lasteraar, weens die blik van die vyand en wraakgierige.

18

Dit alles het oor ons gekom, en tog het ons U nie vergeet en nie bedrieglik gehandel teen u verbond nie.

19

Ons hart het nie agteruitgewyk nie, en ons gange het van u pad nie afgebuig nie,

20

alhoewel U ons verbrysel het in 'n plek van jakkalse en ons met 'n doodskaduwee oordek.

21

As ons die Naam van onse God vergeet het en ons hande uitgebrei het na 'n vreemde god --

22

sou God dit nie naspeur nie? Want Hy ken die geheime van die hart.

23

Maar om U ontwil word ons die hele dag gedood; ons word gereken as slagskape.

24

Ontwaak! Waarom slaap U, Here? Word tog wakker! Verstoot nie vir ewig nie!

25

Waarom verberg U u aangesig, vergeet U ons ellende en ons verdrukking?

26

Want ons siel is in die stof neergebuig; ons buik kleef aan die aarde. [ (Psalms 44:27) Staan op tot ons hulp en verlos ons om u goedertierenheid ontwil! ]

PSALMS 45


PSALMS Chapter 45 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 44

PSALMS

Return to Index

Chapter 45

1

Vir die musiekleier; op die wysie van: "Lelies." Van die kinders van Korag. 'n Onderwysing. 'n Lied van die liefde.

2

My hart word bewoë deur goeie woorde; ek dra my gedigte voor aangaande 'n Koning; my tong is die pen van 'n vaardige skrywer.

3

U is veel skoner as die mensekinders; genade is uitgestort op u lippe; daarom het God U geseënvir ewig.

4

Gord u swaard aan die heup, o held, u majesteit en u heerlikheid;

5

ja, u heerlikheid! Ry voorspoedig ter wille van waarheid en ootmoed en geregtigheid; en laat u regterhand U vreeslike dinge leer!

6

U pyle is skerp volke val onder U!; hulle tref in die hart van die Koning se vyande.

7

U troon, o God, is vir ewig en altyd; die septer van u koninkryk is 'n regverdige septer.

8

U het geregtigheid lief en haat goddeloosheid. Daarom het, o God, u God U gesalf met vreugde-olie bo u metgeselle.

9

Al u klere is mirre en alewee en kassie; uit ivoorpaleise maak snarespel U bly.

10

Dogters van konings is onder u staatsdogters; die koningin staan aan u regterhand in goud van Ofir.

11

Hoor, o dogter, en kyk en neig u oor, en vergeet u volk en die huis van u vader;

12

en as die Koning u skoonheid begeer -- want Hy is u Heer -- buig u dan voor Hom neer.

13

En, o dogter van Tirus -- met geskenke sal hulle u guns soek, ja, die rykstes van die mense.

14

Louter heerlikheid is die Koning se dogter daarbinne; van gouddraad is haar kleding.

15

In veelkleurige gewade word sy na die Koning gelei; jonkvroue agter haar, haar vriendinne, word na U gebring.

16

Hulle word gelei met vreugde en gejuig; hulle gaan in die Koning se paleis in.

17

In die plek van u vaders sal u seuns wees; U sal hulle aanstel as vorste in die hele land. [ (Psalms 45:18) U Naam wil ek vermeld van geslag tot geslag; daarom sal die volke U loof vir ewig en altyd. ]

PSALMS 46


PSALMS Chapter 46 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 45

PSALMS

Return to Index

Chapter 46

1

Vir die musiekleier. Van die kinders van Korag. Met sopraanstemme. 'n Lied.

2

God is vir ons 'n toevlug en sterkte; as hulp in benoudhede is Hy in hoë mate beproef.

3

Daarom sal ons nie vrees nie, al waggel die aarde en al wankel die berge weg in die hart van die see.

4

Laat sy waters bruis, laat hulle skuim; laat die berge bewe deur sy onstuimigheid! Sela.

5

Die stroompies van 'n rivier maak die Godstad bly, die heiligste van die woninge van die Allerhoogste.

6

God is daar binne-in, dit sal nie wankel nie; God sal dit help as die dag aanbreek.

7

Nasies het gebruis, koninkryke het gewankel; Hy het sy stem verhef; die aarde bewe.

8

Die HERE van die leërskare is met ons; die God van Jakob is 'n rotsvesting vir ons. Sela.

9

Kom, aanskou die dade van die HERE, wat verskriklike dinge oor die aarde bring,

10

wat die oorloë laat ophou tot by die einde van die aarde, die boog verbreek en die spies stukkend slaan, die strydwaens met vuur verbrand.

11

Laat staan en weet dat Ek God is; Ek sal hoog wees onder die nasies, hoog op die aarde. [ (Psalms 46:12) Die HERE van die leërskare is met ons; die God van Jakob is 'n rotsvesting vir ons. Sela. ]

PSALMS 47


PSALMS Chapter 47 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 46

PSALMS

Return to Index

Chapter 47

1

Vir die musiekleier. Van die kinders van Korag. 'n Psalm.

2

Alle volke, klap met die hande; juig tot eer van God met 'n stem van gejubel!

3

Want die HERE, die Allerhoogste, is gedug, 'n groot Koning oor die hele aarde.

4

Hy bring volke onder ons en nasies onder ons voete.

5

Hy kies ons erfdeel vir ons uit, die trots van Jakob wat Hy liefhet. Sela.

6

God vaar op met gejuig, die HERE met basuingeklank.

7

Psalmsing tot eer van God, psalmsing! Psalmsing tot eer van ons Koning, psalmsing!

8

Want God is Koning van die hele aarde; psalmsing met 'n onderwysing.

9

God regeer oor die nasies; God sit op sy heilige troon. [ (Psalms 47:10) Die edeles van die volke het vergader -- 'n volk van die God van Abraham; want aan God behoort die skilde van die aarde. Hoog verhewe is Hy! ]

PSALMS 48


PSALMS Chapter 48 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 47

PSALMS

Return to Index

Chapter 48

1

'n Lied. 'n Psalm van die kinders van Korag.

2

Die HERE is groot en baie lofwaardig in die stad van onse God, sy heilige berg!

3

Skoon deur sy verhewenheid, die vreugde van die hele aarde is die berg Sion, aan die noordekant, die stad van die groot Koning!

4

God het Hom in sy paleise bekend gemaak as 'n rotsvesting.

5

Want kyk, die konings het bymekaargekom, tesame opgetrek.

6

Skaars het hulle dit gesien, of hulle het verstom, verskrik geword, in angs weggevlug.

7

Bewing het hulle daar aangegryp, smart soos van een wat baar.

8

Deur die oostewind verbreek U die skepe van Tarsis.

9

Soos ons gehoor het, so het ons gesien in die stad van die HERE van die leërskare, in die stad van onse God: God sal dit bevestig tot in ewigheid. Sela.

10

o God, ons dink aan u goedertierenheid binne-in u tempel.

11

Soos u Naam, o God, so is u roem tot die eindes van die aarde toe; u regterhand is vol geregtigheid.

12

Laat die berg Sion bly wees, laat die dogters van Juda juig oor u oordele.

13

Gaan rondom Sion, trek daaromheen, tel sy torings;

14

let op sy skanse, wandel deur sy paleise, sodat julle dit aan die volgende geslag kan vertel, [ (Psalms 48:15) dat hierdie God onse God is, vir ewig en altyd; Hy sal ons lei tot die dood toe. ]

PSALMS 49


PSALMS Chapter 49 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 48

PSALMS

Return to Index

Chapter 49

1

Vir die musiekleier. Van die kinders van Korag. 'n Psalm.

2

Hoor dit, alle volke, luister, alle bewoners van die wêreld,

3

geringes sowel as aansienlikes, tesame ryk en arm!

4

My mond sal louter wysheid spreek, en die oordenking van my hart is net verstand.

5

Ek sal my oor neig tot 'n spreuk; ek sal my raaisel verklaar by die siter.

6

Waarom sou ek vrees in dae van onheil, as die ongeregtigheid van my onderkruipers my omring --

7

die wat vertrou op hulle vermoë en hulle beroem op die grootheid van hulle rykdom?

8

Niemand kan ooit 'n broer loskoop nie; hy kan aan God sy losprys nie gee nie

9

10

dat hy vir ewig sou voortlewe, die vernietiging nie sou sien nie.

11

Want hy sien: wyse manne sterwe, die dwaas en die onverstandige kom tesame om en laat hulle vermoë aan ander na.

12

Hulle binneste gedagte is: hul huise sal vir ewig wees, hul wonings van geslag tot geslag; hulle noem die lande na hul name.

13

Maar die mens wat in aansien is, hou nie stand nie; hy is soos die diere wat vergaan.

14

Dit is die weg van die wat op hulleself vertrou, en van hulle volgelinge wat in hul woorde 'n behae het. Sela.

15

Soos skape word hulle bestem vir die doderyk; die dood is hulle herder, en die opregtes heers oor hulle in die môre ; en hulle gestalte is daar vir die doderyk om te verteer, sodat daarvoor geen woning meer is nie.

16

Maar God sal my siel loskoop van die mag van die doderyk, want Hy sal my opneem. Sela.

17

Wees nie bevrees as 'n man ryk word, as die rykdom van sy huis groot word nie;

18

want by sy dood sal hy van alles niks saamneem nie; sy heerlikheid sal nie neerdaal agter hom aan nie.

19

Al ag hy homself gelukkig in sy lewe -- en prys hulle jou, omdat jy aan jouself goed doen --

20

tog gaan sy siel na die geslag van sy vaders; tot in ewigheid sal hulle die lig nie sien nie. [ (Psalms 49:21) Die mens wat in aansien is en geen verstand het nie, is soos die diere wat vergaan. ]

PSALMS 50


PSALMS Chapter 50 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 49

PSALMS

Return to Index

Chapter 50

1

'n Psalm van Asaf. Die God van die gode, die HERE, spreek en roep die aarde, van die opgang van die son af tot sy ondergang toe.

2

Uit Sion, die volkomenheid van skoonheid, verskyn God in ligglans.

3

Onse God kom en kan nie swyg nie. Vuur verteer voor sy aangesig, en rondom Hom storm dit geweldig.

4

Hy roep na die hemel daarbo, en na die aarde, om sy volk te oordeel:

5

Versamel my gunsgenote vir My, hulle wat my verbond by die offer sluit!

6

En -- die hemele verkondig sy geregtigheid, want God staan gereed om te oordeel! Sela.

7

Hoor, my volk, dat Ek kan spreek; Israel, dat Ek jou dit kan inskerp: Ek is God, jou God!

8

Oor jou offers bestraf Ek jou nie, en jou brandoffers is altyddeur voor My.

9

Ek hoef uit jou huis geen stier te neem of bokke uit jou krale nie;

10

want al die wilde diere van die bos is myne, die vee op berge by duisende.

11

Ek ken al die voëls van die berge, en wat roer op die veld, is van My.

12

As Ek honger het, sal Ek jou dit nie sê nie; want die wêreld is myne en sy volheid.

13

Sou Ek vleis van stiere eet of bloed van bokke drink?

14

Offer dank aan God, en betaal jou geloftes aan die Allerhoogste;

15

en roep My aan in die dag van benoudheid: Ek sal jou uithelp, en jy moet My eer.

16

Maar aan die goddelose sê God: Wat vertel jy nog my insettinge en neem jy my verbond in jou mond --

17

terwyl jy die tug haat en my woorde agter jou werp?

18

As jy 'n dief sien, dan geval dit jou by hom, en jou deel is met die egbrekers.

19

Jou mond laat jy los in boosheid, en jou tong vleg bedrog.

20

Jy sit en praat teen jou broer, die seun van jou moeder beskimp jy.

21

Hierdie dinge het jy gedoen, en sou Ek swyg? Jy dink Ek is net soos jy! Ek gaan jou straf en jou dit ordelik voor oë stel.

22

Verstaan dit tog, o Godvergeters, sodat Ek nie verskeur sonder dat iemand red nie.

23

Die een wat dank offer, eer My; en die een wat op sy weg ag gee, hom sal Ek die heil van God laat geniet.

PSALMS 51


PSALMS Chapter 51 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 50

PSALMS

Return to Index

Chapter 51

1

Vir die musiekleier. 'n Psalm van Dawid,

2

toe die profeet Natan na hom gekom het, nadat hy by B tseba ingegaan het.

3

4

Was my heeltemal van my ongeregtigheid en reinig my van my sonde.

5

Want k ken my oortredinge, en my sonde is altyddeur voor my.

6

Teen U alleen het ek gesondig en gedoen wat verkeerd is in u oë, sodat U regverdig kan wees as U spreek, rein as U gerig hou.

7

Kyk, in ongeregtigheid is ek gebore, en in sonde het my moeder my ontvang.

8

Kyk, U het 'n welgevalle aan waarheid in die binneste, en in die verborgene maak U aan my wysheid bekend.

9

Ontsondig my met hisop, dat ek kan rein wees; was my, dat ek witter kan wees as sneeu.

10

Laat my vreugde en blydskap hoor; laat die gebeente juig wat U verbrysel het.

11

Verberg u aangesig vir my sondes en delg uit al my ongeregtighede.

12

Skep vir my 'n rein hart, o God, en gee opnuut in die binneste van my 'n vaste gees.

13

Verwerp my nie van u aangesig nie en neem u Heilige Gees nie van my weg nie.

14

Gee my weer die vreugde van u heil, en ondersteun my deur 'n gewillige gees.

15

Ek wil die oortreders u weë leer, dat die sondaars hulle tot U kan bekeer.

16

Red my van bloedskuld, o God, God van my heil! Laat my tong u geregtigheid uitjubel.

17

Here, open my lippe, dat my mond u lof kan verkondig.

18

Want U het geen lus in slagoffer nie, anders sou ek dit gee; in brandoffer het U geen behae nie.

19

Die offers van God is 'n gebroke gees; 'n gebroke en verslae hart sal U, o God, nie verag nie! [ (Psalms 51:20) Doen goed aan Sion na u welbehae; bou die mure van Jerusalem op. ] [ (Psalms 51:21) Dan sal U 'n welbehae hê in die offers van geregtigheid, in brandoffer en voloffer; dan sal hulle stiere offer op u altaar. ]

PSALMS 52


PSALMS Chapter 52 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 51

PSALMS

Return to Index

Chapter 52

1

Vir die musiekleier. 'n Onderwysing van Dawid.

2

toe Doëg, die Edomiet, gekom het en aan Saul te kenne gegee en aan hom gesê het: Dawid het in die huis van Ahimleg ingegaan.

3

Wat beroem jy jou in die kwaad, o geweldige? Die goedertierenheid van God duur die hele dag!

4

Jou tong beraam onheil, soos 'n geslypte skeermes, o werker van bedrog!

5

Jy hou meer van kwaad as van goed, van die leuen meer as om geregtigheid te spreek. Sela.

6

Jy hou net van woorde wat verslind, o bedrieglike tong!

7

So sal God jou dan ook vir ewig omverwerp, jou wegruk en jou uit die tent uitsleep; ja, Hy sal jou ontwortel uit die land van die lewendes. Sela.

8

En die regverdiges sal dit sien en vrees; en hulle sal oor hom lag en sê:

9

Kyk, die man wat God nie tot sy toevlug gemaak het nie, maar vertrou het op die grootheid van sy rykdom, sterk was in sy begeerlikheid! [ (Psalms 52:10) Maar ek sal wees soos 'n groen olyfboom in die huis van God; ek vertrou op die goedertierenheid van God vir ewig en altyd. ] [ (Psalms 52:11) Vir ewig sal ek U loof, omdat U dit gedoen het; en ek sal u Naam verwag, want die is goed, in teenwoordigheid van u gunsgenote. ]

PSALMS 53


PSALMS Chapter 53 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 52

PSALMS

Return to Index

Chapter 53

1

Vir die musiekleier; op die wysie van: "M halat." 'n Onderwysing van Dawid.

2

Die dwaas sê in sy hart: Daar is geen God nie! Hulle het sleg gehandel en hul onreg afskuwelik gemaak; daar is niemand wat goed doen nie.

3

God het uit die hemel neergesien op die mensekinders om te sien of daar iemand verstandig is, wat na God vra.

4

Hulle het almal afgewyk, tesame het hulle ontaard; daar is niemand wat goed doen nie, ook nie een nie.

5

Het die werkers van ongeregtigheid dan geen kennis nie, wat my volk opeet asof hulle brood eet? Hulle roep God nie aan nie.

6

D r het skrik hulle oorweldig sonder dat daar skrik was; want God het die beendere verstrooi van hom wat jou beleër het; jy het hulle beskaamd gemaak, want God het hulle verwerp. [ (Psalms 53:7) Ag, mag die verlossing van Israel uit Sion kom! As God die lot van sy volk verander, dan sal Jakob juig, Israel sal bly wees. ]

PSALMS 54


PSALMS Chapter 54 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 53

PSALMS

Return to Index

Chapter 54

1

Vir die musiekleier; met snaarinstrumente. 'n Onderwysing van Dawid,

2

toe die Sifiete gekom en aan Saul gesê het: Het Dawid hom nie by ons weggesteek nie?

3

o God, verlos my deur u Naam, en doen aan my reg deur u mag!

4

o God, hoor my gebed, luister na die woorde van my mond!

5

Want vreemdes staan teen my op, en tiranne soek my lewe; hulle stel God nie voor hul oë nie. Sela.

6

Kyk, God is my helper. Dit is die Here wat my siel ondersteun.

7

Hy sal my vyande die kwaad vergelde. Vernietig hulle in u trou! [ (Psalms 54:8) Vrywillig wil ek aan U offer; ek wil u Naam, o HERE, loof, want die is goed; ] [ (Psalms 54:9) want die het my uit alle benoudheid gered, en my oog het met welgevalle op my vyande neergesien. ]

PSALMS 55


PSALMS Chapter 55 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 54

PSALMS

Return to Index

Chapter 55

1

Vir die musiekleier; met snaarinstrumente. n Onderwysing van Dawid.

2

o God, hoor my gebed en verberg U nie vir my smeking nie.

3

Luister na my en verhoor my; in my onrus dwaal ek rond en is verward,

4

weens die geroep van die vyand, weens die geraas van die goddelose; want hulle stort onreg op my af, en in toorn behandel hulle my as vyand.

5

My hart krimp inmekaar in my binneste, en verskrikkinge van die dood het op my geval.

6

Vrees en bewing kom oor my, en angs oordek my.

7

Toe het ek gesê: Ag, had ek maar vlerke soos 'n duif, dan sou ek wegvlieg en wegbly!

8

Kyk, ek sou ver wegvlug; ek sou vernag in die woestyn! Sela.

9

Gou sou ek vir my 'n skuilplek soek teen die onstuimige wind, teen die storm.

10

Verwar, Here, verdeel hulle spraak, want ek sien geweld en twis in die stad.

11

Dag en nag omring hulle dit op sy mure, en binnekant is onreg en moeite.

12

Wat onheil aanbring, is daarbinne, en verdrukking en bedrog wyk nie van sy markplein nie.

13

Want dit is geen vyand wat my smaad nie, anders sou ek dit dra; dit is nie my hater wat hom teen my groot maak nie, anders sou ek my vir hom wegsteek;

14

maar jy, 'n man soos ek, my vriend en my vertroude!

15

Ons wat innig met mekaar omgegaan het, in die huis van God gewandel het met die woelige skare.

16

Laat die dood hulle oorval, laat hulle lewendig in die doderyk neerdaal; want boosheid is in hulle woning, in hulle binneste.

17

Maar ek, ek roep God aan, en die HERE sal my verlos.

18

Saans en smôre ns en smiddags klaag ek en steun, en Hy hoor my stem.

19

Hy verlos my siel in vrede van die stryd teen my, want met menigtes is hulle teen my.

20

God sal hoor en hulle antwoord; ja, Hy wat op die troon sit van lankal af, Sela; omdat by hulle geen verbetering is en hulle God nie vrees nie.

21

Hy het sy hande uitgesteek teen die wat in vrede met hom geleef het; hy het sy verbond ontheilig.

22

Glad is die botterwoorde van sy mond, maar sy hart is oorlog; sy woorde is sagter as olie, maar hulle is ontblote swaarde.

23

Werp jou sorg op die HERE, en Hy sal jou onderhou; Hy sal nooit die regverdige laat wankel nie. [ (Psalms 55:24) Maar U, o God, sal hulle laat neerdaal in die put van vernietiging; manne van bloed en bedrog sal hulle dae nie tot op die helfte bring nie; maar k vertrou op U. ]

PSALMS 56


PSALMS Chapter 56 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 55

PSALMS

Return to Index

Chapter 56

1

Vir die musiekleier; op die wysie van: "Die Duif van die ver Terebinte." Van Dawid. 'n Gedig, toe die Filistyne hom gevang het in Gat.

2

Wees my genadig, o God, want mense vertrap my; hy wat my beveg, verdruk my die hele dag.

3

My vyande vertrap my die hele dag, want baie veg teen my in hoogmoed.

4

Die dag as ek vrees, sal k op U vertrou.

5

Deur God sal ek sy woord prys; ek vertrou op God, ek vrees nie; wat kan vlees my doen?

6

Die hele dag verdraai hulle my woorde; al hulle gedagtes is teen my, om kwaad te doen.

7

Hulle val aan, lê en loer -- hulle let op my hakskene net soos hulle op my lewe geloer het.

8

Ondanks hul ongeregtigheid -- sal hulle ontvlug? Werp volke neer in toorn, o God!

9

U het my omswerwinge getel; hou my trane in u kruik; is hulle nie in u boek nie?

10

Dan sal my vyande agteruitwyk op die dag as ek roep; dit weet ek dat God aan my kant is.

11

Deur God sal ek die woord prys; deur die HERE sal ek die woord prys.

12

Ek vertrou op God, ek vrees nie; wat kan 'n mens my doen?

13

Op my, o God, rus geloftes aan U gedoen; lofoffers sal ek U betaal; [ (Psalms 56:14) want U het my siel gered van die dood -- ja, my voete van struikeling -- om te wandel voor die aangesig van God in die lig van die lewe. ]

PSALMS 57


PSALMS Chapter 57 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 56

PSALMS

Return to Index

Chapter 57

1

Vir die musiekleier; op die wysie van: "Moenie verwoes nie." Van Dawid. 'n Gedig, toe hy vir Saul in die spelonk gevlug het.

2

Wees my genadig, o God, wees my genadig, want by U het my siel geskuil, en in die skaduwee van u vleuels sal ek skuil totdat die onheil verbygegaan het.

3

Ek roep God, die Allerhoogste, aan, God wat dit vir my voleindig.

4

Hy sal uit die hemel stuur en my verlos terwyl hy wat my vertrap, my smaadheid aandoen. Sela. God sal sy goedertierenheid en sy trou stuur.

5

k moet onder leeus lê, wraakgieriges, mensekinders wie se tande spiese en pyle is, en wie se tong 'n skerp swaard is.

6

Verhef U bo die hemele, o God, u heerlikheid bo die hele aarde!

7

Hulle het 'n net gespan vir my voetstappe, hulle het my siel neergebuig; hulle het 'n kuil voor my gegrawe, hulle val daar binne-in. Sela.

8

My hart is gerus, o God, my hart is gerus; ek wil sing en psalmsing.

9

Waak op, my eer! Waak op, harp en siter! Ek wil die dageraad wakker maak!

10

Ek wil U loof onder die volke, o Here, psalmsing tot u eer onder die nasies.

11

Want u goedertierenheid is groot tot by die hemele en u trou tot by die wolke. [ (Psalms 57:12) Verhef U bo die hemele, o God, u heerlikheid bo die hele aarde! ]

PSALMS 58


PSALMS Chapter 58 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 57

PSALMS

Return to Index

Chapter 58

1

Vir die musiekleier; op die wysie van: "Moenie verwoes nie." Van Dawid. 'n Gedig.

2

Spreek julle waarlik geregtigheid, o gode? Oordeel julle die mensekinders regverdig?

3

Ja, julle bedryf ongeregtighede in die hart; julle weeg op aarde die geweld van julle hande af.

4

Afvallig is die goddelose mense van die geboorte af; die leuensprekers dwaal van die moederskoot af.

5

Hulle het gif soos die gif van 'n slang; soos 'n dowe adder wat sy oor toestop,

6

wat nie luister na die stem van die besweerders, van hom wat ervare is om met towerspreuke om te gaan nie.

7

o God, verbreek hulle tande in hulle mond; slaan die tande van die jong leeus uit, o HERE!

8

Laat hulle vergaan soos water wat wegloop; as hy sy pyle rig, laat hulle wees asof hulle stomp geword het.

9

Laat hulle wees soos 'n slak wat wegsmelt so ver as hy loop, soos 'n misgeboorte wat die son nie gesien het nie.

10

Voordat julle potte die doringtak gewaar word, sal Hy dit wegstorm, die rou vleis sowel as die vuurgloed.

11

Die regverdige sal bly wees as hy die wraak sien; hy sal sy voete was in die bloed van die goddelose. [ (Psalms 58:12) En die mense sal sê: Gewis, daar is vrug vir die regverdige; gewis, daar is 'n God wat op die aarde oordeel! ]

PSALMS 59


PSALMS Chapter 59 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 58

PSALMS

Return to Index

Chapter 59

1

Vir die musiekleier; op die wysie van: "Moenie verwoes nie." Van Dawid. 'n Gedig, toe Saul gestuur het en hulle die huis laat bewaak het om hom dood te maak.

2

Red my van my vyande, o my God! Beskerm my teen my teëstanders!

3

Red my van die werkers van ongeregtigheid, en verlos my van die manne van bloed!

4

Want kyk, hulle lê en loer op my lewe; sterkes val my aan, sonder oortreding en sonder sonde van my kant, o HERE!

5

Buiten my skuld hardloop hulle en maak hulle klaar. Ontwaak, my tegemoet, en kyk!

6

Ja U, HERE, God van die leërskare, God van Israel, word wakker om oor al die heidene besoeking te doen; wees al die ongeregtige trouelose nie genadig nie! Sela.

7

Elke aand kom hulle terug; hulle huil soos honde en dwaal deur die stad.

8

Kyk, hulle smaal met hul mond; swaarde is op hulle lippe, want -- wie sou dit hoor?

9

Maar U, o HERE, lag oor hulle; U spot met al die heidene.

10

My Sterkte, op U wil ek wag, want God is my rotsvesting.

11

My genadige God sal my tegemoetkom; God sal my op my vyande laat neersien.

12

Moet hulle nie ombring nie, sodat my volk dit nie vergeet nie: laat hulle rondswerwe deur u krag, en werp hulle neer, o Here, ons Skild!

13

Sonde van hulle mond is die woord van hulle lippe; laat hulle dan gevang word in hul trots, en vanweë die vloek en die leuen wat hulle vertel.

14

Vernietig hulle in grimmigheid, vernietig hulle, sodat hulle daar nie meer is nie; en laat hulle weet dat God heers in Jakob, tot by die eindes van die aarde! Sela.

15

En elke aand kom hulle terug; hulle huil soos honde en dwaal deur die stad.

16

Hulle swerwe rond om voedsel te soek; as hulle nie versadig word nie, vertoef hulle die hele nag.

17

Maar k sal sing van u sterkte en elke môre jubel oor u goedertierenheid, want U was 'n rotsvesting vir my en 'n toevlug in die dag toe ek benoud was. [ (Psalms 59:18) My Sterkte, tot u eer wil ek psalmsing, want God is my rotsvesting, my genadige God. ]

PSALMS 60


PSALMS Chapter 60 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 59

PSALMS

Return to Index

Chapter 60

1

Vir die musiekleier; op die wysie van: "Die Lelie van die Getuienis." 'n Gedig van Dawid, om te onderrig.

2

Toe hy oorlog gevoer het teen die Arameërs van Mesopot mië en die Arameërs van Soba, en Joab teruggekom en die Edomiete verslaan het in die Soutdal, twaalf duisend.

3

o God, U het ons verstoot, ons vanmekaar geskeur; U was toornig; herstel ons!

4

U het die land laat bewe, dit gekloof; genees sy breuke, want dit wankel!

5

U het u volk harde dinge laat sien; U het ons bedwelmende wyn laat drink.

6

U het aan die wat u vrees, 'n banier gegee, om te vlug vir die boog! Sela.

7

Sodat u bemindes gered mag word; verlos deur u regterhand en verhoor ons!

8

God het gespreek in sy heiligdom: Ek wil jubel, Ek wil Sigem verdeel en die dal van Sukkot afmeet.

9

G¡lead is myne en Manasse is myne, en Efraim is die beskutting van my hoof; Juda is my veldheerstaf.

10

Moab is my waskom; op Edom werp Ek my skoen; jubel oor My, o Filista!

11

Wie sal my bring in die versterkte stad? Wie kan my lei tot in Edom?

12

Het U, o God, ons nie verwerp nie? En U trek nie uit, o God, saam met ons leërs nie. [ (Psalms 60:13) Verleen ons hulp teen die vyand, want die mens se hulp is ydelheid. ] [ (Psalms 60:14) In God sal ons kragtige dade doen, en Hy self sal ons vyande vertrap. ]

PSALMS 61


PSALMS Chapter 61 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 60

PSALMS

Return to Index

Chapter 61

1

Vir die musiekleier; met snaarinstrumente. 'n Psalm van Dawid.

2

o God, hoor my smeking, luister na my gebed!

3

Van die einde van die aarde af roep ek U aan as my hart beswyk; lei my op 'n rots wat vir my te hoog is.

4

Want U het 'n toevlug vir my geword, 'n sterk toring teen die vyand.

5

Ek wil in u tent vertoef vir ewig, in die skuilplek van u vleuels my verberg. Sela.

6

Want U, o God, het my geloftes gehoor; U het die besitting gegee van die wat u Naam vrees.

7

Mag U dae by die koning se dae byvoeg; mag sy jare wees soos van geslag tot geslag.

8

Mag hy vir ewig voor die aangesig van God op die troon sit; beskik goedertierenheid en trou, dat die hom bewaar. [ (Psalms 61:9) So wil ek psalmsing tot eer van u Naam tot in ewigheid, om my geloftes te betaal, dag n dag. ]

PSALMS 62


PSALMS Chapter 62 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 61

PSALMS

Return to Index

Chapter 62

1

Vir die musiekleier; op die wysie van: "Jedutun." 'n Psalm van Dawid.

2

Ja, my siel is stil tot God; van Hom is my heil.

3

Hy alleen is my rots en my heil, my rotsvesting; ek sal nie grootliks wankel nie.

4

Hoe lank sal julle aanstorm op 'n man, julle almal hom verbrysel soos 'n muur wat oorhang, 'n omgestote klipmuur?

5

Ja, hulle hou raad om hom van sy hoogte af te stoot; hulle het behae in leuens; met hul mond seën hulle, maar met hul binneste vloek hulle. Sela.

6

Wees net maar stil tot God, my siel, want van Hom is my verwagting!

7

Sekerlik, Hy is my rots en my heil, my rotsvesting; ek sal nie wankel nie.

8

By God is my heil en my eer; die rots van my sterkte, my toevlug is in God.

9

Vertrou op Hom altyd, o volk! Stort julle hart uit voor sy aangesig! God is 'n toevlug vir ons. Sela.

10

Ja, nietigheid is die mensekinders, leuens is die aansienlikes; in die weegskaal moet hulle opgaan, almal saam is hulle minder as nietigheid.

11

Vertrou nie op verdrukking en bou geen ydele hoop op rowery nie; as die vermoë aangroei, sit daar die hart nie op nie!

12

Een ding het God gespreek, twee is dit wat ek gehoor het: dat die sterkte aan God behoort, [ (Psalms 62:13) en aan U, o Here, behoort die goedertierenheid; want U vergeld elkeen na sy werk. ]

PSALMS 63


PSALMS Chapter 63 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 62

PSALMS

Return to Index

Chapter 63

1

'n Psalm van Dawid, toe hy in die woestyn van Juda was.

2

3

So het ek U in die heiligdom aanskou, om u sterkte en u heerlikheid te sien.

4

Want u goedertierenheid is beter as die lewe; my lippe moet U prys.

5

So sal ek U prys my lewe lank, in u Naam my hande ophef.

6

Soos met vet en vettigheid sal my siel versadig word, en my mond sal roem met jubelende lippe

7

as ek aan U dink op my bed, in die nagwake oor U peins.

8

Want U was 'n hulp vir my, en in die skaduwee van u vleuels sal ek jubel.

9

My siel is aan U verkleef; u regterhand ondersteun my.

10

Maar hulle wat soek om my lewe te verderwe, hulle sal kom in die onderste plekke van die aarde.

11

Hy sal oorgelewer word in die mag van die swaard; die deel van die jakkalse sal hulle word. [ (Psalms 63:12) Maar die koning sal bly wees in God; elkeen wat by Hom sweer, sal hom beroem; want die mond van die leuensprekers sal gestop word. ]

PSALMS 64


PSALMS Chapter 64 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 63

PSALMS

Return to Index

Chapter 64

1

Vir die musiekleier. 'n Psalm van Dawid.

2

Hoor my stem, o God, in my klagte; bewaar my lewe vir die skrik van die vyand.

3

Steek my weg vir die raad van die kwaaddoeners, vir die gewoel van die werkers van ongeregtigheid;

4

wat hulle tong skerp maak soos 'n swaard, hulle pyl rig -- bitter woorde! --

5

om in skuilplekke na die opregte te skiet; skielik skiet hulle hom en vrees nie.

6

'n Listige plan stel hulle vir hul vas; hulle spreek af om strikke te span; hulle sê: Wie sal dit sien?

7

Hulle versin ongeregtighede: Ons is gereed! 'n Fyn uitgedinkte plan! Ja, 'n man se binneste en onpeilbare hart!

8

Maar God tref hulle met 'n pyl, skielik is hulle wonde daar.

9

En hulle tong laat hulle oor hulself struikel; almal wat hulle aansien, skud die hoof.

10

En alle mense vrees en verkondig die werk van God en gee ag op wat Hy doen. [ (Psalms 64:11) Die regverdige sal bly wees in die HERE en by Hom skuil, en al die opregtes van hart sal hulle beroem. ]

PSALMS 65


PSALMS Chapter 65 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 64

PSALMS

Return to Index

Chapter 65

1

Vir die musiekleier. 'n Psalm van Dawid. 'n Lied.

2

Aan U kom 'n lofsang toe, o God, in Sion, en aan U moet die gelofte betaal word.

3

o Hoorder van die gebed, tot U moet alle vlees kom!

4

Ongeregtige dinge het die oorhand oor my gehad, maar U versoen ons oortredinge.

5

Welgeluksalig is hy wat U uitkies en laat nader kom, dat hy kan woon in u voorhowe. Ons wil versadig word met die goeie van u huis, die heiligheid van u paleis.

6

Vreeslike dinge antwoord U ons in geregtigheid, o God van ons heil, vertroue van al die eindes van die aarde en van die verste see!

7

Wat die berge grondves deur u krag, wat omgord is met mag,

8

wat die gebruis van die seë stilmaak, die gebruis van hulle golwe en die rumoer van die volke;

9

sodat die bewoners van die eindes vrees vir u tekens; U laat die uitgange van die môre en die aand jubel.

10

U het die land besoek en oorvloed gegee; U verryk dit grootliks; die stroom van God is vol water. U berei hulle koring; ja, so berei U die land.

11

U maak sy vore nat, sy kluite gelyk; deur reënbuie maak U dit week; U seën sy uitspruitsel.

12

U kroon die jaar van u goedheid, en u voetspore drup van vettigheid.

13

Die weivelde van die woestyn drup, en die heuwels gord hulleself met gejuig. [ (Psalms 65:14) Die weivelde is bekleed met troppe kleinvee, en die dale is bedek met koring; hulle juig, ook sing hulle. ]

PSALMS 66


PSALMS Chapter 66 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 65

PSALMS

Return to Index

Chapter 66

1

Vir die musiekleier. 'n Lied. 'n Psalm. Juig tot eer van God, o ganse aarde!

2

Besing die eer van sy Naam, maak heerlik sy lofsang!

3

Sê tot God: Hoe vreeslik is u werke! Deur die grootheid van u sterkte sal u vyande kruipende na U toe kom.

4

Laat die hele aarde U aanbid en psalmsing tot u eer; laat dit u Naam verhef in psalmgesang. Sela.

5

Kom en aanskou die dade van God, Hy wat gedug is in werking oor die mensekinders.

6

Hy het die see verander in droë land; hulle het te voet deur die rivier gegaan. Daar was ons bly in Hom.

7

Hy heers vir ewig deur sy mag; sy oë hou wag oor die nasies. Laat die wederstrewiges hulleself nie verhef nie. Sela.

8

Loof, volke, onse God, en laat hoor die stem wat Hom roem --

9

wat aan ons siel die lewe gee en nie toelaat dat ons voet wankel nie.

10

Want U het ons getoets, o God, U het ons gelouter soos 'n mens silwer louter.

11

U het ons in die net gebring, 'n swaar las op ons heupe gelê.

12

U het mense oor ons hoof laat ry; ons het in die vuur en in die water gekom, maar U het ons uitgelei in die oorvloed.

13

Ek sal met brandoffers in u huis ingaan; ek sal U my geloftes betaal,

14

wat my lippe geuit en my mond uitgespreek het toe ek benoud was.

15

Brandoffers van vet diere sal ek U bring saam met offerrook van ramme; ek sal beeste saam met bokke berei. Sela.

16

Kom luister, en laat my vertel, julle almal wat God vrees, wat Hy aan my siel gedoen het.

17

Ek het Hom aangeroep met my mond, en lofgesang was onder my tong.

18

As ek ongeregtigheid bedoel het in my hart, sou die Here nie gehoor het nie.

19

Waarlik, God het gehoor; Hy het geluister na die stem van my gebed.

20

Geloofd sy God wat my gebed nie afgewys en sy goedertierenheid aan my nie onttrek het nie!

PSALMS 67


PSALMS Chapter 67 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 66

PSALMS

Return to Index

Chapter 67

1

Vir die musiekleier; met snaarinstrumente. 'n Psalm. 'n Lied.

2

Mag God ons genadig wees en ons seën; mag Hy sy aangesig by ons laat skyn! Sela.

3

Sodat die mense op aarde u weg kan ken, onder al die nasies u heil.

4

Die volke sal U loof, o God, die volke almal saam sal U loof.

5

Die nasies sal bly wees en jubel, omdat U die volke regverdig oordeel en die nasies op aarde lei. Sela.

6

Die volke sal U loof, o God, die volke almal saam sal U loof.

7

Die aarde het sy opbrings gelewer; God, onse God, sal ons seën. [ (Psalms 67:8) God sal ons seën, en al die eindes van die aarde sal Hom vrees. ]

PSALMS 68


PSALMS Chapter 68 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 67

PSALMS

Return to Index

Chapter 68

1

Vir die musiekleier. Van Dawid. 'n Psalm. 'n Lied.

2

God staan op, sy vyande raak verstrooid, en sy haters vlug voor sy aangesig weg!

3

Soos rook verdryf word, verdryf U hulle; soos was smelt voor die vuur, vergaan die goddelose voor die aangesig van God.

4

Maar die regverdiges is bly, hulle juig voor die aangesig van God, en hulle is vrolik met blydskap.

5

Sing tot eer van God, psalmsing tot eer van sy Naam, vul die pad op vir Hom wat deur die woestynvlaktes ry: HERE is sy Naam; en jubel voor sy aangesig!

6

'n Vader van die wese en 'n regter van die weduwees is God in sy heilige woning.

7

God laat die eensames woon in 'n huisgesin, Hy lei die gevangenes uit in voorspoed; maar die wederstrewiges woon in 'n dor land.

8

o God, toe U uitgetrek het voor u volk, toe U voortgestap het in die wildernis, Sela,

9

het die aarde gebewe! Ook het die hemele gedrup voor die aangesig van God; hierdie Sinai voor die aangesig van God, die God van Israel!

10

Met 'n milde reën het U, o God, u erfdeel besproei; en toe dit moeg was, het U dit versterk.

11

U skare het daarin gewoon; U het dit in u goedheid berei vir die ellendige, o God!

12

Die Here het die woord laat hoor -- die vroue wat die goeie tyding gebring het, was 'n groot skare:

13

Die konings van die leërskare vlug, hulle vlug; en sy wat tuis gebly het, verdeel die buit.

14

As julle daar lê tussen die veekrale, is die vlerke van die duif oordek met silwer en sy vleuels met liggroen goud.

15

Toe die Almagtige konings daarin verstrooi het, het dit gesneeu op Salmon.

16

'n Berg van God is die berg Basan, 'n berg met toppe is die berg Basan.

17

Waarom kyk julle afgunstig, o berge met toppe, na die berg wat God begeer het vir sy woning? Ja, die HERE sal daar woon tot in ewigheid.

18

Die waens van God is tien duisende, duisend maal duisende; die Here is onder hulle; dit is Sinai in heiligheid.

19

U het opgeklim na die hoogte, U het gevangenes weggevoer, U het geskenke geneem onder die mense; ja, ook wederstrewiges om daar te woon, o HERE God!

20

Geloofd sy die Here! Dag n dag dra Hy ons; God is ons heil! Sela.

21

God is vir ons 'n God van verlossinge, en die HERE Here het uitkomste teen die dood.

22

Gewis, God sal die kop van sy vyande verbrysel, die harige skedel van hom wat in sy sondeskuld rondwandel.

23

Die Here het gesê: Ek sal terugbring uit Basan, Ek sal terugbring uit die dieptes van die see;

24

sodat jy jou voet kan steek in bloed, die tong van jou honde van die vyande sy deel kan hê.

25

o God, hulle sien u optogte, die optogte van my God, my Koning in die heiligdom.

26

Vooraan gaan die sangers, daaragter die snaarspelers, tussen jongmeisies in wat die tamboeryn slaan.

27

Loof God, die Here, in die vergaderinge, julle wat is uit die fontein van Israel!

28

Daar is Benjamin, die kleinste, wat oor hulle geheers het; die vorste van Juda -- hulle menigte; die vorste van Sbulon, die vorste van N ftali.

29

Jou God het jou sterkte gebied: betoon U sterk, o God, wat vir ons gewerk het!

30

Ter wille van u tempel in Jerusalem sal die konings aan U geskenke bring.

31

Dreig die wilde gedierte van die riet -- die trop stiere saam met die kalwers van die volke -- die wat hulleself onderwerp met stukke silwer. Hy het die volke verstrooi wat lus het in oorloë.

32

Edeles sal uit Egipte kom, Kus sal haastig sy hande uitsteek na God.

33

o Koninkryke van die aarde, sing tot eer van God; psalmsing tot eer van die Here! Sela.

34

Van Hom wat ry in die hoogste hemele, wat uit die voortyd is; kyk, Hy verhef sy stem, 'n magtige stem.

35

Gee sterkte aan God! Sy hoogheid is oor Israel en sy sterkte in die wolke. [ (Psalms 68:36) Vreeslik is God uit jou heiligdomme, o Israel! Die God van Israel -- Hy gee aan die volk sterkte en kragte. Geloofd sy God! ]

PSALMS 69


PSALMS Chapter 69 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 68

PSALMS

Return to Index

Chapter 69

1

Vir die musiekleier; op die wysie van: "Lelies." 'n Psalm van Dawid.

2

Verlos my, o God, want die waters het tot by die siel gekom.

3

Ek sink in grondelose modder waar geen staanplek is nie; ek het in waterdieptes gekom, en die stroom loop oor my.

4

Ek is moeg van my geroep, my keel brand, my oë versmag terwyl ek wag op my God.

5

Die wat my sonder oorsaak haat, is meer as die hare van my hoof; die wat klaar staan om my te vernietig, wat sonder grond my vyande is, is magtig; wat ek nie geroof het nie, moet ek dan teruggee.

6

o God, U weet van my dwaasheid, en my skuldige dade is vir U nie verborge nie.

7

Laat die wat u verwag, deur my nie beskaamd staan nie, o Here, HERE van die leërskare! Laat die wat U soek, deur my nie in die skande kom nie, o God van Israel!

8

Want om U ontwil dra ek smaad, bedek skande my aangesig.

9

Vreemd het ek vir my broers geword en 'n onbekende vir die seuns van my moeder.

10

Want die ywer vir u huis het my verteer, en die smaadhede van die wat U smaad, het op my geval.

11

Wat my aangaan, my siel het geween met vas; maar dit het smaadhede vir my geword.

12

Ek het ook 'n rougewaad my kleding gemaak en vir hulle 'n spreekwoord geword.

13

Die wat in die poort sit, praat van my -- ook die spotlied van die wat sterk drank drink.

14

Maar ek -- my gebed is tot U, o HERE: in die tyd van genade, o God, verhoor my deur die grootheid van u goedertierenheid, deur die trou van u heil!

15

Red my uit die modder en laat my nie sink nie; laat my gered word van my haters en uit waterdieptes.

16

Laat die waterstroom nie oor my loop en die diepte my nie verslind nie, en laat die put sy mond bo my nie toesluit nie!

17

Verhoor my, o HERE, want u goedertierenheid is goed; wend U tot my na die grootheid van u barmhartighede.

18

En verberg u aangesig nie vir u kneg nie; want ek is benoud. Verhoor my dan gou!

19

Kom nader na my siel, verlos dit; bevry my om my vyande ontwil.

20

U ken my smaad en my beskaming en my skande; al my teëstanders is voor U.

21

Die smaad breek my hart, en ek is verswak; ja, ek het gewag op medelyde, maar verniet; en op vertroosters, maar het hulle nie gevind nie.

22

En hulle het aan my gal gegee as my spys, en vir my dors het hulle my asyn laat drink.

23

Laat hul tafel voor hulle 'n vangnet wees en vir hulle wat sorgeloos is, 'n strik.

24

Laat hulle oë duister word, sodat hulle nie sien nie; en maak dat hulle heupe altyddeur wankel.

25

Stort oor hulle u grimmigheid uit, en laat u toorngloed hulle inhaal.

26

Laat hulle laer woes word, laat in hulle tente geen bewoner wees nie.

27

Want hulle vervolg hom wat deur U swaar getref is, en vertel van die smart van u gewondes.

28

Voeg skuld by hulle skuld, en laat hulle nie in u geregtigheid kom nie.

29

Laat hulle uitgedelg word uit die boek van die lewe en nie saam met die regverdiges opgeskrywe word nie.

30

Maar ek is ellendig en in pyn: laat u hulp, o God, my beskerm!

31

Ek wil die Naam van God prys met 'n lied en Hom groot maak met danksegging;

32

en dit sal die HERE welgevalliger wees as beeste, as stiere wat horings en gesplitste kloue het.

33

As die ootmoediges dit sien, sal hulle bly wees; julle wat na God soek, laat julle hart lewe!

34

Want die HERE luister na die behoeftiges en verag sy gevangenes nie.

35

Laat hemel en aarde Hom prys, die see en alles wat daarin roer.

36

Want God sal Sion verlos en die stede van Juda bou; en daar sal hulle woon en dit besit. [ (Psalms 69:37) En die nageslag van sy knegte sal dit beërwe, en die liefhebbers van sy Naam sal daarin woon. ]

PSALMS 70


PSALMS Chapter 70 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 69

PSALMS

Return to Index

Chapter 70

1

Vir die musiekleier. 'n Psalm van Dawid, by die gedenkoffer.

2

o God, maak tog gou om my te red, o HERE, om my te help!

3

Laat hulle wat my lewe soek, beskaamd staan en rooi van skaamte word; laat hulle wat behae het in my ongeluk, agteruitwyk en in die skande kom.

4

Laat hulle wat sê: Ha, ha! teruggaan vanweë hul beskaming.

5

Laat in U vrolik en bly wees almal wat U soek; en laat die liefhebbers van u heil altyddeur sê: Groot is God! [ (Psalms 70:6) Maar ek is ellendig en behoeftig: o God, kom tog gou na my! U is my hulp en my redder; HERE, vertoef tog nie! ]

PSALMS 71


PSALMS Chapter 71 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 70

PSALMS

Return to Index

Chapter 71

1

By U, o HERE, skuil ek: laat my nie vir altyd beskaamd staan nie!

2

Red my deur u geregtigheid en bevry my; neig u oor tot my en verlos my!

3

Wees vir my 'n rots om in te woon, om gedurig in te gaan; U wat bevel gegee het om my te verlos, want U is my rots en my bergvesting.

4

My God, red my uit die hand van die goddelose, uit die mag van hom wat onreg doen, en van die geweldenaar.

5

Want U is my verwagting, Here HERE, my vertroue van my jeug af.

6

Op U het ek gesteun van die geboorte af, van die moederskoot af is U my bevryder; oor U is my lof altyddeur.

7

Ek was vir baie soos 'n wonder; maar U is my magtige toevlug.

8

My mond is vol van u lof, die hele dag van u roem.

9

Verwerp my nie in die tyd van die ouderdom nie, verlaat my nie as my krag gedaan is nie.

10

Want my vyande praat van my, en die wat op my lewe loer, hou saam raad

11

en sê: God het hom verlaat; agtervolg en gryp hom, want daar is geen redder nie!

12

o God, wees nie ver van my af nie; my God, maak tog gou om my te help!

13

Laat hulle wat my as vyand behandel, beskaamd staan, verteer word; laat hulle wat my ongeluk soek, hulleself toedraai in smaad en skande.

14

Maar k sal altyddeur hoop en al u lof vermeerder.

15

My mond sal u geregtigheid vertel, die hele dag u heil; want ek ken nie die maat daarvan nie.

16

Ek sal kom met die magtige dade van die Here HERE; ek sal u geregtigheid vermeld, die van U alleen.

17

o God, U het my geleer van my jeug af, en tot nou toe verkondig ek u wonders.

18

En ook tot die ouderdom en die grysheid toe -- o God, verlaat my nie, totdat ek aan die volgende geslag u arm verkondig, aan almal wat sal kom, u mag.

19

Ook is u geregtigheid, o God, tot in die hoogte; U wat groot dinge gedoen het, o God, wie is soos U?

20

U wat my baie en bange node laat sien het, sal my weer lewend maak en my weer ophaal uit die watervloede van die aarde.

21

Vermeerder my grootheid, en wend U om en troos my.

22

So wil ek U dan ook loof met die instrument van die harp, u trou, my God! Ek wil psalmsing tot u eer op die siter, o Heilige van Israel!

23

My lippe sal jubel as ek psalmsing tot u eer, en my siel, wat U verlos het.

24

Ook sal my tong u geregtigheid die hele dag prys, want hulle het beskaamd gestaan, want hulle wat my ongeluk soek, het rooi van skaamte geword.

PSALMS 72


PSALMS Chapter 72 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 71

PSALMS

Return to Index

Chapter 72

1

Van Salomo. o God, gee aan die koning u regte en u geregtigheid aan die seun van die koning.

2

Laat hy u volk oordeel met geregtigheid en u ellendiges met reg.

3

Die berge sal vrede dra vir die volk, en die heuwels, deur geregtigheid.

4

Hy sal aan die ellendiges van die volk reg verskaf, die kinders van die behoeftige verlos en die verdrukker verbrysel.

5

Hulle sal u vrees solank as die son skyn en solank as die maan daar is, van geslag tot geslag.

6

Hy sal neerdaal soos reën op die grasveld, soos buie -- 'n swaar reën op die aarde.

7

In sy dae sal die regverdige bloei en volheid van vrede, totdat die maan nie meer is nie.

8

En hy sal heers van see tot see en van die Rivier tot by die eindes van die aarde.

9

Die bewoners van dor plekke sal voor hom kniel, en sy vyande sal die stof lek.

10

Die konings van Tarsis en van die eilande sal geskenke aanbied, die konings van Skeba en Seba belasting aanbring.

11

Ja, al die konings sal hulle voor hom buig, al die nasies sal hom dien.

12

Want hy sal die behoeftige red wat daar roep om hulp, en die ellendige en wie geen helper het nie.

13

Hy sal hom ontferm oor die arme en behoeftige, en die siele van die behoeftiges sal hy red.

14

Hy sal hulle siel verlos van verdrukking en geweld, en hulle bloed sal kosbaar wees in sy oë.

15

Mag hy dan lewe! en mag hulle aan hom gee van die goud van Skeba en altyddeur vir hom bid; mag hulle die hele dag hom seën!

16

Mag daar volheid van koring wees in die land, op die top van die berge; mag die vrug daarvan ruis soos die L¡banon; en mag hulle bloei uit die stad soos die plante van die aarde!

17

Mag sy naam vir ewig wees; mag sy naam uitspruit solank as die son daar is! En mag al die nasies in hom geseënword, hom gelukkig prys!

18

Geloofd sy die HERE God, die God van Israel, wat alleen wonders doen!

19

En geloofd sy vir ewig sy heerlike Naam! En laat die hele aarde met sy heerlikheid vervul word! Amen, ja amen.

20

Hier eindig die gebede van Dawid, die seun van Isai.

PSALMS 73


PSALMS Chapter 73 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 72

PSALMS

Return to Index

Chapter 73

1

'n Psalm van Asaf. Waarlik, God is goed vir Israel, vir die wat rein van hart is.

2

Maar wat my aangaan, my voete het amper gestruikel, my voetstappe het byna uitgegly.

3

Want ek was afgunstig op die onsinniges toe ek die voorspoed van die goddelose mense sien.

4

Want daar is geen kwellings by hulle nie, gesond en vet is hulle liggaam.

5

In die moeite van sterwelinge is hulle nie, en saam met ander mense word hulle nie geplaag nie.

6

Daarom is die trots om hulle soos 'n halssieraad, die geweld bedek hulle soos 'n gewaad.

7

Hulle oë puil uit van vet; die inbeeldinge van die hart loop oor.

8

Hulle spot en spreek in boosheid verdrukking; hulle spreek uit die hoogte.

9

Hulle stel hul mond teen die hemel, en hul tong wandel op die aarde.

10

Daarom draai hulle mense hul hierheen, en waters in volheid word deur hulle geslurp.

11

En hulle sê: Hoe sou God dit weet, en sou daar kennis by die Allerhoogste wees?

12

Kyk, so is die goddelose mense, en altyd onbesorg vermeerder hulle die rykdom!

13

Waarlik, tevergeefs het ek my hart rein gehou en my hande in onskuld gewas.

14

Die hele dag tog is ek geslaan, en my tugtiging was daar elke môre .

15

As ek gesê het: Ek wil ook so spreek -- dan sou ek ontrou gewees het aan die geslag van u kinders!

16

Toe het ek nagedink om dit te verstaan, maar dit was moeite in my oë,

17

totdat ek in die heiligdomme van God ingegaan en op hulle einde gelet het.

18

Waarlik, U stel hulle op gladde plekke; U laat hulle in puin val.

19

Hoe word hulle in 'n oomblik 'n voorwerp van verbasing, vergaan hulle, raak hulle tot niet deur verskrikkinge!

20

Soos 'n droom nadat 'n mens wakker word, o Here, so verag U, as U opwaak, hulle beeld!

21

Toe my hart bitter gestemd en ek in my niere geprikkel was,

22

toe was k dom en het niks geweet nie; ek was 'n dier by U.

23

Nogtans is ek altyddeur by U; U het my regterhand gevat.

24

U sal my lei deur u raad en my daarna in heerlikheid opneem.

25

Wie het ek buiten U in die hemel? Buiten U begeer ek ook niks op die aarde nie.

26

Al beswyk my vlees en my hart -- God is die rots van my hart en my deel tot in ewigheid.

27

Want kyk, die wat hulle ver van U af hou, vergaan; U roei almal uit wat van U afhoereer.

28

Maar wat my aangaan, dit is vir my goed om naby God te wees; in die Here HERE het ek my toevlug gestel, om al u werke te vertel.

PSALMS 74


PSALMS Chapter 74 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 73

PSALMS

Return to Index

Chapter 74

1

'n Onderwysing van Asaf. o God, waarom het U vir altyd verstoot? Waarom rook u toorn teen die skape van u weide?

2

Dink aan u vergadering wat U in die voortyd verwerf het, wat U verlos het om die stam van u erfdeel te wees, aan die berg Sion waar U op gewoon het.

3

Hef u voete op na die ewige puinhope: alles het die vyand in die heiligdom verniel.

4

U teëstanders het binne-in u vergaderplek gebrul; hulle het hul tekens as tekens gestel.

5

Dit lyk soos wanneer iemand byle omhoog hef in 'n digte plek bome.

6

En nou -- die houtsnywerk daarvan het hulle alles met byl en hamers stukkend geslaan.

7

Hulle het u heiligdom aan die brand gesteek; tot die grond toe het hulle die woonplek van u Naam ontheilig.

8

Hulle het in hul hart gesê: Laat ons hulle almal saam onderdruk! Hulle het al die vergaderplekke van God in die land verbrand.

9

Ons sien nie ons tekens nie; daar is geen profeet meer nie, en by ons is daar niemand wat weet hoe lank nie.

10

Hoe lank, o God, sal die teëstander smaad aandoen, sal die vyand u Naam vir altyd verag?

11

Waarom trek U u hand, ja, u regterhand, terug? Trek dit uit u boesem! Vernietig!

12

Nogtans is God my Koning van die voortyd af, wat verlossinge werk op die aarde.

13

U het deur u sterkte die see geklief; U het die koppe van die seemonsters op die waters verbreek.

14

U het die koppe van die Levi tan verbrysel; U het hom gegee as voedsel vir 'n volk -- vir woestyndiere.

15

U het fontein en stroom oopgeslaan; U het standhoudende riviere laat opdroog.

16

Aan U behoort die dag, aan U behoort ook die nag; U het hemelligte en son vasgestel.

17

U het al die grense van die aarde bepaal; somer en winter, U het hulle geformeer.

18

Dink hieraan: Die vyand het die HERE gesmaad, en 'n dwase volk het u Naam verag.

19

Gee aan die wilde diere die siel van u tortelduif nie oor nie; vergeet nie vir altyd die lewe van u ellendiges nie.

20

Aanskou die verbond, want die donker plekke van die land is vol wonings van geweld.

21

Laat die verdrukte nie beskaamd terugkom nie; laat die ellendige en behoeftige u Naam prys.

22

Staan op, o God, verdedig u saak; dink aan die smaad wat U die hele dag aangedoen word deur 'n dwaas.

23

Vergeet nie die geroep van u teëstanders nie -- die rumoer van u opstandige vyande, wat altyddeur opgaan!

PSALMS 75


PSALMS Chapter 75 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 74

PSALMS

Return to Index

Chapter 75

1

Vir die musiekleier; op die wysie van: "Moenie verwoes nie." 'n Psalm van Asaf. 'n Lied.

2

Ons loof U, o God, ons loof, en naby is u Naam; hulle vertel u wonders.

3

As Ek die regte tydstip aangryp, oordeel k regverdig.

4

Al wankel die aarde en al sy bewoners -- k het sy pilare vasgestel. Sela.

5

Ek sê tot die onsinniges: Wees nie onsinnig nie! en tot die goddelose: Verhef die horing nie!

6

Verhef julle horing nie daarbo en spreek nie met trots uitgerekte nek nie.

7

Want nie van die opgang of van die ondergang, ook nie van die woestyn van berghoogtes nie....

8

maar God is regter: Hy verneder die een en verhef die ander.

9

Want in die hand van die HERE is 'n beker, en die wyn skuim; dit is oorvloedig gemeng, en Hy skink daaruit; ja, die afsaksel daarvan moet al die goddelose van die aarde opslurp, uitdrink.

10

Maar k sal vir ewig verkondig -- ek wil psalmsing tot eer van die God van Jakob. [ (Psalms 75:11) En ek sal al die horings van die goddelose mense stukkend breek; die horings van die regverdige sal verhef word. ]

PSALMS 76


PSALMS Chapter 76 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 75

PSALMS

Return to Index

Chapter 76

1

Vir die musiekleier; met snaarinstrumente. 'n Psalm van Asaf. 'n Lied.

2

God is bekend in Juda, sy Naam is groot in Israel.

3

Ook het in Salem sy tent verrys en in Sion sy woning.

4

Daar het Hy die blitspyle van die boog verbreek, skild en swaard en oorlog. Sela.

5

Glansryk is U, heerlik van die roofberge af!

6

Geplunder is die sterkes van hart; hulle het hul slaap gesluimer, en geeneen van die dapper manne het hulle hande gevind nie.

7

Deur u dreiging, o God van Jakob, het strydwa en perd saam bedwelmd geraak.

8

U, vreeslik is U, en wie kan voor u aangesig bestaan as u toorn uitgebreek het?

9

Uit die hemel het U 'n oordeel laat hoor; die aarde het gevrees en stil geword,

10

toe God opgestaan het vir die gerig, om al die ootmoediges van die land te verlos. Sela.

11

Want die grimmigheid van die mens moet U loof; met die oorblyfsel van grimmighede gord U Uself.

12

Doen geloftes en betaal die aan die HERE julle God! Laat almal wat rondom Hom is, geskenke bring aan die Vreeslike, [ (Psalms 76:13) wat die trots van die vorste wegsny, vreeslik is vir die konings van die aarde. ]

PSALMS 77


PSALMS Chapter 77 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 76

PSALMS

Return to Index

Chapter 77

1

Vir die musiekleier; op die wysie van: "Jedutun." 'n Psalm van Asaf.

2

My stem is tot God en ek roep; my stem is tot God, dat Hy na my kan luister.

3

Op die dag van my benoudheid soek ek die HERE; snags bly my hand uitgestrek sonder om moeg te word; my siel weier om getroos te word.

4

As ek aan God dink, moet ek steun; peins ek, dan versmag my gees. Sela.

5

U hou my ooglede oop; ek is onrustig en kan nie spreek nie.

6

Ek dink oor die dae van die voortyd, oor die ou, ou jare.

7

Ek wil dink aan my snarespel in die nag, wil peins met my hart, en my gees deurvors:

8

Sal die Here vir altyd verstoot en verder nie meer goedgunstig wees nie?

9

Hou sy goedertierenheid vir altyd op? Is dit met die belofte gedaan van geslag tot geslag?

10

Het God vergeet om genadig te wees? Of het Hy in toorn sy barmhartighede toegesluit? Sela.

11

Toe het ek gesê: Dit is my grootste bekommernis dat die regterhand van die Allerhoogste verander!

12

Ek dink aan die dade van die HERE; ja, ek wil dink aan u wonders uit die voortyd

13

en al u werk oordink, en ek wil peins oor u dade.

14

o God, u weg is in heiligheid. Wie is 'n groot God soos God?

15

U is die God wat wonders doen; U het u sterkte onder die volke bekend gemaak.

16

U het u volk met 'n sterk arm verlos, die kinders van Jakob en van Josef. Sela.

17

Die waters het U gesien, o God, die waters het U gesien, hulle het gebewe; ja, die watervloede het gesidder.

18

Die wolke het water uitgegiet, die hemele het donder laat hoor, ook het u pyle rondgevlieg.

19

U rollende donder het weerklink; bliksems het die wêreld verlig; die aarde het gesidder en gebewe.

20

U weg was in die see en u paaie in groot waters, en u spore was nie te beken nie. [ (Psalms 77:21) U het u volk soos skape gelei deur die hand van Moses en Aäron. ]

PSALMS 78


PSALMS Chapter 78 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 77

PSALMS

Return to Index

Chapter 78

1

'n Onderwysing van Asaf. My volk, luister na my onderrig; neig julle oor tot die woorde van my mond.

2

Ek wil my mond open met 'n spreuk, raaisels uit die voortyd laat stroom.

3

Wat ons gehoor het en weet en ons vaders ons vertel het,

4

sal ons nie verberg vir hulle kinders nie, maar aan die volgende geslag vertel die roemryke dade van die HERE en sy mag en sy wonders wat Hy gedoen het.

5

Hy tog het 'n getuienis opgerig in Jakob en 'n wet gegee in Israel, wat Hy ons vaders beveel het -- om dit aan hulle kinders bekend te maak,

6

sodat die volgende geslag dit kan weet, die kinders wat gebore word, dat hulle kan opstaan en vertel aan hulle kinders,

7

en hulle vertroue op God kan stel en die dade van God nie vergeet nie, maar sy gebooie kan bewaar,

8

en nie word soos hulle vaders nie, 'n koppige en wederstrewige geslag, 'n geslag met 'n onvaste hart en wie se gees nie trou was teenoor God nie.

9

Die kinders van Efraim, gewapende boogskutters, het omgespring op die dag van oorlog.

10

Hulle het die verbond van God nie gehou nie en geweier om te wandel in sy wet.

11

En hulle het sy dade vergeet en sy wonders wat Hy hulle laat sien het.

12

Voor hulle vaders het Hy wonders gedoen, in die land Egipte, die veld van Soan.

13

Hy het die see geklief en hulle laat deurgaan en die waters laat staan soos 'n wal.

14

En Hy het hulle bedags gelei met 'n wolk en die hele nag met 'n lig van vuur.

15

Hy het rotse gekloof in die woestyn en hulle oorvloedig laat drink soos uit watervloede.

16

En Hy het strome laat uitgaan uit die rots en die waters laat afloop soos riviere.

17

Nog het hulle voortgegaan om teen Hom te sondig, om wederstrewig te wees teen die Allerhoogste in die dor land.

18

En hulle het God versoek in hul hart deur voedsel te vra na hulle sin.

19

En hulle het teen God gespreek, hulle het gesê: Sou God 'n tafel kan dek in die woestyn?

20

Kyk, Hy het die rots geslaan, dat waters gevloei en spruite gestroom het -- sou Hy ook brood kan gee of vleis kan verskaf aan sy volk?

21

Daarom het die HERE gehoor en toornig geword, en 'n vuur is aangesteek teen Jakob, en toorn het ook opgegaan teen Israel;

22

omdat hulle in God nie geglo en op sy hulp nie vertrou het nie.

23

En Hy het aan die wolke daarbo bevel gegee en die deure van die hemel oopgemaak;

24

en Hy het manna op hulle laat reën om te eet en koring van die hemel aan hulle gegee.

25

Mense het die brood van die engele geëet; Hy het hulle volop padkos gestuur.

26

Hy het die oostewind laat uitbreek aan die hemel en die suidewind deur sy sterkte aangevoer;

27

en Hy het vleis soos stof op hulle laat reën en gevleuelde voëls soos sand aan die seë;

28

en Hy het dit binne-in sy laer laat val, rondom sy wonings.

29

Toe het hulle geëet en ten volle versadig geword, en hulle begeerte het Hy bevredig.

30

Hulle was nie weg van hul begeerte nie -- hulle voedsel was nog in hulle mond --

31

toe die toorn van God teen hulle opgegaan het en Hy 'n slagting onder hulle kragtige manne aangerig en die jongmanne van Israel neergewerp het.

32

Ondanks dit alles het hulle verder gesondig en nie aan sy wonders geglo nie.

33

So het Hy dan hulle dae laat vergaan in nietigheid en hulle jare in verskrikking.

34

Elke keer as Hy hulle gedood het, het hulle na Hom gevra en teruggekom en God gesoek;

35

en hulle het daaraan gedink dat God hul rots was en God, die Allerhoogste, hul verlosser.

36

En hulle het Hom met hul mond gevlei en Hom met hul tong belieg;

37

maar hulle hart het nie aan Hom vasgehou nie, en hulle was nie trou in sy verbond nie.

38

Maar Hy is barmhartig, Hy versoen die ongeregtigheid en verdelg nie, en dikwels wend Hy sy toorn af en wek nie al sy grimmigheid op nie.

39

En Hy het daaraan gedink dat hulle vlees was, 'n wind wat weggaan en nie terugkom nie.

40

Hoe dikwels was hulle wederstrewig teen Hom in die woestyn, het hulle Hom gegrief in die wildernis;

41

en hulle het God opnuut versoek en die Heilige van Israel gekrenk.

42

Hulle het nie aan sy hand gedink, aan die dag toe Hy hulle van die teëstander verlos het nie;

43

toe Hy sy tekens gedoen het in Egipte en sy wonders in die veld van Soan.

44

En Hy het hulle riviere verander in bloed en hulle strome, sodat hulle nie kon drink nie.

45

Hy het onder hulle steekvlieë gestuur wat hulle verteer het, en paddas wat verwoesting oor hulle gebring het.

46

En Hy het hulle opbrings aan die kaalvreter gegee en die vrug van hulle werk aan die treksprinkaan.

47

Hy het hulle wingerdstok deur die hael doodgemaak en hulle wildevyeboom deur ryp.

48

Ook het Hy hulle diere aan die hael oorgegee en hulle vee aan die blitse.

49

Hy het die gloed van sy toorn onder hulle gestuur, grimmigheid en woede en benoudheid, 'n uitsending van ongeluksbodes.

50

Hy het 'n pad vir sy toorn gebaan, hulle siel nie gered van die dood nie, maar hulle lewe aan die pes oorgegee.

51

En Hy het al die eersgeborenes in Egipte getref, die eerstelinge van hul krag in die tente van Gam.

52

Maar Hy het sy volk laat wegtrek soos skape en hulle gelei soos 'n kudde in die woestyn.

53

Ja, Hy het hulle veilig gelei, sodat hulle nie gevrees het nie; maar die see het hulle vyande oordek.

54

En Hy het hulle gebring na sy heilige grondgebied, na die bergland wat sy regterhand verwerf het.

55

En Hy het nasies voor hulle uit verdrywe en die aan hulle as afgemete erfdeel laat val, en Hy het die stamme van Israel in hulle tente laat woon.

56

Maar hulle het Hom versoek en was wederstrewig teen God, die Allerhoogste, en hulle het sy getuienisse nie onderhou nie.

57

En hulle was afvallig en het troueloos gehandel soos hul vaders; hulle het omgedraai soos 'n bedrieglike boog.

58

En hulle het Hom geterg deur hul hoogtes en deur hul gesnede beelde sy jaloersheid gewek.

59

God het dit gehoor en toornig geword, en Hy het Israel heeltemal verwerp.

60

En Hy het die tabernakel in Silo prysgegee, die tent wat Hy opgeslaan het onder die mense.

61

En Hy het sy sterkte oorgegee in gevangenskap en sy heerlikheid in die hand van die teëstander.

62

En Hy het sy volk oorgelewer aan die swaard en toornig geword op sy erfdeel.

63

Die vuur het hulle jongmanne verteer, en hulle jongedogters is nie geprys nie.

64

Hulle priesters het deur die swaard geval, en hulle weduwees het nie geween nie.

65

Toe het die Here wakker geword soos een wat slaap, soos 'n held wat oorweldig is deur die wyn;

66

en Hy het sy teëstanders van agter geslaan, Hy het hulle 'n ewige smaadheid aangedoen.

67

En Hy het die tent van Josef verwerp, en die stam van Efraim het Hy nie uitverkies nie,

68

maar die stam van Juda uitverkies, die berg Sion wat Hy liefhet.

69

En Hy het sy heiligdom soos hemelhoogtes gebou, soos die aarde wat Hy vir ewig gegrondves het.

70

En Hy het sy kneg Dawid uitverkies en hom van die skaapkrale af geneem.

71

Agter die lammerooie het Hy hom gaan weghaal, om Jakob, sy volk, op te pas en Israel, sy erfdeel.

72

En hy het hulle opgepas na die opregtheid van sy hart en hulle gelei met die verstandige oorleg van sy hande.

PSALMS 79


PSALMS Chapter 79 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 78

PSALMS

Return to Index

Chapter 79

1

'n Psalm van Asaf. o God, heidene het gekom in u erfdeel, hulle het u heilige tempel verontreinig, Jerusalem tot puinhope gemaak.

2

Hulle het die lyke van u knegte aan die voëls van die hemel tot spys gegee, die vlees van u gunsgenote aan die wilde diere van die land.

3

Hulle het hulle bloed rondom Jerusalem soos water uitgegiet sonder dat iemand hulle begrawe.

4

Ons het vir ons bure 'n smaad geword, 'n spot en beskimping vir die wat rondom ons is.

5

Hoe lank, HERE, sal U vir ewig toornig wees, sal u ywer brand soos 'n vuur?

6

Stort u grimmigheid uit oor die heidene wat U nie ken nie, en oor die koninkryke wat u Naam nie aanroep nie.

7

Want hulle het Jakob verteer en sy woning verwoes.

8

Reken ons die ongeregtighede van die voorvaders nie toe nie; laat u barmhartighede ons gou tegemoetkom, want ons is baie swak.

9

Help ons, o God van ons heil, om die eer van u Naam, en red ons en doen versoening oor ons sondes ter wille van u Naam.

10

Waarom sou die heidene sê: Waar is hulle God? Laat voor ons oë onder die heidene bekend word die wraak oor die vergote bloed van u knegte.

11

Laat die gesug van die gevangene voor u aangesig kom; laat die kinders van die dood oorbly na die grootheid van u arm.

12

En vergeld ons bure sewevoudig in hulle skoot die smaad waarmee hulle U, o Here, gesmaad het.

13

En ons, u volk en die skape van u weide, ons sal U vir ewig loof, van geslag tot geslag sal ons u lof vertel.

PSALMS 80


PSALMS Chapter 80 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 79

PSALMS

Return to Index

Chapter 80

1

Vir die musiekleier; op die wysie van: "Lelies". 'n Getuienis. Van Asaf. 'n Psalm.

2

o Herder van Israel, hoor tog; U wat Josef soos skape lei, wat bo-oor die grubs troon, verskyn in ligglans!

3

Wek u mag op voor Efraim en Benjamin en Manasse, en kom ons te hulp!

4

o God, herstel ons, en laat u aangesig skyn, sodat ons verlos kan word!

5

o HERE, God van die leërskare, hoe lank nog rook u toorn by die gebed van u volk?

6

U het hulle tranebrood laat eet, hulle oorvloedig trane laat drink.

7

U het ons 'n voorwerp van stryd gemaak vir ons bure, en ons vyande drywe die spot.

8

o God van die leërskare, herstel ons, en laat u aangesig skyn, sodat ons verlos kan word!

9

'n Wingerdstok het U uitgetrek uit Egipte; U het die nasies uitgedrywe en hom geplant.

10

U het voor hom plek gemaak, en hy het wortels geskiet en die land vervul.

11

Die berge was oordek met sy skaduwee, en met sy ranke die seders van God.

12

Hy het sy ranke uitgebrei tot by die see en sy lote na die Rivier toe.

13

Waarom het U sy mure stukkend gebreek, sodat almal wat met die pad verbygaan, hom kaalpluk?

14

Die wildevark uit die bos eet hom op, en wat roer op die veld, wei hom af.

15

o God van die leërskare, kom tog terug; aanskou uit die hemel en kyk, en gee ag op hierdie wingerdstok;

16

en wees 'n beskerming vir wat u regterhand geplant het, en oor die seun wat U vir Uself grootgemaak het.

17

Hy is met vuur verbrand, hy is afgekap; vanweë die dreiging van u aangesig kom hulle om.

18

Laat u hand wees oor die man van u regterhand, oor die menseseun wat U vir Uself grootgemaak het.

19

Dan sal ons nie van U afwyk nie; hou ons in die lewe, dan sal ons u Naam aanroep. [ (Psalms 80:20) o HERE, God van die leërskare, herstel ons; laat u aangesig skyn, sodat ons verlos kan word! ]

PSALMS 81


PSALMS Chapter 81 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 80

PSALMS

Return to Index

Chapter 81

1

Vir die musiekleier; op die Gittiet. 'n Psalm van Asaf.

2

3

Hef aan 'n lied en laat die tamboeryn klink, die lieflike siter saam met die harp.

4

Blaas die basuin op nuwemaan, op volmaan vir ons feesdag.

5

Want dit is 'n insetting vir Israel, 'n verordening van die God van Jakob.

6

Hy het dit ingestel as getuienis in Josef toe Hy uitgetrek het teen Egipteland. 'n Taal wat ek nie geken het nie, het ek gehoor:

7

Ek het sy skouer bevry van die las, sy hande het die mandjie gelos.

8

In die nood het jy geroep, en Ek het jou uitgered; Ek het jou geantwoord in die skuilplek van die donder; Ek het jou getoets by die waters van Mriba. Sela.

9

Hoor, my volk, en Ek wil jou dit inskerp; Israel, as jy tog na My wou luister!

10

Daar mag by jou geen vreemde god wees nie, en voor 'n uitlandse god mag jy jou nie neerbuig nie.

11

Ek is die HERE jou God wat jou laat optrek het uit Egipteland; maak jou mond wyd oop, dat Ek dit kan vul.

12

Maar my volk het na my stem nie geluister nie, en Israel was vir My nie gewillig nie.

13

Toe het Ek hulle oorgegee aan die verhardheid van hul hart, dat hulle in hul eie planne kon wandel.

14

Ag, as my volk maar na My wou luister, Israel in my weë wou wandel!

15

Gou sou Ek hul vyande onderwerp en my hand teen hul teëstanders uitstrek.

16

Die haters van die HERE sou kruipende na Hom toe kom; maar hulle tyd sou vir ewig wees. [ (Psalms 81:17) Ja, Hy sou hulle voed met die beste van die koring; en met heuning uit die rots sou Ek jou versadig. ]

PSALMS 82


PSALMS Chapter 82 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 81

PSALMS

Return to Index

Chapter 82

1

'n Psalm van Asaf. God staan in die vergadering van die gode; Hy hou gerig te midde van die gode.

2

Hoe lank sal julle onregverdig oordeel en partydig wees vir die goddelose mense? Sela.

3

Doen reg aan die swakke en die wees; gee aan die ellendige en die arme sy reg.

4

Red die swakke en behoeftige, bevry hulle uit die hand van die goddelose mense.

5

Hulle weet nie en verstaan nie; hulle loop rond in duisternis: al die fondamente van die aarde wankel.

6

Ek self het gesê: Julle is gode, en julle is almal seuns van die Allerhoogste --

7

nogtans sal julle sterwe soos mense, en soos een van die vorste sal julle val.

8

Staan op, o God, oordeel die aarde! Want U het erfbesit van al die nasies.

PSALMS 83


PSALMS Chapter 83 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 82

PSALMS

Return to Index

Chapter 83

1

'n Lied. 'n Psalm van Asaf.

2

o God, hou U nie stil nie, swyg nie en rus nie, o God!

3

Want kyk, u vyande maak rumoer, en u haters steek die hoof op.

4

Teen u volk smee hulle listig 'n plan en hou onder mekaar raad teen u verborgenes.

5

Hulle sê: Kom, laat ons hulle vernietig, dat hulle geen volk meer is nie, sodat aan die naam van Israel nie meer gedink word nie.

6

Want hulle het van harte saam raad gehou; teen U sluit hulle 'n verbond:

7

die tente van Edom en die Ismaeliete, Moab en die Hagareners,

8

Gebal en Ammon, en Amalek, Filista saam met die inwoners van Tirus.

9

Ook het Assur by hulle aangesluit; hulle is 'n arm vir die kinders van Lot. Sela.

10

Maak met hulle soos met M¡dian, soos met S¡sera, soos met Jabin by die spruit Kison:

11

hulle is verdelg by Endor, hulle het mis geword vir die grond.

12

Maak hulle, hul edeles, soos Oreb en Seëb, en al hulle vorste soos Seba en Salmuna,

13

wat sê: Laat ons die woninge van God vir ons in besit neem!

14

My God, maak hulle soos strooi, soos stoppels voor die wind.

15

Soos vuur wat 'n bos verbrand, en soos die vlam wat berge aan die brand steek --

16

vervolg hulle so met u storm en verskrik hulle met u stormwind.

17

Oordek hulle aangesig met skande, dat hulle u Naam kan soek, o HERE!

18

Laat hulle beskaamd staan en verskrik wees vir ewig, en laat hulle rooi van skaamte word en omkom; [ (Psalms 83:19) sodat hulle kan weet dat U, wie se Naam HERE is, alleen die Allerhoogste is oor die hele aarde. ]

PSALMS 84


PSALMS Chapter 84 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 83

PSALMS

Return to Index

Chapter 84

1

Vir die musiekleier; op die Gittiet. Van die kinders van Korag. 'n Psalm.

2

Hoe lieflik is u woninge, o HERE van die leërskare!

3

My siel verlang, ja, smag na die voorhowe van die HERE; my hart en my vlees jubel uit tot die lewende God.

4

Selfs vind die mossie 'n huis en die swaweltjie 'n nes vir haar, waar sy haar kleintjies neerlê, naamlik u altare, HERE van die leërskare, my Koning en my God!

5

Welgeluksalig is hulle wat woon in u huis; hulle prys U gedurig. Sela.

6

Welgeluksalig is die mens wie se sterkte in U is, in wie se hart die gebaande weë is.

7

As hulle deur die Droë Laagte trek, maak hulle dit 'n fonteinland; ook oordek die vroeë reën dit met seëninge.

8

Hulle gaan van krag tot krag; elkeen van hulle sal verskyn voor God in Sion.

9

HERE, God van die leërskare, hoor my gebed; luister tog, o God van Jakob! Sela.

10

o God, ons skild, kyk en aanskou die aangesig van u gesalfde.

11

Want 'n dag in u voorhowe is beter as duisend; ek wil liewer by die drumpel staan in die huis van my God as om te woon in die tente van goddeloosheid.

12

Want die HERE God is 'n son en skild; die HERE sal genade en eer gee; Hy sal die goeie nie onthou aan die wat in opregtheid wandel nie. [ (Psalms 84:13) HERE van die leërskare, welgeluksalig is die mens wat op U vertrou! ]

PSALMS 85


PSALMS Chapter 85 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 84

PSALMS

Return to Index

Chapter 85

1

Vir die musiekleier. Van die kinders van Korag. 'n Psalm.

2

U het, o HERE, 'n welbehae gehad in u land; die lot van Jakob het U verander.

3

U het die ongeregtigheid van u volk weggeneem, al hulle sonde bedek. Sela.

4

U het al u grimmigheid teruggetrek, U het U van die gloed van u toorn afgewend.

5

Herstel ons, o God van ons heil, en maak tot niet u grimmigheid teen ons!

6

Sal U vir ewig teen ons toornig wees, u toorn laat duur van geslag tot geslag?

7

Sal U ons nie weer lewend maak, sodat u volk in U bly kan wees nie?

8

Laat ons u goedertierenheid sien, o HERE, en gee ons u heil!

9

Ek wil hoor wat God die HERE spreek. Ja, Hy spreek vrede vir sy volk en vir sy gunsgenote; maar laat hulle nie tot dwaasheid terugkeer nie!

10

Gewis, sy heil is naby die wat Hom vrees, sodat heerlikheid in ons land kan woon.

11

Goedertierenheid en trou ontmoet mekaar; geregtigheid en vrede kus mekaar.

12

Trou spruit uit die aarde en geregtigheid kyk uit die hemel neer.

13

Ook gee die HERE die goeie, en ons land lewer sy opbrings. [ (Psalms 85:14) Geregtigheid gaan voor Hom uit, en dit let op die weg van sy voetstappe. ]

PSALMS 86


PSALMS Chapter 86 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 85

PSALMS

Return to Index

Chapter 86

1

'n Gebed van Dawid. HERE, neig u oor, verhoor my, want ek is ellendig en behoeftig.

2

Bewaar my siel, want 'n gunsgenoot is ek; U, my God, verlos u kneg wat op U vertrou.

3

Wees my genadig, o Here, want ek roep U aan die hele dag deur.

4

Verbly die siel van u kneg, want tot U, o Here, hef ek my siel op.

5

Want U, o Here, is goed en vergewensgesind en groot van goedertierenheid vir almal wat U aanroep.

6

HERE, luister na my gebed en let op die stem van my smekinge.

7

In die dag van my benoudheid roep ek U aan, want U verhoor my.

8

Daar is niemand soos U onder die gode, Here, en daar is niks soos u werke nie.

9

Al die nasies wat U gemaak het, sal kom en hulle voor u aangesig neerbuig, Here, en hulle sal u Naam eer;

10

want U is groot en doen wonders, U alleen is God.

11

Leer my, HERE, u weg: ek sal in u waarheid wandel; verenig my hart tot die vrees van u Naam.

12

Here, my God, ek wil U loof met my hele hart en u Naam vir ewig eer;

13

want u goedertierenheid is groot oor my, en U het my siel uit die doderyk diep daaronder gered.

14

o God, vermeteles het teen my opgestaan, en 'n bende tiranne soek my lewe; en hulle stel U nie voor hul oë nie.

15

Maar U, Here, is 'n barmhartige en genadige God, lankmoedig en groot van goedertierenheid en trou.

16

Wend U tot my en wees my genadig; gee u sterkte aan u kneg en verlos die seun van u diensmaagd.

17

Doen aan my 'n teken ten goede, sodat my haters dit sien en beskaamd kan staan, omdat U, o HERE, my gehelp en getroos het.

PSALMS 87


PSALMS Chapter 87 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 86

PSALMS

Return to Index

Chapter 87

1

Van die kinders van Korag. 'n Psalm. 'n Lied. Sy grondvesting is op heilige berge.

2

Die HERE het die poorte van Sion lief bo al die wonings van Jakob.

3

Heerlike dinge word van u gesê, o stad van God! Sela.

4

Ek wil Rahab en Babel vermeld onder hulle wat My ken; kyk, Filista en Tirus saam met Kus -- hierdie een is daar gebore.

5

En van Sion sal gesê word: Man vir man is daarin gebore, en Hy, die Allerhoogste, hou dit in stand.

6

Die HERE sal tel as Hy die volke opskrywe: Hierdie een is daar gebore. Sela.

7

En die wat sing sowel as die wat vrolik is, sê: Al my fonteine is in jou!

PSALMS 88


PSALMS Chapter 88 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 87

PSALMS

Return to Index

Chapter 88

1

'n Lied, 'n Psalm van die kinders van Korag, Vir die musiekleier; op die wysie van: "M halat leannot." 'n Onderwysing van Heman, die Esrahiet.

2

HERE, God van my heil, bedags roep ek, in die nag is dit voor U.

3

Laat my gebed voor u aangesig kom, neig u oor tot my smeking.

4

Want my siel is sat van teëspoede, en my lewe raak aan die doderyk.

5

Ek word gereken by die wat in die kuil neerdaal; ek het geword soos 'n man sonder krag,

6

vrygelaat onder die dooies, soos die wat verslaan is, wat in die graf lê, aan wie U nie meer dink nie, en wat afgesny is van u hand.

7

U het my gesit in die kuil diep daaronder, in duisternisse, in dieptes.

8

U grimmigheid rus op my, en U druk my neer met al u golwe. Sela.

9

U het my bekendes ver van my verwyder, my iets afskuweliks gemaak vir hulle; ek is ingesluit en kan nie uitkom nie.

10

My oog vergaan van ellende. HERE, ek roep U aan die hele dag deur, ek brei my hande na U uit.

11

Kan U aan die dooies 'n wonder doen? Of kan skimme opstaan, kan hulle U loof? Sela.

12

Kan u goedertierenheid vertel word in die graf, u trou in die plek van vertering?

13

Kan u wondermag in die duisternis bekend word en u geregtigheid in die land van vergetelheid?

14

Maar k, HERE, roep U aan om hulp, en in die môre kom my gebed U tegemoet.

15

HERE, waarom verstoot U my siel, verberg U u aangesig vir my?

16

Van jongs af is ek ellendig en klaar om te sterwe; ek dra u verskrikkinge, ek is radeloos.

17

U toorngloed het oor my gegaan; u verskrikkinge vernietig my;

18

die hele dag omring hulle my soos water, saam omsingel hulle my. [ (Psalms 88:19) U het vriend en metgesel ver van my verwyder; my bekendes is duisternis. ]

PSALMS 89


PSALMS Chapter 89 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 88

PSALMS

Return to Index

Chapter 89

1

'n Onderwysing van Etan, die Esrahiet.

2

Die goedertierenhede van die HERE wil ek vir ewig besing; ek wil u trou bekend maak met my mond van geslag tot geslag.

3

Want ek het gesê: Goedertierenheid sal vir ewig gebou word; in die hemele -- daar bevestig U u trou.

4

Ek het 'n verbond gesluit met my uitverkorene, met 'n eed aan Dawid, my kneg, belowe:

5

Tot in ewigheid sal Ek jou nageslag bevestig en jou troon opbou van geslag tot geslag. Sela.

6

En die hemele loof u wondermag, o HERE, ook u trou in die vergadering van die heiliges.

7

Want wie kan in die hemel met die HERE vergelyk word? Wie is soos die HERE onder die hemelinge,

8

'n God grootliks gedug in die raad van die heiliges en vreeslik bo almal wat rondom Hom is?

9

o HERE, God van die leërskare, wie is soos U? Grootmagtig is U, o HERE, en u trou is rondom U!

10

U heers oor die trotsheid van die see; as sy golwe hulle verhef, bring U hulle tot bedaring.

11

U het Rahab verbrysel soos een wat verslaan is, met u sterke arm u vyande verstrooi.

12

Aan U behoort die hemel, aan U ook die aarde; die wêreld en sy volheid -- U het dit gegrond.

13

Die noorde en die suide -- U het dit geskape; Tabor en Hermon jubel in u Naam.

14

U het 'n arm met mag; u hand is sterk, u regterhand verhewe.

15

Geregtigheid en reg is die grondslag van u troon; goedertierenheid en trou gaan voor u aangesig uit.

16

Welgeluksalig is die volk wat die geklank ken; o HERE, hulle wandel in die lig van u aangesig.

17

In u Naam juig hulle die hele dag, en deur u geregtigheid word hulle verhef.

18

Want U is hulle magtige sieraad, en deur u welbehae word ons horing verhef.

19

Want aan die HERE behoort ons skild, en ons koning aan die Heilige van Israel.

20

Toe het U in 'n gesig gespreek met u gunsgenoot en gesê: Ek het hulp verleen aan 'n held, 'n uitverkorene uit die volk verhef.

21

Ek het Dawid, my kneg, gevind, met my heilige olie hom gesalf,

22

met wie my hand bestendig sal wees; ook sal my arm hom versterk.

23

Die vyand sal hom nie oorval en die kwaaddoener hom nie verdruk nie;

24

maar Ek sal sy teëstanders voor hom weg verpletter; en die wat hom haat, sal Ek verslaan.

25

En my trou en my goedertierenheid sal met hom wees, en deur my Naam sal sy horing verhef word.

26

En Ek sal sy hand lê op die see en sy regterhand op die riviere.

27

Hy is dit wat My sal noem: U is my Vader, my God en die rots van my heil!

28

Ja, k sal hom 'n eersgeborene maak, die hoogste onder die konings van die aarde.

29

Vir ewig sal Ek my goedertierenheid vir hom bewaar, en my verbond bly vir hom vas.

30

En Ek sal sy nageslag vir ewig laat duur en sy troon soos die dae van die hemel.

31

As sy kinders my wet verlaat en in my regte nie wandel nie;

32

as hulle my insettinge ontheilig en my gebooie nie hou nie,

33

dan sal Ek hulle oortreding met die roede besoek en met plae hulle ongeregtigheid.

34

Maar my goedertierenheid sal Ek van hom nie wegneem en my trou nie verbreek nie.

35

Ek sal my verbond nie ontheilig nie, en wat oor my lippe gegaan het, sal Ek nie verander nie.

36

Een maal het Ek gesweer by my heiligheid: Waarlik, Ek sal vir Dawid nie lieg nie!

37

Sy nageslag sal vir ewig wees en sy troon soos die son voor My.

38

Soos die maan sal hy vir ewig vasstaan, en die getuie in die hemel is getrou. Sela.

39

Maar U het self verstoot en verag, U het toornig geword teen u gesalfde.

40

U het die verbond van u kneg tot niet gemaak, U het sy kroon ontheilig teen die grond.

41

U het al sy mure stukkend gebreek, sy vestings 'n puinhoop gemaak.

42

Almal wat met die pad verbygaan, het hom beroof; vir sy bure het hy 'n smaad geword.

43

U het die regterhand van sy teëstanders verhef, al sy vyande bly gemaak.

44

Ook het U die skerpte van sy swaard laat omdraai en hom nie laat standhou in die geveg nie.

45

U het aan hom sy glans onttrek en sy troon teen die grond neergewerp.

46

U het die dae van sy jeug verkort, hom met skaamte oordek. Sela.

47

Hoe lank sal U, o HERE, Uself vir altyd verberg, sal u grimmigheid brand soos 'n vuur?

48

Gedenk van watter lewensduur ek is, tot watter nietigheid U al die mensekinders geskape het!

49

Watter mens leef daar wat die dood nie sal sien nie, wat sy siel sal kan red uit die mag van die doderyk? Sela.

50

Here, waar is u vorige goedertierenhede wat U aan Dawid met 'n eed beloof het in u trou?

51

Gedenk, Here, die smaad van u knegte, hoe ek in my boesem dra die smaad van al die baie volke,

52

waarmee u vyande, o HERE, smaad, waarmee hulle die voetstappe van u gesalfde smaad. [ (Psalms 89:53) Geloofd sy die HERE vir ewig! Amen, ja amen. ]

PSALMS 90


PSALMS Chapter 90 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 89

PSALMS

Return to Index

Chapter 90

1

'n Gebed van Moses, die man van God. Here, U was vir ons 'n toevlug van geslag tot geslag.

2

Voordat die berge gebore was en U die aarde en die wêreld voortgebring het, ja, van ewigheid tot ewigheid is U God.

3

U laat die mens terugkeer tot stof en sê: Keer terug, o mensekinders!

4

Want duisend jaar is in u oë soos die dag van gister as dit verbyskiet, en soos 'n nagwaak.

5

Weggespoel het U hulle; hulle word 'n slaap; in die môre is hulle soos die gras wat weer uitspruit:

6

in die môre bloei dit en spruit weer uit; in die aand sny 'n mens dit af, en dit verdor.

7

Want ons vergaan deur u toorn, en deur u grimmigheid word ons verskrik.

8

U stel ons ongeregtighede voor U, ons verborge sondes in die lig van u aangesig.

9

Want al ons dae gaan verby deur u grimmigheid, ons bring ons jare deur soos 'n gedagte.

10

Die dae van ons jare -- daarin is sewentig jaar, of as ons baie sterk is, tagtig jaar; en die uitnemendste daarvan is moeite en verdriet; want gou gaan dit verby, en ons vlieg daarheen.

11

Wie ken die sterkte van u toorn en u grimmigheid, ooreenkomstig die vrees wat aan U verskuldig is?

12

Leer ons om ons dae so te tel dat ons 'n wyse hart mag bekom!

13

Keer terug, HERE! Tot hoe lank? En ontferm U oor u knegte.

14

Versadig ons in die môre met u goedertierenheid, sodat ons kan jubel en bly wees in al ons dae.

15

Maak ons bly na die dae waarin U ons verdruk het, na die jare waarin ons onheil gesien het.

16

Laat u werk vir u knegte sigbaar word en u heerlikheid oor hulle kinders.

17

En laat die lieflikheid van die HERE onse God oor ons wees, en bevestig die werk van ons hande oor ons, ja, die werk van ons hande, bevestig dit!

PSALMS 91


PSALMS Chapter 91 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 90

PSALMS

Return to Index

Chapter 91

1

Hy wat in die skuilplek van die Allerhoogste sit, sal vernag in die skaduwee van die Almagtige.

2

Ek sal tot die HERE sê: My toevlug en my bergvesting, my God op wie ek vertrou.

3

Want Hy is dit wat jou sal red uit die net van die voëlvanger, van die verderflike pes.

4

Hy sal jou dek met sy vlerke, en onder sy vleuels sal jy skuil; sy trou is 'n skild en pantser.

5

Jy hoef nie te vrees vir die skrik van die nag, vir die pyl wat bedags vlieg nie,

6

vir die pes wat in die donker wandel, vir die siekte wat op die middag verwoes nie!

7

Al val daar duisend aan jou sy en tien duisend aan jou regterhand -- na jou sal dit nie aankom nie.

8

Net met jou oë sal jy dit aanskou en die vergelding van die goddelose sien.

9

Want U, HERE, is my toevlug. Die Allerhoogste het jy jou beskutting gemaak.

10

Geen onheil sal jou tref en geen plaag naby jou tent kom nie;

11

want Hy sal sy engele aangaande jou bevel gee om jou te bewaar op al jou weë.

12

Hulle sal jou op die hande dra, sodat jy jou voet teen geen klip stamp nie.

13

Op die leeu en die adder sal jy trap, die jong leeu en die slang vertrap.

14

Omdat hy My liefhet, sê God, daarom sal Ek hom red; Ek sal hom beskerm, omdat hy my Naam ken.

15

Hy sal My aanroep, en Ek sal hom verhoor; in die nood sal Ek by hom wees; Ek sal hom uitred en eer aan hom gee.

16

Met lengte van dae sal Ek hom versadig, en Ek sal hom my heil laat sien.

PSALMS 92


PSALMS Chapter 92 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 91

PSALMS

Return to Index

Chapter 92

1

'n Psalm. 'n Lied vir die sabbatdag.

2

Dit is goed om die HERE te loof en tot eer van u Naam te psalmsing, o Allerhoogste,

3

om in die môre u goedertierenheid te verkondig en u getrouheid in die nagte;

4

by die tiensnarige instrument en by die harp, by snarespel op die siter.

5

Want U het my bly gemaak, HERE, deur u dade; ek jubel oor die werke van u hande.

6

Hoe groot is u werke, o HERE; baie diep is u gedagtes!

7

'n Dom mens weet nie, en 'n dwaas verstaan dit nie:

8

as die goddelose mense groei soos die plante en al die werkers van ongeregtigheid bloei, is dit om hulle vir ewig te verdelg.

9

Maar U is hoog verhewe tot in ewigheid, HERE!

10

Want kyk, u vyande, o HERE, want kyk, u vyande sal vergaan; al die werkers van ongeregtigheid sal verstrooi word.

11

Maar U verhoog my horing soos van 'n buffel; ek is met vars olie gesalf.

12

En my oog sien met welgevalle neer op die wat my voorlê, my ore hoor van die wat teen my as kwaaddoeners opstaan.

13

Die regverdige sal groei soos 'n palmboom; hy sal opgroei soos 'n seder op die L¡banon.

14

Geplant in die huis van die HERE, sal hulle groei in die voorhowe van onse God.

15

In die gryse ouderdom sal hulle nog vrugte dra, hulle sal vet en groen wees, [ (Psalms 92:16) om te verkondig dat die HERE reg is, my rots, en in Hom is geen onreg nie. ]

PSALMS 93


PSALMS Chapter 93 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 92

PSALMS

Return to Index

Chapter 93

1

Die HERE is Koning; Hy is met hoogheid bekleed. Die HERE is bekleed, Hy het Hom met sterkte gegord. Ook staan die wêreld vas, sodat dit nie wankel nie.

2

Vas staan u troon van ouds af; van ewigheid af is U.

3

Die riviere, o HERE, het verhef, die riviere het hulle gebruis verhef; die riviere verhef hulle geraas!

4

Meer as die gebruis van groot, geweldige waters, van die golwe van die see, is die HERE geweldig in die hoogte!

5

U getuienisse is baie betroubaar. Heiligheid pas by u huis, HERE, tot in lengte van dae!

PSALMS 94


PSALMS Chapter 94 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 93

PSALMS

Return to Index

Chapter 94

1

God van wraak, o HERE, God van wraak, verskyn in ligglans!

2

Verhef U, o regter van die aarde, vergeld die trotsaards hulle dade!

3

Hoe lank sal die goddelose, o HERE, hoe lank sal die goddelose jubel?

4

Hulle smaal, hulle praat onbeskaamd -- al die werkers van ongeregtigheid verhef hulle.

5

o HERE, hulle verbrysel u volk, en hulle verdruk u erfdeel.

6

Hulle maak die weduwee en die vreemdeling dood en vermoor die wese

7

en sê: Die HERE sien dit nie, en die God van Jakob merk dit nie.

8

Let op, o onverstandiges onder die volk, en julle dwase, wanneer sal julle verstandig word?

9

Sou Hy wat die oor plant, nie hoor nie, of Hy wat die oog formeer, nie sien nie?

10

Sou Hy wat die nasies tugtig, nie straf nie -- Hy wat die mens kennis leer?

11

Die HERE ken die gedagtes van die mense -- dat hulle nietigheid is.

12

Welgeluksalig is die man, o HERE, wat U onderrig en wat U leer uit u wet,

13

om hom rus te gee van die dae van teëspoed, totdat die kuil vir die goddelose gegrawe word.

14

Want die HERE sal sy volk nie verwerp en sal sy erfdeel nie verlaat nie;

15

want die regspraak sal terugkeer tot geregtigheid, en al die opregtes van hart sal dit volg.

16

Wie sal vir my optree teen die kwaaddoeners? Wie sal my bystaan teen die werkers van ongeregtigheid?

17

As die HERE vir my nie 'n hulp was nie, dan het my siel gou in die stilte gewoon.

18

As ek dink: My voet wankel -- dan ondersteun u goedertierenheid my, o HERE!

19

As my gedagtes binne-in my vermenigvuldig, dan verkwik u vertroostinge my siel.

20

Het die regterstoel wat onheil stig, met U gemeenskap; wat moeite versin teen die insettinge in?

21

Hulle bestorm die lewe van die regverdige en veroordeel onskuldige bloed.

22

Maar die HERE is 'n rotsvesting vir my, en my God die rots van my toevlug.

23

En Hy laat hulle ongeregtigheid op hulle terugkeer en verdelg hulle in hul boosheid; die HERE onse God verdelg hulle.

PSALMS 95


PSALMS Chapter 95 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 94

PSALMS

Return to Index

Chapter 95

1

Kom, laat ons jubel tot eer van die HERE, laat ons juig ter ere van die rots van ons heil!

2

Laat ons sy aangesig tegemoetgaan met lof, met lofsange Hom toejuig!

3

Want die HERE is 'n grote God, ja, 'n groot Koning bo al die gode.

4

In wie se hand die diepste plekke van die aarde is, en die toppe van die berge is syne.

5

Aan wie die see behoort wat Hy self gemaak het, en die droë land wat sy hande geformeer het.

6

Kom, laat ons aanbid en neerbuk; laat ons kniel voor die HERE wat ons gemaak het.

7

Want Hy is onse God, en ons is die volk van sy weide en die skape van sy hand. Ag, as julle vandag maar na sy stem wou luister!

8

Verhard julle hart nie soos by Mriba, soos op die dag van Massa in die woestyn nie;

9

waar julle vaders My versoek het, My beproef het, alhoewel hulle my werk gesien het.

10

Veertig jaar het Ek 'n afkeer gehad van hierdie geslag en gesê: Hulle is 'n volk met 'n dwalende hart, en hulle ken my weë nie;

11

sodat Ek in my toorn gesweer het: Waarlik, hulle sal in my rus nie ingaan nie!

PSALMS 96


PSALMS Chapter 96 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 95

PSALMS

Return to Index

Chapter 96

1

Sing tot eer van die HERE 'n nuwe lied; sing voor die HERE, o ganse aarde!

2

Sing tot eer van die HERE, loof sy Naam, verkondig sy heil van dag tot dag.

3

Vertel onder die nasies sy eer, onder al die volke sy wonders.

4

Want die HERE is groot en baie lofwaardig; Hy is gedug bo al die gode.

5

Want al die gode van die volke is afgode, maar die HERE het die hemele gemaak.

6

Majesteit en heerlikheid is voor sy aangesig, sterkte en sieraad in sy heiligdom.

7

Gee aan die HERE, o geslagte van die volke, gee aan die HERE eer en sterkte.

8

Gee aan die HERE die eer van sy Naam, bring offers en kom in sy voorhowe.

9

Aanbid die HERE in heilige gewaad; beef voor sy aangesig, o ganse aarde!

10

Sê onder die volke: Die HERE is Koning! Ook staan die wêreld vas, sodat dit nie wankel nie. Hy sal die volke regverdig oordeel.

11

Laat die hemele bly wees en die aarde juig; laat die see en sy volheid bruis.

12

Laat die veld juig en al wat daarin is; dan sal al die bome van die bos jubel

13

voor die aangesig van die HERE; want Hy kom, want Hy kom om die aarde te oordeel; Hy sal die wêreld oordeel in geregtigheid en die volke in sy trou.

PSALMS 97


PSALMS Chapter 97 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 96

PSALMS

Return to Index

Chapter 97

1

Die HERE is Koning; laat die aarde juig; laat baie eilande bly wees!

2

Wolke en donkerheid is rondom Hom; geregtigheid en reg is die grondslag van sy troon.

3

'n Vuur gaan voor sy aangesig uit en steek sy teëstanders rondom aan die brand.

4

Sy bliksems verlig die wêreld; die aarde sien dit en bewe.

5

Berge smelt weg soos was voor die aangesig van die HERE, voor die aangesig van die HERE van die hele aarde.

6

Die hemele verkondig sy geregtigheid, en al die volke sien sy heerlikheid.

7

Beskaamd staan almal wat die beelde dien, wat hulle op afgode beroem; al die gode buig hulle voor Hom neer.

8

Sion hoor dit en is bly, en die dogters van Juda juig oor u oordele, o HERE!

9

Want U, HERE, is die Allerhoogste oor die hele aarde; U is hoog verhewe bo al die gode.

10

o Liefhebbers van die HERE, haat die kwaad! Hy bewaar die siele van sy gunsgenote, Hy red hulle uit die hand van die goddelose.

11

Die lig is vir die regverdige gesaai en vrolikheid vir die opregtes van hart.

12

o Regverdiges, wees bly in die HERE, en loof sy heilige gedenknaam!

PSALMS 98


PSALMS Chapter 98 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 97

PSALMS

Return to Index

Chapter 98

1

'n Psalm. Sing tot eer van die HERE 'n nuwe lied, want Hy het wonders gedoen; sy regterhand en sy heilige arm het Hom gehelp.

2

Die HERE het sy heil bekend gemaak, sy geregtigheid voor die oë van die nasies geopenbaar.

3

Hy het gedink aan sy goedertierenheid en sy trou aan die huis van Israel; al die eindes van die aarde het die heil van onse God gesien.

4

Juig voor die HERE, o ganse aarde, breek uit en psalmsing!

5

Psalmsing tot eer van die HERE met die siter, met die siter en die stem van gesang,

6

met trompette en basuingeklank; juig voor die aangesig van die Koning, die HERE!

7

Laat die see bruis en sy volheid, die wêreld en die wat daarin woon.

8

Laat die riviere in die hande klap, die berge tesame jubel

9

voor die aangesig van die HERE; want Hy kom om die aarde te oordeel; Hy sal die wêreld rig in geregtigheid en die volke met reg.

PSALMS 99


PSALMS Chapter 99 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 98

PSALMS

Return to Index

Chapter 99

1

Die HERE is Koning; laat die volke bewe! Hy troon op die grubs; laat die aarde sidder!

2

Die HERE is groot in Sion, en verhewe is Hy bo al die volke.

3

Laat hulle u grote en gedugte Naam loof! Heilig is Hy!

4

Ook die sterkte van die Koning wat die reg liefhet. U het bevestig wat regverdig is; U het reg en geregtigheid gedoen in Jakob.

5

Verhef die HERE onse God, en buig julle neer voor die voetbank van sy voete. Heilig is Hy!

6

Moses en Aäron was onder sy priesters, en Samuel onder die aanroepers van sy Naam. Hulle het die HERE aangeroep, en Hy het hulle verhoor.

7

In die wolkkolom het Hy met hulle gespreek. Hulle het sy getuienisse onderhou en die insetting wat Hy hulle gegee het.

8

o HERE onse God, U het hulle verhoor, U was vir hulle 'n vergewende God en Een wat wraak oefen oor hulle dade.

9

Verhef die HERE onse God, en buig julle neer voor sy heilige berg. Want heilig is die HERE onse God.

PSALMS 100


PSALMS Chapter 100 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 99

PSALMS

Return to Index

Chapter 100

1

'n Psalm. By die lofoffer. Juig voor die HERE, o ganse aarde!

2

Dien die HERE met blydskap; kom voor sy aangesig met gejubel.

3

Erken dat die HERE God is: Hy het ons gemaak, en ons is syne, sy volk en die skape van sy weide.

4

Gaan sy poorte in met lof, sy voorhowe met lofgesang; loof Hom, prys sy Naam.

5

Want die HERE is goed; sy goedertierenheid is tot in ewigheid, en sy trou van geslag tot geslag.

PSALMS 101


PSALMS Chapter 101 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 100

PSALMS

Return to Index

Chapter 101

1

Van Dawid. 'n Psalm. Ek wil sing van goedertierenheid en reg; tot u eer wil ek psalmsing, o HERE!

2

Ek wil ag gee op regskape wandel -- wanneer sal U na my kom? Ek wandel in die opregtheid van my hart, binne-in my huis.

3

Ek stel geen lae ding voor my oë nie; die dade van afvalliges haat ek; die sal my nie aankleef nie.

4

'n Verkeerde hart moet ver van my af bly; wat kwaad is, wil ek nie ken nie.

5

Hy wat heimlik van sy naaste kwaad spreek, hom sal ek vernietig; hy wat hoog van oë is en trots van hart, hom verdra ek nie.

6

My oë sal wees op die getroues in die land, dat hulle by my kan woon; hy wat wandel in die weg van opregtheid, die mag my dien.

7

Hy wat bedrog pleeg, mag binne-in my huis nie bly nie; wie leuens praat, kan voor my oë nie bestaan nie.

8

Elke môre sal ek al die goddelose van die land vernietig, om al die werkers van ongeregtigheid uit die stad van die HERE uit te roei.

PSALMS 102


PSALMS Chapter 102 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 101

PSALMS

Return to Index

Chapter 102

1

'n Gebed van 'n ellendige as hy beswyk en sy klagte uitstort voor die aangesig van die HERE.

2

o HERE, hoor my gebed, en laat my hulpgeroep tot by U kom!

3

Verberg u aangesig nie vir my op die dag as ek in benoudheid is nie; neig u oor tot my; op die dag as ek roep, verhoor my gou!

4

Want my dae verdwyn soos rook en my gebeente gloei soos 'n vuurherd.

5

Platgeslaan soos die plante en verdor is my hart; want ek vergeet om my brood te eet.

6

Vanweë my harde gesug kleef my gebeente aan my vlees.

7

Ek is soos 'n pelikaan van die woestyn, ek het geword soos 'n uil op die puinhope.

8

Ek is slapeloos en het geword soos 'n eensame voël op die dak.

9

Die hele dag smaad my vyande my; die wat teen my raas, gebruik my naam as 'n vloek.

10

Want ek eet as soos brood en meng my drank met trane,

11

vanweë u grimmigheid en u toorn; want U het my opgehef en my weggewerp.

12

My dae is soos 'n skaduwee wat lank geword het, en ek, soos die plante verdor ek.

13

Maar U, o HERE, U bly tot in ewigheid, en u gedenknaam van geslag tot geslag.

14

U sal opstaan, U oor Sion ontferm; want dit is tyd om hom genadig te wees, want die bestemde tyd het gekom.

15

Want u knegte het sy klippe lief en het medelyde met sy puin.

16

Dan sal die heidene die Naam van die HERE vrees en al die konings van die aarde u heerlikheid;

17

omdat die HERE Sion opgebou het, in sy heerlikheid verskyn het,

18

Hom gewend het tot die gebed van wie ontbloot is, en hulle gebed nie verag het nie.

19

Dit sal vir die volgende geslag opgeskrywe word, en die volk wat geskape gaan word, sal die HERE loof;

20

omdat Hy van sy heilige hoogte neergesien het, die HERE uit die hemel op die aarde gelet het,

21

om die gekerm van die gevangene te hoor, om los te maak die kinders van die dood;

22

sodat hulle in Sion die Naam van die HERE kan vermeld en sy lof in Jerusalem,

23

as die volke almal saam vergader, ook die koninkryke om die HERE te dien.

24

Hy het my krag op die weg swak gemaak, my dae verkort.

25

My God, sê ek, neem my nie weg in die helfte van my dae nie -- u jare is van geslag tot geslag!

26

In die voortyd het U die aarde gegrondves, en die hemele is die werk van u hande.

27

Hulle sal vergaan, maar U sal bly; ja, hulle almal sal soos 'n kleed verslyt; U verwissel hulle soos 'n kledingstuk, en hulle verdwyn.

28

Maar U bly dieselfde, en u jare het geen einde nie. [ (Psalms 102:29) Die kinders van u knegte sal woon, en hulle nageslag sal voor u aangesig bly bestaan. ]

PSALMS 103


PSALMS Chapter 103 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 102

PSALMS

Return to Index

Chapter 103

1

'n Psalm van Dawid. Loof die HERE, o my siel, en alles wat binne-in my is, sy heilige Naam!

2

Loof die HERE, o my siel, en vergeet geeneen van sy weldade nie!

3

Wat al jou ongeregtigheid vergewe, wat al jou krankhede genees,

4

wat jou lewe verlos van die verderf, wat jou kroon met goedertierenheid en barmhartighede,

5

wat jou siel versadig met die goeie, sodat jou jeug weer nuut word soos die van 'n arend.

6

Die HERE doen geregtigheid en reg aan almal wat verdruk word.

7

Hy het aan Moses sy weë bekend gemaak, aan die kinders van Israel sy dade.

8

Barmhartig en genadig is die HERE, lankmoedig en groot van goedertierenheid.

9

Hy sal nie vir altyd twis en nie vir ewig die toorn behou nie.

10

Hy handel met ons nie na ons sondes en vergeld ons nie na ons ongeregtighede nie.

11

Want so hoog as die hemel is bo die aarde, so geweldig is sy goedertierenheid oor die wat Hom vrees.

12

So ver as die ooste verwyderd is van die weste, so ver verwyder Hy ons oortredinge van ons.

13

Soos 'n vader hom ontferm oor die kinders, so ontferm die HERE Hom oor die wat Hom vrees.

14

Want Hy, Hy weet watter maaksel ons is, gedagtig dat ons stof is.

15

Die mens -- soos die gras is sy dae; soos 'n blom van die veld, so bloei hy.

16

As die wind daaroor gaan, is dit nie meer nie en sy plek ken hom nie meer nie.

17

Maar die goedertierenheid van die HERE is van ewigheid tot ewigheid oor die wat Hom vrees, en sy geregtigheid vir kindskinders,

18

vir die wat sy verbond hou en aan sy bevele dink om die te doen.

19

Die HERE het sy troon in die hemel gevestig, en sy koninkryk heers oor alles.

20

Loof die HERE, sy engele, kragtige helde wat sy woord volbring, in gehoorsaamheid aan die stem van sy woord!

21

Loof die HERE, al sy leërskare, sy dienaars wat sy welbehae doen!

22

Loof die HERE, al sy werke, op al die plekke van sy heerskappy! Loof die HERE, o my siel!

PSALMS 104


PSALMS Chapter 104 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 103

PSALMS

Return to Index

Chapter 104

1

Loof die HERE, o my siel! HERE my God, U is baie groot! Met majesteit en heerlikheid is U bekleed --

2

wat Uself omhul met die lig soos met 'n kleed, wat die hemel uitspan soos 'n tentdoek;

3

wat sy solders bou in die waters, wat van die wolke sy wa maak, wat op die vleuels van die wind wandel,

4

wat van die winde sy boodskappers maak, van vuurvlamme sy dienaars.

5

Hy het die aarde gegrond op sy grondveste, sodat dit vir ewig en altyd nie wankel nie.

6

U het dit met die wêreldvloed soos met 'n kleed oordek; die waters het bo-oor die berge gestaan.

7

Vir u dreiging het hulle gevlug, vir die stem van u donder het hulle weggeskrik --

8

berge het opgerys, laagtes het weggesak -- na die plek wat U vir hulle reggemaak het.

9

'n Grens het U gestel waar hulle nie oor mag gaan nie; hulle mag die aarde nie weer oordek nie.

10

Hy wat die fonteine uitstuur in die holtes: tussen die berge loop hulle deur.

11

Hulle laat al die diere van die veld drink; die wilde-esels les hulle dors.

12

By hulle woon die voëls van die hemel; tussen die takke uit laat hulle die stem hoor.

13

Hy laat die berge drink uit sy boonste kamers; die aarde word versadig uit die vrug van u werke.

14

Hy laat gras uitspruit vir die diere en die plante tot diens van die mens: om broodkoring uit die aarde te laat voortkom,

15

en dat wyn die mens se hart kan bly maak; om die aangesig te laat blink van olie, en dat brood die mens se hart kan versterk.

16

Die bome van die HERE word versadig, die seders van die L¡banon wat Hy geplant het;

17

waar die voëls hulle neste maak, die ooievaar wie se huis die sipresse is.

18

Die hoë berge is vir die steenbokke, die rotse is 'n skuilplek vir die dasse.

19

Hy het die maan gemaak vir die vaste tye; die son ken sy tyd om onder te gaan.

20

U beskik die duisternis, en dit word nag, waarin al die diere van die bos uitkruip.

21

Die jong leeus brul om roof en begeer hulle voedsel van God.

22

As die son opgaan, dan trek hulle hul terug en gaan lê in hul slaapplekke.

23

Die mens gaan uit na sy werk en na sy arbeid tot die aand toe.

24

Hoe talryk is u werke, o HERE! U het hulle almal met wysheid gemaak; die aarde is vol van u skepsele!

25

Daar is die see, groot en alkante toe wyd -- daar is 'n gewemel sonder getal, klein diere saam met grotes.

26

Daar gaan die skepe en die Levi tan wat U geformeer het om daarin te speel.

27

Hulle almal wag op U, dat U hulle voedsel kan gee op die regte tyd.

28

U gee dit aan hulle, hulle tel dit op; U maak u hand oop, hulle word versadig met die goeie.

29

U verberg u aangesig, hulle word verskrik; U neem hulle asem weg, hulle sterwe en keer terug tot hul stof.

30

U stuur u Gees uit, hulle word geskape; en U maak die gelaat van die aarde nuut.

31

Laat die heerlikheid van die HERE vir ewig wees, laat die HERE bly wees oor sy werke,

32

Hy wat die aarde aankyk, en dit bewe; Hy raak die berge aan, en hulle rook.

33

Ek wil sing tot eer van die HERE solank as ek lewe, ek wil psalmsing tot eer van my God solank as ek daar is.

34

Mag my oordenking Hom welgevallig wees; k sal bly wees in die HERE!

35

Mag die sondaars omkom van die aarde en die goddelose mense nie meer wees nie! Loof die HERE, o my siel! Halleluja!

PSALMS 105


PSALMS Chapter 105 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 104

PSALMS

Return to Index

Chapter 105

1

Loof die HERE, roep sy Naam aan, maak onder die volke sy dade bekend.

2

Sing, psalmsing tot sy eer, spreek van al sy wonders.

3

Beroem julle in sy heilige Naam; laat die hart van die wat die HERE soek, bly wees.

4

Vra na die HERE en sy sterkte; soek sy aangesig altyddeur.

5

Dink aan sy wonders wat Hy gedoen het, aan sy wondertekens en die oordele van sy mond,

6

o nageslag van Abraham, sy kneg, o kinders van Jakob, sy uitverkorenes!

7

Hy, die HERE, is onse God; oor die hele aarde is sy oordele.

8

Hy dink vir ewig aan sy verbond, aan die woord wat Hy ingestel het vir duisend geslagte --

9

die verbond wat Hy met Abraham gesluit het, en sy eed aan Isak;

10

wat Hy ook vir Jakob as insetting bekragtig het, vir Israel as 'n ewige verbond,

11

met die woorde: Ek sal aan jou die land Kanaän gee, julle aangewese erfdeel.

12

Toe hulle min mense was, min en vreemdelinge daarin,

13

en hulle getrek het van nasie tot nasie, van die een koninkryk na die ander volk,

14

het Hy geen mens toegelaat om hulle te verdruk nie; ook het Hy konings om hulle ontwil gestraf en gesê:

15

Raak my gesalfdes nie aan en doen my profete geen kwaad nie.

16

En Hy het 'n hongersnood oor die land geroep: elke staf van brood het Hy verbreek.

17

Hy het 'n man voor hulle uit gestuur: Josef is as slaaf verkoop.

18

Hulle het sy voete in boeie geknel, hy self het in die ysters gekom,

19

tot op die tyd dat sy woord uitgekom het, die woord van die HERE hom beproef verklaar het.

20

Die koning het gestuur en hom losgemaak, die heerser van die volke, en hom losgelaat.

21

Hy het hom aangestel as heer oor sy huis en as heerser oor al sy goed;

22

om sy vorste te bind na sy begeerte, en aan sy oudstes moes hy wysheid leer.

23

Toe het Israel na Egipte gekom, en Jakob het as vreemdeling vertoef in die land van Gam.

24

En Hy het sy volk baie vrugbaar gemaak en dit meer versterk as sy teëstanders.

25

Hy het hulle hart verander, om sy volk te haat, om listig teen sy knegte te handel.

26

Hy het Moses, sy kneg, gestuur en Aäron wat Hy uitgekies het.

27

Di het onder hulle sy aangekondigde tekens gedoen en wonders in die land van Gam.

28

Hy het duisternis gestuur en dit donker gemaak; en hulle was teen sy woorde nie wederstrewig nie.

29

Hy het hulle waters verander in bloed en hulle visse laat sterwe.

30

Hulle land het gewemel van paddas, in die kamers van hulle konings.

31

Hy het gespreek, en daar het steekvlieë gekom, muskiete in hulle hele grondgebied.

32

Hy het hulle reëns hael gemaak, vuurvlamme in hulle land.

33

En Hy het hulle wingerdstok en hulle vyeboom geslaan en die bome van hulle grondgebied verbreek.

34

Hy het gespreek, en daar het sprinkane gekom en voetgangers sonder getal,

35

wat al die plante in hulle land opgeëet het, ja, opgeëet het die vrugte van hulle grond.

36

Hy het ook al die eersgeborenes in hulle land getref, die eerstelinge van al hulle krag.

37

Toe het Hy hulle laat uitgaan met silwer en goud, en onder sy stamme was daar niemand wat struikel nie.

38

Egipte was bly toe hulle uittrek, want vrees vir hulle het op hulle geval.

39

Hy het 'n wolk uitgebrei as bedekking en vuur om die nag te verlig.

40

Hulle het gebid: toe laat Hy kwartels kom; en Hy het hulle versadig met hemelbrood.

41

Hy het 'n rots oopgemaak, en waters het gevloei; dit het geloop deur die dor plekke -- 'n rivier!

42

Want Hy het gedink aan sy heilige woord, aan Abraham, sy kneg.

43

En Hy het sy volk laat uitgaan met vreugde, sy uitverkorenes met gejubel.

44

En Hy het aan hulle die lande van die heidene gegee, en wat deur volke met moeite verwerf is, het hulle in besit geneem,

45

dat hulle sy insettinge kan onderhou en sy wette bewaar. Halleluja!

PSALMS 106


PSALMS Chapter 106 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 105

PSALMS

Return to Index

Chapter 106

1

Halleluja! Loof die HERE, want Hy is goed, want sy goedertierenheid is tot in ewigheid.

2

Wie kan die magtige dade van die HERE uitspreek, al sy roem verkondig?

3

Welgeluksalig is hulle wat die reg bewaar, die wat altyd geregtigheid doen.

4

Dink aan my, o HERE, na die welbehae in u volk, besoek my met u heil,

5

dat ek kan aanskou die geluk van u uitverkorenes, dat ek bly kan wees in die blydskap van u volk, my kan beroem met u erfdeel.

6

Ons het gesondig, saam met ons vaders; ons het verkeerd gedoen, goddeloos gehandel.

7

Ons vaders in Egipte het nie ag gegee op u wonders, hulle het nie gedink aan die menigte van u goedertierenhede nie, maar was wederstrewig by die see, by die Skelfsee.

8

Maar Hy het hulle verlos om sy Naam ontwil, om sy mag bekend te maak.

9

En Hy het die Skelfsee gedreig, sodat dit opgedroog het, en hulle deur die watervloede laat gaan soos deur 'n woestyn.

10

En Hy het hulle verlos uit die hand van die hater en hulle bevry uit die hand van die vyand.

11

En die waters het hulle teëstanders oordek: nie een van hulle het oorgebly nie.

12

Toe het hulle aan sy woorde geglo, hulle het sy lof gesing.

13

Maar hulle het gou sy werke vergeet, op sy raadsbesluit nie gewag nie.

14

En hulle het baie begerig geword in die woestyn en God versoek in die wildernis.

15

Toe het Hy hulle gegee wat hulle gevra het, maar in hulle siel 'n maerte gestuur.

16

En hulle was in die laer afgunstig op Moses, op Aäron, die heilige van die HERE.

17

Die aarde het oopgegaan en Datan verslind en die bende van Ab¡ram oordek.

18

En 'n vuur het gebrand onder hulle bende, 'n vlam die goddelose aan die brand gesteek.

19

Hulle het by Horeb 'n kalf gemaak en gebuig voor 'n gegote beeld.

20

En hulle het hul Heerlikheid verruil vir die afbeelding van 'n bees wat gras eet.

21

Hulle het God vergeet, hulle Verlosser, wat groot dinge gedoen het in Egipte,

22

wonders in die land van Gam, vreeslike dinge by die Skelfsee.

23

Toe het Hy gesê dat Hy hulle sou verdelg, as Moses, sy uitverkorene, nie voor sy aangesig in die bres gaan staan het om sy grimmigheid af te keer, dat Hy nie sou vernietig nie.

24

Hulle het ook die kosbare land versmaad, sy woord nie geglo nie;

25

en hulle het gemurmureer in hul tente, na die stem van die HERE nie geluister nie.

26

Toe het Hy sy hand teen hulle opgehef om hulle neer te slaan in die woestyn,

27

en om hulle nageslag te versprei onder die nasies en hulle te verstrooi in die lande.

28

Ook het hulle hul aan Baäl-Peor gekoppel en die offerandes aan die dooies geëet;

29

en hulle het die HERE geterg deur hul dade, sodat 'n plaag onder hulle uitgebreek het.

30

Toe het P¡nehas opgetree en gerig geoefen, en die plaag het opgehou;

31

en dit is hom gereken tot geregtigheid, van geslag tot geslag tot in ewigheid.

32

Hulle het Hom ook vertoorn by die waters van Mriba, en dit het met Moses sleg gegaan om hulle ontwil;

33

want hulle was wederstrewig teen sy Gees, sodat hy onverskillig gepraat het met sy lippe.

34

Hulle het die volke nie verdelg soos die HERE aan hulle gesê het nie,

35

maar hul met die heidene vermeng en hulle werke geleer.

36

En hulle het hulle afgode gedien, en dit het vir hulle 'n strik geword.

37

Bowendien het hulle hul seuns en hul dogters aan die duiwels geoffer

38

en onskuldige bloed vergiet -- die bloed van hul seuns en hul dogters wat hulle aan die afgode van Kanaän geoffer het -- sodat die land deur bloedskuld ontheilig is.

39

En hulle het onrein geword deur hul werke en gehoereer deur hul dade.

40

Toe het die toorn van die HERE ontvlam teen sy volk, en Hy het 'n afsku gekry van sy erfdeel.

41

En Hy het hulle in die hand van die heidene gegee, en hulle haters het oor hulle geheers;

42

en hulle vyande het hulle verdruk, sodat hulle onder hul hand moes buig.

43

Hy het hulle baiekeer gered; maar hulle was wederstrewig in hulle voorneme. So het hulle dan weggesink deur hul ongeregtigheid.

44

Nogtans het Hy hulle benoudheid aangesien toe Hy hulle smeking gehoor het;

45

en Hy het tot hulle beswil aan sy verbond gedink en berou gekry na die veelheid van sy goedertierenhede.

46

En Hy het hulle medelyde laat vind by almal wat hulle as gevangenes weggevoer het.

47

Verlos ons, HERE onse God, en versamel ons uit die nasies, dat ons u heilige Naam kan loof en ons beroem in u lof!

48

Geloofd sy die HERE, die God van Israel, van ewigheid tot ewigheid! En laat die hele volk sê: Amen. Halleluja!

PSALMS 107


PSALMS Chapter 107 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 106

PSALMS

Return to Index

Chapter 107

1

Loof die HERE, want Hy is goed, want sy goedertierenheid is tot in ewigheid!

2

Dit moet die verlostes van die HERE sê, wat Hy uit die nood verlos het

3

en uit die lande versamel het, van die ooste en die weste, van die noorde en van die see af.

4

Hulle het gedwaal in die woestyn, op woeste paaie; 'n stad om in te woon het hulle nie gevind nie.

5

Honger, ook dors was hulle; hulle siel het in hulle versmag.

6

Toe het hulle die HERE aangeroep in hul benoudheid; uit hul angste het Hy hulle gered.

7

En Hy het hulle gelei op 'n regte pad om te gaan na 'n stad om in te woon.

8

Laat hulle die HERE loof om sy goedertierenheid en om sy wonderdade aan die mensekinders;

9

want Hy het die dorstige siel versadig en die hongerige siel met die goeie vervul.

10

Die wat in duisternis en doodskaduwee gesit het, gevang in ellende en ysters --

11

omdat hulle wederstrewig was teen die woorde van God en die raad van die Allerhoogste verwerp het,

12

het Hy hulle hart deur moeite verneder; hulle het gestruikel, en daar was geen helper nie.

13

Toe het hulle die HERE aangeroep in hul benoudheid; uit hul angste het Hy hulle verlos.

14

Hy het hulle uit duisternis en doodskaduwee laat uitgaan en hulle bande verbreek.

15

Laat hulle die HERE loof om sy goedertierenheid en om sy wonderdade aan die mensekinders;

16

want Hy het koperdeure verbreek en ystergrendels stukkend geslaan.

17

Die wat dwase was vanweë die weg van hulle oortreding en weens hulle ongeregtighede gepynig is --

18

hulle siel het 'n afsku gehad van elke soort voedsel, en hulle het tot by die poorte van die dood gekom.

19

Toe het hulle die HERE aangeroep in hul benoudheid; uit hul angste het Hy hulle verlos.

20

Hy het sy woord uitgestuur, dat Hy hulle kon gesond maak en hulle uit hul kuile red.

21

Laat hulle die HERE loof om sy goedertierenheid en om sy wonderdade aan die mensekinders;

22

en laat hulle lofoffers bring en met gejubel sy werke vertel.

23

Die wat na die see toe afdaal in skepe, wat handel drywe op die groot waters --

24

hulle het die werke van die HERE gesien en sy wonders in die diepte.

25

Want Hy het gespreek en 'n stormwind laat opsteek wat die golwe daarvan opgesweep het.

26

Hulle het opgerys na die hemel, neergedaal na die dieptes -- hulle siel het vergaan van wee.

27

Hulle het getuimel en gewaggel soos 'n dronk man, en al hulle wysheid is verwar.

28

Toe het hulle die HERE aangeroep in hul benoudheid, en uit hul angste het Hy hulle uitgelei.

29

Hy het die storm 'n gesuis gemaak, en hulle golwe het stil geword.

30

Toe was hulle bly, omdat dit rustig geword het, en Hy het hulle gelei na die hawe van hul begeerte.

31

Laat hulle die HERE loof om sy goedertierenheid en om sy wonderdade aan die mensekinders.

32

En laat hulle Hom verhoog in die vergadering van die volk en Hom roem in die kring van die oudstes.

33

Hy het riviere 'n woestyn gemaak en waterfonteine 'n dorsland,

34

vrugbare land 'n brak aarde, oor die boosheid van die wat daarin woon.

35

Hy het die woestyn 'n waterplas gemaak en die dor land waterfonteine;

36

en Hy het hongeriges daar laat bly, en hulle het 'n stad gestig om in te woon.

37

En hulle het lande gesaai en wingerde geplant wat vrugte as opbrings verskaf het.

38

En Hy het hulle geseën, sodat hulle sterk vermenigvuldig het, en hulle vee het Hy nie min gemaak nie.

39

Toe het hulle min geword en weggesink deur die druk van onheil en kommer --

40

Hy wat veragting uitstort oor edeles en hulle laat dwaal in 'n woeste wêreld, sonder pad --

41

Hy het die behoeftige beskerm teen verdrukking en die geslagte soos kuddes gemaak.

42

Die opregtes sien dit en is bly, maar alle ongeregtigheid hou sy mond toe.

43

Wie wys is, laat hy op hierdie dinge ag gee, en laat hulle let op die goedertierenhede van die HERE.

PSALMS 108


PSALMS Chapter 108 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 107

PSALMS

Return to Index

Chapter 108

1

'n Lied. 'n Psalm van Dawid.

2

My hart is gerus, o God! Ek wil sing en psalmsing, ja, ook my eer.

3

Waak op, harp en siter! Ek wil die dageraad wakker maak.

4

Ek wil U loof onder die volke, o HERE, en psalmsing tot u eer, onder die nasies;

5

want u goedertierenheid is groot bo die hemel uit en u trou tot by die wolke.

6

Verhef U bo die hemele, o God, en u heerlikheid bo die hele aarde!

7

Dat u bemindes gered kan word -- verlos deur u regterhand en verhoor ons!

8

God het gespreek in sy heiligdom: Ek wil jubel, Ek wil Sigem verdeel en die dal van Sukkot afmeet.

9

G¡lead is myne, Manasse is myne, en Efraim is die beskutting van my hoof; Juda is my veldheerstaf.

10

Moab is my waskom; op Edom werp Ek my skoen; oor Filista jubel Ek.

11

Wie sal my bring in die versterkte stad? Wie lei my tot in Edom?

12

Het U, o God, ons nie verwerp nie? En U trek nie uit, o God, saam met ons leërs nie.

13

Gee ons hulp teen die vyand, want die mens se hulp is vergeefse moeite. [ (Psalms 108:14) In God sal ons kragtige dade doen, en Hy self sal ons vyande vertrap. ]

PSALMS 109


PSALMS Chapter 109 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 108

PSALMS

Return to Index

Chapter 109

1

Vir die musiekleier. Van Dawid. 'n Psalm. o God van my lof, moenie swyg nie!

2

Want hulle het die mond van die goddelose en die mond van bedrog teen my oopgemaak; hulle het met my gespreek met 'n leuenagtige tong,

3

en my met woorde van haat omring; ja, hulle het my sonder oorsaak beveg.

4

Vir my liefde behandel hulle my vyandig, terwyl ek tog gedurig bid.

5

En hulle het my kwaad vir goed opgelê en haat vir my liefde.

6

Stel 'n goddelose oor hom en laat 'n teëstander staan aan sy regterhand.

7

As hy geoordeel word, laat hom as skuldige uitgaan, en laat sy gebed sonde word.

8

Laat sy dae min wees; laat 'n ander sy amp neem.

9

Laat sy kinders wese word en sy vrou 'n weduwee;

10

en laat sy kinders oral rondswerwe en bedel en brood soek, weg van hulle puinhope af.

11

Laat die skuldeiser alles neem wat hy het, en laat vreemdes sy goed buitmaak.

12

Laat hom niemand hê wie se guns bestendig is, en laat niemand hom oor sy wese ontferm nie.

13

Laat sy nakomelinge uitgeroei word; laat hulle naam uitgedelg word in die volgende geslag.

14

Laat die HERE gedagtig wees aan die ongeregtigheid van sy vaders, en laat die sonde van sy moeder nie uitgedelg word nie.

15

Laat die altyddeur voor die HERE wees, dat Hy hulle gedagtenis van die aarde af kan uitroei;

16

omdat hy nie daaraan gedink het om guns te bewys nie, maar die ellendige en behoeftige man vervolg het en die moedelose van hart, om hom dood te maak.

17

Ja, hy het die vloek liefgehad en -- dit het oor hom gekom; en hy het geen welbehae gehad in die seën nie en -- dit het ver van hom af gebly.

18

Hy het die vloek aangetrek soos 'n kleed en -- dit het soos water in sy binneste gekom en soos olie in sy gebeente.

19

Laat dit vir hom wees soos 'n kleed waarin hy hom toedraai, en 'n gordel wat hy altyddeur ombind.

20

Laat dit die loon van my teëstanders wees vanweë die HERE, en van hulle wat kwaad spreek teen my.

21

Maar U, o HERE Here, maak dit goed met my om u Naam ontwil; omdat u goedertierenheid goed is, red my.

22

Want ek is ellendig en behoeftig, en my hart is deurwond in my binneste.

23

Ek gaan heen soos 'n skaduwee as dit lank word; ek is afgeskud soos 'n sprinkaan.

24

My knieë knik van vas, en my vlees het maer geword, sonder vet.

25

En k het vir hulle 'n smaad geword; as hulle my sien, skud hulle hul hoof.

26

Help my, HERE my God! Verlos my na u goedertierenheid,

27

sodat hulle kan weet dat dit u hand is: U, o HERE, het dit gedoen.

28

Laat hulle vloek, maar U, seën U. Hulle het opgestaan en beskaamd geword, maar u kneg is bly.

29

Laat my teëstanders beklee word met smaad en hulle toedraai in hul skande soos in 'n mantel.

30

Ek sal die HERE hardop loof met my mond, en onder baie sal ek Hom prys;

31

want Hy staan aan die regterhand van die behoeftige om hom te verlos van die wat hom veroordeel.

PSALMS 110


PSALMS Chapter 110 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 109

PSALMS

Return to Index

Chapter 110

1

Van Dawid. 'n Psalm. Die HERE het tot my Here gespreek: Sit aan my regterhand, totdat Ek u vyande maak 'n voetbank vir u voete.

2

U magtige septer sal die HERE uitstrek uit Sion en sê: Heers te midde van u vyande.

3

U volk sal baie gewillig wees op die dag van u krygsmag; in heilige feesgewade, uit die moederskoot van die dageraad sal vir U wees die dou van u jong manskappe.

4

Die HERE het gesweer, en dit sal Hom nie berou nie: U is priester vir ewig volgens die orde van Melgisdek.

5

Die Here aan u regterhand verbrysel konings op die dag van sy toorn.

6

Hy sal 'n strafgerig hou onder die nasies; Hy maak dit vol dooie liggame; Hy verbrysel 'n hoof oor 'n groot land.

7

Uit die stroom sal Hy drink op die pad; daarom sal Hy die hoof ophef.

PSALMS 111


PSALMS Chapter 111 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 110

PSALMS

Return to Index

Chapter 111

1

Halleluja! Alef. Ek wil die HERE loof van ganser harte; Bet. in die kring van die opregtes en in die vergadering.

2

Gimel. Die werke van die HERE is groot; Dalet. nagespeur word hulle deur almal wat daar 'n welbehae in het.

3

He. Sy dade is majesteit en heerlikheid; Wau. en sy geregtigheid bestaan tot in ewigheid.

4

Sajin. Hy het vir sy wonders 'n gedagtenis gestig; Get. die HERE is genadig en barmhartig.

5

Tet. Aan die wat Hom vrees, het Hy spys gegee; Jod. Hy dink vir ewig aan sy verbond.

6

Kaf. Hy het die krag van sy werke aan sy volk bekend gemaak, Lamed. deur hulle die erfdeel van die heidene te gee.

7

Mem. Die werke van sy hande is trou en reg; Noen. al sy bevele is betroubaar.

8

Samek. Vasgestel is hulle vir altyd, vir ewig; Ajin. uitgevoer in trou en opregtheid.

9

Pe. Hy het aan sy volk verlossing gestuur; Sade. Hy het sy verbond vir ewig ingestel; Kof. sy Naam is heilig en vreeslik.

10

Resj. Die vrees van die HERE is die beginsel van die wysheid; Sin. almal wat dit beoefen, het 'n goeie verstand. Tau. Sy lof bestaan tot in ewigheid.

PSALMS 112


PSALMS Chapter 112 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 111

PSALMS

Return to Index

Chapter 112

1

Halleluja! Alef. Welgeluksalig is die man wat die HERE vrees, Bet. wat 'n groot welbehae in sy gebooie het.

2

Gimel. Sy nageslag sal geweldig wees op die aarde; Dalet. die geslag van die opregtes sal geseënword.

3

He. Oorvloed en rykdom is in sy huis; Wau. en sy geregtigheid bestaan tot in ewigheid.

4

Sajin. Vir die opregtes gaan Hy op as 'n lig in die duisternis: Get. genadig en barmhartig en regverdig.

5

Tet. Gelukkig die man wat hom ontferm en uitleen, Jod. wat sy sake volgens reg besorg.

6

Kaf. Want hy sal nooit wankel nie; Lamed. die regverdige sal in ewige gedagtenis wees.

7

Mem. Hy vrees nie vir slegte tyding nie; Noen. sy hart is gerus, vol vertroue op die HERE.

8

Samek. Vas is sy hart, hy vrees nie. Ajin. totdat hy op sy teëstanders neersien.

9

Pe. Hy strooi uit, hy gee aan die behoeftiges; Sade. sy geregtigheid bestaan tot in ewigheid; Kof. sy horing word verhoog in eer.

10

Resj. Die goddelose sien dit en is vererg; Sjin. hy kners met sy tande en smelt weg; Tau. die begeerte van die goddelose mense vergaan.

PSALMS 113


PSALMS Chapter 113 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 112

PSALMS

Return to Index

Chapter 113

1

Halleluja! Loof, o knegte van die HERE, loof die Naam van die HERE!

2

Laat die Naam van die HERE geprys word, van nou af tot in ewigheid!

3

Van die opgang van die son tot by sy ondergang moet die Naam van die HERE geloof word!

4

Die HERE is hoog bo al die nasies; bo die hemele is sy heerlikheid.

5

Wie is soos die HERE onse God, wat hoog woon,

6

wat laag neersien, in die hemel en op die aarde?

7

Wat die geringe uit die stof oprig, die behoeftige van die ashoop af verhef;

8

om hom te laat sit by die edeles, by die edeles van sy volk.

9

Wat die onvrugbare van die huis laat woon -- 'n blye moeder van kinders. Halleluja!

PSALMS 114


PSALMS Chapter 114 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 113

PSALMS

Return to Index

Chapter 114

1

Toe Israel uit Egipte getrek het, die huis van Jakob uit 'n volk met 'n vreemde taal,

2

het Juda sy heiligdom geword, Israel sy ryksgebied.

3

Die see het dit gesien en gevlug; die Jordaan het agteruitgewyk.

4

Die berge het rondgespring soos ramme, die heuwels soos lammers.

5

Wat is dit met jou, o see, dat jy vlug? o Jordaan, dat jy agteruitwyk?

6

o Berge, dat julle rondspring soos ramme? o Heuwels, soos lammers?

7

Beef, aarde, voor die aangesig van die HERE, voor die aangesig van die God van Jakob,

8

wat die rots verander het in 'n waterplas, die keisteen in 'n waterfontein!

PSALMS 115


PSALMS Chapter 115 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 114

PSALMS

Return to Index

Chapter 115

1

Nie aan ons, o HERE, nie aan ons nie, maar aan u Naam gee eer, om u goedertierenheid, om u trou ontwil.

2

Waarom sou die heidene sê: Waar is dan hulle God?

3

terwyl onse God tog in die hemel is; Hy doen alles wat Hom behaag.

4

Hulle afgode is silwer en goud, 'n werk van mensehande.

5

Hulle het 'n mond, maar praat nie; hulle het oë, maar sien nie;

6

ore het hulle, maar hoor nie; hulle het 'n neus, maar ruik nie;

7

hande, maar hulle tas nie; voete, maar hulle loop nie; hulle gee geen geluid deur hul keel nie.

8

Die wat hulle maak, sal net soos hulle word -- elkeen wat op hulle vertrou.

9

Israel, vertrou op die HERE: Hy is hulle hulp en hulle skild!

10

Huis van Aäron, vertrou op die HERE: Hy is hulle hulp en hulle skild!

11

Julle wat die HERE vrees, vertrou op die HERE: Hy is hulle hulp en hulle skild.

12

Die HERE het aan ons gedink: Hy sal seën, Hy sal die huis van Israel seën, Hy sal die huis van Aäron seën.

13

Hy sal diegene seën wat die HERE vrees, die kleintjies saam met die grotes.

14

Die HERE sal julle vermenigvuldig, julle en jul kinders.

15

Julle is geseënd deur die HERE wat hemel en aarde gemaak het.

16

Die hemele is hemele vir die HERE, maar die aarde het Hy aan die mensekinders gegee.

17

Die dode en almal wat na die stilte neerdaal, sal die HERE nie loof nie;

18

maar ons sal die HERE prys, van nou af tot in ewigheid. Halleluja!

PSALMS 116


PSALMS Chapter 116 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 115

PSALMS

Return to Index

Chapter 116

1

Ek het lief, want die HERE hoor my stem, my smekinge,

2

want Hy het sy oor tot my geneig; daarom sal ek Hom in my dae aanroep.

3

Bande van die dood het my omring, en angste van die doderyk het my getref; ek het benoudheid en kommer gevind.

4

Maar ek het die Naam van die HERE aangeroep: Ag, HERE, red my siel.

5

Die HERE is genadig en regverdig, en onse God is 'n ontfermer.

6

Die HERE bewaar die eenvoudiges; ek het swak geword, maar Hy het my gehelp.

7

My siel, keer terug tot jou rus; want die HERE het goed aan jou gedoen.

8

Want U het my siel gered van die dood, my oog van trane, my voet van struikeling.

9

Ek sal wandel voor die aangesig van die HERE in die lande van die lewendes.

10

Ek het geglo toe ek gespreek het: Ek is diep neergebuig.

11

k het in my angs gesê: Alle mense is leuenaars.

12

Wat sal ek die HERE vergeld vir al sy weldade aan my?

13

Ek sal die beker van verlossinge opneem en die Naam van die HERE aanroep.

14

My geloftes sal ek aan die HERE betaal in die teenwoordigheid van sy ganse volk.

15

Kosbaar is in die oë van die HERE die dood van sy gunsgenote.

16

Ag, HERE, sekerlik, ek is u kneg, ek is u kneg, die seun van u diensmaagd; U het my bande losgemaak.

17

Ek sal U 'n offer van danksegging bring en die Naam van die HERE aanroep.

18

Ek sal my geloftes aan die HERE betaal in die teenwoordigheid van sy ganse volk,

19

in die voorhowe van die huis van die HERE, binne-in jou, o Jerusalem! Halleluja!

PSALMS 117


PSALMS Chapter 117 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 116

PSALMS

Return to Index

Chapter 117

1

Loof die HERE, alle nasies! Prys Hom, alle volke!

2

Want sy goedertierenheid is geweldig oor ons, en die trou van die HERE is tot in ewigheid. Halleluja!

PSALMS 118


PSALMS Chapter 118 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 117

PSALMS

Return to Index

Chapter 118

1

Loof die HERE, want Hy is goed, want sy goedertierenheid is tot in ewigheid!

2

Laat Israel dan sê dat sy goedertierenheid tot in ewigheid is!

3

Laat die huis van Aäron dan sê dat sy goedertierenheid tot in ewigheid is!

4

Laat die wat die HERE vrees, dan sê dat sy goedertierenheid tot in ewigheid is!

5

Uit die benoudheid het ek die HERE aangeroep; die HERE het my verhoor in die ruimte.

6

Die HERE is v¡r my; ek sal nie vrees nie: wat kan 'n mens my doen?

7

Die HERE is v¡r my as my helper; so sal k dan neersien op die wat my haat.

8

Dit is beter om by die HERE te skuil as om op mense te vertrou.

9

Dit is beter om by die HERE te skuil as om op edeles te vertrou.

10

Al die heidene het my omsingel; dit is in die Naam van die HERE dat ek hulle stukkend gekap het.

11

Hulle het my omsingel, ja, hulle het my omsingel; dit is in die Naam van die HERE dat ek hulle stukkend gekap het.

12

Hulle het my omsingel soos bye -- hulle is uitgeblus soos 'n doringtakvuur; dit is in die Naam van die HERE dat ek hulle stukkend gekap het.

13

Jy het my hard gestamp om my te laat val, maar die HERE het my gehelp.

14

Die HERE is my sterkte en psalm, en Hy het my tot heil geword.

15

'n Stem van gejubel en van heil is in die tente van die regverdiges: die regterhand van die HERE doen kragtige dade.

16

Die regterhand van die HERE verhef; die regterhand van die HERE doen kragtige dade.

17

Ek sal nie sterwe nie, maar lewe en die werke van die HERE vertel.

18

Die HERE het my hard gekasty, maar my aan die dood nie oorgegee nie.

19

Maak oop vir my die poorte van die geregtigheid; ek wil daardeur ingaan, ek wil die HERE loof.

20

Dit is die poort van die HERE; regverdiges mag daardeur ingaan.

21

Ek wil U loof, omdat U my verhoor het en my tot heil geword het.

22

Die steen wat die bouers verwerp het, het 'n hoeksteen geword.

23

Dit het van die HERE gekom; dit is wonderbaar in ons oë.

24

Dit is die dag wat die HERE gemaak het; laat ons daaroor juig en bly wees.

25

Ag, HERE, gee tog heil; ag, HERE, gee tog voorspoed!

26

Geseënd is hy wat kom in die Naam van die HERE! Ons seën julle uit die huis van die HERE.

27

Die HERE is God, en Hy het vir ons lig gegee. Bind die feesoffer met toue, tot by die horings van die altaar.

28

U is my God, en ek wil U loof; o my God, ek wil U verhoog.

29

Loof die HERE, want Hy is goed, want sy goedertierenheid is tot in ewigheid!

PSALMS 119


PSALMS Chapter 119 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 118

PSALMS

Return to Index

Chapter 119

1

Alef. Welgeluksalig is die opregtes van weg, wat in die wet van die HERE wandel.

2

Welgeluksalig is die wat sy getuienisse bewaar, Hom van ganser harte soek;

3

ook geen ongeregtigheid doen nie, maar in sy weë wandel.

4

U het u bevele gegee om dit trou te onderhou.

5

Ag, was my weë maar vas om u insettinge te onderhou!

6

Dan sal ek nie beskaamd staan as ek op al u gebooie let nie.

7

Ek sal U loof in opregtheid van hart as ek u regverdige verordeninge leer.

8

Ek sal u insettinge onderhou; verlaat my nie geheel en al nie.

9

Bet. Waarmee sal die jongeling sy pad suiwer hou? Deur dit te hou na u woord.

10

Ek soek U met my hele hart; laat my nie afdwaal van u gebooie nie.

11

Ek het u woord in my hart gebêre, dat ek teen U nie sal sondig nie.

12

Lofwaardig is U, o HERE! Leer my u insettinge!

13

Ek het met my lippe vertel al die verordeninge van u mond.

14

Ek is vrolik in die weg van u getuienisse soos oor allerhande rykdom.

15

Ek wil u bevele oordink en op u paaie let.

16

Ek sal my verlustig in u insettinge, u woord sal ek nie vergeet nie.

17

Gimel. Doen goed aan u kneg, sodat ek kan lewe; dan wil ek u woord bewaar.

18

Open my oë, dat ek kan sien die wonders uit u wet.

19

Ek is 'n vreemdeling op die aarde; verberg u gebooie nie vir my nie.

20

My siel vergaan van verlange na u verordeninge altyddeur.

21

U dreig die vermeteles as gevloektes wat van u gebooie afdwaal.

22

Wentel smaad en veragting van my af, want u getuienisse het ek bewaar.

23

Al sit vorste en beraadslaag teen my -- u kneg oordink u insettinge.

24

Ja, u getuienisse is my verlustiging, my raadsmanne.

25

Dalet. My siel kleef aan die stof; maak my lewend na u woord.

26

My weë het ek vertel, en U het my verhoor; leer my u insettinge!

27

Laat my die weg van u bevele verstaan, dat ek u wonders kan oordink.

28

My siel drup weg van kommer; rig my op na u woord.

29

Verwyder van my die weg van leuens, en verleen my genadiglik u wet.

30

Ek het die weg van waarheid verkies; u verordeninge het ek voor my gestel.

31

Ek kleef u getuienisse aan; o HERE, maak my nie beskaamd nie!

32

Ek sal op die weg van u gebooie wandel, want U verruim my hart.

33

He. HERE, leer my die weg van u insettinge, sodat ek dit tot die einde toe kan bewaar.

34

Gee my verstand, dat ek u wet kan bewaar, ja, dit kan onderhou van ganser harte.

35

Laat my wandel op die pad van u gebooie, want daarin het ek 'n behae.

36

Neig my hart tot u getuienisse en nie tot winsbejag nie.

37

Wend my oë af, dat hulle geen nietigheid sien nie; maak my lewend in u weë.

38

Vervul aan u kneg u belofte wat pas by u vrees.

39

Wend my smaadheid af wat ek vrees, want u verordeninge is goed.

40

Gewis, ek het 'n begeerte tot u bevele; maak my lewend deur u geregtigheid.

41

Wau. En laat u goedertierenhede oor my kom, o HERE, u heil volgens u belofte,

42

sodat ek my smader iets kan antwoord, want ek vertrou op u woord.

43

En onttrek die woord van waarheid nie geheel en al aan my mond nie, want op u verordeninge wag ek.

44

Dan wil ek u wet altyddeur onderhou, vir ewig en altyd,

45

en in die ruimte wandel, want ek soek u bevele.

46

Ook wil ek voor konings van u getuienisse spreek en my nie skaam nie.

47

En ek wil my verlustig in u gebooie wat ek liefhet,

48

en my hande ophef na u gebooie wat ek liefhet, en u insettinge oordink.

49

Sajin. Gedenk die woord aan u kneg, omdat U my laat hoop het.

50

Dit is my troos in my ellende, dat u belofte my lewend maak.

51

Vermeteles het baie met my gespot; van u wet het ek nie afgewyk nie.

52

Ek het gedink, o HERE, aan u oordele van ouds, en ek het my getroos.

53

Toorngloed het my aangegryp vanweë die goddelose wat u wet verlaat.

54

U insettinge was gesange vir my in die huis van my vreemdelingskap.

55

HERE, in die nag het ek gedink aan u Naam, en ek het u wet onderhou.

56

Dit het my deel geword, omdat ek u bevele bewaar het.

57

Get. Die HERE is my deel; ek het gesê dat ek u woorde sal bewaar.

58

Ek het U van ganser harte om genade gesmeek; wees my genadig volgens u belofte.

59

Ek het my weë oordink en my voete laat teruggaan na u getuienisse.

60

Ek het my gehaas, en nie getalm nie, om u gebooie te onderhou.

61

Die strikke van die goddelose het my omring; u wet het ek nie vergeet nie.

62

Middernag staan ek op om U te loof vir u regverdige verordeninge.

63

Ek is 'n metgesel van almal wat U vrees, en van die wat u bevele onderhou.

64

HERE, die aarde is vol van u goedertierenheid; leer my u insettinge.

65

Tet. U het goed gedoen aan u kneg, HERE, na u woord.

66

Leer my 'n goeie insig en kennis, want ek glo aan u gebooie.

67

Voordat ek verdruk was, het ek gedwaal; maar nou onderhou ek u woord.

68

U is goed en doen goed; leer my u insettinge.

69

Vermeteles het my leuens toegedig; maar k bewaar van ganser harte u bevele.

70

Hulle hart is ongevoelig soos vet; maar k verlustig my in u wet.

71

Dit is goed vir my dat ek verdruk was, sodat ek u insettinge sou leer.

72

Die wet van u mond is vir my beter as duisende stukke goud en silwer.

73

Jod. U hande het my gemaak en my toeberei; maak my verstandig, dat ek u gebooie kan leer.

74

Die wat U vrees, sien my, en hulle is bly; want op u woord wag ek.

75

Ek weet, HERE, dat u oordele regverdig is en dat U my uit getrouheid verdruk het.

76

Laat tog u goedertierenheid wees om my te troos volgens u belofte aan u kneg.

77

Laat u barmhartighede oor my kom, dat ek kan lewe; want u wet is my verlustiging.

78

Laat die vermeteles beskaamd staan, omdat hulle sonder oorsaak my onregverdig behandel het; maar k oordink u bevele.

79

Laat die wat U vrees, na my terugkeer, en die wat u getuienisse ken.

80

Laat my hart opreg wees in u insettinge, sodat ek nie beskaamd hoef te staan nie.

81

Kaf. My siel smag na u heil; op u woord wag ek.

82

My oë smag na u belofte en sê: Wanneer sal U my vertroos?

83

Want ek het geword soos 'n leersak in die rook; u insettinge het ek nie vergeet nie.

84

Hoeveel sal die dae van u kneg wees? Wanneer sal U gerig oefen onder my vervolgers?

85

Vermeteles het vir my kuile gegrawe, hulle wat nie lewe na u wet nie.

86

Al u gebooie is waarheid; hulle vervolg my sonder oorsaak; help my!

87

Hulle het my amper vernietig op die aarde; maar k het u bevele nie verlaat nie.

88

Maak my lewend na u goedertierenheid, dat ek die getuienis van u mond kan onderhou.

89

Lamed. Vir ewig, o HERE, staan u woord vas in die hemele.

90

U trou is van geslag tot geslag; U het die aarde bevestig, en dit bly staan.

91

Volgens u verordeninge bly hulle vandag nog staan, want alle dinge is u knegte.

92

As u wet nie my verlustiging was nie, dan het ek omgekom in my ellende.

93

Ek sal u bevele tot in ewigheid nie vergeet nie, want deur hulle het U my lewend gemaak.

94

Aan U behoort ek: verlos my, want ek soek u bevele.

95

Die goddelose lê en wag op my, om my om te bring; ek gee ag op u getuienisse.

96

Aan alle volmaaktheid het ek 'n einde gesien, maar u gebod is baie wyd.

97

Mem. Hoe lief het ek u wet; dit is my bepeinsing die hele dag.

98

U gebooie maak my wyser as my vyande, want hulle is myne vir ewig.

99

Ek is verstandiger as al my leermeesters, want u getuienisse is my bepeinsing.

100

Ek het meer verstand as die ou mense, want ek bewaar u bevele.

101

Ek het my voete teruggehou van elke verkeerde pad, dat ek u woord kan bewaar.

102

Ek het van u verordeninge nie afgewyk nie, want U het my geleer.

103

Hoe soet is u beloftes vir my verhemelte, meer as heuning vir my mond.

104

Uit u bevele kry ek verstand; daarom haat ek elke leuenpad.

105

Noen. U woord is 'n lamp vir my voet en 'n lig vir my pad.

106

Ek het gesweer, en dit gehou, om u regverdige verordeninge te onderhou.

107

Ek is baie diep neergedruk; HERE, maak my lewend na u woord!

108

Laat tog die vrywillige offerandes van my mond U behaag, o HERE, en leer my u verordeninge.

109

My lewe is altyddeur in my hand; nogtans vergeet ek u wet nie.

110

Die goddelose het vir my 'n vangnet gespan; nogtans het ek van u bevele nie afgedwaal nie.

111

Ek het u getuienisse vir ewig as erfdeel ontvang, want hulle is die vreugde van my hart.

112

Ek het my hart geneig, om u insettinge te betrag, vir ewig, tot die einde toe.

113

Samek. Twyfelaars haat ek, maar u wet het ek lief.

114

U is my skuilplek en my skild; op u woord wag ek.

115

Gaan weg van my, kwaaddoeners, dat ek die gebooie van my God kan bewaar!

116

Ondersteun my volgens u belofte, dat ek kan lewe; en maak my nie beskaamd vanweë my hoop nie.

117

Steun my, dat ek verlos word; dan sal ek altyddeur op u insettinge let.

118

U verag almal wat van u insettinge afdwaal, want hulle bedrieëry is leuens.

119

U ruim al die goddelose van die aarde weg soos skuim; daarom het ek u getuienisse lief.

120

My vlees sidder van skrik vir U, en ek vrees vir u oordele.

121

Ajin. Ek het reg en geregtigheid gedoen: gee my nie oor aan my verdrukkers nie.

122

Wees borg vir u kneg ten goede; laat vermeteles my nie verdruk nie.

123

My oë smag na u heil en na die belofte van u geregtigheid.

124

Handel met u kneg na u goedertierenheid, en leer my u insettinge.

125

Ek is u kneg; maak my verstandig, dat ek u getuienisse kan ken.

126

Dit is tyd vir die HERE om te handel: hulle het u wet verbreek.

127

Daarom het ek u gebooie lief, meer as goud, ja, as baie fyn goud.

128

Daarom hou ek al die bevele aangaande alles vir reg; elke leuenpad haat ek.

129

Pe. U getuienisse is wonderbaar; daarom bewaar my siel hulle.

130

Die opening van u woorde gee lig; dit maak die eenvoudiges verstandig.

131

Ek maak my mond wyd oop en hyg, want na u gebooie verlang ek.

132

Wend U tot my en wees my genadig volgens die reg van die wat u Naam liefhet.

133

Maak my voetstappe vas in u woord, en laat geen ongeregtigheid oor my heers nie.

134

Verlos my van die mens se verdrukking, sodat ek u bevele kan onderhou.

135

Laat u aangesig skyn oor u kneg, en leer my u insettinge.

136

My oë loop af in strome van water, omdat hulle u wet nie onderhou nie.

137

Sade. HERE, U is regverdig, en reg is u verordeninge.

138

In geregtigheid het U u getuienisse beveel en in louter trou.

139

My ywer verteer my, omdat my teëstanders u woorde vergeet het.

140

U woord is deur en deur gelouter, en u kneg het dit lief.

141

Ek is klein en verag, maar u bevele vergeet ek nie.

142

U geregtigheid is geregtigheid tot in ewigheid, en u wet is waarheid.

143

Benoudheid en angs het my getref, maar u gebooie is my verlustiging.

144

U getuienisse is geregtigheid tot in ewigheid; maak my verstandig, dat ek kan lewe.

145

Kof. Ek het geroep van ganser harte; verhoor my, o HERE! Ek wil u insettinge bewaar.

146

Ek het U aangeroep; verlos my, dat ek u getuienisse kan onderhou.

147

Voor die môreskemering roep ek om hulp; op u woord wag ek.

148

My oë is die nagwake voor om u woord te oordink.

149

Hoor my stem na u goedertierenheid; o HERE, maak my lewend volgens u verordeninge.

150

Hulle kom nader wat skandelike dade najaag, hulle wat ver van u wet af is.

151

U, o HERE, is naby, en al u gebooie is waarheid.

152

Lankal het ek geweet uit u getuienisse dat U hulle vir ewig gegrond het.

153

Resj. Sien my ellende aan en red my, want u wet vergeet ek nie.

154

Verdedig my regsaak en verlos my; maak my lewend volgens u belofte.

155

Die heil is ver van die goddelose, want hulle soek u insettinge nie.

156

HERE, u barmhartighede is menigvuldig; maak my lewend volgens u verordeninge.

157

My vervolgers en my teëstanders is talryk; van u getuienisse wyk ek nie af nie.

158

Ek het diegene gesien wat troueloos handel, en dit het my gewalg dat hulle u woord nie onderhou nie.

159

Aanskou dat ek u bevele liefhet; o HERE, maak my lewend na u goedertierenheid.

160

Die hele inhoud van u woord is waarheid, en al u regverdige verordeninge is tot in ewigheid.

161

Sin, Sjin. Vorste het my sonder oorsaak vervolg, maar my hart vrees vir u woord.

162

Ek is vrolik oor u belofte soos een wat 'n groot buit vind.

163

Leuens haat ek en het daar 'n afsku van; u wet het ek lief.

164

Ek loof u sewe maal elke dag oor u regverdige verordeninge.

165

Die wat u wet liefhet, het groot vrede, en vir hulle is daar geen struikelblok nie.

166

o HERE, ek hoop op u heil, en ek hou u gebooie.

167

My siel onderhou u getuienisse, en ek het hulle baie lief.

168

Ek onderhou u bevele en u getuienisse, want al my weë is voor U.

169

Tau. o HERE, laat my smeking nader kom voor u aangesig; maak my verstandig volgens u woord.

170

Laat my smeking voor u aangesig kom; red my volgens u belofte.

171

My lippe sal lofsange laat uitstroom, want U leer my u insettinge.

172

My tong sal u woord besing, want al u gebooie is geregtigheid.

173

Laat u hand my tot hulp wees, want ek het u bevele verkies.

174

o HERE, ek verlang na u heil, en u wet is my verlustiging.

175

Laat my siel lewe, dat dit U kan loof; en laat u gerigte my help.

176

Ek het gedwaal soos 'n verlore skaap; soek u kneg, want u gebooie vergeet ek nie.

PSALMS 120


PSALMS Chapter 120 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 119

PSALMS

Return to Index

Chapter 120

1

'n Bedevaartslied. Ek roep die HERE aan in my benoudheid, en Hy verhoor my.

2

o HERE, red my siel van die valse lippe, van die bedrieglike tong!

3

Wat sal Hy jou gee of wat vir jou daaraan toevoeg, o bedrieglike tong?

4

Skerp pyle van 'n held saam met gloeiende kole van besembosse.

5

Wee my dat ek as vreemdeling vertoef in Meseg, dat ek by die tente van Kedar woon!

6

Te lank al woon my siel by die wat die vrede haat.

7

Ek is vredeliewend; maar as ek spreek, is hulle op oorlog uit.

PSALMS 121


PSALMS Chapter 121 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 120

PSALMS

Return to Index

Chapter 121

1

'n Bedevaartslied. Ek slaan my oë op na die berge: waar sal my hulp vandaan kom?

2

My hulp is van die HERE wat hemel en aarde gemaak het.

3

Hy kan jou voet nie laat wankel nie; jou Bewaarder kan nie sluimer nie.

4

Kyk, die Bewaarder van Israel sluimer of slaap nie.

5

Die HERE is jou Bewaarder; die HERE is jou skaduwee aan jou regterhand.

6

Die son sal jou bedags nie steek nie, die maan ook nie by nag nie.

7

Die HERE sal jou bewaar vir elke onheil; jou siel sal Hy bewaar.

8

Die HERE sal jou uitgang en jou ingang bewaar, van nou af tot in ewigheid.

PSALMS 122


PSALMS Chapter 122 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 121

PSALMS

Return to Index

Chapter 122

1

'n Bedevaartslied. Van Dawid. Ek was bly toe hulle vir my gesê het: Laat ons na die huis van die HERE gaan!

2

Ons voete staan in jou poorte, o Jerusalem!

3

Jerusalem wat gebou is soos 'n stad wat goed saamgevoeg is,

4

waarheen die stamme optrek, die stamme van die HERE -- 'n voorskrif vir Israel! -- om die Naam van die HERE te loof.

5

Want daar staan die stoele vir die gereg, die stoele van die huis van Dawid.

6

Bid om die vrede van Jerusalem; mag hulle wat jou liefhet, rustig lewe!

7

Mag daar vrede wees in jou skanse, rus in jou paleise!

8

Ter wille van my broers en my vriende wil ek spreek: Vrede in jou!

9

Ter wille van die huis van die HERE onse God wil ek die goeie vir jou soek.

PSALMS 123


PSALMS Chapter 123 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 122

PSALMS

Return to Index

Chapter 123

1

'n Bedevaartslied. Ek slaan my oë op tot U wat in die hemel troon.

2

Kyk, soos die oë van die knegte is op die hand van hulle heer, soos die oë van die diensmaagd is op die hand van haar meesteres -- so is ons oë op die HERE onse God, totdat Hy ons genadig is.

3

Wees ons genadig, o HERE, wees ons genadig, want meer as versadig is ons van veragting;

4

meer as versadig is ons siel van die spot van die oormoediges, van die veragting van die trotsaards!

PSALMS 124


PSALMS Chapter 124 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 123

PSALMS

Return to Index

Chapter 124

1

'n Bedevaartslied. Van Dawid. As die HERE nie vir ons was nie -- laat Israel dit sê --

2

as die HERE nie vir ons was toe die mense teen ons opgestaan het nie,

3

dan het hulle ons lewendig verslind toe hulle toorn teen ons ontvlam het;

4

dan het die waters ons oorstroom, 'n stroom het oor ons siel gegaan;

5

dan het die trotse waters oor ons siel gegaan.

6

Geloofd sy die HERE wat ons aan hulle tande nie as buit oorgegee het nie!

7

Ons siel het vrygeraak soos 'n voël uit die vangnet van die voëlvangers; die vangnet is gebreek, en ons, ons het vrygeraak.

8

Ons hulp is in die Naam van die HERE wat hemel en aarde gemaak het.

PSALMS 125


PSALMS Chapter 125 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 124

PSALMS

Return to Index

Chapter 125

1

'n Bedevaartslied. Die wat op die HERE vertrou, is soos die berg Sion wat nie wankel nie, maar bly tot in ewigheid.

2

Rondom Jerusalem is berge; so is die HERE rondom sy volk van nou af tot in ewigheid.

3

Want die septer van goddeloosheid sal nie rus op die erfdeel van die regverdiges nie, sodat die regverdiges hulle hande nie sal uitsteek na onreg nie.

4

HERE, doen goed aan die goeies en aan die wat opreg is in hulle harte.

5

Maar die wat langs krom paaie wegdraai, sal die HERE laat vergaan saam met die werkers van ongeregtigheid. Vrede oor Israel!

PSALMS 126


PSALMS Chapter 126 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 125

PSALMS

Return to Index

Chapter 126

1

'n Bedevaartslied. Toe die HERE die lot van Sion verander het, was ons soos die wat droom.

2

Toe is ons mond gevul met gelag en ons tong met gejubel; toe het hulle onder die heidene gesê: Die HERE het groot dinge aan hierdie mense gedoen.

3

Die HERE het groot dinge aan ons gedoen: ons was bly!

4

o HERE, verander ons lot soos waterstrome in die Suidland.

5

Die wat met trane saai, sal met gejubel maai.

6

Hy loop aldeur en ween en dra die saadkoring; hy sal sekerlik kom met gejubel en sy gerwe dra.

PSALMS 127


PSALMS Chapter 127 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 126

PSALMS

Return to Index

Chapter 127

1

'n Bedevaartslied. Van Salomo. As die HERE die huis nie bou nie, tevergeefs werk die wat daaraan bou; as die HERE die stad nie bewaar nie, tevergeefs waak die wagter.

2

Tevergeefs dat julle vroeg opstaan, laat opbly, brood van smarte eet -- net so goed gee Hy dit aan sy beminde in die slaap!

3

Kyk, seuns is 'n erfdeel van die HERE; die vrug van die moederskoot is 'n beloning.

4

Soos pyle in die hand van 'n held, so is die seuns van die jeug.

5

Gelukkig is die man wat sy pylkoker daarmee gevul het! Hulle sal nie beskaamd staan as hulle met die vyande in die poort spreek nie.

PSALMS 128


PSALMS Chapter 128 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 127

PSALMS

Return to Index

Chapter 128

1

'n Bedevaartslied. Welgeluksalig is elkeen wat die HERE vrees, wat in sy weë wandel!

2

Die opbrings van jou hande sal jy sekerlik eet; gelukkig is jy, en dit gaan met jou goed!

3

Jou vrou is soos 'n vrugbare wingerdstok binne-in jou huis; jou kinders soos olyfboompies rondom jou tafel.

4

Kyk, so sal sekerlik geseënword die man wat die HERE vrees.

5

Mag die HERE jou seën uit Sion, dat jy die voorspoed van Jerusalem mag aanskou al die dae van jou lewe!

6

En dat jy jou kindskinders mag aanskou! Vrede oor Israel!

PSALMS 129


PSALMS Chapter 129 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 128

PSALMS

Return to Index

Chapter 129

1

'n Bedevaartslied. Alreeds te veel het hulle my as vyand behandel van my jeug af -- laat Israel dit sê --

2

alreeds te veel het hulle my as vyand behandel van my jeug af; tog het hulle my nie oorwin nie.

3

Ploeërs het op my rug geploeg; hulle het hul vore lank getrek.

4

Die HERE is regverdig: Hy het die toue van die goddelose afgekap.

5

Laat hulle beskaamd staan en agteruitwyk, almal wat Sion haat.

6

Laat hulle word soos gras op die dakke wat verdor voordat 'n mens dit uittrek,

7

waarmee die maaier sy hand en die gerwebinder sy arm nie vul nie.

8

Sodat die wat verbygaan, nie sê nie: Die seën van die HERE oor julle! Ons seën julle in die Naam van die HERE.

PSALMS 130


PSALMS Chapter 130 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 129

PSALMS

Return to Index

Chapter 130

1

'n Bedevaartslied. Uit die dieptes roep ek U aan, o HERE!

2

Here, hoor na my stem; laat u ore luister na die stem van my smekinge.

3

As U, HERE, die ongeregtighede in gedagtenis hou, Here, wie sal bestaan?

4

Maar by U is vergewing, dat U gevrees mag word.

5

Ek wag op die HERE; my siel wag, en ek hoop op sy woord.

6

My siel wag op die Here meer as wagters op die môre , wagters op die môre .

7

Wag op die HERE, o Israel! want by die HERE is die goedertierenheid, en by Hom is daar veel verlossing;

8

en Hy self sal Israel verlos van al sy ongeregtighede.

PSALMS 131


PSALMS Chapter 131 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 130

PSALMS

Return to Index

Chapter 131

1

'n Bedevaartslied. Van Dawid. o HERE, my hart is nie hoog en my oë nie trots nie; ook wandel ek nie in dinge wat vir my te groot en te wonderbaar is nie.

2

Waarlik, ek het my siel tot bedaring gebring en stilgemaak; soos 'n gespeende kind by sy moeder, soos 'n gespeende kind is my siel in my.

3

Wag op die HERE, o Israel, van nou af tot in ewigheid!

PSALMS 132


PSALMS Chapter 132 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 131

PSALMS

Return to Index

Chapter 132

1

'n Bedevaartslied. o HERE, dink aan Dawid, aan al sy moeite;

2

dat hy aan die HERE gesweer het, hierdie gelofte gedoen het aan die Magtige van Jakob:

3

Sekerlik sal ek nie ingaan in die tent van my woning of klim op die bed wat vir my gesprei is nie;

4

sekerlik sal ek my oë geen slaap gun, aan my ooglede geen sluimering nie,

5

totdat ek 'n plek vind vir die HERE, 'n woning vir die Magtige van Jakob!

6

Kyk, ons het daarvan gehoor in frata; ons het dit gevind in die velde van Jaär.

7

Laat ons na sy woning gaan, ons neerbuig voor die voetbank van sy voete.

8

Staan op na u rusplek, HERE, U en die ark van u sterkte!

9

Laat u priesters bekleed wees met geregtigheid, en laat u gunsgenote jubel.

10

Wys u gesalfde nie af nie, ter wille van Dawid, u kneg.

11

Die HERE het aan Dawid gesweer in waarheid Hy sal daarvan nie terugkom nie: Van die vrug van jou liggaam sal Ek laat sit op jou troon.

12

As jou seuns my verbond hou en my getuienisse wat Ek hulle leer, dan sal hulle seuns ook vir ewig op jou troon sit.

13

Want die HERE het Sion uitgekies, Hy het dit as woonplek vir Hom begeer en gesê:

14

Dit is my rusplek vir ewig; hier wil Ek woon, want Ek het dit begeer.

15

Sy voedsel sal Ek ryklik seën, sy behoeftiges versadig met brood;

16

en sy priesters sal Ek met heil beklee, en sy gunsgenote sal vrolik jubel.

17

Daar sal Ek vir Dawid 'n horing laat uitspruit; Ek het vir my gesalfde 'n lamp toeberei.

18

Ek sal sy vyande met skaamte beklee, maar op hom sal sy kroon skitter.

PSALMS 133


PSALMS Chapter 133 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 132

PSALMS

Return to Index

Chapter 133

1

'n Bedevaartslied. Van Dawid. Kyk, hoe goed en hoe lieflik is dit dat broers ook saamwoon!

2

Dit is soos die kosbare olie op die hoof, wat afloop op die baard, die baard van Aäron, wat afloop op die soom van sy klere.

3

Dit is soos die dou van Hermon wat neerdaal op die berge van Sion; want daar gebied die HERE die seën, die lewe tot in ewigheid!

PSALMS 134


PSALMS Chapter 134 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 133

PSALMS

Return to Index

Chapter 134

1

'n Bedevaartslied. Kom, loof die HERE, o alle knegte van die HERE wat snags in die huis van die HERE staan!

2

Hef julle hande op na die heiligdom, en loof die HERE!

3

Mag die HERE jou seën uit Sion, Hy wat hemel en aarde gemaak het!

PSALMS 135


PSALMS Chapter 135 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 134

PSALMS

Return to Index

Chapter 135

1

Halleluja! Prys die Naam van die HERE! Prys, o knegte van die HERE,

2

wat staan in die huis van die HERE, in die voorhowe van die huis van onse God!

3

Loof die HERE, want die HERE is goed; psalmsing tot eer van sy Naam, want die is lieflik!

4

Want die HERE het Jakob vir Hom uitverkies, Israel as sy eiendom.

5

Waarlik, k weet dat die HERE groot en onse Here bo alle gode is.

6

Alles wat die HERE behaag, doen Hy, in die hemel en op die aarde, in die seë en al die dieptes.

7

Hy wat die dampe laat opgaan van die einde van die aarde af, bliksemstrale by die reën maak, die wind uit sy skatkamers laat uitgaan;

8

wat die eersgeborenes van Egipte getref het, van mense sowel as van vee;

9

wat tekens en wonders gestuur het binne-in jou, o Egipte, teen Farao en teen al sy knegte;

10

wat baie nasies verslaan het en magtige konings gedood het:

11

Sihon, die koning van die Amoriete, en Og, die koning van Basan, en al die koninkryke van Kanaän,

12

en hulle land as erfdeel gegee het, as erfdeel aan Israel, sy volk.

13

o HERE, u Naam is tot in ewigheid, u gedenknaam, HERE, van geslag tot geslag!

14

Want die HERE sal aan sy volk reg doen en medelyde hê met sy knegte.

15

Die afgode van die heidene is silwer en goud, 'n werk van mensehande.

16

Hulle het 'n mond, maar praat nie; hulle het oë, maar sien nie;

17

ore het hulle, maar hoor nie; ook is daar geen asem in hulle mond nie.

18

Die wat hulle maak, sal net soos hulle word -- elkeen wat op hulle vertrou.

19

Huis van Israel, loof die HERE! Huis van Aäron, loof die HERE!

20

Huis van Levi, loof die HERE! Julle wat die HERE vrees, loof die HERE!

21

Geloofd sy die HERE uit Sion, Hy wat in Jerusalem woon! Halleluja!

PSALMS 136


PSALMS Chapter 136 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 135

PSALMS

Return to Index

Chapter 136

1

Loof die HERE, want Hy is goed, want sy goedertierenheid is tot in ewigheid.

2

Loof die God van die gode, want sy goedertierenheid is tot in ewigheid.

3

Loof die Here der here, want sy goedertierenheid is tot in ewigheid --

4

Hy wat alleen groot wonders doen, want sy goedertierenheid is tot in ewigheid.

5

Wat die hemele met verstand gemaak het, want sy goedertierenheid is tot in ewigheid.

6

Wat die aarde op die water uitgespan het, want sy goedertierenheid is tot in ewigheid.

7

Wat die groot ligte gemaak het, want sy goedertierenheid is tot in ewigheid.

8

Die son om te heers oor die dag, want sy goedertierenheid is tot in ewigheid.

9

Die maan en sterre om te heers oor die nag, want sy goedertierenheid is tot in ewigheid.

10

Wat die Egiptenaars getref het in hulle eersgeborenes, want sy goedertierenheid is tot in ewigheid.

11

En Israel onder hulle uitgelei het, want sy goedertierenheid is tot in ewigheid.

12

Met 'n sterk hand en met 'n uitgestrekte arm, want sy goedertierenheid is tot in ewigheid.

13

Wat die Skelfsee in stukke gesny het, want sy goedertierenheid is tot in ewigheid.

14

En Israel daar dwarsdeur laat gaan het, want sy goedertierenheid is tot in ewigheid.

15

En Farao saam met sy leër in die Skelfsee gestort het, want sy goedertierenheid is tot in ewigheid.

16

Wat sy volk deur die woestyn gelei het, want sy goedertierenheid is tot in ewigheid.

17

Wat groot konings verslaan het, want sy goedertierenheid is tot in ewigheid.

18

En geweldige konings gedood het, want sy goedertierenheid is tot in ewigheid.

19

Sihon, die koning van die Amoriete, want sy goedertierenheid is tot in ewigheid.

20

En Og, die koning van Basan, want sy goedertierenheid is tot in ewigheid.

21

En hulle land as erfdeel gegee het, want sy goedertierenheid is tot in ewigheid.

22

As erfdeel aan Israel, sy kneg, want sy goedertierenheid is tot in ewigheid.

23

Wat in ons vernedering aan ons gedink het, want sy goedertierenheid is tot in ewigheid.

24

En ons van ons teëstanders losgeruk het, want sy goedertierenheid is tot in ewigheid.

25

Wat voedsel gee aan alle vlees, want sy goedertierenheid is tot in ewigheid.

26

Loof die God van die hemel, want sy goedertierenheid is tot in ewigheid.

PSALMS 137


PSALMS Chapter 137 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 136

PSALMS

Return to Index

Chapter 137

1

By die riviere van Babel, daar het ons gesit, ook geween as ons aan Sion dink.

2

Aan die wilgerbome wat daarin is, het ons ons siters opgehang.

3

Want daar het hulle wat ons as gevangenes weggevoer het, van ons die woorde van 'n lied gevra en hulle wat ons verdruk het, vreugde, deur te sê: Sing vir ons 'n Sionslied.

4

Hoe sou ons die lied van die HERE kan sing in 'n vreemde land?

5

As ek jou vergeet, o Jerusalem, laat my regterhand dan homself vergeet!

6

Laat my tong kleef aan my verhemelte as ek aan jou nie dink nie, as ek Jerusalem nie verhef bo my hoogste vreugde nie.

7

HERE, bring in herinnering vir die kinders van Edom die dag van Jerusalem, hulle wat gesê het: Breek weg, breek weg, tot op die grond met hom!

8

o Dogter van Babel, jy verwoeste, gelukkig is hy wat jou sal vergeld wat jy ons aangedoen het!

9

Gelukkig is hy wat jou kinders gryp en verpletter teen die rots!

PSALMS 138


PSALMS Chapter 138 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 137

PSALMS

Return to Index

Chapter 138

1

'n Psalm van Dawid. Ek sal U loof met my hele hart; in die teenwoordigheid van die gode sal ek psalmsing tot u eer.

2

Ek sal my neerbuig na u heilige paleis en u Naam loof, om u goedertierenheid en om u trou ontwil; want U het vanweë u ganse Naam u toesegging groot gemaak.

3

Die dag toe ek geroep het, het U my verhoor, my moedig gemaak met krag in my siel.

4

Al die konings van die aarde sal U loof, o HERE, as hulle gehoor het die woorde van u mond;

5

en hulle sal sing van die weë van die HERE, want die heerlikheid van die HERE is groot.

6

Want die HERE is verhewe; nogtans sien Hy die nederige aan, en die hoogmoedige ken Hy uit die verte.

7

As ek te midde van benoudheid wandel, behou U my in die lewe; U steek u hand uit teen die toorn van my vyande, en u regterhand verlos my.

8

Die HERE sal dit vir my voleindig! U goedertierenheid, HERE, is tot in ewigheid: laat nie vaar die werke van u hande nie!

PSALMS 139


PSALMS Chapter 139 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 138

PSALMS

Return to Index

Chapter 139

1

Vir die musiekleier. 'n Psalm van Dawid. HERE, U deurgrond en ken my.

2

U ken my sit en my opstaan; U verstaan van ver my gedagte.

3

U deurvors my gaan en my lê, en U is met al my weë goed bekend.

4

Want daar is nog geen woord op my tong nie -- of U, HERE, U ken dit geheel en al.

5

U sluit my in van agter en van voor, en U lê u hand op my.

6

Om dit te begryp, is te wonderbaar vir my, te hoog: ek kan daar nie by nie.

7

Waar sou ek heengaan van u Gees en waarheen vlug van u aangesig?

8

Klim ek op na die hemel, U is daar; en maak ek die doderyk my bed, kyk, U is daar!

9

Neem ek die vleuels van die dageraad, gaan ek by die uiteinde van die see woon,

10

ook daar sou u hand my lei en u regterhand my vashou.

11

En as ek sê: Mag tog net die duisternis my oorval en die lig nag wees tot my beskutting,

12

dan is selfs die duisternis vir U nie donker nie, en die nag gee lig soos die dag, die duisternis is soos die lig.

13

Want U het my niere gevorm, my in my moeder se skoot geweef.

14

Ek loof U, omdat ek so vreeslik wonderbaar is; wonderbaar is u werke! En my siel weet dit alte goed.

15

My gebeente was vir U nie verborge toe ek in die geheim gemaak is nie, kunstig geweef in die dieptes van die aarde.

16

U oë het my ongevormde klomp gesien; en in u boek is hulle almal opgeskrywe: dae dat alles bepaal was, toe nog geeneen van hulle daar was nie.

17

Hoe kosbaar is dan vir my u gedagtes, o God! Hoe geweldig is hulle volle som nie!

18

Wil ek hulle tel, hulle is meer as die sand; word ek wakker, dan is ek nog by U.

19

o God, as U tog maar die goddelose wou ombring! En julle manne van bloed, gaan van my af weg!

20

Hulle wat arglistig teen U spreek, u Naam ydellik verhef -- u teëstanders!

21

HERE, sou ek die nie haat wat vir U haat, en 'n afsku hê van die wat teen U opstaan nie?

22

Ek haat hulle met 'n volkome haat; vyande is hulle vir my!

23

Deurgrond my, o God, en ken my hart; toets my en ken my gedagtes;

24

en kyk of daar by my 'n weg is van smart, en lei my op die ewige weg!

PSALMS 140


PSALMS Chapter 140 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 139

PSALMS

Return to Index

Chapter 140

1

Vir die musiekleier. 'n Psalm van Dawid.

2

Red my, HERE, van die kwaaddoeners, bewaar my vir die manne van geweld;

3

wat slegte dinge in die hart bedink, wat elke dag stryd verwek.

4

Hulle maak hul tong skerp soos 'n slang; gif van 'n adder is onder hulle lippe. Sela.

5

Bewaar my, HERE, vir die hande van die goddelose; behoed my vir die manne van geweld wat planne beraam om my voete weg te stoot.

6

Trotsaards het vir my 'n vangnet gespan en toue; hulle het 'n net uitgespan aan die kant van die pad; strikke het hulle vir my gestel. Sela.

7

Ek het tot die HERE gesê: U is my God; luister tog, HERE, na die stem van my smekinge!

8

HERE Here, Sterkte van my heil, U beskut my hoof in die dag van stryd!

9

HERE, gee tog nie die begeertes van die goddelose nie; laat sy listige plan nie geluk, sodat hulle hul verhef nie. Sela.

10

Wat betref die hoof van die wat my omring -- laat die onheil van hulle lippe hulle oordek.

11

Laat vurige kole op hulle afgegooi word; mag Hy hulle laat val in die vuur, in kuile, sodat hulle nie weer opstaan nie!

12

Laat die kwaadspreker nie op aarde bevestig word nie; die man van geweld -- laat die ongeluk hom jaag met slag op slag.

13

Ek weet dat die HERE die regsaak van die ellendige, die reg van die behoeftiges sal behartig. [ (Psalms 140:14) Sekerlik, die regverdiges sal u Naam loof, die opregtes sal voor u aangesig woon. ]

PSALMS 141


PSALMS Chapter 141 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 140

PSALMS

Return to Index

Chapter 141

1

'n Psalm van Dawid. HERE, ek roep U aan; kom tog gou na my toe; luister na my stem as ek U aanroep.

2

Laat my gebed soos reukwerk voor u aangesig staan, die opheffing van my hande soos die aandoffer.

3

HERE, stel 'n wag voor my mond, bewaar die deur van my lippe.

4

Neig my hart nie tot iets wat sleg is, om in goddeloosheid dinge te doen saam met manne wat ongeregtigheid werk nie; en laat my van hulle lekkernye nie eet nie.

5

Laat die regverdige my met liefde slaan en my tugtig -- hoofsalf sal my hoof nie weier nie; want nog is my gebed teen hulle booshede.

6

As hulle regters aan die kant van die rots afgegooi word, dan sal hulle hoor dat my woorde lieflik is.

7

Soos 'n mens in die aarde vore en skeure trek, is ons beendere gestrooi by die mond van die doderyk.

8

Want op U is my oë, HERE Here; by U skuil ek: giet my siel nie uit nie!

9

Bewaar my vir die mag van die vangnet van die wat vir my strikke stel, en vir die strikke van die werkers van ongeregtigheid.

10

Laat die goddelose in hulle vangkuile val, almal saam, terwyl k verbygaan!

PSALMS 142


PSALMS Chapter 142 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 141

PSALMS

Return to Index

Chapter 142

1

'n Onderwysing van Dawid, toe hy in die spelonk was. 'n Gebed.

2

Hardop roep ek die HERE aan, hardop smeek ek die HERE.

3

Ek stort my klagte uit voor sy aangesig; ek maak voor sy aangesig my nood bekend.

4

As my gees in my versmag, dan ken U my pad. Op die pad wat ek moet gaan, het hulle 'n vangnet vir my gespan.

5

Ek sien uit na regs en kyk, maar daar is niemand wat my ken nie; die toevlug is vir my verlore; niemand vra na my nie.

6

Ek roep U aan, o HERE! Ek sê: U is my skuilplek, my deel in die land van die lewendes.

7

Luister na my smeking, want ek is baie swak; red my van my vervolgers, want hulle is vir my te sterk. [ (Psalms 142:8) Lei my siel uit die gevangenis om u Naam te loof. Die regverdiges sal my omring as U aan my goed doen. ]

PSALMS 143


PSALMS Chapter 143 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 142

PSALMS

Return to Index

Chapter 143

1

'n Psalm van Dawid. o HERE, hoor my gebed; luister tog na my smekinge; verhoor my in u trou, in u geregtigheid.

2

En gaan nie na die gereg met u kneg nie, want niemand wat leef, is voor u aangesig regverdig nie.

3

Want die vyand vervolg my siel; hy vertrap my lewe teen die grond; hy laat my woon in duisternisse soos hulle wat lankal dood is.

4

En my gees versmag in my, my hart verstyf in my binneste.

5

Ek dink aan die dae uit die voortyd; ek peins oor al u dade; ek dink n oor die werk van u hande.

6

Ek brei my hande tot U uit; my siel dors na U soos 'n uitgedorde land. Sela.

7

Verhoor my tog gou, HERE: my gees beswyk! Verberg u aangesig nie vir my nie, sodat ek nie word soos hulle wat in die kuil neerdaal nie.

8

Laat my u goedertierenheid in die môre hoor, want op U vertrou ek; maak my bekend die pad wat ek moet gaan, want ek hef my siel op tot U.

9

Red my van my vyande, HERE! By U skuil ek.

10

Leer my om u welbehae te doen, want U is my God. Laat u goeie Gees my lei in 'n gelyk land.

11

o HERE, maak my lewend om u Naam ontwil; lei my siel uit die benoudheid, in u geregtigheid.

12

En vernietig my vyande in u goedertierenheid, en bring hulle almal om wat my as vyand behandel; want ek is u kneg.

PSALMS 144


PSALMS Chapter 144 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 143

PSALMS

Return to Index

Chapter 144

1

'n Psalm van Dawid. Geloofd sy die HERE, my rots, wat my hande leer om te veg, my vingers om oorlog te voer --

2

my goedertierenheid en my bergvesting, my skans en my redder, my skild en die Een by wie ek skuil, wat my volk aan my onderwerp.

3

o HERE, wat is die mens dat U hom ken, die mensekind dat U op hom ag gee?

4

Die mens is soos die nietigheid; sy dae is soos 'n vlugtige skaduwee.

5

Buig u hemele, HERE, en daal neer; raak die berge aan, dat hulle rook!

6

Slinger bliksems en verstrooi hulle; stuur u pyle uit en verwar hulle!

7

Strek uit die hoogte u hande uit; ruk my uit, en red my uit groot waters, uit die hand van vreemdes,

8

wie se mond leuens spreek en wie se regterhand 'n regterhand van bedrog is.

9

o God, ek wil 'n nuwe lied sing tot u eer, op die tiensnarige harp wil ek U psalmsing.

10

U wat aan konings die oorwinning gee, wat u kneg Dawid ontruk aan die gevaarlike swaard.

11

Ruk my uit en red my uit die hand van vreemdes, wie se mond leuens spreek en wie se regterhand 'n regterhand van bedrog is;

12

sodat ons seuns soos plante mag wees wat opgekweek is in hulle jeug, ons dogters soos hoekpilare wat uitgebeitel is na die boustyl van 'n paleis;

13

dat ons skure vol mag wees, wat allerhande soorte voorraad oplewer; ons kleinvee by duisende mag aanteel, by tien duisende vermeerder word op ons velde;

14

ons beeste gelaai mag wees; geen bres in ons mure en geen uittog daaruit, en geen geskreeu op ons pleine nie.

15

Welgeluksalig is die volk met wie dit so gaan; welgeluksalig is die volk wie se God die HERE is!

PSALMS 145


PSALMS Chapter 145 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 144

PSALMS

Return to Index

Chapter 145

1

'n Loflied van Dawid. Alef. o My God, o Koning, ek wil U verhoog en u Naam loof vir ewig en altyd.

2

Bet. Elke dag wil ek U loof en u Naam prys vir ewig en altyd.

3

Gimel. Die HERE is groot en baie lofwaardig, en sy grootheid is ondeurgrondelik.

4

Dalet. Die een geslag prys u werke by die ander, en hulle verkondig u magtige dade.

5

He. Ek wil spreek van die glans van u heerlike majesteit en van u wonderbare dade.

6

Wau. En hulle sal spreek van die krag van u vreeslike dade, en u grootheid wil ek vertel.

7

Sajin. Hulle sal die gedagtenis van u grote goedheid laat uitstroom en jubel oor u geregtigheid.

8

Get. Genadig en barmhartig is die HERE, lankmoedig en groot van goedertierenheid.

9

Tet. Die HERE is vir almal goed, en sy barmhartighede is oor al sy werke.

10

Jod. Al u werke loof U, o HERE, en u gunsgenote prys U.

11

Kaf. Hulle maak melding van die heerlikheid van u koninkryk en spreek van u mag,

12

Lamed. om aan die mensekinders sy magtige dade bekend te maak en die glansryke heerlikheid van sy koninkryk.

13

Mem. U koninkryk is 'n koninkryk van alle eeue, en u heerskappy duur deur al die geslagte.

14

Samek. Die HERE ondersteun almal wat val, en Hy rig almal op wat neergeboë is.

15

Ajin. Die oë van almal wag op U, en U gee hulle hul spys op die regte tyd.

16

Pe. U maak u hand oop en versadig alles wat lewe met welbehae.

17

Sade. Die HERE is regverdig in al sy weë en goedgunstig in al sy werke.

18

Kof. Die HERE is naby almal wat Hom aanroep, almal wat Hom aanroep in waarheid.

19

Resj. Hy vervul die wens van die wat Hom vrees, en Hy hoor hul hulpgeroep en verlos hulle.

20

Sjin. Die HERE bewaar almal wat Hom liefhet, maar Hy verdelg al die goddelose.

21

Tau. My mond sal die lof van die HERE uitspreek, en laat alle vlees sy heilige Naam loof vir ewig en altyd.

PSALMS 146


PSALMS Chapter 146 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 145

PSALMS

Return to Index

Chapter 146

1

Halleluja! Loof die HERE, o my siel!

2

Ek wil die HERE prys solank as ek lewe; ek wil psalmsing tot eer van my God solank as ek nog daar is.

3

Vertrou nie op prinse, op die mensekind, by wie geen heil is nie.

4

Sy gees gaan uit, hy keer terug na sy aarde toe; op daardie dag is dit met sy planne gedaan.

5

Welgeluksalig is hy wat die God van Jakob het as sy hulp, wie se hoop is op die HERE sy God,

6

wat hemel en aarde gemaak het, die see en alles wat daarin is; wat trou bly tot in ewigheid;

7

wat aan die verdruktes reg doen, wat aan die hongeriges brood gee. Die HERE maak die gevangenes los.

8

Die HERE open die oë van die blindes; die HERE rig die wat geboë is, op; die HERE het die regverdiges lief.

9

Die HERE behoed die vreemdelinge; Hy rig wees en weduwee weer op; maar die weg van die goddelose maak Hy krom.

10

Die HERE is vir ewig Koning; jou God, o Sion, is van geslag tot geslag! Halleluja!

PSALMS 147


PSALMS Chapter 147 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 146

PSALMS

Return to Index

Chapter 147

1

Loof die HERE, want dit is goed om onse God te besing, ja lieflik; 'n loflied is gepas!

2

Die HERE bou Jerusalem op; Hy versamel van Israel die wat verdryf is.

3

Hy genees die wat gebroke is van hart, en Hy verbind hulle wonde.

4

Hy bepaal die getal van die sterre; Hy gee hulle almal name.

5

Onse Here is groot en ryk aan krag; sy verstand is oneindig.

6

Die HERE rig die ootmoediges weer op; die goddelose mense verneder Hy tot die grond toe.

7

Sing 'n danklied tot eer van die HERE, psalmsing tot eer van onse God met die siter;

8

wat die hemel met wolke oordek, wat vir die aarde reën berei, wat op die berge gras laat uitspruit,

9

wat aan die vee hulle voedsel gee, aan die jong rawe as hulle roep.

10

Hy het geen welbehae in die krag van die perd, geen welgevalle in die bene van die man nie.

11

Die HERE het 'n welgevalle in die wat Hom vrees, wat op sy goedertierenheid hoop.

12

o Jerusalem, prys die HERE! o Sion, loof jou God!

13

Want Hy het die grendels van jou poorte sterk gemaak; Hy het jou kinders binne-in jou geseën.

14

Hy wat aan jou grondgebied vrede verskaf, wat jou versadig met die beste van die koring,

15

wat sy bevel na die aarde stuur -- sy woord loop baie vinnig.

16

Hy gee sneeu soos wol; Hy strooi ryp soos as.

17

Hy werp sy ys heen soos stukke -- wie kan bestaan voor sy koue?

18

Hy stuur sy woord en laat hulle smelt; Hy laat sy wind waai -- die waters loop.

19

Hy maak aan Jakob sy woorde bekend, aan Israel sy insettinge en sy verordeninge.

20

So het Hy aan geen enkele nasie gedoen nie; en sy verordeninge, die ken hulle nie. Halleluja!

PSALMS 148


PSALMS Chapter 148 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 147

PSALMS

Return to Index

Chapter 148

1

Halleluja! Loof die HERE uit die hemele; loof Hom in die hoogtes!

2

Loof Hom, al sy engele, loof Hom, al sy leërskare!

3

Loof Hom, son en maan, loof Hom, alle ligtende sterre!

4

Loof Hom, hoogste hemele en waters wat bo die hemele is!

5

Laat hulle die Naam van die HERE loof; want Hy het bevel gegee -- en hulle is geskape.

6

En Hy het hulle in stand gehou vir altyd, vir ewig; Hy het 'n wet gegee wat geeneen oortree nie.

7

Loof die HERE van die aarde af -- groot seediere en alle dieptes!

8

Vuur en hael, sneeu en damp, stormwind wat sy woord volbring;

9

berge en alle heuwels, vrugtebome en alle sederbome,

10

wilde diere en alle vee, kruipende diere en gevleuelde voëls;

11

konings van die aarde en alle volke, vorste en alle regters van die aarde;

12

jongelinge en ook jongedogters, oues saam met die jonges --

13

laat hulle die Naam van die HERE loof! Want sy Naam alleen is hoog; sy majesteit is oor aarde en hemel!

14

En Hy het 'n horing vir sy volk verhef: 'n roem vir al sy gunsgenote; vir die kinders van Israel, die volk wat naby Hom is. Halleluja!

PSALMS 149


PSALMS Chapter 149 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 148

PSALMS

Return to Index

Chapter 149

1

Halleluja! Sing tot eer van die HERE 'n nuwe lied, sy lof in die vergadering van die gunsgenote!

2

Laat Israel hom verheug in sy Maker; laat die kinders van Sion juig oor hulle Koning!

3

Laat hulle sy Naam loof in koordans, Hom psalmsing met tamboeryn en siter.

4

Want die HERE het 'n welbehae in sy volk; Hy versier die ootmoediges met heil.

5

Laat die gunsgenote juig in heerlikheid; laat hulle jubel op hul bedde.

6

Lofverheffinge van God is in hulle keel, en 'n tweesnydende swaard in hulle hand;

7

om wraak te oefen onder die heidene, strafgerigte onder die volke;

8

om hulle konings met kettings te bind en hulle edeles met ysterboeie;

9

om 'n vonnis wat opgeskrywe is, aan hulle te voltrek. 'n Eer is dit vir al sy gunsgenote! Halleluja!

PSALMS 150


PSALMS Chapter 150 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 149

PSALMS

Return to Index

Chapter 150

1

Halleluja! Loof God in sy heiligdom, loof Hom in sy sterk uitspansel!

2

Loof Hom oor sy magtige dade, loof Hom na die volheid van sy grootheid!

3

Loof Hom met basuingeklank, loof Hom met harp en siter;

4

loof Hom met tamboeryn en koordans, loof Hom met snarespel en fluit;

5

loof Hom met helder simbale, loof Hom met klinkende simbale!

6

Laat alles wat asem het, die HERE loof! Halleluja!

SPREUKE VAN SALOMO 1


SPREUKE VAN SALOMO Chapter 1 - Afrikaans Bible - SpeedBible by johnhurt.com

PSALMS 150

SPREUKE VAN SALOMO

Return to Index

Chapter 1

1

Die spreuke van Salomo, die seun van Dawid, die koning van Israel,

2

om wysheid en tug te ken, om woorde van insig te verstaan,

3

om aan te neem tug wat verstandig maak, geregtigheid en reg en regverdigheid;

4

om aan die eenvoudiges skranderheid te gee, aan die jongeling kennis en oorleg;

5

laat die wyse luister, dan sal hy insig vermeerder, en die verstandige sal verstandige gedagtes verkry,

6

om 'n spreuk en beeldspraak te verstaan, die woorde van die wyse manne en hulle raaisels.

7

Die vrees van die HERE is die beginsel van die kennis; sotte verag wysheid en tug.

8

My seun, luister na die tug van jou vader, en verwerp die onderwysing van jou moeder nie;

9

want dit is 'n lieflike krans vir jou hoof en sierlike kettings vir jou hals.

10

My seun, as die sondaars jou wil verlei, moet jy nie inwillig nie;

11

as hulle sê: Gaan saam met ons, laat ons loer op bloed, laat ons die onskuldige voorlê sonder oorsaak,

12

laat ons hulle lewendig verslind soos die doderyk en die gesondes soos die wat in die kuil neerdaal;

13

allerhande kosbare goed sal ons vind, ons huise sal ons vol maak met buit;

14

jy sal jou lot onder ons werp, ons sal almal een beurs hê --

15

my seun, gaan nie met hulle saam op die weg nie, hou jou voet terug van hulle pad;

16

want hulle voete hardloop na die kwaad en haas hulle om bloed te vergiet;

17

want die net word tevergeefs uitgesprei voor die oë van allerhande voëls:

18

so loer hulle op hul eie bloed, hulle lê hulleself voor.

19

So gaan dit met almal wat onregverdige wins maak: dit ontneem sy besitter die lewe.

20

Die Wysheid roep hardop daarbuite, sy verhef haar stem op die pleine,

21

op die hoek van die rumoerige strate roep sy, by die ingange van die poorte, in die stad, spreek sy haar woorde:

22

Hoe lank sal julle, eenvoudiges, die eenvoudigheid liefhê en die spotters lus hê om te spot en die dwase kennis haat?

23

Wend julle tot my teregwysing, dan laat ek my gees vir julle uitstroom, wil ek my woorde aan julle bekend maak.

24

Omdat ek geroep en julle geweier het, ek my hand uitgestrek en niemand geluister het nie,

25

en julle al my raad nie opgevolg en van my teregwysing nie wou geweet het nie,

26

daarom sal ek ook lag by julle ondergang, ek sal spot as julle verskrikking kom;

27

as julle verskrikking kom soos 'n onweer, en julle ondergang soos 'n stormwind aankom, as benoudheid en angs julle oorval.

28

Dan sal hulle na my roep, maar ek sal nie antwoord nie; hulle sal my soek, maar my nie vind nie.

29

Omdat hulle die kennis gehaat en die vrees van die HERE nie verkies het nie,

30

van my raad nie wou weet nie, al my teregwysinge verag het,

31

daarom sal hulle eet van die vrug van hulle wandel en versadig word van hulle planne.

32

Want hulle eie afkerigheid maak die eenvoudiges dood, en hulle eie sorgeloosheid rig die dwase te gronde;

33

maar die wat na my luister, sal veilig woon en gerus wees teen die skrik vir die onheil.

SPREUKE VAN SALOMO 2


SPREUKE VAN SALOMO Chapter 2 - Afrikaans Bible - SpeedBible by johnhurt.com

SPREUKE VAN SALOMO 1

SPREUKE VAN SALOMO

Return to Index

Chapter 2

1

My seun, as jy my woorde aanneem en my gebooie by jou bewaar,

2

sodat jy jou oor laat luister na wysheid, jou hart neig tot verstand;

3

ja, as jy na die insig roep, na die verstand jou stem verhef,

4

as jy daarna soek soos na silwer en dit naspeur soos verborge skatte,

5

dan sal jy die vrees van die HERE verstaan en die kennis van God vind

6

7

en Hy bewaar hulp vir die opregtes, Hy is 'n skild vir die wat regskape wandel

8

deurdat Hy die paaie van die reg bewaak en die weg van sy gunsgenote bewaar;

9

dan sal jy geregtigheid en reg verstaan en regverdigheid -- elke goeie pad.

10

Want wysheid sal in jou hart kom, en kennis vir jou siel lieflik wees;

11

oorleg sal oor jou wag hou, verstand sal jou bewaak,

12

om jou te red van die weg van die slegte, van die mens wat valse dinge spreek;

13

van die wat die paaie van opregtheid verlaat om op weë van duisternis te wandel;

14

die wat hulle verheug in kwaaddoen, wat juig oor die valse streke van die slegte,

15

van wie die paaie verkeerd is, en wat afwyk in hulle spore;

16

om jou te red van die vreemde vrou, van die ontugtige wat met haar woorde vlei

17

18

want haar huis sink weg na die dood en haar paaie na die skimme;

19

almal wat by haar ingaan, kom nie terug nie en bereik die paaie van die lewe nie

20

sodat jy kan wandel op die weg van die goeies en die paaie van die regverdiges kan hou;

21

want die opregtes sal die land bewoon, en die regskapenes daarin oorbly,

22

maar die goddelose sal uit die land uitgeroei, en die ontroues sal daaruit weggeruk word.

SPREUKE VAN SALOMO 3


SPREUKE VAN SALOMO Chapter 3 - Afrikaans Bible - SpeedBible by johnhurt.com

SPREUKE VAN SALOMO 2

SPREUKE VAN SALOMO

Return to Index

Chapter 3

1

My seun, vergeet my onderwysing nie, en laat jou hart my gebooie bewaar;

2

want dit sal lengte van dae en jare van lewe en vrede vir jou vermeerder.

3

Laat liefde en trou jou nie verlaat nie; bind dit om jou hals, skryf dit op die tafel van jou hart,

4

dan sal jy genade vind en 'n goeie insig in die oë van God en die mense.

5

Vertrou op die HERE met jou hele hart en steun nie op jou eie insig nie.

6

Ken Hom in al jou weë, dan sal Hy jou paaie gelykmaak.

7

Wees nie wys in jou eie oë nie; vrees die HERE, en wyk af van die kwaad;

8

dit sal genesing wees vir jou liggaam en verkwikking vir jou gebeente.

9

Vereer die HERE uit jou goed en uit die eerstelinge van al jou inkomste;

10

dan sal jou skure vol word van oorvloed en jou parskuipe oorloop van mos.

11

My seun, verag die tug van die HERE nie, en laat sy kastyding nie jou weersin wek nie,

12

want die HERE tugtig hom wat Hy liefhet, ja, soos 'n vader die seun in wie hy behae het.

13

Gelukkig die mens wat wysheid gevind het, en die mens wat verstand verkry;

14

want die verkryging daarvan is beter as die van silwer, en die verwerwing daarvan beter as van goud;

15

dit is kosteliker as korale, en al jou kleinode kan daar nie mee vergelyk word nie.

16

In sy regterhand is lengte van dae, in sy linkerhand rykdom en eer;

17

sy weë is lieflike weë, en al sy paaie is vrede.

18

Dit is 'n lewensboom vir die wat dit aangryp, en elkeen wat dit vashou, is gelukkig.

19

Die HERE het deur wysheid die aarde gegrond, deur verstand die hemele vasgestel;

20

deur sy kennis het die watervloede oopgebreek en het die wolke dou gedrup.

21

My seun, laat dit nie uit jou oë wyk nie, bewaar beleid en oorleg,

22

dan sal dit die lewe wees vir jou siel en 'n versiersel vir jou hals;

23

dan sal jy veilig jou weg bewandel en jou voet nie stamp nie;

24

as jy gaan lê, sal jy nie skrik nie, en lê jy, dan sal jou slaap soet wees.

25

Jy hoef nie bang te wees vir 'n skielike skrik of vir die ondergang van die goddelose as dit kom nie;

26

want die HERE sal jou vertroue wees, en Hy sal jou voet bewaar vir die strik.

27

Hou 'n weldaad nie terug van hom aan wie dit toekom as dit in jou mag is om dit te doen nie.

28

Sê nie vir jou naaste nie: Gaan en kom terug, dan sal ek môre gee -- terwyl jy dit het.

29

Bewerk geen onheil teen jou naaste terwyl hy vol vertroue by jou woon nie.

30

Twis nie sonder oorsaak met 'n mens as hy jou geen kwaad gedoen het nie.

31

Wees nie afgunstig op 'n man van geweld en verkies geeneen van sy weë nie.

32

Want die verkeerde is vir die HERE 'n gruwel, maar sy verborgenheid is met die opregtes.

33

Die vloek van die HERE is in die huis van die goddelose, maar Hy seën die woning van die regverdiges.

34

As dit spotters betref, spot Hy, maar aan die ootmoediges gee Hy genade.

35

Die wyse sal eer beërwe, maar die dwase behaal skande.

SPREUKE VAN SALOMO 4


SPREUKE VAN SALOMO Chapter 4 - Afrikaans Bible - SpeedBible by johnhurt.com

SPREUKE VAN SALOMO 3

SPREUKE VAN SALOMO

Return to Index

Chapter 4

1

Hoor, julle seuns, na die tug van die vader, en luister om insig te leer ken;

2

want ek gee aan julle goeie lering, verlaat my onderwysing nie.

3

Want toe ek 'n seun was by my vader, teer en 'n enigste voor my moeder,

4

het hy my geleer en vir my gesê: Laat jou hart my woorde vashou; onderhou my gebooie, dan sal jy lewe.

5

Verkry wysheid, verkry insig; vergeet nie en wyk nie af van die woorde van my mond nie:

6

verlaat dit nie, dan sal dit jou bewaar; kry dit lief, dan sal dit jou bewaak.

7

Die beginsel van die wysheid is: Verwerf wysheid en verwerf insig deur al wat jy besit.

8

Hou dit hoog, dan sal dit jou verhoog; dit sal jou eer as jy dit omhels.

9

Dit sal 'n lieflike krans gee vir jou hoof, dit sal jou 'n sierlike kroon verskaf.

10

Hoor, my seun, en neem my woorde aan; dan sal die lewensjare vir jou vermeerder word.

11

In die weg van die wysheid onderrig ek jou, ek laat jou die spore van opregtheid betree;

12

as jy loop, sal jou treë nie belemmer word nie, en as jy hardloop, sal jy nie struikel nie.

13

Hou vas aan die tug, laat dit nie los nie; bewaar dit, want dit is jou lewe.

14

Kom nie op die pad van die goddelose en betree die weg van die slegtes nie.

15

Vermy dit, gaan nie daarop nie, wyk daarvan af en gaan verby;

16

want hulle kan nie slaap as hulle geen kwaad doen nie; en hulle slaap is weg as hulle nie tot 'n val bring nie.

17

Want hulle eet brood van goddeloosheid en drink wyn van gewelddadigheid.

18

Terwyl die pad van die regverdiges is soos die lig van die môre glans, wat al helderder word tot die volle dag toe,

19

is die weg van die goddelose soos duisternis: hulle weet nie waaroor hulle sal struikel nie.

20

My seun, luister na wat ek sê, neig jou oor tot my woorde,

21

laat hulle nie wyk uit jou oë nie, bewaar hulle binne-in jou hart.

22

Want hulle is die lewe vir die wat hulle vind, en 'n genesing vir hulle hele liggaam.

23

Bewaak jou hart meer as alles wat bewaar moet word, want daaruit is die oorspronge van die lewe.

24

Verwyder van jou die valsheid van mond, en hou ver van jou af die verkeerdheid van lippe.

25

Laat jou oë reguit kyk en jou ooglede hulle reg voor jou uit hou.

26

Maak die pad van jou voet gelyk, en laat al jou weë vas wees,

27

wyk nie regs of links af nie, hou jou voet ver van boosheid.

SPREUKE VAN SALOMO 5


SPREUKE VAN SALOMO Chapter 5 - Afrikaans Bible - SpeedBible by johnhurt.com

SPREUKE VAN SALOMO 4

SPREUKE VAN SALOMO

Return to Index

Chapter 5

1

My seun, luister na my wysheid, neig jou oor tot my insig,

2

dat jy volle oorleg kan behou en jou lippe kennis kan bewaar;

3

want die lippe van die vreemde vrou drup heuningstroop, en haar verhemelte is gladder as olie,

4

maar op die end is sy bitter soos wilde-als, soos 'n swaard aan weerskante skerp.

5

Haar voete daal na die dood toe af, haar treë streef na die doderyk toe.

6

Dat sy die pad na die lewe nie sou inslaan nie, wankel haar gange sonder dat sy dit weet.

7

Luister dan nou na my, julle seuns, en wyk nie af van die woorde van my mond nie.

8

Hou jou weg ver van haar af, en kom nie naby die deur van haar huis nie,

9

sodat jy nie jou bloei aan ander gee en jou jare aan een wat onbarmhartig is nie;

10

sodat vreemdes hulle nie versadig met jou vermoë en jou moeitevolle arbeid in die huis van 'n uitlander kom nie

11

en jy uiteindelik moet steun as jou liggaam en jou vlees verteer is,

12

en moet sê: Hoe het ek die tug gehaat en my hart die kastyding versmaad,

13

en nie geluister na die stem van my onderwysers en geen gehoor gegee aan die wat my geleer het nie!

14

Amper was ek heeltemal in die ongeluk, in die vergadering en die gemeente.

15

Drink water uit jou eie reënbak en strome uit jou eie put.

16

Sal jou fonteine buitentoe oorstroom, waterstrome op die pleine?

17

Hulle moet vir jou alleen wees en nie vir ander saam met jou nie.

18

Mag jou fontein geseënd wees, en verheug jou oor die vrou van jou jeug --

19

die lieflike wildsbokkie en aanvallige steenbokkie; laat haar boesem jou altyd vermaak, mag jy in haar liefde gedurigdeur bedwelmd wees.

20

Maar waarom sou jy, my seun, by 'n vreemde bedwelmd raak en die boesem van 'n ontugtige omhels?

21

Want elke mens se weë is voor die oë van die HERE, en Hy weeg al sy gange.

22

Sy eie ongeregtighede vang hom, die goddelose, en in die vangstrikke van sy sonde word hy vasgehou.

23

Hy sal sterf deur gebrek aan tug, en deur die grootheid van sy dwaasheid sal hy dwaal.

SPREUKE VAN SALOMO 6


SPREUKE VAN SALOMO Chapter 6 - Afrikaans Bible - SpeedBible by johnhurt.com

SPREUKE VAN SALOMO 5

SPREUKE VAN SALOMO

Return to Index

Chapter 6

1

My seun, as jy vir jou naaste borg gestaan het, vir 'n vreemde jou handslag gegee het,

2

verstrik is in die woorde van jou mond, gevang is deur die woorde van jou mond,

3

doen dan dit, my seun, om jouself te red -- want jy het in die hand van jou naaste geraak -- gaan, werp jou neer en bestorm jou naaste,

4

gun jou oë geen slaap en jou ooglede geen sluimering nie;

5

red jou soos 'n gemsbok uit die hand, en soos 'n voël uit die hand van 'n voëlvanger.

6

Gaan na die mier, luiaard, kyk na sy weë en word wys!

7

Hy wat geen aanvoerder, opsigter of heerser het nie,

8

maak sy brood klaar in die somer, bêre sy voedsel weg in die oestyd.

9

Hoe lank, luiaard, sal jy bly lê, wanneer sal jy opstaan uit jou slaap?

10

Nog 'n bietjie slaap, nog 'n bietjie sluimer, nog 'n bietjie hande-vou om uit te rus!

11

So kom dan jou armoede soos 'n rondloper en jou gebrek soos 'n gewapende man.

12

'n Deugniet, 'n kwaaddoener is hy wat met 'n valse mond rondloop,

13

wat met sy oë knip, met sy voete beduie, met sy vingers tekens gee;

14

in wie se hart valse streke is, wat altyd onheil bewerk en tweedrag saai.

15

Daarom sal sy ondergang skielik kom, onvoorsiens sal hy verbreek word sonder dat daar genesing voor is.

16

Hierdie ses dinge haat die HERE, en sewe is vir sy siel 'n gruwel:

17

trotse oë, 'n leuenagtige tong en hande wat onskuldige bloed vergiet,

18

'n hart wat onheilsplanne beraam, voete wat haastig na die kwaad toe loop,

19

een wat as valse getuie leuens uitstrooi en tussen broers tweedrag saai.

20

Bewaar, my seun, die gebod van jou vader, en verwerp die onderwysing van jou moeder nie;

21

bind dit gedurigdeur op jou hart, hang dit om jou hals;

22

mag dit jou lei as jy wandel, oor jou wag hou as jy slaap en jou toespreek as jy wakker word.

23

Want die gebod is 'n lamp en die onderwysing 'n lig en die teregwysinge van die tug 'n weg tot die lewe,

24

om jou te bewaar vir 'n slegte vrou, vir die gevlei van 'n vreemde tong.

25

Begeer haar skoonheid nie in jou hart nie, en laat sy jou nie vang met haar ooglede nie;

26

want vir 'n hoer verval 'n mens tot 'n stuk brood, en 'n ander se vrou maak jag op 'n kosbare lewe.

27

Kan iemand vuur in sy skoot dra sonder dat sy klere verbrand?

28

Of kan iemand op gloeiende kole loop sonder dat sy voete brandwonde kry?

29

So is dit met hom wat by die vrou van sy naaste ingaan; elkeen wat haar aanraak, sal nie ongestraf bly nie.

30

'n Dief word nie verag as hy steel om sy begeerte te bevredig nie, omdat hy honger het;

31

en as hy uitgevind word, moet hy sewevoudig vergoeding gee; al die goed van sy huis moet hy gee.

32

Hy wat owerspel pleeg, is sonder verstand; hy wat sy eie lewe wil verwoes, hy doen so iets;

33

slae en skande sal hy kry, en sy smaad sal nie uitgewis word nie;

34

want jaloersheid is 'n toorngloed in 'n man, en op die dag van wraak verskoon hy nie;

35

hy neem glad geen losprys in aanmerking nie, en hy willig nie in nie al maak jy die omkoopgeskenk nog so groot.

SPREUKE VAN SALOMO 7


SPREUKE VAN SALOMO Chapter 7 - Afrikaans Bible - SpeedBible by johnhurt.com

SPREUKE VAN SALOMO 6

SPREUKE VAN SALOMO

Return to Index

Chapter 7

1

My seun, onderhou my woorde en bewaar my gebooie by jou;

2

onderhou my gebooie, dan sal jy lewe, en my onderwysing soos jou oogappel;

3

bind hulle aan jou vingers, skryf hulle op die tafel van jou hart.

4

Sê aan die wysheid: Jy is my suster! en noem die verstand jou vertroueling,

5

sodat hulle jou kan bewaar vir die vreemde vrou, vir die ontugtige wat met haar woorde vlei.

6

Want ek het deur die venster van my huis, deur my tralievenster uitgekyk,

7

en ek het onder die eenvoudiges gesien, onder die jongmense 'n verstandelose jongman opgemerk,

8

wat op die straat verbygaan naby haar hoek en in die rigting van haar huis stap,

9

in die skemer, in die aand van die dag, in die middel van die nag en die donker.

10

En kyk, daar kom 'n vrou hom tegemoet, soos 'n hoer aangetrek en listig van hart --

11

sy is onrustig en losbandig, haar voete kan nie in haar huis bly nie --

12

nou buitekant, dan weer op die pleine, en sy staan by elke hoek en loer.

13

En sy het hom gegryp en hom gesoen, met 'n onbeskaamde gesig vir hom gesê:

14

Ek moes dankoffers bring, vandag het ek my geloftes betaal;

15

daarom het ek uitgegaan om jou te ontmoet, om jou aangesig te soek, en ek het jou gekry.

16

Ek het my bed met dekens opgemaak, met bont spreie van Egiptiese linne;

17

ek het my bed besprinkel met mirre, alewee en kaneel --

18

kom, laat ons dronk word van liefde tot die môre toe, laat ons mekaar vrolik maak in welluste.

19

Want die man is nie tuis nie, hy het ver weg op reis gegaan,

20

die geldbeurs het hy met hom saamgeneem, teen die dag van volmaan sal hy eers tuis kom.

21

Sy het hom verlei deur haar baie mooipraatjies, deur die gladheid van haar lippe het sy hom verlok.

22

Hy loop skielik agter haar aan soos 'n bees wat na die slagpaal gaan, en soos voetboeie wat dien tot tugtiging van die sot,

23

totdat die pyl sy lewer splits; soos 'n voël haastig na die vangnet vlieg -- sonder om te weet dat dit ten koste van sy lewe is.

24

Hoor dan nou na my, seuns, en luister na die woorde van my mond.

25

Laat jou hart nie afwyk na haar weë nie, dwaal nie rond op haar paaie nie.

26

Want baie is die gesneuweldes wat sy laat val het, en talryk almal wat deur haar vermoor is.

27

Haar huis is weë na die doderyk, wat afdaal na die kamers van die dood.

SPREUKE VAN SALOMO 8


SPREUKE VAN SALOMO Chapter 8 - Afrikaans Bible - SpeedBible by johnhurt.com

SPREUKE VAN SALOMO 7

SPREUKE VAN SALOMO

Return to Index

Chapter 8

1

Roep die Wysheid nie, en verhef die Verstandigheid nie haar stem nie?

2

Op die top van die hoogtes langs die weg, op die kruispunt van die paaie staan sy,

3

aan die kant van die poorte by die uitgang van die stad, by die ingang van die deure roep sy hardop:

4

Ek roep na julle, manne, en my stem is tot die mensekinders.

5

Leer tog skranderheid verstaan, eenvoudiges, en dwase, leer verstandigheid verstaan.

6

Hoor, want ek sal voortreflike dinge spreek, en my lippe gaan oop vir wat reg is.

7

Want my verhemelte spreek waarheid, en goddeloosheid is vir my lippe 'n gruwel.

8

Al die woorde van my mond is reg, daarin is niks wat slinks of vals is nie,

9

hulle is almal duidelik vir die verstandige en reg vir die wat kennis gevind het.

10

Neem my tug aan, en nie silwer nie, en kennis liewer as uitgesoekte goud.

11

Want wysheid is beter as korale, en al die kleinode kan daar nie mee vergelyk word nie.

12

Ek, Wysheid, is vertroud met die skranderheid, en ek vind kennis van regte oorleg.

13

Die vrees van die HERE is om te haat wat sleg is; hoogmoed en trotsheid en 'n slegte wandel en 'n huigelagtige mond haat ek.

14

Raad en beleid is myne, ek is die insig, sterkte is myne.

15

Deur my regeer die konings en stel die maghebbers vas wat reg is;

16

deur my heers die vorste en die edeles, al die regters van die aarde.

17

k het lief die wat my liefhet, en die wat my soek, sal my vind.

18

Rykdom en eer is by my, duursame goed en geregtigheid.

19

My vrug is beter as goud en as fyn goud, en my opbrings as uitgesoekte silwer.

20

Ek wandel op die weg van geregtigheid, in die middel van die paaie van reg,

21

om die wat my liefhet, 'n besitting te laat erwe, en hulle skatkamers maak ek vol.

22

Die HERE het my berei as eersteling van sy weg, voor sy werke, van ouds af.

23

Van ewigheid af is ek geformeer, van die begin af, van die voortyd van die aarde af.

24

Toe daar nog geen wêreldvloede was nie, is ek gebore; toe fonteine, swaar van water, nog nie daar was nie;

25

voordat die berge ingesink het, voor die heuwels is ek gebore;

26

toe Hy die aarde en die velde en al die stoffies van die wêreld nog nie gemaak het nie.

27

Toe Hy die hemele berei het, was ek daar; toe Hy 'n kring afgetrek het op die oppervlakte van die wêreldvloed;

28

toe Hy die wolke daarbo bevestig het, toe die bronne van die wêreldvloed sterk geword het;

29

toe Hy vir die see sy grens gestel het, dat die waters sy bevel nie sou oortree nie; toe Hy die fondamente van die aarde vasgelê het --

30

toe was ek 'n kunstenaar naas Hom, en ek was dag vir dag vol verlustiging en het gespeel voor sy aangesig altyd,

31

en het gespeel op sy wêreldrond, en my verlustiginge was met die mensekinders.

32

Luister dan nou na my, seuns; want gelukkig is hulle wat my weë bewaar.

33

Luister na tug en word wys, en verwerp dit nie.

34

Gelukkig is die mens wat na my luister, om dag vir dag te waak aan my deure, by die syposte van my poorte die wag te hou.

35

Want hy wat my vind, het die lewe gevind en verkry 'n welbehae van die HERE.

36

Maar hy wat my mis, benadeel sy eie lewe; almal wat my haat, het die dood lief.

SPREUKE VAN SALOMO 9


SPREUKE VAN SALOMO Chapter 9 - Afrikaans Bible - SpeedBible by johnhurt.com

SPREUKE VAN SALOMO 8

SPREUKE VAN SALOMO

Return to Index

Chapter 9

1

Die Wysheid het haar huis gebou, haar sewe pilare uitgekap,

2

haar slagvee geslag, haar wyn gemeng, ook haar tafel gedek.

3

Sy het haar diensmeisies uitgestuur, sy nooi uit op die hange van die stadshoogtes:

4

Wie eenvoudig is, laat hy inkom hierheen, wie verstandeloos is, vir hom sê sy:

5

Kom, eet julle van my brood, en drink van die wyn wat ek gemeng het;

6

laat staan die eenvoudigheid, dan sal julle lewe, en betree die weg van verstand.

7

Hy wat 'n spotter teregwys, behaal vir homself skande, en hy wat 'n goddelose bestraf, vir homself 'n skandvlek.

8

Bestraf 'n spotter nie, anders haat hy jou; bestraf 'n wyse, en hy sal jou liefhê.

9

Deel mee aan die wyse, en hy sal nog wyser word, leer die regverdige, en hy sal insig vermeerder.

10

Die beginsel van die wysheid is die vrees van die HERE, en kennis van die Heilige is verstand.

11

Want deur my word jou dae meer en word jare van lewe vir jou toegevoeg.

12

As jy wys is, is jy wys tot jou voordeel, en is jy 'n spotter, dan moet jy dit alleen dra.

13

Vrou Dwaasheid is onrustig, pure eenvoudigheid en heeltemal onkundig;

14

en sy sit by die deur van haar huis, op 'n stoel op die hoogtes van die stad,

15

om te nooi die wat op die weg verbygaan, die wat op hulle paaie reguit wandel:

16

Wie eenvoudig is, laat hy inkom hierheen! En die verstandelose, aan hom sê sy:

17

Gesteelde waters is soet, en brood in die geheim geëet, is lekker.

18

Maar hy weet nie dat d r skimme is, dat haar genooides in die dieptes van die doderyk is nie.

SPREUKE VAN SALOMO 10


SPREUKE VAN SALOMO Chapter 10 - Afrikaans Bible - SpeedBible by johnhurt.com

SPREUKE VAN SALOMO 9

SPREUKE VAN SALOMO

Return to Index

Chapter 10

1

Die spreuke van Salomo. 'n Wyse seun verbly die vader, maar 'n dwase seun is 'n bekommernis vir sy moeder.

2

Skatte deur goddeloosheid verwerf, bring geen voordeel nie, maar geregtigheid red van die dood.

3

Die HERE laat die regverdige nie honger ly nie, maar die begeerlikheid van die goddelose stoot Hy weg.

4

Hy word arm wat met 'n trae hand werk, maar die hand van die vlytiges maak ryk.

5

Hy wat in die somer wegbêre, is 'n verstandige seun; hy wat vas slaap in die oestyd, is 'n seun wat skande maak.

6

Seëninge is daar op die hoof van die regverdige, maar die mond van die goddelose verberg geweld.

7

Die nagedagtenis van die regverdige is tot seën, maar die naam van die goddelose vergaan.

8

Hy wat wys van hart is, neem die gebooie aan, maar hy wat dwaas van lippe is, kom tot 'n val.

9

Hy wat in opregtheid wandel, wandel veilig, maar hy wat sy weë krom maak, word bekend.

10

Hy wat met sy oog knip, veroorsaak smart, en hy wat dwaas spreek, kom tot 'n val.

11

Die mond van die regverdige is 'n fontein van lewe, maar die mond van die goddelose verberg geweld.

12

Haat verwek twiste, maar liefde bedek al die oortredinge.

13

Op die lippe van die verstandige word wysheid gevind, maar die roede is vir die rug van die verstandelose.

14

Die wyse lê kennis weg, maar die mond van die dwaas is 'n ondergang wat naby is.

15

Die goed van die ryke is vir hom 'n sterk stad; die ondergang van die behoeftiges is hulle armoede.

16

Wat die regverdige verwerf, is vir die lewe; die inkomste van die goddelose is tot sonde.

17

'n Pad ten lewe is hy wat die tug in ag neem; maar hy wat die teregwysing veronagsaam, raak verdwaald.

18

Hy wat haat verberg, het valse lippe; en hy wat skindertaal uitstrooi, is 'n dwaas.

19

By veelheid van woorde ontbreek die oortreding nie; maar hy wat sy lippe inhou, handel verstandig.

20

Die tong van die regverdige is uitgesoekte silwer; die hart van die goddelose is min werd.

21

Die lippe van die regverdige help baie mense reg; maar die dwase sterf deur gebrek aan verstand.

22

Die seën van die HERE -- dit maak ryk, en moeitevolle arbeid voeg daar niks by nie.

23

Dit is 'n vermaak vir 'n dwaas om 'n skandelike daad te doen, net so is wysheid vir 'n man van verstand.

24

Waar die goddelose bang voor is -- dit kom oor hom; maar die begeerte van die regverdiges vervul Hy.

25

Wanneer 'n stormwind verbygaan, is die goddelose nie meer nie; maar die regverdige is vir ewig gegrondves.

26

Soos asyn vir die tande en soos rook vir die oë, so is die luiaard vir die wat hom stuur.

27

Die vrees van die HERE vermeerder die dae, maar die jare van die goddelose word verkort.

28

Die verwagting van die regverdiges is vreugde, maar die hoop van die goddelose vergaan.

29

Die weg van die HERE is vir die opregte 'n vesting, maar 'n ondergang vir die werkers van ongeregtigheid.

30

Die regverdige sal vir ewig nie wankel nie, maar die goddelose sal in die land nie bly woon nie.

31

Die mond van die regverdige laat wysheid uitspruit, maar die valse tong word uitgeroei.

32

Die lippe van die regverdige weet wat welgevallig is, maar die mond van die goddelose is pure valsheid.

SPREUKE VAN SALOMO 11


SPREUKE VAN SALOMO Chapter 11 - Afrikaans Bible - SpeedBible by johnhurt.com

SPREUKE VAN SALOMO 10

SPREUKE VAN SALOMO

Return to Index

Chapter 11

1

'n Valse weegskaal is vir die HERE 'n gruwel, maar in 'n volle gewig het Hy behae.

2

Kom die vermetelheid, dan kom die skande, maar by die beskeidenes is wysheid.

3

Die regskapenheid van die opregtes is vir hulle 'n leier, maar die valsheid van die ontroues vernietig hulle.

4

Goed bring geen voordeel op die dag van die grimmigheid nie, maar geregtigheid red van die dood.

5

Die geregtigheid van die regskapene maak sy weg gelyk, maar die goddelose val deur sy goddeloosheid.

6

Die geregtigheid van die opregtes red hulle, maar deur hulle eie begeerlikheid word die ontroues gevang.

7

By die dood van 'n goddelose mens gaan sy hoop tot niet, en die verwagting van die roekelose het vergaan.

8

Word die regverdige uit die benoudheid gered, dan kom die goddelose in sy plek.

9

Deur die mond stort die roekelose sy naaste in die verderf, maar deur kennis word die regverdiges gered.

10

Oor die voorspoed van die regverdiges jubel 'n stad, en as die goddelose omkom, is daar gejubel.

11

Deur die seën van die opregtes kom 'n stad op, maar deur die mond van die goddelose word dit afgebreek.

12

Die verstandelose verag sy naaste, maar 'n verstandige man bly stil.

13

Die wat met kwaadsprekery omgaan, maak 'n geheim openbaar, maar hy wat betroubaar is van gees, bedek 'n saak.

14

As daar nie goeie oorleg is nie, val 'n volk; maar in die veelheid van raadgewers is redding.

15

Baie sleg word iemand behandel as hy vir 'n ander borg gestaan het; maar hy wat haat wie die handslag gee, is veilig.

16

'n Aanvallige vrou verkry eer, en die geweldenaars verkry rykdom.

17

'n Man wat 'n weldaad bewys, doen goed aan sy eie siel, maar 'n wreedaard pynig sy eie vlees.

18

Die goddelose behaal oneerlike wins, maar hy wat geregtigheid saai, 'n betroubare loon.

19

Ware geregtigheid lei tot die lewe, maar hy wat die kwaad najaag, jaag na sy dood.

20

Die wat verkeerd van hart is, is vir die HERE 'n gruwel; maar Hy het behae in die wat regskape van wandel is.

21

Sekerlik, die slegte bly nie ongestraf nie; maar die geslag van regverdiges raak vry.

22

'n Goue ring in 'n vark se snuit, so is 'n vrou wat mooi is maar sonder beleid.

23

Die begeerte van die regverdiges is net ten goede, maar die hoop van die goddelose is 'n strafgerig van toorn.

24

Daar is een wat ruim uitdeel en nog meer kry, en een wat terughou meer as wat reg is, maar tot sy gebrek.

25

Die siel wat seën, word versadig; en hy wat laaf, word self ook gelaaf.

26

Hy wat koring terughou, hom vloek die mense; maar seëning kom op die hoof van hom wat koring verkoop.

27

Wie die goeie nastreef, soek wat welgevallig is; maar hy wat die kwaad soek, oor hom sal dit kom.

28

Wie op sy rykdom vertrou, die sal val; maar die regverdiges sal soos blare uitspruit.

29

Wie sy huis in beroering bring, sal wind erwe, en 'n dwaas word 'n slaaf van hom wat wys van hart is.

30

Die vrug van die regverdige is 'n boom van die lewe, en hy wat siele win, is wys.

31

As die regverdige op aarde vergelding ontvang, hoeveel te meer die goddelose en die sondaar!

SPREUKE VAN SALOMO 12


SPREUKE VAN SALOMO Chapter 12 - Afrikaans Bible - SpeedBible by johnhurt.com

SPREUKE VAN SALOMO 11

SPREUKE VAN SALOMO

Return to Index

Chapter 12

1

Een wat die tug liefhet, het kennis lief; maar wie die teregwysing haat, is dom.

2

Die goeie verkry 'n welbehae van die HERE, maar Hy veroordeel 'n slinkse man.

3

Geen mens kan deur goddeloosheid bestaan nie, maar die wortel van die regverdiges wankel nie.

4

'n Deugsame vrou is die kroon van haar man, maar een wat skande maak, is soos 'n verrotting in sy gebeente.

5

Die gedagtes van die regverdiges is wat reg is, die slim planne van die goddelose is bedrog.

6

Die woorde van die goddelose is om te loer op bloed, maar die mond van die opregtes red hulle.

7

Die goddelose mense word omgekeer, en hulle is daar nie meer nie; maar die huis van die regverdiges bly staan.

8

Ooreenkomstig sy insig word 'n man geprys; maar 'n verkeerde van hart sal verag word.

9

Wie gering geag word en 'n slaaf het, is beter as hy wat hom vernaam aanstel en gebrek aan brood het.

10

Die regverdige ken die natuur van sy dier, maar die barmhartigheid van die goddelose is wreed.

11

Wie sy land bewerk, het volop brood; maar hy wat nietighede najaag, het gebrek aan verstand.

12

Die goddelose begeer die vangs van verkeerde dinge, maar die wortel van die regverdiges lewer vrugte op.

13

In die oortreding van die lippe lê daar 'n gevaarlike strik; maar die regverdige ontkom aan die benoudheid.

14

Uit die vrug van iemand se mond word hy versadig met die goeie, en die daad van 'n mens se hande kom op hom terug.

15

Die weg van 'n dwaas is reg in sy eie oë, maar die wyse luister na raad.

16

Die dwaas laat sy drif op die daad bekend word, maar die skrandere verberg skande.

17

Hy wat die waarheid spreek, vertel wat reg is; maar 'n valse getuie bedrog.

18

Daar is een wat onverskillig woorde uitspreek soos swaardsteke, maar die tong van die wyse is genesing.

19

'n Betroubare lip bestaan vir altyd, maar 'n valse tong vir 'n oomblik.

20

Bedrog is in die hart van die wat onheil bewerk; maar die wat vrede aanraai, het vreugde.

21

Geen enkele onheil tref die regverdige nie, maar die goddelose is vol ongeluk.

22

Valse lippe is vir die HERE 'n gruwel, maar Hy het 'n welbehae in die wat getrou handel.

23

'n Skrander mens verberg sy kennis, maar die hart van die dwase roep hulle sotheid uit.

24

Die hand van die vlytiges sal heers, maar traagheid lei tot dwangarbeid.

25

Bekommernis in die hart van 'n mens druk dit neer, maar 'n vriendelike woord vrolik dit op.

26

Die regverdige vind sy weide uit, maar die weg van die goddelose laat hulle dwaal.

27

Hy wat traag is, jaag sy wild nie op nie, maar vlyt is 'n kosbare skat vir 'n mens.

28

Op die pad van geregtigheid is lewe, en die rigting van die pad is onsterflikheid.

SPREUKE VAN SALOMO 13


SPREUKE VAN SALOMO Chapter 13 - Afrikaans Bible - SpeedBible by johnhurt.com

SPREUKE VAN SALOMO 12

SPREUKE VAN SALOMO

Return to Index

Chapter 13

1

'n Wyse seun luister na die tug van die vader, maar 'n spotter hoor nie na berisping nie.

2

Van die vrug van iemand se mond eet hy die goeie, maar die begeerte van die ontroues is 'n daad van geweld.

3

Wie sy mond bewaak, bewaar sy lewe; wie sy lippe wyd oopmaak, vir hom is daar ondergang.

4

Die siel van die luiaard begeer, en daar is niks nie, maar die siel van die vlytiges word versadig.

5

Die regverdige haat leuentaal, maar die goddelose maak gehaat en handel skandelik.

6

Geregtigheid bewaar die regskapene van wandel, maar goddeloosheid bring die sondaar tot 'n val.

7

Daar is een wat hom ryk hou, en hy het glad niks nie; een wat hom arm hou, en hy het baie goed.

8

Die losprys vir die lewe van 'n man is sy rykdom, maar die arme hoor geen dreigement nie.

9

Die lig van die regverdige brand vrolik, maar die lamp van die goddelose gaan dood.

10

Vermetelheid gee net getwis af; maar by die wat hulle laat raai, is wysheid.

11

Goed wat uit niks verkry is, word minder; maar hy wat met die hand bymekaarmaak, kry altyd meer.

12

'n Uitgestelde hoop maak die hart siek; maar 'n wens wat uitkom, is 'n lewensboom.

13

Wie die Woord verag, moet dit ontgelde; maar hy wat die gebod vrees, ontvang vergelding.

14

Die onderrig van die wyse is 'n fontein van die lewe, om die strikke van die dood te ontwyk.

15

'n Goeie verstand verskaf guns, maar die weg van die ontroues is hard.

16

Elke skrandere handel met kennis, maar die dwaas strooi sotheid rond.

17

'n Goddelose boodskapper val in die ongeluk, maar 'n betroubare boodskapper is 'n gerusstelling.

18

Armoede en skande is vir hom wat die tug verwerp; maar hy wat die teregwysing in ag neem, word geëer.

19

'n Vervulde wens is soet vir die siel, maar om af te wyk van die kwaad, is 'n gruwel vir die dwase.

20

Gaan met die wyse om, dan word jy wys; maar hy wat met dwase verkeer, versleg.

21

Die onheil vervolg die sondaars, maar Hy sal die regverdiges met goed vergelde.

22

'n Goeie mens laat sy kindskinders erwe, maar die vermoë van die sondaar word vir die regverdige weggebêre.

23

Die braakland van die armes lewer oorvloedig spys op, maar daar is wat deur ongeregtigheid verlore gaan.

24

Wie sy roede terughou, haat sy seun; maar hy wat hom liefhet, besoek hom met tugtiging.

25

Die regverdige eet totdat hy versadig is; maar die maag van die goddelose ly gebrek.

SPREUKE VAN SALOMO 14


SPREUKE VAN SALOMO Chapter 14 - Afrikaans Bible - SpeedBible by johnhurt.com

SPREUKE VAN SALOMO 13

SPREUKE VAN SALOMO

Return to Index

Chapter 14

1

Die wysheid van die vroue bou die huis, maar die sotheid breek dit met eie hande af.

2

Wie in sy opregtheid wandel, vrees die HERE; maar hy wat verkeerd is in sy weë, verag Hom.

3

In die mond van die sot is 'n roede vir sy trots, maar die lippe van die wyse bewaar hulle.

4

Waar geen beeste is nie, is die krip leeg, maar deur die krag van die os is die inkomste baie.

5

'n Betroubare getuie lieg nie, maar 'n valse getuie strooi leuens uit.

6

Die spotter soek wysheid, en dit is nie daar nie; maar vir die verstandige is kennis maklik.

7

Gaan weg voor 'n dwase man, want jy het daar niks gemerk van die lippe van kennis nie.

8

Die wysheid van die skrandere is om sy weg te verstaan, maar die sotheid van die dwase is bedrog.

9

Die skuldoffer spot met die dwase, maar tussen die opregtes is daar welwillendheid.

10

Die hart ken sy eie verdriet, en in sy blydskap kan 'n ander hom nie meng nie.

11

Die huis van die goddelose word verdelg, maar die tent van die opregtes bloei.

12

Daar is 'n weg wat vir 'n mens reg lyk, maar die einde daarvan is weë van die dood.

13

Ook onder gelag kan die hart pyn ly, en die einde van so 'n blydskap is bekommernis.

14

Uit sy eie wandel word die verkeerde van hart versadig, maar die goeie man uit syne.

15

Die eenvoudige glo elke woord, maar die skrandere let op sy voetstappe.

16

Die wyse vrees en wyk af van die kwaad, maar die dwaas bruis op en is vol selfvertroue.

17

Wie kortgebonde is, begaan sotheid; en 'n slinkse man word gehaat.

18

Die eenvoudiges verkry sotheid as 'n erfenis, maar die skranderes word met kennis gekroon.

19

Die slegtes moet buig voor die goeies, en die goddelose by die poorte van die regverdige.

20

Die arme word selfs deur sy naaste gehaat, maar die vriende van die ryke is talryk.

21

Wie sy naaste verag, doen sonde; maar hy wat medelyde het met die ellendiges, hy is gelukkig.

22

Verdwaal hulle nie wat onheil bewerk nie? Maar liefde en trou is vir die wat die goeie bewerk.

23

In enige moeitevolle arbeid is voordeel, maar praatjies is net tot gebrek.

24

Die kroon van die wyse is hulle rykdom, die sotheid van die dwase bly sotheid.

25

'n Betroubare getuie red lewens, maar hy wat leuens uitstrooi, is bedrog.

26

In die vrees van die HERE lê 'n sterk sekerheid, ook vir die kinders van 'n sodanige sal daar 'n toevlug wees.

27

Die vrees van die HERE is 'n fontein van die lewe, om van die strikke van die dood af te wyk.

28

In die menigte van die volk lê die heerlikheid van die koning, maar in die gebrek aan mense die ondergang van die vors.

29

Die lankmoedige is groot van verstand, maar die kortgebondene behaal sotheid.

30

'n Rustige hart is die lewe vir die vlees, maar hartstog 'n verrotting vir die gebeente.

31

Wie die geringe verdruk, versmaad sy Maker, maar hy wat hom oor die behoeftige ontferm, eer Hom.

32

In sy ongeluk word die goddelose omgestoot, maar die regverdige vind 'n toevlug by sy dood.

33

Wysheid rus in die hart van die verstandige, word selfs rugbaar te midde van die dwase.

34

Geregtigheid verhoog 'n volk, maar die sonde is 'n skandvlek vir die nasies.

35

Die welbehae van die koning is vir 'n verstandige dienaar, maar een wat skande maak, is 'n voorwerp van sy grimmigheid.

SPREUKE VAN SALOMO 15


SPREUKE VAN SALOMO Chapter 15 - Afrikaans Bible - SpeedBible by johnhurt.com

SPREUKE VAN SALOMO 14

SPREUKE VAN SALOMO

Return to Index

Chapter 15

1

'n Sagte antwoord keer die grimmigheid af, maar 'n krenkende woord laat die toorn opkom.

2

Die tong van die wyse getuig van grondige kennis, maar die mond van die dwase laat sotheid uitborrel.

3

Op elke plek is die oë van die HERE, en hulle beskou opmerksaam die slegtes en die goeies.

4

Sagtheid van tong is 'n lewensboom, maar valsheid daarin is verbreking in die gees.

5

Die sot verag die tug van sy vader, maar hy wat op die teregwysing ag gee, word wys.

6

In die huis van die regverdige is 'n groot skat, maar in die inkomste van die goddelose is verwarring.

7

Die lippe van die wyse strooi kennis uit, maar die hart van die dwase is nie reg nie.

8

Die offer van die goddelose is vir die HERE 'n gruwel, maar die gebed van die opregtes is Hom welgevallig.

9

Die wandel van die goddelose is vir die HERE 'n gruwel, maar hom wat geregtigheid najaag, het Hy lief.

10

'n Strenge tugtiging is daar vir hom wat die pad verlaat; hy wat die teregwysing haat, sal sterwe.

11

Die doderyk en die plek van vertering lê oop voor die HERE, hoeveel te meer die harte van die mensekinders!

12

Die spotter hou nie daarvan dat 'n mens hom bestraf nie, hy gaan nie na die wyse toe nie.

13

'n Vrolike hart maak die aangesig bly, maar by verdriet van die hart is die gees neerslagtig.

14

Die hart van die verstandige soek na kennis, maar die mond van die dwase gaan met sotheid om.

15

Al die dae van die bedrukte is sleg, maar die vrolike van hart het gedurigdeur fees.

16

Liewer 'n bietjie in die vrees van die HERE, as 'n groot skat en onrus daarby.

17

Liewer 'n porsie groente waar liefde by is, as 'n vetgevoerde bees en haat daarby.

18

'n Driftige man verwek twis, maar die lankmoedige laat die geskil bedaar.

19

Die weg van die luiaard is soos 'n heining van dorings, maar die pad van die opregtes is reggemaak.

20

'n Wyse seun verbly sy vader, maar 'n dwase mens verag sy moeder.

21

Sotheid is 'n vreugde vir die verstandelose, maar 'n man van verstand wandel reguit.

22

Planne misluk sonder beraadslaging, maar deur die veelheid van raadgewers kom dit tot stand.

23

'n Man het blydskap in die regte antwoord van sy mond, en hoe goed is 'n woord op sy tyd!

24

Die pad van die lewe gaan vir die verstandige na bowe, sodat hy die doderyk daaronder ontwyk.

25

Die HERE ruk die huis van die trotsaards om, maar die grenslyn van die weduwee stel Hy vas.

26

Die planne van die slegte is vir die HERE 'n gruwel, maar vriendelike woorde is rein.

27

Wie onregverdige wins maak, bring sy huis in beroering; maar hy wat geskenke haat, sal lewe.

28

Die hart van die regverdige dink n om te antwoord, maar die mond van die goddelose laat slegte dinge uitborrel.

29

Die HERE is ver van die goddelose, maar die gebed van die regverdiges hoor Hy.

30

Stralende oë verbly die hart; 'n goeie tyding maak die gebeente vet.

31

Die oor wat na die teregwysing tot die lewe luister, sal onder die wyse vertoef.

32

Hy wat die tug verwerp, ag sy eie lewe gering; maar hy wat na die teregwysing luister, verkry verstand.

33

Die vrees van die HERE is die tug van die wysheid, en nederigheid gaan aan die eer vooraf.

SPREUKE VAN SALOMO 16


SPREUKE VAN SALOMO Chapter 16 - Afrikaans Bible - SpeedBible by johnhurt.com

SPREUKE VAN SALOMO 15

SPREUKE VAN SALOMO

Return to Index

Chapter 16

1

Die planne van die hart is van die mens, maar die antwoord van die tong kom van die HERE.

2

Al die weë van 'n man is suiwer in sy oë, maar die HERE toets die geeste.

3

Laat jou werke aan die HERE oor, dan sal jou planne uitgevoer word.

4

Alles het die HERE gemaak vir sy doel, ja, ook die goddelose vir die dag van onheil.

5

Elke hoogmoedige van hart is vir die HERE 'n gruwel; sekerlik, hy sal nie ongestraf bly nie.

6

Deur liefde en trou word die skuld versoen, en deur die vrees van die HERE wyk 'n mens af van die kwaad.

7

As die HERE behae het in die weë van 'n man, dan laat Hy selfs sy vyande met hom vrede hou.

8

Liewer 'n bietjie met geregtigheid, as 'n menigte van inkomste met onreg.

9

Die hart van die mens dink sy weg uit, maar die HERE rig sy voetstappe.

10

Die beslissing is op die lippe van die koning; in die regspraak handel sy mond nie ontrou nie.

11

'n Regte weegtoestel en weegskaal kom van die HERE, al die weegstene in die sak is sy werk.

12

Dit is 'n gruwel vir konings om goddeloosheid te doen, want deur geregtigheid word die troon bevestig.

13

Die konings het behae in regverdige lippe, en hulle het hom lief wat regte dinge spreek.

14

Die grimmigheid van die koning is soos boodskappers van die dood, maar 'n wyse man bring dit tot bedaring.

15

In die vriendelike blik van die koning is lewe, en sy welgevalle is soos 'n wolk van die laat reëns.

16

Hoeveel beter is dit om wysheid te verkry as goud, en verkiesliker om verstand te verwerf as silwer.

17

Die gemaakte pad van die opregtes is om van die kwaad af te wyk; hy wat op sy wandel ag gee, bewaar sy lewe.

18

Trotsheid kom voor die verbreking, en hoogmoed kom voor die val.

19

Dit is beter om nederig van gees te wees saam met die ootmoediges as om buit te verdeel met die trotsaards.

20

Wie ag gee op die Woord, sal die goeie vind; en hy wat op die HERE vertrou, is gelukkig.

21

'n Wyse van hart word verstandig genoem, en soetheid van lippe vermeerder die lering.

22

'n Fontein van die lewe is die verstand vir sy besitter, maar die tugtiging van die sotte is sotheid.

23

Die hart van die wyse maak sy mond verstandig en vermeerder die lering op sy lippe.

24

Vriendelike woorde is soos 'n heuningkoek: soet vir die siel en 'n genesing vir die gebeente.

25

Daar is 'n weg wat vir 'n mens reg lyk, maar die einde daarvan is weë van die dood.

26

Die honger van die werksman arbei vir hom, want sy mond jaag hom aan.

27

'n Deugniet grawe 'n kuil van onheil, en op sy lippe is soos 'n brandende vuur.

28

'n Man van valse streke saai tweedrag, en 'n kwaadstoker skei vriende van mekaar.

29

'n Man van geweld verlei sy naaste en lei hom op 'n weg wat nie goed is nie.

30

Hy wat sy oë toemaak om valsheid te bedink, wat sy lippe vasknyp, het die kwaad alreeds gedoen.

31

Grysheid is 'n sierlike kroon; dit word gevind op die weg van geregtigheid.

32

Die lankmoedige is beter as 'n held; en hy wat sy gees beheers, as een wat 'n stad inneem.

33

In die skoot word die lot gewerp, maar elke beslissing daarvan kom van die HERE.

SPREUKE VAN SALOMO 17


SPREUKE VAN SALOMO Chapter 17 - Afrikaans Bible - SpeedBible by johnhurt.com

SPREUKE VAN SALOMO 16

SPREUKE VAN SALOMO

Return to Index

Chapter 17

1

Beter is 'n stuk droë brood en rus daarby as 'n huis vol offermaaltye met getwis.

2

'n Verstandige dienaar sal heers oor 'n seun wat skande maak, en onder die broers sal hy die erfenis verdeel.

3

Die smeltkroes is vir die silwer en die oond vir die goud, maar die HERE toets die harte.

4

Die kwaaddoener gee ag op 'n bedrieglike lip, 'n leuenaar luister na 'n tong wat onheil stig.

5

Hy wat die arme bespot, versmaad sy Maker; hy wat bly is oor 'n ongeluk, sal nie ongestraf bly nie.

6

Kindskinders is 'n kroon vir grysaards, en vir die kinders is hulle vader 'n eer.

7

Aanmatigende taal pas nie by 'n dwaas nie, hoeveel minder leuentaal by 'n edele!

8

Kosbare edelgesteentes is die omkoopgeskenk in die oë van sy besitter; oral waar hy heengaan, sal hy slaag.

9

Wie 'n oortreding bedek, soek liefde; maar hy wat 'n saak weer ophaal, skei vriende van mekaar.

10

'n Berisping gaan by 'n verstandige dieper in as om 'n dwaas honderd maal te slaan.

11

Die wederstrewige soek net onheil, maar 'n wrede boodskapper word teen hom uitgestuur.

12

Laat 'n beer wat van kleintjies beroof is, 'n mens ontmoet, maar nie 'n dwaas in sy sotheid nie.

13

Hy wat kwaad vir goed vergelde, die kwaad sal uit sy huis nie wyk nie.

14

Die begin van 'n onenigheid is soos water wat jy laat deurbreek; daarom, laat die twis vaar voordat dit losbreek.

15

Hy wat die goddelose regverdig verklaar en die regverdige skuldig verklaar, hulle altwee is vir die HERE 'n gruwel.

16

Waarom tog is daar geld in die hand van 'n dwaas om wysheid te koop terwyl hy geen verstand het nie?

17

Die vriend het altyd lief, en die broer word gebore met die oog op die nood.

18

Dit is 'n verstandelose mens wat handslag gee, wat borg staan vir sy naaste.

19

Wie twis liefhet, het oortreding lief; hy wat sy deur hoog maak, soek verbreking.

20

Wie verkeerd van hart is, vind die goeie nie; en hy wat vals is met sy tong, val in die ongeluk.

21

Hy wat 'n dwaas verwek, vir hom sal dit 'n bekommernis word; en die vader van die dwaas sal nie bly wees nie.

22

'n Vrolike hart bevorder die genesing, maar 'n verslae gees laat die gebeente uitdroog.

23

Die goddelose neem 'n omkoopgeskenk aan wat uit die boesem kom om die paaie van die reg te buig.

24

Die verstandige hou die wysheid voor oë, maar die oë van die dwaas is by die einde van die aarde.

25

'n Dwase seun is 'n verdriet vir sy vader en bitter smart vir haar wat hom gebaar het.

26

Is dit alreeds nie goed om die regverdige te beboet nie -- om edeles te slaan is onbetaamlik.

27

Wie sy woorde inhou, besit kennis; en hy wat kalm is van gees, is 'n man van verstand.

28

Selfs 'n sot sal as hy swyg, vir wys gereken word; as hy sy lippe toehou, vir verstandig.

SPREUKE VAN SALOMO 18


SPREUKE VAN SALOMO Chapter 18 - Afrikaans Bible - SpeedBible by johnhurt.com

SPREUKE VAN SALOMO 17

SPREUKE VAN SALOMO

Return to Index

Chapter 18

1

Hy wat hom afskei, soek sy eie begeerte; hy bestry alles wat waarlik tot voordeel strek.

2

Die dwaas het geen behae in verstandigheid nie, maar net daarin dat sy hart openbaar word.

3

As die goddelose kom, kom ook veragting; en saam met die skande, versmading.

4

Die woorde van 'n man se mond is diep waters, 'n stroom wat bruis, 'n fontein van wysheid.

5

Om vir die goddelose partydig te wees, om die regverdige in die gereg weg te stoot, is nie goed nie.

6

Die lippe van die dwaas kom met getwis, en sy mond roep na slae.

7

Die mond van die dwaas is sy ondergang en sy lippe 'n strik vir sy lewe.

8

Die woorde van die kwaadstoker is soos lekkernye, en dit gly af na die kamers van die binneste.

9

Alreeds hy wat hom slap hou in sy werk, hy is 'n broer van 'n verwoester.

10

Die Naam van die HERE is 'n sterk toring; die regverdige hardloop daarin en word beskut.

11

Die goed van die ryke is sy sterk stad en soos 'n steil muur in sy verbeelding.

12

Voor die verbreking is die mens se hart hoogmoedig, maar nederigheid gaan aan die eer vooraf.

13

Hy wat antwoord gee voordat hy gehoor het, vir hom sal dit 'n sotheid en 'n skande wees.

14

Die gees van 'n man ondersteun hom in sy krankheid; maar 'n verslae gees -- wie kan dit opbeur?

15

Die hart van die verstandige verwerf kennis, en die oor van wyse soek na kennis.

16

Die geskenk van iemand maak vir hom ruimte en bring hom in die teenwoordigheid van die aansienlikes.

17

Hy wat die eerste in sy regsaak is, het reg; maar sy naaste kom en ondersoek hom terdeë.

18

Die lot laat die geskille ophou en maak sterkes uitmekaar.

19

'n Broer teen wie oortree is, is erger as 'n sterk stad; en geskille is soos die grendel van 'n paleis.

20

Van die vrug van iemand se mond word sy maag versadig; hy word versadig van die opbrings van sy lippe.

21

Dood en lewe is in die mag van die tong; en elkeen wat dit graag gebruik, sal die vrug daarvan eet.

22

Wie 'n vrou gevind het, het iets goeds gevind en 'n welgevalle van die HERE verkry.

23

Die arme spreek smekinge, maar die ryke antwoord harde dinge.

24

'n Man met baie vriende word geruneer, maar daar is 'n vriend wat sterker aanhang as 'n broer.

SPREUKE VAN SALOMO 19


SPREUKE VAN SALOMO Chapter 19 - Afrikaans Bible - SpeedBible by johnhurt.com

SPREUKE VAN SALOMO 18

SPREUKE VAN SALOMO

Return to Index

Chapter 19

1

'n Arme wat in sy regskapenheid wandel, is beter as 'n verkeerde van lippe en daarby 'n dwaas.

2

Selfs ywer is sonder kennis nie goed nie; en hy wat haastig is met die voete, trap mis.

3

'n Mens se sotheid bederwe sy weg, maar sy hart is vertoorn op die HERE.

4

Goed bring baie vriende aan, maar die arme word deur sy vriend verlaat.

5

'n Valse getuie bly nie ongestraf nie, en hy wat leuens uitstrooi, sal nie vrykom nie.

6

Baie soek die guns van die edele, en die man van geskenke het 'n hoop vriende.

7

Al die broers van die arme haat hom; hoeveel te meer hou sy vriende hulle ver van hom af! Hy jaag agter hulle aan met woorde -- weg is hulle!

8

Wie verstand verkry, het sy lewe lief; hy wat insig bewaar, sal die goeie vind.

9

'n Valse getuie bly nie ongestraf nie, en hy wat leuens uitstrooi, kom om.

10

Weelde pas nie vir 'n dwaas nie, hoeveel minder vir 'n kneg om oor vorste te heers!

11

Die verstand van 'n mens maak hom lankmoedig, en dit is vir hom 'n eer om die oortreding te vergewe.

12

Die grimmigheid van 'n koning is soos die gebrom van 'n jong leeu, maar sy welgevalle is soos dou op die plante.

13

'n Dwase seun is 'n ramp vir sy vader, en die gekyf van 'n vrou is 'n aanhoudende gedrup.

14

Huis en goed is 'n erfenis van die vaders, maar 'n verstandige vrou is van die HERE.

15

Luiheid laat in 'n diep slaap val, en een wat traag is, moet honger ly.

16

Wie die gebod hou, bewaar sy lewe; hy wat sy weë nie ag nie, sal sterwe.

17

Wie hom ontferm oor die arme, leen aan die HERE; en Hy sal hom sy weldaad vergelde.

18

Tugtig jou seun, want daar is hoop; maar laat dit nie in jou opkom om hom dood te maak nie.

19

Hy wat groot van woede is, sal die straf dra; want as jy wil red, dan maak jy dit nog erger.

20

Luister na raad en neem tug aan, sodat jy in die vervolg wys kan wees.

21

Baie planne is in 'n man se hart, maar die raad van die HERE, die sal bestaan.

22

Die kostelike besit van 'n mens is sy weldadigheid; en liewer 'n arme as 'n leuenagtige man.

23

Die vrees van die HERE is tot die lewe; en versadig bring 'n mens die nag deur, sonder om deur 'n onheil besoek te word.

24

Steek die luiaard sy hand in die skottel, dan bring hy dit nie eens na sy mond terug nie.

25

Slaan jy die spotter, dan word die eenvoudige bedagsaam; maar bestraf jy die verstandige, dan sal hy kennis verkry.

26

Hy wat sy vader geweld aandoen en sy moeder wegjaag, is 'n seun wat skande maak en skandelik handel.

27

Hou op, my seun, om na tug te luister, terwyl jy tog afdwaal van die woorde van kennis.

28

'n Deugniet wat getuienis gee, spot met die reg, en die mond van die goddelose verslind onreg.

29

Vir die spotters staan strafgerigte klaar en slae vir die rug van die dwase.

SPREUKE VAN SALOMO 20


SPREUKE VAN SALOMO Chapter 20 - Afrikaans Bible - SpeedBible by johnhurt.com

SPREUKE VAN SALOMO 19

SPREUKE VAN SALOMO

Return to Index

Chapter 20

1

Die wyn is 'n spotter, en sterk drank 'n lawaaimaker; en elkeen wat daardeur bedwelmd raak, is nie wys nie.

2

Die dreiging van die koning is soos die gebrom van 'n jong leeu; wie hom vertoorn, verbeur sy lewe.

3

Dit is 'n eer vir 'n man om van twis weg te bly, maar elke sot breek los.

4

In die herfs ploeg die luiaard nie; en verlang hy iets in die oestyd, dan is daar niks nie.

5

Die raad in die hart van 'n man mag diep waters wees, 'n man van verstand sal dit tog uitskep.

6

Baie mense roem hulle eie welwillendheid, maar wie vind 'n betroubare man?

7

Wie in sy regskapenheid wandel as 'n regverdige -- gelukkig is sy kinders n hom.

8

'n Koning wat op die regterstoel sit, wan met sy oë alles uit wat sleg is.

9

Wie kan sê: Ek het my hart suiwer gehou, ek is rein van my sonde?

10

Twee soorte gewig, twee soorte maat -- hulle altwee is vir die HERE 'n gruwel.

11

Die seun laat hom alreeds aan sy handelinge ken, of sy handelwyse suiwer en of dit reg is.

12

'n Oor wat hoor, en 'n oog wat sien -- die HERE het hulle altwee gemaak.

13

Moenie die slaap liefhê, sodat jy arm word nie; maak jou oë oop, dat jy jou met brood kan versadig.

14

Sleg, sleg! sê die koper; maar as hy wegloop, beroem hy hom.

15

Daar is goud en 'n menigte korale, maar 'n kosbare sieraad is die lippe van kennis.

16

Neem sy kleed weg, want hy het vir 'n ander borg gestaan, en neem hom as pand vir die vreemdes.

17

Soet is vir 'n mens die brood van bedrog, maar daarna word sy mond vol gruisklippertjies.

18

Planne kom deur beraadslaging tot stand; voer dan oorlog met goeie oorleg.

19

Wie met kwaadsprekery omgaan, maak 'n geheim openbaar; laat jou dus nie in met een wat sy lippe laat oopstaan nie.

20

Wie sy vader of sy moeder vloek, sy lamp gaan in pikdonker dood.

21

'n Besit wat by die begin haastig bymekaargeskraap is -- die einde daarvan sal tog nie geseënd wees nie.

22

Moenie sê: Ek wil die kwaad vergelde nie! Wag op die HERE, dat Hy jou help.

23

Twee soorte gewig is vir die HERE 'n gruwel, en 'n valse weegskaal is nie goed nie.

24

Die voetstappe van 'n man hang van die HERE af: hoe sou 'n mens dan sy weg verstaan?

25

Dit is vir die mens 'n strik dat hy onbedagsaam sê: Heilig! om dan eers n die geloftes te oorweeg.

26

'n Wyse koning wan die goddelose uit en laat die dorswiel oor hulle draai.

27

Die gees van die mens is 'n lamp van die HERE, dit deursoek al die kamers van die binneste.

28

Liefde en trou behoed die koning, en deur liefde stut hy sy troon.

29

Die sieraad van die jongmanne is hulle krag, en die versiersel van grysaards is grys hare.

30

Bloedige wonde suiwer die kwaad uit en slae die kamers van die binneste.

SPREUKE VAN SALOMO 21


SPREUKE VAN SALOMO Chapter 21 - Afrikaans Bible - SpeedBible by johnhurt.com

SPREUKE VAN SALOMO 20

SPREUKE VAN SALOMO

Return to Index

Chapter 21

1

Die koning se hart is in die hand van die HERE soos waterstrome: Hy lei dit waarheen Hy wil.

2

Elke weg van 'n mens is reg in sy oë, maar die HERE toets die harte.

3

Om geregtigheid en reg te doen, is vir die HERE verkiesliker as offers.

4

Hoogheid van oë en trotsheid van hart -- die glans van die goddelose is sonde.

5

Die planne van die vlytige is net tot voordeel, maar elkeen wat oorhaastig is, kom net tot gebrek.

6

Die verwerwing van skatte deur 'n valse tong is 'n verwaaide asem -- dodelike valstrikke.

7

Die gewelddadigheid van die goddelose sleep hulle weg, want hulle weier om reg te doen.

8

Gekronkeld is die weg van 'n skuldige mens; maar die reine -- sy handeling is reg.

9

Dit is beter om op die hoek van 'n dak te woon as by 'n twisgierige vrou en 'n gemeenskaplike huis.

10

Die siel van die goddelose begeer die kwaad; sy naaste vind in sy oë geen genade nie.

11

As 'n mens 'n spotter straf, word die eenvoudige bedagsaam; en as 'n mens 'n wyse onderrig, neem hy self kennis aan.

12

Die regverdige let op die huis van die goddelose; Hy stort die goddelose in die ongeluk.

13

Wie sy oor toestop vir die geskreeu van die arme, hy sal self ook roep en nie verhoor word nie.

14

'n Geskenk in die geheim bring die toorn tot bedaring en 'n geskenk in die skoot die heftige woede.

15

Vreugde is dit vir die regverdige om reg te doen, maar 'n verskrikking vir die werkers van ongeregtigheid.

16

'n Mens wat afdwaal van die pad van verstand, sal in die vergadering van die skimme rus.

17

Wie van vrolikheid hou, is 'n man van gebrek; hy wat van wyn en olie hou, sal nie ryk word nie.

18

Die goddelose is 'n losprys vir die regverdige, en in die plek van die opregtes kom die ontroue.

19

Dit is beter om in 'n woeste land te woon as by 'n twisgierige vrou en ergernis.

20

'n Kosbare skat en olie is in die woning van die regverdige, maar 'n dwase mens bring dit deur.

21

Wie geregtigheid en weldadigheid najaag, sal die lewe, geregtigheid en eer vind.

22

Die wyse beklim die stad van die helde en gooi die vesting neer waar dit op vertrou.

23

Hy wat sy mond en sy tong bewaar, bewaar sy siel van benoudhede.

24

'n Vermetele, 'n trotsaard word 'n spotter genoem, een wat in oormaat van vermetelheid handel.

25

Die begeerte van die luiaard sal hom doodmaak, want sy hande weier om te werk;

26

die hele dag deur word daar dringend begeer, maar die regverdige gee en hou nie terug nie.

27

Die offer van die goddelose is 'n gruwel; hoeveel te meer as hulle dit met skandelike bedoeling bring.

28

'n Leuenagtige getuie kom om; maar 'n man wat goed toeluister, spreek vir altyd.

29

Die goddelose trek 'n onbeskaamde gesig, maar die opregte gee aan sy weë die regte rigting.

30

Daar is geen wysheid, en daar is geen verstand, en daar is geen raad teenoor die HERE nie.

31

Die perd word reggemaak vir die dag van die geveg, maar die oorwinning is deur die HERE.

SPREUKE VAN SALOMO 22


SPREUKE VAN SALOMO Chapter 22 - Afrikaans Bible - SpeedBible by johnhurt.com

SPREUKE VAN SALOMO 21

SPREUKE VAN SALOMO

Return to Index

Chapter 22

1

'n Naam is verkiesliker as groot rykdom, guns beter as silwer en as goud.

2

Rykes en armes ontmoet mekaar, die HERE het hulle almal gemaak.

3

'n Skrander mens sien die onheil en verberg hom, maar die eenvoudiges gaan verder en word gestraf.

4

Die loon van nederigheid is die vrees van die HERE, is rykdom en eer en die lewe.

5

Dorings, vangnette lê op die pad van die verkeerde; hy wat sy siel wil bewaar, bly ver weg daarvandaan.

6

Oefen die seun volgens die eis van sy weg; dan sal hy, ook as hy oud word, daar nie van afwyk nie.

7

Die ryke heers oor die armes, en hy wat leen, is 'n slaaf van die man wat uitleen.

8

Wie onreg saai, sal onheil maai; en die stok van sy grimmigheid sal verdwyn.

9

Wie vriendelik is, hy word geseën, omdat hy van sy brood aan die arme gee.

10

Dryf die spotter weg, dan gaan die twis weg; en die stryery en die geskimp hou op.

11

Hy wat reinheid van hart liefhet, wie se lippe aangenaam is -- die koning is sy vriend.

12

Die oë van die HERE bewaar kennis; daarom verydel Hy die woorde van die ontroue.

13

Die luiaard sê: Daar is 'n leeu buitekant; ek kan in die middel van die strate gedood word!

14

Die mond van die vreemde vroue is 'n diep kuil; hy op wie die HERE vertoornd is, sal daarin val.

15

As die sotheid vassit in die hart van die seun, die tugroede sal dit daaruit verwyder.

16

Wie die arme verdruk, bevoordeel hom; hy wat aan die ryke gee, verarm hom net.

17

Gee gehoor en luister na die woorde van die wyse manne, en let op my kennis.

18

Want dit is lieflik as jy dit in jou binneste bewaar; mag hulle tesame gereed lê op jou lippe.

19

Dat jou vertroue op die HERE mag wees, daarom onderwys ek jou vandag, ja, vir jou.

20

Het ek jou nie kernagtige spreuke voorgeskrywe met raadgewinge en kennis,

21

om jou bekend te maak waarheid, betroubare woorde, sodat jy woorde van waarheid kan antwoord aan die wat jou stuur nie?

22

Beroof die arme nie, omdat hy arm is, en verbrysel die ellendige nie in die poort nie.

23

Want die HERE sal hulle saak verdedig en hulle berowers van die lewe berowe.

24

Verkeer nie met 'n driftige man nie, en met 'n opvlieënde man moet jy nie omgaan nie,

25

sodat jy nie gewend raak aan sy paaie en 'n strik vir jouself span nie.

26

Wees nie onder die wat 'n handslag gee, onder die wat vir skulde borg staan nie.

27

As jy nie het om te betaal nie, waarom sal hulle jou bed onder jou uit neem?

28

Die ou grenslyne wat jou vaders gemaak het, moet jy nie verlê nie.

29

Sien jy 'n man wat vaardig is in sy werk -- hy kan voor konings staan, hy hoef nie voor geringes te staan nie.

SPREUKE VAN SALOMO 23


SPREUKE VAN SALOMO Chapter 23 - Afrikaans Bible - SpeedBible by johnhurt.com

SPREUKE VAN SALOMO 22

SPREUKE VAN SALOMO

Return to Index

Chapter 23

1

Sit jy aan om saam met 'n heerser te eet, let dan net op wat voor jou is,

2

en sit 'n mes op jou keel as jy 'n goeie eetlus het.

3

Moenie sy lekker ete begeer nie, want dit is bedrieglike spys.

4

Vermoei jou nie om ryk te word nie, laat staan jou slimheid.

5

Sou jy jou oë daarop laat afvlieg? Maar weg is dit! want skielik maak dit vir hom vlerke en vlieg soos die arend na die hemel toe!

6

Eet nie die brood van een wat afgunstig is nie, en begeer nie sy lekker ete nie.

7

Want soos hy in sy siel bereken, so is hy; eet en drink, sê hy vir jou, maar sy hart is nie met jou nie.

8

Jou stukkie wat jy geëet het, sal jy uitspuug; en dan het jy jou vriendelike woorde verspil.

9

Spreek nie voor die ore van 'n dwaas nie, want hy sal die verstandigheid van jou woorde verag.

10

Verlê die ou grenslyne nie, en kom nie op die landerye van die wese nie.

11

Want hulle Verlosser is sterk, Hy sal hulle saak teen jou verdedig.

12

Bring jou hart na die tug en jou oor na woorde van kennis.

13

Hou die tug nie terug van die seun nie; as jy hom met die roede slaan, sal hy nie sterwe nie.

14

Jy sal hom wel met die roede slaan, maar sy lewe van die doderyk red.

15

My seun, as jou hart wys word, dan sal my hart hom ook verheug.

16

En my niere sal jubel as jou lippe spreek wat reg is.

17

Laat jou hart die sondaars nie beny nie, maar wees die hele dag in die vrees van die HERE.

18

Waarlik, daar is 'n toekoms, en jou hoop sal nie verydel word nie.

19

Hoor, my seun, en word wys, en rig jou hart reguit op die weg.

20

Wees nie onder die wynsuipers nie, onder die wat as vrate hulle hart ophaal.

21

Want 'n drinker en 'n vraat sal arm word, en slaperigheid laat stukkende klere dra.

22

Luister na jou vader wat jou verwek het, en verag jou moeder nie as sy oud geword het nie.

23

Koop waarheid en verkoop dit nie, ook wysheid en tug en verstand.

24

Die vader van 'n regverdige juig baie; en as iemand 'n wyse verwek het, dan is hy bly oor hom.

25

Laat jou vader en jou moeder bly wees, en laat sy juig wat jou gebaar het.

26

My seun, gee my jou hart, en laat jou oë 'n welgevalle hê in my weë.

27

Want 'n hoer is 'n diep kuil, en 'n ontugtige vrou is 'n nou put.

28

Sy lê ook en loer soos 'n rower en vermeerder die ontroues onder die mensdom.

29

By wie is "Ag!"; by wie is "Wee my!"; by wie is getwis; by wie is geklaag; by wie is wonde sonder oorsaak; by wie is dofheid van oë?

30

By die wat l t opbly by die wyn, by die wat ingaan om gemengde drank te proe.

31

Kyk nie na die wyn as dit rooiagtig lyk, as dit sy glans gee in die beker, glad na binne gly nie:

32

op die end byt dit soos 'n slang en spuug gif uit soos 'n basilisk.

33

Jou oë sal vreemde dinge sien en jou hart verkeerde dinge spreek;

34

en jy sal wees soos een wat in die hart van die see lê en soos een wat op die top van die mas lê.

35

Hulle het my geslaan, sê jy dan, ek het geen pyn gevoel nie; hulle het my neergeslaan, ek het dit nie gemerk nie! [ (Proverbs 23:36) Wanneer sal ek wakker word? Dan sal ek dit weer opnuut soek. ]

SPREUKE VAN SALOMO 24


SPREUKE VAN SALOMO Chapter 24 - Afrikaans Bible - SpeedBible by johnhurt.com

SPREUKE VAN SALOMO 23

SPREUKE VAN SALOMO

Return to Index

Chapter 24

1

Wees nie afgunstig op die kwaaddoeners nie, en begeer nie om met hulle saam te wees nie.

2

Want hulle hart bedink verwoesting, en hulle lippe spreek moeite.

3

Deur wysheid word 'n huis gebou, en deur verstand word dit bevestig;

4

en deur kennis word die kamers gevul met allerhande kosbare en lieflike goed.

5

'n Wyse man is sterk, en 'n man van kennis ontwikkel krag.

6

Want deur goeie oorleg kan jy voorspoedig oorlog voer, en die oorwinning is deur die menigte van raadgewers.

7

Die wysheid is vir die sot te hoog; in die poort maak hy sy mond nie oop nie.

8

Hy wat hom voorneem om kwaad te doen, word 'n skelm genoem.

9

Die sonde is 'n dwase voorneme, en die spotter is 'n gruwel vir die mensdom.

10

Gedra jy jou slap in die dag van benoudheid, dan skiet jou krag te kort.

11

Red die wat na die dood gesleep word, en die wat na die slagbank wankel, hou hulle tog terug!

12

As jy sê: Kyk, ons het dit nie geweet nie! -- sal Hy wat die harte toets, dit nie merk nie? En Hy wat let op jou siel, Hy kom dit te wete. En Hy vergeld die mens na sy werk.

13

Eet heuning, my seun, want dit is goed, en heuningstroop is soet teen jou verhemelte.

14

Erken dat die wysheid so is vir jou siel; as jy dit vind, dan is daar 'n toekoms, en jou hoop sal nie verydel word nie.

15

Loer nie, o goddelose, op die woning van die regverdige, verwoes sy verblyfplek nie.

16

Want sewe maal val die regverdige en staan weer op, maar die goddelose struikel in die ongeluk.

17

As jou vyand val, verheug jou nie; en as hy struikel, laat jou hart nie juig nie,

18

dat die HERE dit nie sien en dit miskien verkeerd is in sy oë en Hy sy toorn van hom afwend nie.

19

Vererg jou nie oor die kwaaddoeners nie, wees nie afgunstig op die goddelose nie.

20

Want die kwaaddoener het geen toekoms nie, die lamp van die goddelose gaan dood.

21

My seun, vrees die HERE en die koning, laat jou nie in met oproerige mense nie.

22

Want skielik sal hulle ongeluk opkom, en die uitgang van hulle jare, wie weet dit?

23

Ook hierdie spreuke is van die wyse manne afkomstig. Om partydig te wees in die gereg, is verkeerd.

24

Hy wat vir die skuldige sê: Jy het reg! -- die volke sal hom vervloek, die nasies sal hom verwens.

25

Maar met die wat onpartydig straf, gaan dit goed; en oor hulle kom die seën van voorspoed.

26

Hy wat regte antwoorde gee, soen die lippe.

27

Maak jou werk buitekant reg, en bring dit vir jou op die land in orde; daarna moet jy dan jou huis bou.

28

Wees nie sonder oorsaak getuie teen jou naaste nie; want mag jy met jou lippe mislei?

29

Moenie sê nie: Soos hy aan my gedoen het, so sal ek aan hom doen -- ek sal die man vergelde na sy werk.

30

Ek het by die land van 'n lui man verbygeloop en langs die wingerd van 'n verstandelose mens,

31

en kyk, dit was heeltemal toegegroei van die dorings, sy oppervlakte was oordek met brandnekels en sy klipmuur omgegooi.

32

En ek het dit aanskou, ja, daarop gelet, gekyk, en lering aangeneem:

33

Nog 'n bietjie slaap, nog 'n bietjie sluimer, nog 'n bietjie hande-vou om uit te rus;

34

dan kom jou armoede aangeloop en jou gebrek soos 'n gewapende man.

SPREUKE VAN SALOMO 25


SPREUKE VAN SALOMO Chapter 25 - Afrikaans Bible - SpeedBible by johnhurt.com

SPREUKE VAN SALOMO 24

SPREUKE VAN SALOMO

Return to Index

Chapter 25

1

Dit is ook spreuke van Salomo, wat die manne van Hisk¡a, die koning van Juda, versamel het.

2

Dit is die eer van God om 'n saak te verberg, maar die eer van konings om 'n saak na te speur.

3

Die hoogte van die hemele en die diepte van die aarde en die hart van die konings is ondeurgrondelik.

4

Verwyder jy die skuim uit die silwer, dan sal daar vir die silwersmid 'n voorwerp uitkom;

5

verwyder die goddelose voor die koning weg, dan sal sy troon deur geregtigheid bevestig word.

6

Pronk nie voor die koning nie, en staan nie op die plek van die grotes nie.

7

Want dit is beter dat vir jou gesê word: Kom op hierheen! -- as dat jy verneder word voor 'n edele wat jou oë gesien het.

8

Gaan nie haastig uit om te twis nie; anders, wat sal jy ten slotte doen as jou naaste jou in die skande steek?

9

Verdedig jou saak teen jou naaste, maar openbaar 'n ander se geheim nie,

10

sodat een wat dit hoor, jou nie beskimp en jou slegte gerug nie ophou nie.

11

Goue appels op versierde silwerborde, so is 'n woord op sy tyd gespreek.

12

'n Wyse bestraffer by 'n oor wat luister, is 'n goue ring en 'n goue sieraad.

13

Soos die verkoeling van sneeu op 'n oesdag, is 'n betroubare boodskapper vir sy senders; want hy verkwik die siel van sy heer.

14

'n Man wat hom beroem op 'n geskenk wat hy tog nie gee nie, is soos dampe en wind waar geen reënbui by is nie.

15

Deur lankmoedigheid word 'n vors oorgehaal, en 'n sagte tong verbreek die gebeente.

16

Het jy heuning gevind, eet tot jy genoeg het, sodat jy daar nie sat van word en dit uitspuug nie.

17

Sit jou voet selde in jou naaste se huis, sodat hy nie van jou genoeg kry en jou haat nie.

18

'n Knopkierie en 'n swaard en 'n skerp pyl, so is 'n man wat teen sy naaste as valse getuie optree.

19

'n Slegte tand en 'n voet wat swik, so is die vertroue op 'n ontroue in die dag van benoudheid.

20

Soos een wat 'n kleed uittrek op 'n koue dag, soos asyn op loog, so is een wat 'n bedroefde hart met liedere verwelkom.

21

As jou vyand honger het, gee hom brood om te eet; en as hy dors het, gee hom water om te drink.

22

Want jy hoop gloeiende kole op sy hoof, en die HERE sal jou dit vergelde.

23

Die noordewind bring 'n reënbui voort, en die tong wat agteraf praat -- kwaai gesigte.

24

Om te woon op die hoek van 'n dak, is beter as by 'n twisgierige vrou en 'n gemeenskaplike huis.

25

Koue water op 'n vermoeide siel, so is 'n goeie tyding uit 'n ver land.

26

'n Troebel fontein en 'n vuile bron, so is die regverdige wat wankel voor die goddelose.

27

Om baie heuning te eet, is nie goed nie, maar om swaar sake na te speur, is 'n eer.

28

'n Afgebreekte stad sonder muur, so is 'n man wat sy gees nie kan inhou nie.

SPREUKE VAN SALOMO 26


SPREUKE VAN SALOMO Chapter 26 - Afrikaans Bible - SpeedBible by johnhurt.com

SPREUKE VAN SALOMO 25

SPREUKE VAN SALOMO

Return to Index

Chapter 26

1

Soos sneeu in die somer en soos reën in die oestyd, so pas eer nie by 'n dwaas nie.

2

Soos die voëltjie wegfladder, soos die swaweltjie wegvlieg, so is 'n vervloeking sonder oorsaak: dit kom nie uit nie.

3

'n Sweep is vir die perd, 'n toom vir die esel en 'n roede vir die rug van die dwase.

4

Antwoord 'n dwaas nie na sy sotheid nie, sodat jy ook nie net soos hy word nie.

5

Antwoord 'n dwaas na sy sotheid, sodat hy nie wys is in sy eie oë nie.

6

Hy kap sy voete af, hy ly onreg, wat 'n boodskap stuur deur middel van 'n dwaas.

7

Soos die bene van 'n lamme slap afhang, so is 'n spreuk in die mond van die dwase.

8

Soos een wat 'n klip in 'n slinger vasbind, so is hy wat eer gee aan 'n dwaas.

9

Soos 'n doring wat in die hand van 'n dronkaard geraak het, so is 'n spreuk in die mond van die dwase.

10

Soos 'n skutter wat alles in gevaar bring, is hy wat 'n dwaas huur, sowel as hy wat verbygangers huur.

11

Soos 'n hond wat na sy uitbraaksel teruggaan, is 'n dwaas wat sy sotheid weer ophaal.

12

Het jy 'n man gesien wat wys is in sy eie oë? Daar is meer hoop vir 'n dwaas as vir hom.

13

Die luiaard sê: Daar is 'n leeu op die pad, 'n leeu op die pleine.

14

'n Deur draai rond op sy skarniere, so die luiaard op sy bed.

15

Het die luiaard sy hand in die skottel gesteek, hy is te moeg om dit na sy mond terug te bring.

16

Die luiaard is wyser in sy eie oë as sewe wat verstandig antwoord.

17

Hy wat 'n verbylopende hond aan die ore gryp, is een wat hom vererg oor 'n twis wat hom nie aangaan nie.

18

Soos een wat onverskillig vuurpyle, dodelike pyle afskiet,

19

so is die man wat sy naaste bedrieg en sê: Ek speel somaar.

20

Deur gebrek aan hout gaan die vuur dood, en as daar geen kwaadstoker is nie, bedaar die twis.

21

Soos kole die gloed en hout die vuur laat opvlam, so is 'n twisgierige man om 'n twis aan te hits.

22

Die woorde van 'n kwaadstoker is soos lekkernye, en dit gly af na die kamers van die binneste.

23

Silwerskuim waarmee 'n potskerf oorgetrek is -- so is gloeiende lippe en 'n slegte hart.

24

Die hater veins met sy lippe, maar in sy binneste koester hy bedrog.

25

As hy sy stem lieflik maak, vertrou hom nie; want sewe gruwels is in sy hart.

26

Al verberg die haat homself in bedrog, sy boosheid word in die vergadering openbaar.

27

Wie 'n kuil grawe, sal daarin val; en hy wat 'n klip rol, dit sal na hom terugkom.

28

'n Valse tong haat die wat hy verbrysel het, en 'n gladde mond bewerk ondergang.

SPREUKE VAN SALOMO 27


SPREUKE VAN SALOMO Chapter 27 - Afrikaans Bible - SpeedBible by johnhurt.com

SPREUKE VAN SALOMO 26

SPREUKE VAN SALOMO

Return to Index

Chapter 27

1

Beroem jou nie op die dag van môre nie, want jy weet nie wat die dag sal bring nie.

2

Laat 'n ander jou prys en nie jou eie mond nie; 'n vreemde, en nie jou eie lippe nie.

3

Swaar is 'n klip, en die sand het gewig; maar die ergernis oor 'n sot is swaarder as altwee.

4

Woede is wreed, en toorn kook oor; maar wie kan voor jaloersheid standhou?

5

Openlike teregwysing is beter as verborge liefde.

6

Die wonde deur een wat liefhet, is opreg bedoel, maar die soene deur 'n vyand is oorvloedig.

7

'n Versadigde siel vertrap die heuningstroop, maar vir 'n hongerige siel is alles wat bitter is, soet.

8

Soos 'n voël wat ver van sy nes af rondvlieg, so is 'n man wat ver van sy tuisplek af rondswerwe.

9

Olie en reukwerk verbly die hart, net so die aangenaamheid van 'n vriend vanweë welgemeende raad.

10

Moenie jou vriend en die vriend van jou vader verlaat nie, en kom nie in die huis van jou broer op die dag van jou teëspoed nie. 'n Buurman wat naby is, is beter as 'n broer wat ver is.

11

Wees wys, my seun, en verbly my hart, sodat ek hom wat my smaad, kan antwoord gee.

12

As 'n skrandere die onheil sien, verberg hy hom; maar die eenvoudiges gaan verder, word gestraf.

13

Neem sy kleed weg, want hy het vir 'n ander borg gestaan; en neem hom as pand vir 'n onbekende.

14

Wie vroeg in die môre sy naaste met 'n harde stem 'n seën toeroep, dit sal hom as 'n vloek aangereken word.

15

'n Aanhoudende gedrup op die dag van 'n stortreën en 'n twisgierige vrou is net eenders.

16

Wie haar wil teëhou, hou wind teë, en sy regterhand ontmoet olie.

17

Yster slyp yster, so slyp die een mens die persoon van die ander.

18

Wie 'n vyeboom oppas, sal sy vrugte eet; en hy wat vir sy heer sorg, sal geëer word.

19

Soos in die water aangesig teenoor aangesig is, so is die hart van die mens teenoor die mens.

20

Die doderyk en die plek van vertering word nie versadig nie; so word die oë van 'n mens nie versadig nie.

21

Die smeltkroes is vir die silwer en die oond vir die goud, so is 'n man volgens die roem wat hy geniet.

22

Al stamp jy die sot in 'n stampblok tussen graankorrels met 'n stamper, sy sotheid sal nie van hom wyk nie.

23

Gee noukeurig ag op die voorkoms van jou skape, rig jou aandag op die troppe vee;

24

want 'n skat is nie vir ewig nie -- of sal 'n kroon wees van geslag tot geslag?

25

As die gras verdwyn en die jong gras verskyn en die bossies van die berge bymekaargemaak word,

26

dan is daar lammers vir jou kleding en bokke as 'n koopprys vir grond,

27

en genoeg bokmelk as voeding vir jou huis en as lewensonderhoud vir jou diensmeisies.

SPREUKE VAN SALOMO 28


SPREUKE VAN SALOMO Chapter 28 - Afrikaans Bible - SpeedBible by johnhurt.com

SPREUKE VAN SALOMO 27

SPREUKE VAN SALOMO

Return to Index

Chapter 28

1

Die goddelose vlug sonder dat daar 'n vervolger is, maar die regverdiges voel hulle veilig soos 'n jong leeu.

2

Deur die oortreding van 'n land word sy vorste baie, maar deur 'n verstandige mens met kennis is die reg duursaam.

3

'n Man wat arm is en die armes verdruk, is soos 'n reën wat wegspoel en geen brood bring nie.

4

Die wat die wet verlaat, hulle prys die goddelose; maar die wat die wet onderhou, word vererg oor hulle.

5

Slegte mense verstaan die reg nie, maar die wat die HERE soek, verstaan alles.

6

Die arme wat in sy regskapenheid wandel, is beter as die verkeerde wat twee paaie wil loop en daarby ryk is.

7

Wie die wet bewaar, is 'n verstandige seun; maar hy wat met deurbringers omgaan, steek sy vader in die skande.

8

Wie sy goed vermeerder deur rente en deur woeker, maak bymekaar vir een wat hom oor die armes sal ontferm.

9

Wie sy oor wegdraai om nie na die wet te luister nie, selfs sy gebed is 'n gruwel.

10

Wie die opregtes laat verdwaal op 'n verkeerde weg, sal self in sy eie kuil val; maar die regskapenes sal die goeie beërwe.

11

'n Ryk man is wys in sy eie oë; maar 'n arme wat verstandig is, ondersoek hom terdeë.

12

As die regverdiges juig, is die heerlikheid groot; maar as die goddelose opkom, moet die mense gesoek word.

13

Hy wat sy oortredinge bedek, sal nie voorspoedig wees nie; maar hy wat dit bely en laat staan, sal barmhartigheid vind.

14

Gelukkig is die mens wat gedurigdeur vrees; maar hy wat sy hart verhard, sal in die onheil val.

15

'n Leeu wat brom, en 'n beer wat hongerig is, so is 'n goddelose wat oor 'n arm volk heers.

16

'n Vors wat gebrek aan verstand het, is wel ryk aan afpersinge, maar die wat onregverdige wins haat, sal die dae verleng.

17

'n Mens wat gedruk word deur die bloed van 'n mens, sal vlug tot by die graf; laat niemand hom vashou nie.

18

Wie opreg wandel, sal gehelp word; maar hy wat verward is, wat die twee paaie betref, sal meteens val.

19

Wie sy land bewerk, het volop brood; maar hy wat nietighede najaag, het armoede volop.

20

'n Betroubare man is ryk aan seëninge; maar hy wat haastig is om ryk te word, sal nie ongestraf bly nie.

21

Om partydig te wees, is nie goed nie, want ook vir 'n stuk brood kan 'n man 'n oortreding begaan.

22

'n Afgunstige man oorhaas hom om ryk te word, en hy weet nie dat gebrek oor hom sal kom nie.

23

Hy wat 'n mens teregwys, sal agterna meer guns vind as hy wat vlei.

24

Wie sy vader of sy moeder berowe, en sê: Dit is geen oortreding nie! -- hy is 'n bondgenoot van 'n man wat verderflik handel.

25

Die hebsugtige verwek twis; maar hy wat op die HERE vertrou, word verkwik.

26

Wie op sy eie hart vertrou, hy is 'n dwaas; maar hy wat in wysheid wandel, word gered.

27

Wie aan die arme gee, sal nie gebrek ly nie; maar hy wat sy oë toemaak, word swaar vervloek.

28

As die goddelose opkom, verberg die mens homself; maar as hulle omkom, word die regverdiges baie.

SPREUKE VAN SALOMO 29


SPREUKE VAN SALOMO Chapter 29 - Afrikaans Bible - SpeedBible by johnhurt.com

SPREUKE VAN SALOMO 28

SPREUKE VAN SALOMO

Return to Index

Chapter 29

1

'n Man wat baie bestraf is, en sy nek verhard, sal onvoorsiens verbreek word sonder dat daar genesing is.

2

As die regverdiges talryk word, is die volk bly; maar as die goddelose heers, sug die volk.

3

'n Man wat die wysheid liefhet, verbly sy vader; maar hy wat met hoere omgaan, bring die goed deur.

4

'n Koning hou deur reg die land in stand, maar 'n man wat belastings afpers, verwoes dit.

5

'n Man wat sy naaste vlei, sprei 'n net uit voor sy voetstappe.

6

In die oortreding van 'n slegte mens is 'n strik, maar die regverdige sal jubel en bly wees.

7

Die regverdige ken die reg van die armes, maar die goddelose verkry geen kennis nie.

8

Manne wat spot, bring 'n stad in oproer, maar die wyse bring die toorn tot bedaring.

9

Het 'n wyse man met 'n sot 'n regsaak, dan gaan die sot te kere en lag, sonder bedaring.

10

Manne van bloed haat die regskapene, en hulle soek die lewe van die opregtes.

11

'n Dwaas laat al sy toorn uitvaar, maar 'n wyse bring dit eindelik tot bedaring.

12

'n Heerser wat luister na 'n leuenagtige woord, sy dienaars is almal goddeloos.

13

Die arme en die man wat verdruk, ontmoet mekaar, die HERE verlig altwee se oë.

14

'n Koning wat getrou aan die armes reg verskaf, sy troon sal vir altyd bevestig wees.

15

Die roede en die bestraffing gee wysheid; maar 'n seun wat aan homself oorgelaat word, steek sy moeder in die skande.

16

As die goddelose vermeerder, vermeerder die oortreding; maar die regverdiges aanskou met welgevalle hulle ondergang.

17

Tugtig jou seun, dan sal hy jou rus gee en aan jou siel vreugde verskaf.

18

As daar geen openbaring is nie, word die volk bandeloos; maar hy wat die wet onderhou, gelukkig is hy.

19

Met woorde laat 'n slaaf hom nie waarsku nie; want hy verstaan dit wel, maar hy steur hom daar nie aan nie.

20

Het jy 'n man gesien wat haastig is in sy woorde? Vir 'n dwaas is daar meer hoop as vir hom.

21

As 'n mens sy slaaf van jongs af verwen, word hy op die end ondankbaar.

22

'n Opvlieënde man verwek twis, en 'n driftige man is ryk aan oortreding.

23

Die trotsheid van 'n mens verneder hom, maar die nederige van gees sal eer verkry.

24

Hy wat saam met 'n dief deel, haat sy eie siel; hy hoor die beswering, maar openbaar niks nie.

25

Die vrees vir die mens span 'n strik; maar hy wat op die HERE vertrou, sal beskut word.

26

Daar is baie wat die aangesig van die heerser soek, maar die reg van 'n mens kom van die HERE.

27

'n Man van onreg is vir die regverdiges 'n gruwel, en vir die goddelose is die opregte van wandel 'n gruwel.

SPREUKE VAN SALOMO 30


SPREUKE VAN SALOMO Chapter 30 - Afrikaans Bible - SpeedBible by johnhurt.com

SPREUKE VAN SALOMO 29

SPREUKE VAN SALOMO

Return to Index

Chapter 30

1

Die woorde van Agur, die seun van Jake; die Godspraak. Die man spreek: Ek het my moeg gemaak, o God, ek het my moeg gemaak, o God, en ek versmag.

2

Ja, ek is te dom om mens te kan wees, en ek het geen menseverstand nie.

3

En ek het nie wysheid geleer, sodat ek kennis van die Heilige sou besit nie.

4

Wie het na die hemel opgeklim en neergedaal? Wie het die wind in sy vuiste versamel? Wie het die waters in 'n kleed saamgebind? Wie het al die eindes van die aarde vasgestel? Hoe is sy Naam? En hoe is die Naam van sy Seun -- as jy dit weet?

5

Elke woord van God is gelouter; Hy is 'n skild vir die wat by Hom skuil.

6

Voeg by sy woorde niks by nie, sodat Hy van jou nie rekenskap vorder en jy as 'n leuenaar openbaar word nie.

7

Twee dinge vra ek van U; onthou dit nie aan my voordat ek sterf nie:

8

Hou valsheid en leuentaal ver van my af; gee my nie armoede of rykdom nie, laat my geniet die brood wat vir my bestem is;

9

dat ek nie, as ek oorversadig geword het, U verloën nie, en sê: Wie is die HERE? En dat ek nie, as ek arm geword het, steel en my aan die Naam van my God vergryp nie.

10

Belaster nie 'n slaaf by sy heer nie, sodat hy jou nie vloek en jy daarvoor moet boet nie.

11

Daar is 'n geslag wat sy vader vervloek en sy moeder nie seën nie,

12

'n geslag wat rein is in sy eie oë en tog van sy vuiligheid nie gewas is nie,

13

'n geslag -- hoe trots is sy oë, en hoe hoog is sy ooglede opgetrek! --

14

'n geslag waarvan die tande swaarde is, waarvan die gebit messe is, om die ellendiges uit die land te verteer en die behoeftiges onder die mensdom uit.

15

Die bloedsuier het twee dogters: Gee, gee! Drie is dit wat nie versadig word nie; vier sê nooit: Genoeg nie! --

16

die doderyk en die toegesluite moederskoot, die aarde wat nie genoeg water kry en die vuur wat nooit sê: Genoeg nie!

17

'n Oog wat met die vader spot en die gehoorsaamheid vir die moeder verag -- die kraaie van die dal sal dit uitpik, en die kuikens van die arend sal dit opeet.

18

Drie is dit wat vir my te wonderbaar is, ja, vier wat ek nie begryp nie:

19

die weg van die arend in die lug, die weg van 'n slang oor 'n rots, die weg van 'n skip in die hart van die see, en die weg van 'n man by 'n maagd.

20

So is die weg van 'n vrou wat owerspel bedryf; sy eet en vee haar mond af en sê: Ek het geen sonde gedoen nie.

21

Onder drie bewe die aarde, en onder vier kan hy dit nie uithou nie:

22

onder 'n slaaf as hy koning word, en 'n dwaas as hy volop brood het;

23

onder 'n nie-geliefde as sy tog 'n man kry, en 'n slavin as sy haar meesteres uit die besitting verdrywe.

24

Vier is dit wat klein is op die aarde, maar hulle is uitermate wys:

25

die miere is nie 'n sterk volk nie, en tog berei hulle hul voedsel in die somer;

26

die klipdassies is nie 'n magtige volk nie, en tog maak hulle hul huis in die rots;

27

die sprinkane het geen koning nie, en tog trek die hele swerm in goeie orde uit;

28

die geitjie kan jy met die hande gryp, en tog is hy in die konings se paleise.

29

Drie is dit wat statig wegstap, ja, vier wat statig wegloop:

30

die leeu, die held onder die diere, wat vir niks omdraai nie;

31

die dier met gespierde heupe, of die bok, en 'n koning met die troepemag by hom.

32

As jy dwaas gewees het deur jou te verhef, of as jy vooraf nagedink het -- die hand op die mond!

33

Want drukking van melk bring botter voort, en drukking van die neus bring bloed voort, en drukking van die toorn bring twis voort.

SPREUKE VAN SALOMO 31


SPREUKE VAN SALOMO Chapter 31 - Afrikaans Bible - SpeedBible by johnhurt.com

SPREUKE VAN SALOMO 30

SPREUKE VAN SALOMO

Return to Index

Chapter 31

1

Die woorde van Lmuël, die koning van Massa, waarmee sy moeder hom vermaan het:

2

Wat, my seun, ja wat, seun van my skoot, ja wat, seun van my geloftes, sal ek sê?

3

Gee jou krag nie aan vroue of jou omgang aan die wat konings uitroei nie.

4

Die konings, o Lmuël, die konings moet nie wyn drink nie, en die vorste moet nie sterk drank begeer nie;

5

anders drink hy en vergeet die insettinge en verdraai die reg van al die ellendiges.

6

Gee sterk drank aan hom wat wil ondergaan, en wyn aan die wat bitter bedroef is.

7

Laat hy drink en sy armoede vergeet en aan sy moeite nie meer dink nie.

8

Maak jou mond oop vir die stomme, vir die regsaak van almal wat wegkwyn.

9

Maak jou mond oop, oordeel regverdig, en verskaf reg aan die ellendige en die behoeftige.

10

Alef. Wie sal 'n deugsame vrou vind? want haar waarde is ver bo korale.

11

Bet. Die hart van haar man vertrou op haar, en aan wins sal dit hom nie ontbreek nie.

12

Gimel. Sy doen aan hom goed, en nie kwaad nie, al die dae van haar lewe.

13

Dalet. Sy sorg vir wol en vlas, en sy werk met gewillige hande.

14

He. Sy is soos die skepe van 'n handelaar -- van ver af bring sy haar brood in.

15

Wau. En sy staan op as dit nog nag is en gee voedsel aan haar huisgesin en die bestemde deel aan haar diensmeisies.

16

Sajin. Sy dink na oor 'n stuk grond en koop dit, van die vrug van haar hande plant sy 'n wingerd.

17

Get. Sy omgord haar lendene met krag en hou haar arms stewig.

18

Tet. Sy voel dat haar wins goed is, in die nag gaan haar lamp nie dood nie.

19

Jod. Sy steek haar hande uit na die spinstok, en haar handpalms hou die spoel vas.

20

Kaf. Sy brei haar handpalm uit na die ellendige, en sy steek haar hande uit na die behoeftige.

21

Lamed. Sy is nie bevrees vir haar huisgesin vanweë die sneeu nie, want haar hele huisgesin dra skarlaken stof.

22

Mem. Sy maak vir haarself dekens, haar tabberd is van fyn linne en purper.

23

Noen. Haar man is bekend in die poorte as hy saam met die oudstes van die land sit.

24

Samek. Sy maak hemde en verkoop dit, en gordels lewer sy aan die handelaars.

25

Ajin. Sterkte en eer is haar kleed, en sy lag oor die dag wat kom.

26

Pe. Haar mond maak sy oop met wysheid, en vriendelike onderrigting is op haar tong.

27

Sade. Opmerksaam gaan sy die werksaamhede van haar huis na, en die brood van luiheid eet sy nie.

28

Kof. Haar seuns tree op en noem haar gelukkig, haar man ook, en hy prys haar:

29

Resj. Baie dogters het hulle knap gedra, maar jy oortref hulle almal.

30

Sjin. Die bevalligheid is bedrog, en die skoonheid is nietigheid; 'n vrou wat die HERE vrees, sy moet geprys word.

31

Tau. Gee haar van die vrug van haar hande, en laat haar werke haar prys in die poorte.

PREDIKER 1


PREDIKER Chapter 1 - Afrikaans Bible - SpeedBible by johnhurt.com

SPREUKE VAN SALOMO 31

PREDIKER

Return to Index

Chapter 1

1

Die woorde van die Prediker, die seun van Dawid, die koning in Jerusalem.

2

Alles tevergeefs, sê die Prediker, alles tevergeefs, dit is alles tevergeefs!

3

Watter voordeel het die mens van al sy moeite waarmee hy hom vermoei onder die son?

4

Die een geslag gaan, en die ander geslag kom, en die aarde bly vir ewig staan.

5

En die son gaan op, en die son gaan onder, en hy hyg na die plek waar hy opgaan.

6

Die wind gaan na die suide en slaan om na die noorde, gaan altyddeur rond, en die wind keer na sy kringloop terug.

7

Al die strome loop in die see, en tog word die see nie vol nie; na die plek waarheen die riviere loop, daarheen loop hulle altyd weer.

8

Al die dinge is so vermoeiend, geen mens kan dit uitspreek nie; die oog kry nie genoeg van sien nie, en die oor word nie vol van hoor nie.

9

Wat gewees het, dit sal daar weer wees; en wat gebeur het, dit sal weer gebeur, en daar is glad niks nuuts onder die son nie.

10

Is daar iets waarvan 'n mens kan sê: Kyk hier, dit is nuut? Dit was lankal daar in die ou tyd wat voor ons gewees het.

11

Daar is geen nagedagtenis van die voorvaders nie; en ook van die nageslagte wat kom, sal daar geen nagedagtenis wees by die wat later sal wees nie.

12

Ek, Prediker, was koning oor Israel in Jerusalem.

13

En ek het my hart daarop gerig om met wysheid te ondersoek en na te speur alles wat onder die hemel gebeur. Dit is 'n moeilike taak wat God aan die mensekinders gegee het om hulle daarmee te kwel.

14

Ek het al die werke gesien wat onder die son gedoen word, en kyk, dit was alles tevergeefs en 'n gejaag na wind.

15

Wat krom is, kan nie reguit word nie, en wat ontbreek, kan nie getel word nie.

16

Ek het met myself gespreek en gesê: Kyk, k het groot en altyd groter wysheid verwerf bo almal wat voor my oor Jerusalem gewees het, en my hart het baie wysheid en kennis gesien.

17

Maar toe ek my hart daarop gerig het om wysheid en kennis, onverstandigheid en dwaasheid te leer ken, het ek ingesien dat dit ook 'n gejaag na wind is.

18

Want by baie wysheid is baie verdriet, en wie kennis vermeerder, vermeerder smart.

PREDIKER 2


PREDIKER Chapter 2 - Afrikaans Bible - SpeedBible by johnhurt.com

PREDIKER 1

PREDIKER

Return to Index

Chapter 2

1

Ek het in my hart gesê: Nou ja, ek sal jou met vreugde op die proef stel; geniet dan die goeie! Maar kyk, ook dit was tevergeefs.

2

Van die lag het ek gesê: Dit is onsinnig! en van die vreugde: Wat verskaf dit?

3

Ek het in my hart daaroor nagedink om my liggaam met wyn te verkwik -- terwyl my hart my met wysheid sou lei -- en om aan die dwaasheid vas te hou totdat ek sou sien wat goed is vir die mensekinders, wat hulle moet doen onder die hemel gedurende die getal van hulle lewensdae.

4

Ek het groot werke onderneem: ek het vir my huise gebou, ek het vir my wingerde geplant.

5

Ek het vir my tuine en parke aangelê en daar allerhande vrugtebome in geplant.

6

Ek het vir my damme gemaak om daaruit 'n bos met jong bome te besproei.

7

Ek het slawe en slavinne gekoop en ook die verkry wat in my huis gebore is; ek het ook 'n groot besitting van beeste en kleinvee gehad, meer as almal wat voor my in Jerusalem gewees het.

8

Ek het vir my ook silwer en goud versamel, en 'n eiendom van konings en provinsies; ek het vir my sangers en sangeresse verskaf en die genoeëns van die mensekinders: lieflinge in menigte.

9

En ek het groot en altyd groter geword bo almal wat voor my in Jerusalem gewees het; ook het my wysheid by my gebly.

10

En alles wat my oë begeer het, het ek hulle nie ontsê nie; my hart het ek van geen enkele vreugde teruggehou nie, want my hart het hom verheug vanweë al my moeitevolle arbeid, en dit was my deel van al my moeitevolle arbeid.

11

Toe het ek gekyk na al my werke wat my hande tot stand gebring het, en al die moeitevolle arbeid wat ek verrig het -- en kyk, dit was alles tevergeefs en 'n gejaag na wind, en daar was geen voordeel onder die son nie.

12

Daarna het ek my begewe om wysheid en onverstandigheid en dwaasheid in oënskou te neem, want wat sal die mens kan doen wat n die koning kom? Wat lankal gedoen is!

13

Wel het ek gesien dat die wysheid die voorkeur het bo die dwaasheid soos die lig die voorkeur het bo die duisternis:

14

die wyse het sy oë in sy hoof, maar die dwaas wandel in die duisternis. Maar ek het ook ingesien dat een en dieselfde lot hulle almal tref.

15

Daarom het ek in my hart gesê: Dieselfde wat die dwaas tref, sal my ook tref; waarvoor was ek dan so buitengewoon wys? En ek het in my hart gespreek dat dit ook tevergeefs is.

16

Want daar sal op die duur net so min gedagtenis wees van die wyse as van die dwaas, omdat in die dae wat kom, alles lankal vergeet is; en hoe sterf die wyse net soos die dwaas!

17

Daarom het ek die lewe gehaat, want die werk wat onder die son gedoen word, het my mishaag, omdat alles tevergeefs is en 'n gejaag na wind.

18

En ek het gehaat al my arbeid wat ek onder die son met moeite verrig het, dat ek dit moet oorlaat aan 'n mens wat n my sal kom.

19

En wie weet of hy 'n wyse sal wees of 'n dwaas? Tog sal hy heers oor al my arbeid wat ek met moeite verrig en met wysheid verwerf het onder die son. Ook dit is dan tevergeefs.

20

Daarom het ek my begewe om my hart aan wanhoop oor te gee vanweë al die arbeid wat ek met moeite verrig het onder die son.

21

Want daar is 'n mens wat hom met wysheid en kennis en bekwaamheid vermoei het; tog moet hy dit as deel oorgee aan 'n mens wat daaraan geen moeite bestee het nie. Ook dit is tevergeefs en 'n groot euwel.

22

Want wat het die mens vir al sy arbeid en vir die strewe van sy hart waarmee hy hom vermoei onder die son?

23

Want al sy dae is smarte, en sy bemoeienis is verdriet; selfs snags rus sy hart nie. Dit is dan ook tevergeefs.

24

Dit is nie 'n goed wat in die mens kleef dat hy eet en drink en sy siel die goeie laat geniet by sy moeitevolle arbeid nie. Ek het gesien dat dit ook kom uit die hand van God.

25

Want wie kan eet en wie kan geniet sonder Hom?

26

Want aan 'n mens wat welgevallig is voor sy aangesig, gee Hy wysheid en kennis en vreugde, maar aan die sondaar lê Hy die taak op om bymekaar te maak en te versamel, om dit dan te gee aan een wat welgevallig is voor die aangesig van God. Ook dit is tevergeefs en 'n gejaag na wind.

PREDIKER 3


PREDIKER Chapter 3 - Afrikaans Bible - SpeedBible by johnhurt.com

PREDIKER 2

PREDIKER

Return to Index

Chapter 3

1

Alles het sy bepaalde uur, en vir elke saak onder die hemel is daar 'n tyd:

2

'n tyd om gebore te word en 'n tyd om te sterwe, 'n tyd om te plant en 'n tyd om uit te roei wat geplant is,

3

'n tyd om dood te maak en 'n tyd om gesond te maak, 'n tyd om af te breek en 'n tyd om op te bou,

4

'n tyd om te ween en 'n tyd om te lag, 'n tyd om te weeklaag en 'n tyd om van vreugde rond te spring,

5

'n tyd om klippe weg te gooi en 'n tyd om klippe bymekaar te maak, 'n tyd om te omhels en 'n tyd om ver te wees van omhelsing,

6

'n tyd om te soek en 'n tyd om verlore te laat gaan, 'n tyd om te bewaar en 'n tyd om weg te gooi,

7

'n tyd om te skeur en 'n tyd om aanmekaar te werk, 'n tyd om te swyg en 'n tyd om te spreek,

8

'n tyd om lief te hê en 'n tyd om te haat, 'n tyd vir oorlog en 'n tyd vir vrede.

9

Watter voordeel het hy wat werk, daardeur dat hy hom vermoei?

10

Ek het die taak gesien wat God aan die mensekinders gegee het om hulle daarmee te kwel.

11

Alles het Hy mooi gemaak op sy tyd; ook het Hy die eeu in hulle hart gelê sonder dat die mens die werk wat God doen, van begin tot end, kan uitvind.

12

So het ek dan ingesien dat daar niks beters onder hulle is nie as om bly te wees en om goed te doen in die lewe.

13

En ook -- dat elke mens eet en drink en die goeie geniet by al sy moeitevolle arbeid; dit is 'n gawe van God.

14

Ek het ingesien dat alles wat God doen, vir ewig sal bestaan; daar kan niks bygevoeg en daar kan niks van weggeneem word nie; en God het dit so gemaak dat hulle moet vrees voor sy aangesig.

15

Alles wat is, was alreeds; en wat sal wees, was alreeds; en God soek weer op wat verbygegaan het.

16

Verder het ek ook gesien onder die son die plek van die gereg -- daar was onreg, en die plek van geregtigheid -- daar was onreg.

17

Ek het in my hart gesê: God sal die regverdige en die goddelose oordeel, want d r is 'n tyd vir elke saak en vir elke werk.

18

Ek het in my hart gesê: Ter wille van die mensekinders gebeur dit, dat God hulle kan beproef, en dat hulle kan insien dat hulle in hulleself vee is.

19

Want die lot van die mensekinders is ook die lot van die veediere: hulle het een en dieselfde lot; soos die een sterwe, so sterwe die ander, en hulle almal het dieselfde asem, en 'n voorkeur van die mens bo die veediere is daar nie; want alles is tevergeefs.

20

Alles gaan na een plek toe; alles is uit die stof, en alles keer na die stof terug.

21

Wie bespeur dat die asem van die mensekinders opgaan boontoe, en dat die asem van die veediere neerdaal ondertoe in die aarde?

22

So het ek dan gesien dat daar niks beters is as dat die mens hom verheug in sy werke nie, want dit is sy deel; want wie sal hom daartoe bring dat hy kan sien wat n hom sal wees?

PREDIKER 4


PREDIKER Chapter 4 - Afrikaans Bible - SpeedBible by johnhurt.com

PREDIKER 3

PREDIKER

Return to Index

Chapter 4

1

Daarna weer het ek gesien al die verdrukkinge wat onder die son plaasvind, en kyk, daar was trane van verdruktes, en vir hulle was daar geen trooster nie; en aan die kant van hulle verdrukkers was mag, maar daar was vir hulle geen trooster nie.

2

Daarom het ek die dooies wat lankal gesterf het, gelukkig geprys bo die lewendes wat nog lewe,

3

en gelukkig bo hulle altwee hom wat nog nie gewees het en die verkeerde werk wat onder die son plaasvind, nie gesien het nie.

4

Verder het ek gesien dat al die moeitevolle arbeid en al die bekwaamheid by die werk naywer is van die een teenoor die ander. Ook dit is tevergeefs en 'n gejaag na wind.

5

Die dwaas vou sy hande en eet sy eie vlees op.

6

Een handvol rus is beter as altwee vuiste vol moeite en gejaag na wind.

7

En weer het ek 'n vergeefse moeite gesien onder die son:

8

Daar is een allenig sonder 'n tweede, ook het hy geen seun of broer nie; tog is daar geen einde aan al sy moeitevolle arbeid nie, sy oë kry ook nie genoeg van rykdom nie. Vir wie tog vermoei ek my en laat my siel gebrek ly aan die goeie? Ook dit is tevergeefs en 'n verkeerde saak.

9

Twee is beter as een, want hulle het 'n goeie beloning vir hulle moeitevolle arbeid.

10

Want as hulle val, kan die een sy maat optel, maar wee die een wat val sonder dat daar 'n tweede is om hom op te tel.

11

Verder, as twee bymekaar lê, kry hulle warm; maar hoe kan een allenig warm word?

12

En as iemand die een aanval, kan altwee hom teëstand bied; en 'n driedubbele lyn word nie gou verbreek nie.

13

Beter is 'n behoeftige maar wyse jongman as 'n ou maar dwase koning wat nie meer weet om hom te laat waarsku nie.

14

Want daardie een het uit die gevangenis uitgegaan om koning te word, alhoewel hy as 'n arme in die koninkryk van die ander gebore was.

15

Ek het gesien hoe al die lewendes wat onder die son wandel, aan die kant van die jongman was, van die tweede, wat sy opvolger sou word;

16

daar was geen einde aan al die mense, aan almal aan wie se hoof hy gestaan het nie. Tog sal die nageslag hulle nie oor hom verbly nie; so is dit ook tevergeefs en 'n gejaag na wind. [ (Ecclesiastes 4:17) Gee ag op jou voet as jy na die huis van God gaan, want om nader te kom en te hoor, is beter as dat dwase 'n slagoffer bring; want hulle het geen verstand nie, sodat hulle kwaad doen. ]

PREDIKER 5


PREDIKER Chapter 5 - Afrikaans Bible - SpeedBible by johnhurt.com

PREDIKER 4

PREDIKER

Return to Index

Chapter 5

1

Wees nie haastig met jou mond nie, en laat jou hart nie gou 'n woord uitbring voor die aangesig van God nie; want God is in die hemel, en jy op die aarde. Daarom moet jou woorde min wees.

2

Want soos die droom kom deur baie drukte, so die gepraat van die dwaas deur baie woorde.

3

As jy 'n gelofte aan God gedoen het, stel nie uit om dit te betaal nie, want daar is geen welgevalle in dwase nie. Betaal wat jy belowe.

4

Dit is beter dat jy nie belowe nie as dat jy belowe en nie betaal nie.

5

Laat jou mond nie toe om op jou liggaam 'n sondeskuld te laai nie, en sê nie voor die gesant van God: Dit was 'n vergissing nie. Waarom moet God toornig word oor jou stem en die werk van jou hande verwoes?

6

Want soos daar baie drome is, so is daar ook nietige woorde in menigte, maar vrees God!

7

As jy verdrukking van die arme en berowing van reg en geregtigheid sien in die land -- verwonder jou nie oor die saak nie, want 'n hoër een loer op die hoë, en die hoëres weer op hulle.

8

Maar 'n voordeel vir 'n land onder alles is dit: 'n koning wat aan die landbou diensbaar word.

9

Hy wat geld liefhet, kry nie genoeg van geld nie, en wie rykdom liefhet, nie van inkomste nie; ook dit is dan tevergeefs.

10

As die goed baie word, word die eters baie; watter voordeel het die besitter dan daarvan, behalwe dat sy oë dit aanskou?

11

Soet is die slaap van die arbeider, of hy min en of hy baie eet; maar die oorversadiging van die ryke laat hom nie toe om te slaap nie.

12

Daar is 'n smartlike onheil wat ek onder die son gesien het: rykdom wat deur sy besitter bewaar word tot sy eie ongeluk.

13

Gaan hierdie rykdom verlore deur 'n ongeval, en het hy 'n seun verwek, dan besit die niks nie.

14

Soos hy uit die skoot van sy moeder uitgegaan het, gaan hy naak weer heen soos hy gekom het; en hy sal vir sy moeitevolle arbeid niks wegdra wat hy met hom kan saamneem nie.

15

So is dit dan ook 'n smartlike onheil: net soos hy gekom het, so sal hy heengaan; watter voordeel het hy dan dat hy hom vermoei het vir wind?

16

Ook eet hy sy lewe lank in duisternis en het baie ergernis; daarby sy lyding en toorn!

17

Kyk, wat ek as 'n goeie ding gesien het, wat voortreflik is, is dat iemand eet en drink en die goeie geniet vir al sy arbeid waarmee hy hom vermoei onder die son gedurende die getal van sy lewensdae wat God hom gee; want dit is sy deel.

18

Ook vir elke mens aan wie God rykdom en skatte gegee het, en wat Hy in staat stel om daarvan te eet en sy deel te neem en hom te verheug by sy moeitevolle arbeid, is dit 'n gawe van God.

19

Want hy dink nie baie aan sy lewensdae nie, omdat God hom laat besig wees met die vreugde van sy hart.

20

PREDIKER 6


PREDIKER Chapter 6 - Afrikaans Bible - SpeedBible by johnhurt.com

PREDIKER 5

PREDIKER

Return to Index

Chapter 6

1

Daar is 'n onheil wat ek gesien het onder die son, en wat swaar druk op die mensdom:

2

'n Man aan wie God rykdom en skatte en eer gee, sodat hom niks ontbreek van alles wat hy kan begeer nie, maar God stel hom nie in staat om daarvan te geniet nie, want 'n vreemde geniet dit; dit is vergeefse moeite en 'n bitter lyding.

3

As 'n man honderd kinders verwek en baie jare lewe en die dae van sy jare baie is en sy siel nie genoeg kry van die goeie en hy ook nie 'n begrafnis het nie, dan sê ek: 'n Misgeboorte is beter as hy,

4

want in nietigheid kom dit, en in duisternis gaan dit heen, en met duisternis word die naam daarvan bedek;

5

ook het dit die son nie gesien of geken nie. Dit het meer rus as hy.

6

Ja, al lewe hy ook twee maal duisend jaar en geniet nie die goeie nie -- gaan nie alles na een en dieselfde plek nie?

7

Al die moeitevolle arbeid van 'n mens is vir sy mond, en tog word die begeerte nie bevredig nie.

8

Want watter voorkeur het die wyse bo die dwaas, watter voorkeur die arme wat weet om hom te beweeg onder die lewendes?

9

Die aanskouing met die oë is beter as die geswerf van die begeerte. Ook dit is tevergeefs en 'n gejaag na wind.

10

Wat hy ook is, lankal is sy naam genoem, en dit is bekend dat hy mens is: hy kan nie in die gereg gaan met Hom wat sterker is as hy nie.

11

Want hoe meer woorde, des te meer vermeerder hulle die nietigheid; watter voordeel het die mens daarvan?

12

Want wie weet wat goed is vir die mens in die lewe gedurende die getal dae van sy nietige lewe wat hy soos 'n skaduwee deurbring? Want wie kan aan die mens bekend maak wat n hom sal wees onder die son?

PREDIKER 7


PREDIKER Chapter 7 - Afrikaans Bible - SpeedBible by johnhurt.com

PREDIKER 6

PREDIKER

Return to Index

Chapter 7

1

'n Goeie naam is beter as goeie olie, en die sterfdag beter as die geboortedag.

2

Dit is beter om te gaan na 'n klaaghuis as om te gaan na 'n huis van maaltyd; want die eerste is die einde van al die mense, en die lewende kan dit ter harte neem.

3

Om verdrietig te wees, is beter as om te lag; want as die gesig droewig is, gaan dit goed met die hart.

4

Die hart van die wyse manne is in die klaaghuis, maar die hart van die dwase in die huis van vreugde.

5

Dit is beter om te luister na die bestraffing van 'n wyse as dat 'n mens luister na die lied van die dwase.

6

Want soos die geknetter van doringtakke onder 'n pot, so is die gelag van 'n dwaas. Dit is dan ook tevergeefs.

7

Sekerlik, afpersing maak 'n wyse dwaas, en 'n geskenk bederwe die hart.

8

Die einde van 'n saak is beter as sy begin; 'n lankmoedige is beter as 'n hoogmoedige.

9

Wees nie haastig in jou gees om jou te vererg nie, want ergernis rus in die boesem van die dwase.

10

Moenie sê nie: Hoe kom dit dat die vorige dae beter was as die teenswoordige? want nie uit wysheid vra jy hierna nie.

11

Wysheid is net so goed as 'n erfdeel en 'n voordeel vir die wat die son sien.

12

Want wysheid is 'n beskutting, geld is 'n beskutting; maar die voordeel van kennis is: die wysheid hou die besitter daarvan in die lewe.

13

Aanskou die werk van God, want wie kan reguit maak wat Hy krom gemaak het?

14

Wees goedsmoeds op die dag van voorspoed, en op die dag van onheil, bedink dan: Ook hierdie dag het God gemaak net soos daardie, daarom dat die mens n sy dood niks meer sal ontdek nie.

15

Alles het ek gesien in die dae van my nietigheid: daar is 'n regverdige wat ondanks sy regverdigheid omkom, en daar is 'n goddelose wat ondanks sy goddeloosheid lank lewe.

16

Wees nie alte regverdig en hou jou nie buitengewoon wys nie: waarom sou jy jouself te gronde rig?

17

Wees nie alte goddeloos, en wees nie dwaas nie: waarom sou jy sterwe voor jou tyd?

18

Dit is goed dat jy aan die een vashou en ook van die ander jou hand nie aftrek nie; want die wat God vrees, ontkom aan dit alles.

19

Die wysheid versterk die wyse meer as tien maghebbers wat in die stad is;

20

want daar is geen regverdige mens op die aarde wat goed doen sonder om te sondig nie.

21

Jy moet ook nie let op al die woorde wat die mense spreek nie, sodat jy nie hoor dat jou dienaar jou vloek nie.

22

Want jou eie hart weet ook van baie gevalle dat jy self ook ander gevloek het.

23

Dit alles het ek met wysheid op die proef gestel; ek het gesê: Ek wil wys word, maar dit het ver van my gebly.

24

Wat bestaan, is ver en baie diep; wie kan dit begryp?

25

Ek het my daartoe gewend en my hart gerig om te weet en na te speur, en wysheid en 'n slotsom te soek, en om so die goddeloosheid as dwaasheid en die dwaasheid as onverstandigheid te leer ken.

26

En ek het iets uitgevind bitterder as die dood: die vrou wat strikke is, haar hart nette, haar hande boeie; hy wat goed is voor die aangesig van God, sal van haar vryraak, maar die sondaar word deur haar gevang.

27

Kyk, dit het ek uitgevind, sê die Prediker, deur die een by die ander te voeg, om 'n slotsom te vind --

28

wat my siel lank gesoek het, maar wat ek nie gevind het nie: een mens uit duisend het ek gevind, maar 'n vrou het ek onder soveel nie gevind nie.

29

Kyk, net dit het ek uitgevind: dat God die mens reg gemaak het, maar hulle het baie slim planne gesoek.

PREDIKER 8


PREDIKER Chapter 8 - Afrikaans Bible - SpeedBible by johnhurt.com

PREDIKER 7

PREDIKER

Return to Index

Chapter 8

1

Wie is soos die wyse, en wie weet die verklaring van die dinge? Die wysheid van 'n mens verhelder sy gesig, en die hardheid van sy gesig word daardeur verander.

2

Ek sê: Neem die bevel van die koning in ag, en wel ter wille van die eed by God.

3

Haas jou nie om van hom af weg te gaan nie; laat jou nie in met 'n slegte saak nie, want alles wat hy wil, doen hy.

4

Want die woord van die koning is magtig, en wie kan vir hom sê: Wat doen u?

5

Hy wat die gebod onderhou, sal geen kwaad ondervind nie; en die hart van 'n wyse sal die tyd en die regterlike beslissing belewe.

6

Want vir elke ding is daar 'n tyd en 'n beslissing; want die boosheid van die mens druk swaar op hom.

7

Want hy weet nie wat sal wees nie; want hoe dit sal wees -- wie kan hom dit te kenne gee?

8

Daar is geen mens wat heerskappy het oor die wind om die wind teë te hou nie, en niemand het mag oor die dag van die dood nie, en daar is geen vrystelling in die oorlog nie; so sal ook die goddeloosheid hom wat dit begaan, nie red nie.

9

Dit alles het ek gesien deurdat ek my hart gerig het op elke werk wat onder die son gedoen word, in 'n tyd waarin die een mens heers oor die ander tot sy ongeluk.

10

So het ek dan die goddelose sien begrawe word en die rus ingaan, terwyl die wat reg gehandel het, uit die heilige plek moes weggaan en in die stad vergeet is. Ook dit is dan nietigheid.

11

Omdat die oordeel oor 'n verkeerde daad nie gou voltrek word nie, daarom is die hart van die mensekinders in hulle vol om kwaad te doen;

12

aangesien 'n sondaar honderd maal kwaad doen en hy lank lewe -- alhoewel ek weet dat dit goed sal gaan met die wat God vrees, omdat hulle voor sy aangesig vrees,

13

en dit nie goed sal gaan met die goddelose, en hy die dae nie sal verleng soos 'n skaduwee nie, omdat hy voor die aangesig van God nie vrees nie.

14

Dit is 'n nietigheid wat op die aarde gebeur, dat daar regverdiges is met wie dit gaan volgens die dade van die goddelose, en dat daar goddelose is met wie dit gaan volgens die dade van die regverdiges; so sê ek dan dat dit ook nietigheid is.

15

Daarom het ek die vreugde geprys, dat daar niks beters is vir die mens onder die son nie as om te eet en te drink en hom te verheug, en dat dit hom mag begelei by sy moeitevolle arbeid gedurende die dae van sy lewe wat God hom gee onder die son.

16

Toe ek my hart daarop gerig het om wysheid te leer ken en om te aanskou die dinge wat op die aarde gedoen word -- ja, selfs bedags en snags niemand met sy oë die slaap sien nie --

17

het ek gesien al die werk van God, dat die mens die werk wat gedoen word onder die son, nie kan uitvind nie, omdat die mens hom vermoei om te soek en tog niks uitvind nie; ja, al sou die wyse dink dat hy dit verstaan -- hy sal dit nie kan uitvind nie!

PREDIKER 9


PREDIKER Chapter 9 - Afrikaans Bible - SpeedBible by johnhurt.com

PREDIKER 8

PREDIKER

Return to Index

Chapter 9

1

Want dit alles het ek ter harte geneem en dit alles het ek probeer deurgrond, dat die regverdiges en die wyse manne en hulle dade in die hand van God is, liefde sowel as haat; die mens weet niks van wat hom voorlê nie.

2

Alles is gelyk vir almal: een en dieselfde lot is daar vir die regverdige en die goddelose, vir die goeie en die reine en die onreine, en vir hom wat offer en vir hom wat nie offer nie, die goeie ewe goed as die sondaar, vir hom wat sweer ewe goed as vir hom wat bang is vir 'n eed.

3

Dit is 'n verkeerde ding by alles wat plaasvind onder die son, dat een en dieselfde lot almal tref, en ook die hart van die mensekinders vol boosheid is, en dat dwaasheid in hulle hart is gedurende hulle lewe; en daarna gaan dit na die dooies toe!

4

Want solank as iemand by al die lewendes behoort, is daar hoop; want 'n lewendige hond is beter as 'n dooie leeu.

5

Want die lewendes weet dat hulle moet sterwe, maar die dooies weet glad niks nie, en hulle het geen loon meer nie, want hulle nagedagtenis word vergeet.

6

Hulle liefde sowel as hulle haat, ook hulle naywer, het lankal verdwyn, en hulle het vir ewig geen deel meer aan alles wat gebeur onder die son nie.

7

Gaan dan heen, eet jou brood met vreugde, en drink jou wyn met 'n vrolike hart, want God het lankal behae in jou werke.

8

Laat jou klere altyd wit wees, en laat olie op jou hoof nie ontbreek nie.

9

Geniet die lewe met die vrou wat jy liefhet, al die dae van jou nietige lewe wat Hy jou gegee het onder die son -- al jou nietige dae; want dit is jou deel aan die lewe en aan jou arbeid wat jy met moeite verrig onder die son.

10

Alles wat jou hand vind om te doen, doen dit met jou mag, want daar is geen werk of oorleg of kennis of wysheid in die doderyk waar jy heengaan nie.

11

Weer het ek onder die son gesien dat die wedloop nie is vir die vinniges en die oorlog nie vir die helde nie; en ook die brood is nie vir die wyse of ook rykdom vir die slimmes of ook guns vir die verstandiges nie; want tyd en lotgeval tref hulle almal.

12

Ja, die mens ken ook sy eie tyd nie, soos die visse wat gevang word in die gevaarlike net, en soos die voëls wat gevang word in die vangnet -- soos hulle word die mensekinders verstrik in die tyd van onheil as dit hulle skielik oorval.

13

Ook het ek dit as wysheid gesien onder die son, en dit was groot in my oog:

14

daar was 'n klein stadjie en min manne daarin, en 'n groot koning het daarteen gekom en dit omsingel en groot beleëringswerke daarteen gebou.

15

En daarin is 'n arm wyse man gevind; die het die stad deur sy wysheid gered, maar geen mens het aan daardie arm man gedink nie.

16

Toe het ek gesê: Wysheid is beter as heldekrag; maar die wysheid van die arme word verag, en na sy woorde word nie geluister nie.

17

Woorde van wyse manne, wat rustig aangehoor word, is beter as die geskreeu van 'n heerser onder die dwase.

18

Wysheid is beter as oorlogswapens, maar een sondaar bederf baie goeie dinge.

PREDIKER 10


PREDIKER Chapter 10 - Afrikaans Bible - SpeedBible by johnhurt.com

PREDIKER 9

PREDIKER

Return to Index

Chapter 10

1

Dooie vlieë laat die salf van die apteker stink en bederwe; 'n bietjie dwaasheid weeg swaarder as wysheid, as eer.

2

Die hart van die wyse is na regs, maar die hart van 'n dwaas is na links.

3

Ja, ook as die dwaas op die weg wandel, ontbreek sy verstand; en hy sê aan elkeen dat hy 'n dwaas is.

4

As die toorn van die heerser teen jou opkom, verlaat nie jou pos nie, want bedaardheid voorkom groot foute.

5

Daar is 'n verkeerdheid wat ek onder die son gesien het, 'n dwaling wat van die maghebber uitgaan:

6

die dwaasheid word op groot hoogtes gestel, en die rykes moet in die vernedering sit.

7

Ek het slawe te perd gesien en vorste wat soos slawe op die grond loop.

8

Wie 'n kuil grawe, kan daarin val; en een wat 'n muur afbreek, 'n slang kan hom byt.

9

Wie klippe uitbreek, kan hom daarmee seermaak; wie hout klowe, kan daardeur in gevaar kom.

10

As die yster stomp geword het, en 'n mens die snykant nie geslyp het nie, moet hy die kragte meer inspan; maar wysheid is voordelig om iets te laat beantwoord.

11

As die slang byt voor die beswering, baat die besweerder nie.

12

Die woorde uit die mond van 'n wyse is aangenaam, maar die lippe van 'n dwaas verslind homself.

13

Die begin van die woorde van sy mond is dwaasheid, en die einde van sy mond is skadelike onverstandigheid.

14

En die dwaas gebruik baie woorde; maar die mens weet nie wat daar sal gebeur nie; en wat n hom sal wees, wie kan hom dit te kenne gee?

15

Die inspanning van die dwaas vermoei hom, omdat hy nie eens weet om na die stad te gaan nie.

16

Wee jou, o land, as jou koning 'n kind is, en as jou vorste in die môre vroeg maaltyd hou.

17

Gelukkig is jy, o land, as jou koning 'n edele is, en as jou vorste op die regte tyd maaltyd hou soos manne en nie soos drinkers nie.

18

Deur allerhande luiheid versak die balkwerk, en deur slapheid van die hande lek die huis.

19

Vir plesier maak hulle maaltye klaar, en die wyn maak die lewe vrolik, en die geld verskaf alles.

20

Vloek die koning selfs in jou gedagte nie, en vloek in jou slaapkamer die ryke nie; want die voëls van die hemel sou die geluid kon wegvoer, en die gevleueldes die woord te kenne gee.

PREDIKER 11


PREDIKER Chapter 11 - Afrikaans Bible - SpeedBible by johnhurt.com

PREDIKER 10

PREDIKER

Return to Index

Chapter 11

1

Werp jou brood uit op die water, want n verloop van baie dae sal jy dit vind.

2

Gee 'n deel aan sewe, ja, ook aan agt; want jy weet nie watter onheil daar op die aarde sal wees nie.

3

As die wolke vol reën is, giet hulle dit uit op die aarde; en as 'n boom na die suide of na die noorde val, op die plek waar die boom val, daar bly hy lê.

4

Wie op die wind ag gee, sal nie saai nie; en wie na die wolke kyk, sal nie oes nie.

5

Soos jy nie weet wat die weg van die wind is, of hoe die gebeente in die skoot van 'n swangere is nie, net so weet jy nie die werk van God wat alles doen nie.

6

Saai jou saad in die môre , en laat teen die aand jou hand nie rus nie; want jy weet nooit watter een sal geluk nie, hierdie of daardie, en of altwee saam goed sal wees nie.

7

Verder, soet is die lig, en goed is dit vir die oë om die son te aanskou.

8

Want as die mens baie jare lewe, moet hy hom in die almal verheug en dink aan die dae van duisternis, dat dit baie sal wees; alles wat kom, is nietigheid.

9

Verbly jou, o jongeling, in jou jeug en laat jou hart jou vrolik maak in die dae van jou jonkheid; en wandel in die weë van jou hart en in die aanskouing van jou oë; maar weet dat God jou oor al hierdie dinge in die gerig sal bring.

10

En weer verdriet uit jou hart, en hou die kwale weg van jou liggaam, want die jeug en die jonkheid is nietigheid.

PREDIKER 12


PREDIKER Chapter 12 - Afrikaans Bible - SpeedBible by johnhurt.com

PREDIKER 11

PREDIKER

Return to Index

Chapter 12

1

En dink aan jou Skepper in die dae van jou jonkheid voordat die ongelukkige dae kom en die jare aanbreek waarvan jy sal sê: Ek het daar geen behae in nie --

2

voordat die son en die lig en die maan en die sterre verduister word en die wolke terugkom n die reën,

3

die dag wanneer die wagters van die huis sal bewe en die sterk manne krom word en die malers die werk staak, omdat hulle te min geword het, en die wat deur die vensters kyk, verduister word,

4

en die deure na die straat gesluit word, terwyl die geruis van die meul verswak; en hy opstaan as die voëltjies begin sing en al die tone van die lied dof sal word.

5

Ook sal hy bang wees vir 'n hoogte, en verskriklike dinge sal op die pad wees! En die amandelboom sal in bloei staan, en die sprinkaan sal homself met moeite voortsleep, en die kapperkruid nutteloos wees; want die mens gaan na sy ewige huis, en die rouklaers sal op die straat rondgaan.

6

Voordat die silwerdraad verwyder word en die goue oliekruik stukkend val en die kruik by die fontein gebreek word en die wiel stukkend in die put val

7

en die stof na die aarde terugkeer soos dit gewees het, en die gees na God terugkeer wat dit gegee het.

8

Alles tevergeefs, sê die Prediker, dit is alles tevergeefs.

9

En behalwe dat die Prediker 'n wyse was, het hy die volk nog kennis geleer en het oorweeg en ondersoek; hy het baie spreuke opgestel.

10

Die Prediker het gesoek om welgevallige woorde te vind en wat reg geskrywe is -- woorde van waarheid.

11

Die woorde van die wyse manne is soos prikkels; en soos spykers, diep ingeslaan, is die versamelde spreuke; hulle is deur die enige Herder gegee.

12

En buitendien, my seun, wees gewaarsku; aan baie boeke maak kom geen einde nie, en baie studie is vermoeiing van die vlees.

13

Die hoofsaak van alles wat gehoor is, is: Vrees God en hou sy gebooie; want dit geld vir alle mense.

14

Want God sal elke werk bring in die gerig wat kom oor al die verborge dinge, goed of sleg.

HOOGLIED VAN SALOMO 1


HOOGLIED VAN SALOMO Chapter 1 - Afrikaans Bible - SpeedBible by johnhurt.com

PREDIKER 12

HOOGLIED VAN SALOMO

Return to Index

Chapter 1

1

Die hooglied van Salomo.

2

Laat hy my kus met kusse van sy mond; want u liefde is kosteliker as wyn.

3

U salf is aangenaam van geur, u naam is soos salf wat uitgegiet is; daarom het die jonkvroue u lief.

4

Trek my agter u aan, laat ons gou maak! Die koning het my in sy binnekamers gebring. Ons wil juig en ons in u verheug, ons wil u liefde prys meer as wyn. Met reg het hulle u lief.

5

Ek is bruin gebrand maar lieflik, o dogters van Jerusalem, soos die tente van Kedar, soos die gordyne van Salomo.

6

Moenie na my kyk omdat ek so bruinerig is, omdat die son my verbrand het nie: die seuns van my moeder was toornig op my; hulle het my aangestel as oppasser van die wingerde; my eie wingerd het ek nie opgepas nie.

7

Vertel my tog, my sielsbeminde, waar laat u wei, waar laat u smiddags die vee lê en rus? Want waarom sou ek wees soos een wat haar met 'n sluier toedraai by die kuddes van u metgeselle?

8

As u dit self nie weet nie, mooiste onder die vroue, gaan dan uit op die spore van die skape en laat u bokkies wei by die hutte van die herders.

9

Met die perde voor 'n wa van Farao vergelyk ek u, my vriendin!

10

Lieflik is u wange tussen die kettinkies, u hals in die snoere.

11

Ons sal vir u goue kettinkies maak met silwerknoppe.

12

So lank as die koning aan sy tafel was, het my nardus sy geur gegee.

13

My beminde is vir my 'n bossie mirre wat tussen my borste rus.

14

My beminde is vir my 'n tros henna-blomme in die wingerde van ngedi.

15

Hoe mooi is u tog, my vriendin! Hoe mooi is u tog, u oë is soos duiwe!

16

Hoe mooi is u tog, my beminde, ja lieflik; ook is ons bed in die groenigheid.

17

Die balke van ons huise is seders, ons paneelwerk sipresse.

HOOGLIED VAN SALOMO 2


HOOGLIED VAN SALOMO Chapter 2 - Afrikaans Bible - SpeedBible by johnhurt.com

HOOGLIED VAN SALOMO 1

HOOGLIED VAN SALOMO

Return to Index

Chapter 2

1

Ek is 'n narsing van Saron, 'n lelie van die dale.

2

Soos 'n lelie tussen die dorings, so is my vriendin onder die dogters.

3

Soos 'n appelboom onder die bome van die bos, so is my beminde onder die seuns. Ek het verlang om in sy skaduwee te sit, en sy vrugte is soet vir my verhemelte.

4

Hy het my in die wynhuis ingebring, en sy vaandel oor my was die liefde.

5

Versterk my met rosynekoeke, verkwik my met appels, want ek is krank van liefde.

6

Laat sy linkerarm onder my hoof wees en sy regterarm my omhels.

7

Ek besweer julle, dogters van Jerusalem, by die gemsbokke of by die takbokke van die veld, om nie die liefde wakker te maak of op te wek voordat dit die liefde behaag nie.

8

Hoor, my beminde, kyk, daar kom hy! Hy spring oor die berge, hy huppel oor die heuwels.

9

My beminde lyk soos 'n gemsbok of soos 'n jong takbok. Daar staan hy agter ons muur! Hy kyk deur die vensters in, hy speur deur die tralies heen.

10

My beminde begin toe en sê vir my: Staan op, my vriendin, my skone, kom dan tog!

11

Want kyk, die winter is verby, die reëntyd is oor, dit het verbygegaan.

12

Die bloeisels word gesien in die land, die sangtyd het aangebreek, en die tortelduif laat sy stem hoor in ons land.

13

Die vyeboom laat sy voorvye uitswel, en die wingerdstokke wat bloei, versprei geur. Staan op, my vriendin, my skone, kom dan tog!

14

My duif in die rotsklowe, in die skuilplek by die krans, laat my u gedaante sien, laat my u stem hoor; want u stem is soet, en u gedaante is lieflik.

15

Vang julle vir ons die jakkalse, die klein jakkalse wat die wingerde verniel, want ons wingerde staan in die bloei.

16

My beminde is myne, en ek is syne wat herder is onder die lelies.

17

Totdat die aandwind waai en die skaduwees vlug, kom aan, my beminde, maak soos die gemsbok of soos die jong takbok op die berge van skeiding.

HOOGLIED VAN SALOMO 3


HOOGLIED VAN SALOMO Chapter 3 - Afrikaans Bible - SpeedBible by johnhurt.com

HOOGLIED VAN SALOMO 2

HOOGLIED VAN SALOMO

Return to Index

Chapter 3

1

Op my bed snags het ek gesoek na my sielsbeminde, ek het na hom gesoek, maar hom nie gevind nie.

2

Ek wil dan opstaan en in die stad rondgaan, in die strate en op die pleine wil ek na my sielsbeminde soek; ek het na hom gesoek, maar hom nie gevind nie.

3

Die wagte wat in die stad rondgaan, het my aangetref. Het julle my sielsbeminde nie gesien nie?

4

Skaars het ek van hulle af verder gegaan, of ek het my sielsbeminde gevind; ek het hom vasgehou en hom nie gelos voordat ek hom gebring het in die huis van my moeder en in die binnekamer van haar wat my gebaar het nie.

5

Ek besweer julle, dogters van Jerusalem, by die gemsbokke of by die takbokke van die veld om nie die liefde wakker te maak of op te wek voordat dit die liefde behaag nie.

6

Wie is dit wat daar opkom uit die woestyn soos rookpilare, omgeurd van mirre en wierook, van allerhande speserye van die koopman?

7

Kyk, dit is die draagstoel van Salomo, sestig helde daaromheen, van die helde van Israel,

8

hulle almal met 'n swaard gewapend, geoefend vir oorlog, elkeen met sy swaard aan sy heup vanweë die nagtelike verskrikking.

9

Koning Salomo het vir hom 'n draagstoel gemaak van die hout van die L¡banon;

10

die steile daarvan het hy gemaak van silwer, die leuning van goud, die sitplek van purper, die binnekant mooi opgemaak -- 'n liefdegawe van die dogters van Jerusalem.

11

Kom uit, dogters van Sion, en aanskou met vreugde die koning Salomo, die krans waarmee sy moeder hom bekrans het op sy troudag en op die dag dat sy hart vrolik is.

HOOGLIED VAN SALOMO 4


HOOGLIED VAN SALOMO Chapter 4 - Afrikaans Bible - SpeedBible by johnhurt.com

HOOGLIED VAN SALOMO 3

HOOGLIED VAN SALOMO

Return to Index

Chapter 4

1

Hoe mooi is u tog, my vriendin, hoe mooi is u tog, u oë is soos duiwe deur u sluier heen; u hare is soos 'n kudde bokke wat van die gebergte van G¡lead afgolf.

2

U tande is soos 'n kudde pas geskeerde skape wat van die drinkplek opkom, wat almal tweelinge het, en geeneen onder hulle is sonder lam nie.

3

U lippe is soos 'n skarlaken band, en u mond is lieflik. U slape is soos 'n granaatskyf deur u sluier heen.

4

U hals is soos die Dawidstoring, gebou met muurkranse waar die duisend skilde in hang, almal skilde van helde.

5

U twee borste is soos twee lammers, tweelinge van 'n gemsbok, wat onder die lelies wei.

6

Totdat die aandwind waai en die skaduwees vlug, sal ek gaan na die mirreberg en na die wierookheuwel.

7

Alles is mooi aan u, my vriendin, en daar is geen gebrek aan u nie.

8

Saam met my van die L¡banon af, bruid, saam met my van die L¡banon af, o kom! Trek af van die top van Am na, van die top van Senir en van Hermon, van die lêplekke van die leeus, van die berge van die luiperds.

9

U het my hart gesteel, my susterbruid, u het my hart gesteel met een straal van u oë, met een kettinkie van u halssieraad.

10

Hoe skoon is u liefde, my susterbruid, hoeveel beter is u liefde as wyn en die geur van u salf as al die speserye!

11

Heuningstroop drup van u lippe af, bruid, heuning en melk is onder u tong, en die geur van u klere is soos die geur van die L¡banon.

12

My susterbruid is 'n geslote tuin, 'n geslote bron, 'n verseëlde fontein.

13

U spruite is 'n park van granate met kostelike vrugte, henna-blomme met nardus,

14

nardus en saffraan, kalmoes en kaneel, met allerhande wierookstruike, mirre en alewee, met allerhande kostelike speserye.

15

U is 'n fontein van die tuine, 'n put met lewende water wat van die L¡banon afvloei.

16

Word wakker, noordewind, en kom, suidewind, deurwaai my tuin, laat sy balsemgeure uitvloei! Laat my beminde in sy tuin kom en van sy kostelike vrugte eet.

HOOGLIED VAN SALOMO 5


HOOGLIED VAN SALOMO Chapter 5 - Afrikaans Bible - SpeedBible by johnhurt.com

HOOGLIED VAN SALOMO 4

HOOGLIED VAN SALOMO

Return to Index

Chapter 5

1

Ek het in my tuin gekom, my susterbruid, ek het my mirre met my balsem gepluk, ek het geëet van my heuningkoek met my heuning, ek het gedrink my wyn met my melk; eet, vriende, drink en word dronk, bemindes.

2

Ek het geslaap, maar my hart het gewaak. Hoor, my beminde klop: Maak vir my oop, my suster, my vriendin, my duif, my volmaakte! Want my hoof is vol dou, my haarlokke vol nagdruppels.

3

Ek het my kleed uitgetrek, hoe kan ek dit weer aantrek? Ek het my voete gewas, hoe kan ek dit weer vuil maak?

4

My beminde het sy hand deur die deuropening gesteek; toe het my binneste oor hom in beroering gekom;

5

ek het opgestaan om vir my beminde oop te maak, terwyl my hande drup van mirre en my vingers van vloeiende mirre op die handvatsels van die grendel.

6

Ek het vir my beminde oopgemaak, maar my beminde het weggedraai, verbygegaan; ek het my besinning verloor toe hy gespreek het; ek het na hom gesoek, maar hom nie gevind nie; ek het na hom geroep, maar hy het my nie geantwoord nie.

7

Die wagte wat in die stad rondgaan, het my aangetref; hulle het my geslaan, my gewond; die wagte by die mure het my mantel van my afgeneem.

8

Ek besweer julle, dogters van Jerusalem, as julle my beminde vind, wat sal julle hom vertel? Dat ek krank is van liefde.

9

Wat is u beminde meer as 'n ander beminde, o skoonste onder die vroue -- wat is u beminde meer as 'n ander beminde, dat u ons so besweer het?

10

My beminde is skitterend wit en rooi, uitnemender as tien duisend.

11

Sy hoof is goud, suiwer goud; sy haarlokke is golwende, swart soos 'n raaf,

12

sy oë soos duiwe by waterstrome, in melk gewas, sittend by 'n volle bron.

13

Sy wange is soos balsembeddings, terrasbeddings van geurige plante; sy lippe is lelies wat van vloeiende mirre drup.

14

Sy hande is ronde stawe van goud, ingevul met chrisoliet, sy liggaam 'n kunswerk van ivoor, bedek met saffierstene.

15

Sy bene is marmerpilare wat rus op voetstukke van fyn goud; sy gestalte is soos die L¡banon, uitgesoek soos die seders.

16

Sy verhemelte is pure soetigheid, ja, hy is geheel en al die lieflikheid self. Dit is my beminde en dit is my vriend, dogters van Jerusalem.

HOOGLIED VAN SALOMO 6


HOOGLIED VAN SALOMO Chapter 6 - Afrikaans Bible - SpeedBible by johnhurt.com

HOOGLIED VAN SALOMO 5

HOOGLIED VAN SALOMO

Return to Index

Chapter 6

1

Waar het u beminde heengegaan, o skoonste onder die vroue? Waarheen het u beminde hom gewend, dat ons hom saam met u kan soek?

2

My beminde het afgeloop na sy tuin, na die balsembeddings om hom te vermaak in die tuine en om lelies te versamel.

3

Ek is my beminde s'n, en my beminde is myne -- hy wat herder is onder die lelies.

4

Mooi is u, my vriendin, soos Tirsa, lieflik soos Jerusalem, verskriklik soos slagordes met vaandels.

5

Draai u oë van my af weg, want hulle verskrik my; u hare is soos 'n kudde bokke wat van G¡lead afgolf.

6

U tande is soos 'n kudde skaapooie wat van die drinkplek af opkom, wat almal tweelinge het, en geeneen onder hulle is sonder lam nie.

7

U slape is soos 'n granaatskyf deur u sluier heen.

8

Daar is sestig koninginne en tagtig byvroue en jonkvroue sonder getal.

9

Een, die is my duif, my volmaakte, die enigste vir haar moeder; sy is die uitverkorene vir die een wat haar gebaar het. Die dogters het haar gesien en haar gelukkig geprys, die koninginne en die byvroue, en haar geroem:

10

Wie is dit wat daar opkom soos die dageraad, mooi soos die maan, rein soos die son, verskriklik soos slagordes met vaandels?

11

Ek het afgeloop na die neutetuin om te kyk na die uitspruitsels in die dal, om te kyk of die wingerdstok uitloop, die granate blom.

12

Voordat ek dit geweet het, het my verlange my verplaas op die waens van my edele volk.

13

Kom terug, kom terug, Sulammitiese, kom terug, kom terug, dat ons u kan aansien. Wat sien julle aan die Sulammitiese? Iets soos die koordans van Mahan im.

HOOGLIED VAN SALOMO 7


HOOGLIED VAN SALOMO Chapter 7 - Afrikaans Bible - SpeedBible by johnhurt.com

HOOGLIED VAN SALOMO 6

HOOGLIED VAN SALOMO

Return to Index

Chapter 7

1

Hoe mooi is u skrede in die skoene, o edele dogter! Die golwende lyne van u heupe is soos halssierade, 'n werk van kunstenaarshande.

2

U nawel is 'n ronde kom -- laat die gemengde wyn nie ontbreek nie. U liggaam is 'n hoop koring, omring deur lelies.

3

U twee borste is soos twee lammers, tweelinge van 'n gemsbok.

4

U hals is soos 'n ivoortoring, u oë vywers in Hesbon by die poort Bat-Rabbim; u neus soos die toring van die L¡banon wat na Damaskus toe uitkyk.

5

U hoof op u is soos die Karmel, en die golwende hare van u hoof soos purper -- 'n koning gevang in haarlokke!

6

Hoe mooi en hoe lieflik is u, o liefde, onder al die genietinge!

7

U hoë gestalte daar lyk soos 'n dadelpalm, en u borste soos vrugtetrosse.

8

Ek het gedink: Laat ek op die dadelpalm klim, laat ek sy trosse gryp; en laat u borste tog wees soos trosse van die wingerdstok, en die geur van u asem soos die van appels,

9

en u verhemelte soos die beste wyn wat vir my beminde saggies na binne gly, en oor die lippe vloei van die wat inslaap.

10

Ek is my beminde s'n, en sy begeerte is na my.

11

Kom, my beminde, laat ons uitgaan in die veld, laat ons in die dorpe vernag.

12

Laat ons vroeg na die wingerde gaan, laat ons sien of die wingerdstok uitloop, die druiwebloeisel oopgaan, die granate blom. Daar sal ek u my liefde gee.

13

Die liefdesappels gee geur, en by ons deure is allerhande kostelike vrugte, vars en oud; o my beminde, dit het ek vir u weggebêre.

HOOGLIED VAN SALOMO 8


HOOGLIED VAN SALOMO Chapter 8 - Afrikaans Bible - SpeedBible by johnhurt.com

HOOGLIED VAN SALOMO 7

HOOGLIED VAN SALOMO

Return to Index

Chapter 8

1

Ag, was u maar vir my soos 'n broer wat aan die borste van my moeder drink! As ek u daar buite vind, ek sou u kus; en tog sou hulle my nie verag nie.

2

Ek sou u lei, ek sou u bring in die huis van my moeder; sy sou my leer; ek sou u laat drink van die gekruide wyn, van my granaatmos.

3

Laat sy linkerarm onder my hoof wees en sy regterarm my omhels.

4

Ek besweer julle, dogters van Jerusalem: Waarom wil julle wakker maak en waarom wil julle opwek die liefde voordat dit die liefde behaag?

5

Wie is dit wat daar opkom uit die woestyn, wat leun op haar beminde? Onder die appelboom het ek u opgewek. Daar was u moeder in barensweë oor u, daar was sy in barensweë wat u voortgebring het.

6

Dra my soos 'n seëlring op u hart, soos 'n seëlring op u arm; want liefde is sterk soos die dood, die liefdes-ywer is hard soos die doderyk, sy gloed is 'n gloed van vuur, 'n vlam van die HERE.

7

Groot waters kan die liefde nie uitblus en riviere dit nie oorstroom nie; al gee 'n man ook al die goed van sy huis vir die liefde, hulle sou hom diep verag.

8

Ons het 'n klein sustertjie wat nog nie borste het nie; wat moet ons met ons suster maak die dag as sy gevra word?

9

As sy 'n muur is, sal ons 'n silwerrand daarop bou, en as sy 'n deur is, sal ons dit met 'n sederplank toeslaan.

10

Ek is 'n muur, en my borste soos torings: toe het ek in sy oë geword soos een wat vrede vind.

11

Salomo het 'n wingerd in Baäl-Hamon gehad; hy het die wingerd aan die oppassers oorgegee; elkeen moes vir sy vrugte duisend sikkels silwer inbring.

12

My wingerd, myne, is hier voor my, die duisend sikkels is vir u, Salomo, en twee honderd vir die wat sy vrugte bewaak.

13

U wat in die tuine woon vriende luister na u stem; laat my dit hoor.

14

Vlug, my beminde, en maak soos die gemsbok of die jong takbok op die balsemberge.

JESAJA 1


JESAJA Chapter 1 - Afrikaans Bible - SpeedBible by johnhurt.com

HOOGLIED VAN SALOMO 8

JESAJA

Return to Index

Chapter 1

1

Die gesig van Jesaja, die seun van Amos, wat hy gesien het met betrekking tot Juda en Jerusalem, in die dae van Uss¡a, Jotam, Agas en Hisk¡a, die konings van Juda.

2

Hoor, o hemele, en luister, o aarde, want die HERE spreek: Ek het kinders grootgemaak en verhoog, maar hulle het teen My oortree.

3

'n Os ken sy besitter en 'n esel die krip van sy eienaar, maar Israel het geen kennis nie, my volk verstaan nie.

4

Wee die sondige nasie, die volk swaar van skuld, die geslag van kwaaddoeners, die kinders wat verderflik handel! Hulle het die HERE verlaat, die Heilige van Israel verag, hulle het agtertoe weggedraai.

5

Waar wil julle nog geslaan word, dat julle voortgaan met af te wyk? Die hele hoof is siek, en die hele hart is krank.

6

Van die voetsool af tot die hoof toe is daar geen heel plek aan nie, maar wonde en kwesplekke en vars houe! Hulle is nie uitgedruk of verbind of met olie versag nie.

7

Julle land is 'n wildernis, julle stede is met vuur verbrand, vreemdes verteer julle landerye in jul teenwoordigheid, en dit is 'n wildernis soos by 'n omkering deur vreemdes.

8

En die dogter van Sion het oorgebly soos 'n skermpie in 'n wingerd, soos 'n slaapplekkie in 'n komkommertuin, soos 'n beleërde stad.

9

As die HERE van die leërskare vir ons nie 'n klein oorblyfsel oorgelaat het nie -- soos Sodom sou ons geword het, ons sou net soos Gomorra gewees het.

10

Hoor die woord van die HERE, owerstes van Sodom! Luister na die wet van onse God, volk van Gomorra!

11

Wat het Ek aan die menigte van julle slagoffers? sê die HERE. Ek is sat van die brandoffers van ramme en die vet van vetgemaakte kalwers; en Ek het geen behae in die bloed van stiere of lammers of bokke nie.

12

As julle kom om voor my aangesig te verskyn, wie het dit van julle hand geëis -- om my voorhowe te vertrap?

13

Bring nie meer skynheilige offergawes nie; gruwelike reukwerk is dit vir My. Nuwemane en sabbatte, die uitroep van samekomste -- Ek verdra geen ongeregtigheid en feestyd nie!

14

Julle nuwemane en julle feestye haat my siel; hulle is My 'n oorlas. Ek is moeg om dit te dra.

15

En as julle jul hande uitbrei, bedek Ek my oë vir julle; ook as julle die gebed vermenigvuldig, luister Ek nie: julle hande is vol bloed.

16

Was julle, reinig julle, neem die boosheid van julle handelinge voor my oë weg, hou op om kwaad te doen,

17

leer om goed te doen, soek die reg, beteuel die verdrukker, doen reg aan die wees, verdedig die saak van die weduwee.

18

Kom nou en laat ons die saak uitmaak, sê die HERE: al was julle sondes soos skarlaken, dit sal wit word soos sneeu; al was dit rooi soos purper, dit sal word soos wol.

19

As julle gewillig is en luister, sal julle die goeie van die land eet.

20

Maar as julle weier en wederstrewig is, sal julle deur die swaard geëet word; want die mond van die HERE het dit gespreek.

21

Ag, hoe het die getroue vesting 'n hoer geword! Dit was vol reg, geregtigheid het daarin vernag -- en nou moordenaars!

22

Jou silwer het skuim geword; jou wyn is vervals met water.

23

Jou vorste is opstandelinge en metgeselle van diewe; elkeen van hulle het omkoopgeskenke lief en jaag beloninge na. Aan die wees doen hulle geen reg nie, en die saak van die weduwee kom nie voor hulle nie.

24

Daarom spreek die Here HERE van die leërskare, die Magtige van Israel: o Wee, Ek sal vir My voldoening verskaf van my teëstanders en My wreek op my vyande!

25

En Ek sal my hand teen jou uitstrek en jou skuim soos met loog uitsuiwer en al jou looddele wegneem.

26

En Ek sal jou weer regters gee soos vroeër en raadsmanne soos in die begin; daarna sal jy 'n stad van geregtigheid, 'n getroue vesting genoem word.

27

Sion sal deur strafgerig verlos word en die van hom wat terugkeer, deur geregtigheid.

28

Maar daar sal verbreking wees van die oortreders en die sondaars almal saam; en die wat die HERE verlaat, sal omkom.

29

Want hulle sal in die skande kom weens die terpentynbome waar julle behae in het, en julle sal rooi van skaamte word oor die tuine wat julle verkies het.

30

Want julle sal wees soos 'n terpentynboom waarvan die blare verdor, en soos 'n tuin wat geen water het nie.

31

En die sterke word tot vlas en sy werk tot 'n vonk, en hulle sal altwee tesame brand sonder dat iemand uitblus.

JESAJA 2


JESAJA Chapter 2 - Afrikaans Bible - SpeedBible by johnhurt.com

JESAJA 1

JESAJA

Return to Index

Chapter 2

1

Die woord wat Jesaja, die seun van Amos, gesien het met betrekking tot Juda en Jerusalem.

2

En aan die einde van die dae sal die berg van die huis van die HERE vasstaan op die top van die berge en verhewe wees bo die heuwels, en al die nasies sal daarheen toestroom.

3

En baie volke sal heengaan en sê: Kom laat ons optrek na die berg van die HERE, na die huis van die God van Jakob, dat Hy ons sy weë kan leer en ons in sy paaie kan wandel. Want uit Sion sal die wet uitgaan en die woord van die HERE uit Jerusalem.

4

En Hy sal oordeel tussen die nasies en regspreek oor baie volke; en hulle sal van hul swaarde pikke smee en van hul spiese snoeimesse; nie meer sal nasie teen nasie die swaard ophef nie, en hulle sal nie meer leer om oorlog te voer nie.

5

Kom, huis van Jakob, en laat ons wandel in die lig van die HERE!

6

Want U het u volk verwerp, die huis van Jakob, omdat hulle vol is van wat die Ooste aanbied, en van goëlaars soos die Filistyne, en met die kinders van vreemdes dryf hulle handel.

7

En hulle land is vol silwer en goud, en daar is geen end aan hulle skatte nie; en hulle land is vol perde, en daar is geen end aan hulle strydwaens nie.

8

Ook is hulle land vol afgode; voor die werk van hul hande buig hulle hul neer, voor wat hulle vingers gemaak het.

9

So moet dan die mens neergebuig en die man verneder word; en U moet hulle dit nie vergewe nie.

10

Gaan in die rots en steek jou weg in die grond vanweë die skrik van die HERE en om die heerlikheid van sy majesteit ontwil.

11

Die hoë oë van die mense sal verneder word, en die hoogheid van die manne neergebuig word; en die HERE alleen sal in die dag verhewe wees.

12

Want 'n dag is daar vir die HERE van die leërskare oor al wat trots en hoog is, en oor al wat verhewe is, sodat dit verneder kan word;

13

en oor al die hoë en verhewe seders van die L¡banon en oor al die eikebome van Basan;

14

en oor al die hoë berge en oor al die verhewe heuwels;

15

en oor al die hoë torings en oor al die versterkte mure;

16

en oor al die skepe van Tarsis en oor al die kosbare pronkstukke.

17

Dan sal die hoogheid van die mense neergebuig en die trotsheid van die manne verneder word; en die HERE alleen sal in die dag verhewe wees.

18

En die afgode sal geheel en al verdwyn.

19

En hulle sal gaan in die spelonke van die rotse en in die gate van die grond vanweë die skrik van die HERE en om die heerlikheid van sy majesteit ontwil, as Hy Hom gereed maak om die aarde te verskrik.

20

In die dag sal die mens sy silwerafgode en sy goue afgode wat hy vir hom gemaak het om voor neer te buig, weggooi vir die molle en die vlermuise;

21

om te gaan in die skeure van die rotse en in die klowe van die kranse vanweë die skrik van die HERE en om die heerlikheid van sy majesteit ontwil, as Hy Hom gereed maak om die aarde te verskrik.

22

Laat staan tog die mens wie se asem in sy neus is; want hoe min is hy werd!

JESAJA 3


JESAJA Chapter 3 - Afrikaans Bible - SpeedBible by johnhurt.com

JESAJA 2

JESAJA

Return to Index

Chapter 3

1

Want kyk, die Here HERE van die leërskare sal uit Jerusalem en uit Juda wegneem die stut en die steun, elke stut van brood en elke stut van water,

2

die held en die krygsman, die regter en die profeet en die waarsêer en die oudste;

3

die owerste oor vyftig en die aansienlike en die raadsman en die knap ambagsman en die ervare besweerder.

4

En Ek sal seuns hulle vorste maak, en moedswilliges sal oor hulle heers.

5

En die mense sal mekaar verdruk, man teen man, en die een teen die ander; die seun sal die grysaard, die veragtelike sal die agbare stormloop.

6

As 'n man sy broer aangryp in die huis van sy vader en sê: Jy het 'n kleed, jy moet owerste oor ons wees, en laat hierdie ingestorte puinhoop onder jou toesig wees --

7

dan sal hy in die dag uitroep en sê: Ek kan geen geneesheer wees nie, en in my huis is geen brood en geen kleed nie; maak my nie 'n owerste van die volke nie.

8

Want Jerusalem het gestruikel, en Juda het geval; want hulle tong en hulle dade is teen die HERE om sy oë, vol heerlikheid, te trotseer.

9

Die uitdrukking van hulle gesig getuig teen hulle, en hul sonde maak hulle bekend, soos Sodom, sonder om iets weg te steek. Wee oor hulle siel, want hulle doen hulself kwaad aan!

10

Sê van die regverdige dat dit met hom goed sal gaan; want die vrug van hul handelinge sal hulle eet.

11

Wee die goddelose! Met hom gaan dit sleg; want wat sy hande gewerk het, sal hom aangedoen word.

12

Die drywers van my volk is kinders, en vroue heers oor hulle. o My volk, jou leiers is verleiers, en die weg wat jou pad moes wees, het hulle tot 'n dwaalweg gemaak.

13

Die HERE staan daar om 'n regstryd te voer: Hy tree op om die volke te vonnis.

14

Die HERE gaan na die gereg met die oudstes en die vorste van sy volk. Ja, julle het die wingerd afgewei; wat aan die arm man ontroof is, is in julle huise.

15

Wat is dit met julle dat julle my volk vertrap en die ellendiges mishandel? spreek die Here HERE van die leërskare.

16

Verder het die HERE gesê: Omdat die dogters van Sion trots is en loop met uitgerekte nek en met die oë lok, wegstap met trippelgang en hulle voetringe laat rinkel,

17

daarom sal die HERE die skedel van die dogters van Sion skurf maak, en die HERE sal hulle skaamte ontbloot.

18

In die dag sal die HERE wegneem die sieraad van die voetringe en die sonnetjies en die maantjies;

19

die oorversiersels en die armbande en die sluiers;

20

die hoofversiersels en die voetkettinkies en die pronkgordels en die reukflessies en die towermiddels;

21

die vingerringe en die neusringe;

22

die feesklere en die manteltjies en die tjalies en die handsakkies;

23

die handspieëltjies en die hemde en die tulbande en die wye mantels.

24

Dan sal daar in plaas van balsemgeur mufheid wees, en in plaas van 'n gordel 'n tou, en in plaas van gevlegte hare kaalheid, en in plaas van 'n pronkgewaad 'n roukleed, brandmerk in plaas van skoonheid.

25

Jou manne, o Sion, sal deur die swaard val en jou helde in die oorlog.

26

En sy poorte sal klaag en treur, en hy sal uitgeskud op die aarde sit.

JESAJA 4


JESAJA Chapter 4 - Afrikaans Bible - SpeedBible by johnhurt.com

JESAJA 3

JESAJA

Return to Index

Chapter 4

1

En in die dag sal sewe vroue een man aangryp en sê: Ons eie brood sal ons eet en ons eie kleed aantrek; laat net jou naam oor ons genoem word, neem ons smaadheid weg.

2

In die dag sal die Spruit van die HERE wees tot sieraad en heerlikheid, en die vrug van die land tot hoogheid en versiering vir die vrygeraaktes van Israel.

3

En wie in Sion oorgebly het en gespaar is in Jerusalem, die sal heilig genoem word, elkeen wat onder die lewendes opgeskrywe is in Jerusalem --

4

as die Here die onreinheid van die dogters van Sion afgewas en die bloedskulde van Jerusalem daaruit weggespoel het deur die Gees van strafgerig en die Gees van uitdelging.

5

Dan skep die HERE oor elke woonplek van die berg Sion en oor sy plekke van samekoms 'n wolk bedags en rook met die glans van vuurvlamme in die nag; want oor alles wat heerlik is, sal daar 'n beskutting wees.

6

En daar sal 'n afdak wees vir 'n skaduwee bedags teen die hitte en vir 'n skuilplek en toevlug teen die stortbui en die reën.

JESAJA 5


JESAJA Chapter 5 - Afrikaans Bible - SpeedBible by johnhurt.com

JESAJA 4

JESAJA

Return to Index

Chapter 5

1

Laat my tog sing van my Beminde; 'n lied van my Beminde oor sy wingerd! My Beminde het 'n wingerd op 'n vrugbare heuwel.

2

En Hy het dit omgespit en die klippe daar uitgehaal en dit beplant met edel wingerdstokke; en Hy het 'n toring daar binne-in gebou en ook 'n parskuip daarin uitgekap; en Hy het verwag dat dit druiwe sou dra, maar dit het wilde druiwe voortgebring.

3

Nou dan, inwoners van Jerusalem en manne van Juda, oordeel tog tussen My en my wingerd.

4

Wat is daar meer te doen aan my wingerd wat Ek daar nie aan gedoen het nie? Waarom het Ek verwag dat dit druiwe sou dra, en dit het wilde druiwe voortgebring?

5

Laat My julle dan nou te kenne gee wat Ek met my wingerd gaan doen: Ek sal sy doringheining wegneem, sodat dit verwoes word; Ek sal sy muur stukkend breek, sodat dit vertrap word.

6

En Ek sal dit 'n wildernis maak: dit sal nie gesnoei of omgespit word nie, maar opskiet met dorings en distels; en Ek sal die wolke gebied om nie daarop te reën nie.

7

Want die wingerd van die HERE van die leërskare is die huis van Israel, en die manne van Juda is die tuin van sy verlustiging; en Hy het gewag op reg, maar kyk, dit was bloedvergieting; op geregtigheid, maar kyk, dit was geskreeu!

8

Wee hulle wat huis aan huis trek, akker aan akker voeg, totdat daar geen plek meer is nie, en julle alleen grondeienaars in die land is.

9

In my ore het die HERE van die leërskare gespreek: Waarlik, baie huise sal 'n woesteny word, die grotes en mooies sonder inwoner.

10

Want tien morg wingerd sal een enkele bat oplewer, en 'n homer saad sal 'n efa opbring.

11

Wee hulle wat vroeg in die môre klaarmaak om sterk drank na te jaag, wat in die nag l t opbly terwyl die wyn hulle verhit.

12

En daar is siter en harp, tamboeryn en fluit en wyn by hulle maaltyd; maar op die dade van die HERE gee hulle geen ag nie, en die werk van sy hande sien hulle nie.

13

Daarom gaan my volk in ballingskap weens gebrek aan kennis, en hulle aansienlikes word hongerlyers en hulle menigte versmag van dors.

14

Daarom het die doderyk sy keel wyd oopgemaak en sy mond uitgerek sonder maat, en daarin sink hulle adel en hulle menigte en hulle luidrugtigheid en diegene onder hulle wat uitgelate is.

15

Dan word die mens gebuig en die man verneder, en die oë van die hoogmoedige mense word verneder.

16

Maar hoog sal die HERE van die leërskare wees deur die strafgerig, en die heilige God sal Hom as die Heilige laat ken deur geregtigheid.

17

En daar sal lammers wei soos op hulle eie weiveld, en rondtrekkers sal die puinhope van die ryk mense laat afeet.

18

Wee hulle wat die ongeregtigheid nader trek met koorde van goddeloosheid, en die sonde soos met wa-toue;

19

wat sê: Laat Hy gou maak, laat Hy sy werk verhaas, dat ons dit kan sien! En laat die raad van die Heilige van Israel naby wees en kom, dat ons dit kan ken!

20

Wee hulle wat sleg goed noem en goed sleg, wat die duisternis lig maak en die lig duisternis, wat bitter soet maak en soet bitter.

21

Wee hulle wat in eie oë wys en na eie oordeel verstandig is.

22

Wee hulle wat helde is om wyn te drink en wakker manne om sterk drank te meng;

23

wat vir 'n omkoopgeskenk die skuldige regverdig verklaar en die reg van die regverdige hom ontneem.

24

Daarom, soos die vuurtong stoppels verteer en droë gras in die vlam inmekaarsak, so sal hulle wortel soos poeier word en hulle uitspruitsel soos stof opstuiwe; omdat hulle die wet van die HERE van die leërskare verwerp het en die woord van die Heilige van Israel verag het.

25

Daarom het die toorn van die HERE ontvlam teen sy volk en het Hy sy hand teen hulle uitgestrek en hulle swaar getref, sodat die berge gebeef het en hulle lyke soos vuilnis op die strate was. Ondanks dit alles is sy toorn nie afgewend nie, maar is sy hand nog uitgestrek.

26

En Hy sal 'n banier ophef vir die nasies in die verte, en Hy fluit vir die volk daar aan die einde van die aarde; en kyk, gou, haastig kom hulle.

27

Geen vermoeide en geen struikelende is onder hulle nie; hulle sluimer of slaap nie, en die gord van hulle heupe word nie losgemaak nie, en die riem van hulle skoene breek nie;

28

wie se pyle skerp is en al hulle boë gespan; die pote van hulle perde is soos 'n klipsteen en hulle wiele soos 'n stormwind.

29

Hulle gebrul is soos die van 'n leeuin, hulle brul soos jong leeus en maak gedreun en gryp die prooi en sleep weg sonder dat iemand red.

30

En in die dag sal dit oor hulle dreun soos die gedreun van die see. As iemand die aarde aanskou, kyk, daar is angsvolle duisternis; en die lig is verduister deur die wolke.

JESAJA 6


JESAJA Chapter 6 - Afrikaans Bible - SpeedBible by johnhurt.com

JESAJA 5

JESAJA

Return to Index

Chapter 6

1

In die sterfjaar van koning Uss¡a het ek die Here sien sit op 'n hoë en verhewe troon, terwyl sy some die tempel gevul het.

2

Serafs het bo Hom gestaan; elkeen het ses vlerke gehad: met twee het hy sy aangesig bedek, en met twee het hy sy voete bedek, en met twee het hy gevlieg.

3

En die een het die ander toegeroep en gesê: Heilig, heilig, heilig is die HERE van die leërskare. Die hele aarde is van sy heerlikheid vol!

4

En die drumpelposte het gebewe van die geluid van die roepers, en die huis het vol rook geword.

5

Toe het ek gesê: Wee my, ek is verlore! Want ek is 'n man onrein van lippe en woon onder 'n volk wat onrein van lippe is; want my oë het die Koning, die HERE van die leërskare, gesien!

6

Maar een van die serafs het na my toe gevlieg met 'n gloeiende kool in sy hand, wat hy met 'n tang van die altaar af geneem het,

7

en my mond daarmee aangeraak en gesê: Kyk, dit het jou lippe aangeraak, en jou skuld is weg en jou sonde versoen.

8

Daarop hoor ek die stem van die Here wat sê: Wie sal Ek stuur? En wie sal vir ons gaan? Toe antwoord ek: Hier is ek, stuur my.

9

En Hy het gespreek: Gaan sê aan hierdie volk: Hoor altyddeur, maar verstaan nie, en sien altyddeur, maar bemerk nie.

10

Maak die hart van hierdie volk vet en maak hulle ore swaar en bestryk hulle oë, sodat hulle nie sien met hul oë en met hul ore nie hoor en hul hart nie verstaan nie, en hulle hul nie bekeer en gesond word nie.

11

Toe sê ek: Hoe lank, Here? En Hy antwoord: Totdat die stede verwoes lê, sonder inwoners, en die huise sonder mense en die land verwoes is tot 'n wildernis,

12

en die HERE die mense ver verwyder het en die verlatenheid groot is in die land.

13

En as nog 'n tiende deel daarin is, sal dit weer wees tot verwoesting; maar soos by die terpentynboom en die eikeboom -- as hulle omgekap word -- 'n stomp oorbly, so sal die heilige geslag die stomp daarvan wees.

JESAJA 7


JESAJA Chapter 7 - Afrikaans Bible - SpeedBible by johnhurt.com

JESAJA 6

JESAJA

Return to Index

Chapter 7

1

En in die dae van Agas, die seun van Jotam, die seun van Uss¡a, die koning van Juda, het Resin, die koning van Aram, met Peka, die seun van Rem lia, die koning van Israel, opgetrek na Jerusalem om daarteen oorlog te voer; maar hy kon nie daarteen veg nie.

2

Toe hulle aan die huis van Dawid berig stuur met die woorde: Die Arameërs het op Efraim toegesak! -- het sy hart en die hart van sy volk gebewe soos die bome van die bos bewe voor die wind.

3

En die HERE het vir Jesaja gesê: Gaan tog uit, Agas tegemoet, jy en jou seun Sjear Ja-sjub, aan die end van die watervoor van die Boonste Dam, by die grootpad van die Bleikveld,

4

en sê vir hom: Neem jou in ag en wees gerus; wees nie bevrees en laat jou hart nie week word oor hierdie twee rokende stukke brandhout nie -- weens die gloeiende toorn van Resin en die Arameërs en van die seun van Rem lia;

5

omdat Aram onheil teen jou besluit het, Efraim en die seun van Rem lia, deur te sê:

6

Laat ons optrek teen Juda en dit skrik aanjaag en dit vir ons verower en die seun van T beal daaroor koning maak.

7

So sê die Here HERE: Dit sal nie tot stand kom nie, en dit sal nie gebeur nie.

8

Want Damaskus is die hoof van Aram, en Resin die hoof van Damaskus, en binne vyf en sestig jaar sal Efraim verbreek word, sodat dit geen volk meer is nie;

9

en Samar¡a is die hoof van Efraim, en die seun van Rem lia die hoof van Samar¡a. As julle nie glo nie -- voorwaar, dan sal julle nie bevestig word nie!

10

En die HERE het verder met Agas gespreek en gesê:

11

Eis vir jou 'n teken van die HERE jou God: sak diep af na die doderyk, of klim hoog op boontoe.

12

Maar Agas het geantwoord: Ek sal nie eis nie en die HERE nie versoek nie.

13

Toe sê hy: Luister tog, o huis van Dawid! Is dit vir julle nie genoeg om mense te vermoei, dat julle my God ook vermoei nie?

14

Daarom sal die HERE self aan julle 'n teken gee: Kyk, die maagd sal swanger word en 'n seun baar en hom Imm nuel noem.

15

Dikmelk en heuning sal hy eet as hy weet om te verwerp wat kwaad is en om te kies wat goed is.

16

Want voordat die seuntjie weet om te verwerp wat kwaad is en te kies wat goed is, sal die land vir wie se twee konings jy bang is, verlate wees.

17

Maar die HERE sal oor jou en jou volk en die huis van jou vader dae laat kom soos daar nie gekom het van die dag dat Efraim van Juda afgeval het nie -- die koning van Assur!

18

En in die dag sal die HERE vir die vlieë fluit wat aan die einde van die strome van Egipte is, en die bye wat in die land Assur is;

19

en hulle sal kom en almal gaan sit in die dale van die steil hoogtes en in die skeure van die rotse en op al die doringbosse en op die drinkplekke.

20

In die dag sal die HERE met die skeermes wat anderkant die Eufraat gehuur is, met die koning van Assur, afskeer die hoof en die hare van die voete; en dit sal ook die baard wegneem.

21

En in die dag sal 'n man 'n jong koei en 'n paar skape in die lewe hou;

22

en weens die oorvloed van melk wat hulle gee, sal hy dikmelk eet; want dikmelk en heuning sal almal eet wat in die land oorgebly het.

23

En in die dag sal elke plek waar duisend wingerdstokke staan, wat die waarde van duisend sikkels silwer het, vir die dorings en distels wees.

24

Met pyl en boog sal hulle daarheen kom, want die hele land sal vol dorings en distels wees.

25

En al die berge wat met die pik bewerk is -- daar sal hulle uit vrees vir dorings en distels nie kom nie; maar dit sal dien om die beeste in te jaag en om deur die kleinvee vertrap te word.

JESAJA 8


JESAJA Chapter 8 - Afrikaans Bible - SpeedBible by johnhurt.com

JESAJA 7

JESAJA

Return to Index

Chapter 8

1

Verder het die HERE aan my gesê: Neem vir jou 'n groot tafel en skrywe daarop met 'n mensegriffel: Netnou is daar buit, gou is daar roof;

2

en Ek wil vir My vertroubare getuies neem: Ur¡a, die priester, en Sagar¡a, die seun van Jebergja.

3

En ek het na die profetes gekom, en sy het swanger geword en 'n seun gebaar; en die HERE het vir my gesê: Noem hom: Netnou is daar buit, gou is daar roof.

4

Want voordat die seuntjie kan roep: Vader! of: Moeder! sal hulle die rykdom van Damaskus en die buit van Samar¡a voor die koning van Assur bring.

5

Verder het die HERE nog met my gespreek en gesê:

6

Omdat hierdie volk die waters van Siloa verag wat saggies vloei, en daar vreugde is saam met Resin en die seun van Rem lia --

7

kyk, daarom sal die Here oor hulle laat opkom die sterk en magtige waters van die Eufraat -- die koning van Assur en al sy heerlikheid -- en hy sal bo al sy beddings styg en gaan oor al sy walle;

8

en hy sal in Juda indring, instroom en oorloop; tot die nek toe sal hy kom; en die uitbreidinge van sy vlerke sal u land in sy breedte vul, o Imm nuel!

9

Maak geraas, o volke, en -- stort inmekaar; en luister, alle ver plekke van die aarde! Gord julle en -- stort inmekaar; gord julle en -- stort inmekaar.

10

Neem 'n besluit, en dit sal verydel word; maak 'n afspraak, en dit sal nie tot stand kom nie; want God is met ons!

11

Want so het die HERE met my gespreek toe sy hand my oorweldig het en Hy my vermaan het om nie te wandel op die weg van hierdie volk nie, met die woorde:

12

Julle mag nie alles 'n sameswering noem wat hierdie volk 'n sameswering noem nie, en julle mag nie bevrees wees vir wat hulle vrees, of verskrik wees nie.

13

Die HERE van die leërskare -- Hom moet julle heilig, en laat Hy julle vrees en Hy julle verskrikking wees!

14

Dan sal Hy vir julle 'n heiligdom wees, maar 'n klip waar 'n mens teen stamp en 'n rots waar 'n mens oor struikel, vir die twee huise van Israel, 'n vangnet en 'n strik vir die inwoners van Jerusalem.

15

En baie onder hulle sal struikel en val en verbreek en verstrik en gevang word.

16

Bind die getuienis toe, verseël die wet in die hart van my leerlinge.

17

En ek sal wag op die HERE, wat sy aangesig verberg vir die huis van Jakob, en op Hom hoop.

18

Hier is ek en die kinders wat die HERE my gegee het -- tot tekens en sinnebeelde is ons in Israel, vanweë die HERE van die leërskare wat op die berg Sion woon.

19

En as hulle vir julle sê: Raadpleeg die geeste van afgestorwenes en die geeste wat waarsê, wat piep en mompel -- moet 'n volk nie sy God raadpleeg nie; moet vir die lewendes die dooies gevra word?

20

Tot die wet en tot die getuienis! As hulle nie spreek volgens hierdie woord nie, is hulle 'n volk wat geen dageraad het nie.

21

Dan sal hulle deur die land trek, beswaard en honger; en as hulle honger het, sal hulle in toorn uitbreek en hulle koning en hulle God vloek; dan sal hulle na bo kyk,

22

ook die aarde aanskou, en kyk, daar sal benoudheid en duisternis wees! In jammernag en donkerheid is hulle gedrywe. [ (Isaiah 8:23) Want nie langer sal dit donker wees daar waar benoudheid is nie: in die eerste tyd het Hy die land Sbulon en die land N ftali in veragting gebring, en in die laaste tyd bring Hy tot eer die weg na die see, die oorkant van die Jordaan, die streek van die heidene. ]

JESAJA 9


JESAJA Chapter 9 - Afrikaans Bible - SpeedBible by johnhurt.com

JESAJA 8

JESAJA

Return to Index

Chapter 9

1

Die volk wat in duisternis wandel, het 'n groot lig gesien; die wat woon in die land van die doodskaduwee, oor hulle het 'n lig geskyn.

2

U het die nasie vermenigvuldig, hulle vreugde groot gemaak; hulle is vrolik voor u aangesig soos iemand vrolik is in die oestyd, soos iemand juig as die buit verdeel word.

3

Want die juk wat op hulle gedruk het, en die stok wat hulle rug getref het, die roede van hulle drywer, het U verbreek soos op die dag van M¡dian.

4

Want elke soldateskoen wat daar wegstap met gedreun, en die kleed wat in bloed gerol is, dien tot verbranding, 'n prooi van die vuur.

5

Want 'n Kind is vir ons gebore, 'n Seun is aan ons gegee; en die heerskappy is op sy skouer, en Hy word genoem: Wonderbaar, Raadsman, Sterke God, Ewige Vader, Vredevors --

6

tot vermeerdering van die heerskappy en tot vrede sonder einde, op die troon van Dawid en oor sy koninkryk, om dit te bevestig en dit te versterk deur reg en deur geregtigheid, van nou af tot in ewigheid. Die ywer van die HERE van die leërskare sal dit doen.

7

Die HERE stuur 'n woord in Jakob, en dit val in Israel;

8

en die hele volk sal dit gewaarword, Efraim en die inwoners van Samar¡a, wat in trotsheid en grootsheid van hart sê:

9

Die bakstene het geval, maar met gekapte klip sal ons bou; die wildevyebome is afgekap, maar ons sal seders in hulle plek neem!

10

Maar die HERE gee aan die teëstanders van Resin die oorhand oor hulle, en hulle vyande sal Hy ophits:

11

die Arameërs van voor en die Filistyne van agter, dat hulle Israel met volle mond kan opeet. Ondanks dit alles is sy toorn nie afgewend nie, maar sy hand is nog uitgestrek.

12

Maar die volk bekeer hulle nie tot Hom wat hulle slaan nie, en hulle soek nie die HERE van die leërskare nie.

13

Daarom sny die HERE van Israel af kop en stert, palmtak en biesie, op een dag.

14

Die oudste en aansienlike, die is die kop, en die profeet wat leuens profeteer, die is die stert;

15

en die leiers van hierdie volk het verleiers geword, en die van hulle wat gelei word, is op 'n dwaalweg gebring.

16

Daarom sal die Here oor hulle jongmanne nie bly wees nie en Hom nie ontferm oor hulle wese en hulle weduwees nie; want hulle is almal roekelose mense en kwaaddoeners, en elke mond spreek goddeloosheid. Ondanks dit alles is sy toorn nie afgewend nie, maar sy hand is nog uitgestrek.

17

Want die goddeloosheid brand soos vuur; dit verteer dorings en distels en steek die digte takke van die bos aan die brand, sodat hulle in 'n rookpilaar opstyg.

18

Deur die grimmigheid van die HERE van die leërskare staan die land in vlamme en het die volk geword soos 'n prooi van die vuur; die een spaar die ander nie.

19

En hulle byt na regs en het honger; hulle vreet na links en word nie versadig nie; hulle eet elkeen die vlees van sy eie arm:

20

Manasse vir Efraim, en Efraim vir Manasse, en hulle saam is teen Juda. Ondanks dit alles is sy toorn nie afgewend nie, maar sy hand is nog uitgestrek.

21

JESAJA 10


JESAJA Chapter 10 - Afrikaans Bible - SpeedBible by johnhurt.com

JESAJA 9

JESAJA

Return to Index

Chapter 10

1

Wee hulle wat heillose insettinge tot wet maak, en die skrywers wat moeite ywerig voorskrywe,

2

om die armes van die gereg weg te stoot en om die ellendiges onder my volk van die reg te beroof, sodat die weduwees hulle buit kan word en hulle die wese kan plunder.

3

Maar wat sal julle doen op die dag van besoeking en by die verwoesting wat van ver af sal kom? Na wie sal julle vlug om hulp, en waar julle rykdom wegbêre?

4

Hulle kan net maar buig soos geboeides en val soos diegene wat gedood is. Ondanks dit alles is sy toorn nie afgewend nie, maar sy hand is nog uitgestrek.

5

Wee Assur! die roede van my toorn en 'n stok is hy -- in hulle hand is my grimmigheid!

6

Ek sal hom stuur teen 'n roekelose nasie, en Ek sal hom bevel gee teen die volk van my grimmigheid, om buit te maak en roof in te samel en om hulle tot 'n vertrapping te maak soos modder van die strate.

7

Maar hy bedoel dit nie so nie, en sy hart dink nie so nie; maar om te verdelg, is in sy hart, en om nasies uit te roei, nie min nie.

8

Want hy sê: Is my vorste nie almal saam konings nie?

9

Het dit met Kalno nie gegaan soos met K rkemis, met Hamat soos met Arpad, met Samar¡a soos met Damaskus nie?

10

Soos my hand die koninkryke van die afgode bereik het, alhoewel hulle gesnede beelde meer was as die van Jerusalem en Samar¡a,

11

sou ek nie, soos ek aan Samar¡a en sy afgode gedoen het, net so aan Jerusalem en sy afgode kan doen nie?

12

Maar as die HERE al sy werk voltooi het op die berg Sion en in Jerusalem, dan sal Ek besoeking doen oor die vrug van die grootsheid van die hart van Assirië se koning en oor die gepraal van sy hoë oë.

13

Want hy sê: Deur die krag van my hand het ek dit gedoen en deur my wysheid, want ek is verstandig; en die grense van die volke het ek verwyder, en hulle voorrade het ek geplunder; en die wat op trone sit, het ek soos 'n maghebber neergewerp.

14

En my hand het na die rykdom van die volke gegryp soos na 'n voëlnes, en k het die hele aarde bymekaargeskraap soos 'n mens eiers bymekaarskraap wat verlaat is; en daar was niemand wat 'n vlerk verroer of 'n bek oopgemaak of gepiep het nie.

15

Kan die byl hom beroem teen die wat daarmee kap, of die saag spog teen hom wat dit trek? Asof 'n staf hulle swaai wat hom ophef, asof 'n stok hom ophef wat nie hout is nie!

16

Daarom sal die Here HERE van die leërskare onder sy vettes 'n maerte stuur; en onder sy heerlikheid sal Hy 'n brand laat uitslaan soos die brand van vuur.

17

En die Lig van Israel sal 'n vuur wees, en sy Heilige 'n vlam; en dit sal sy distels en sy dorings verbrand en verteer op een dag.

18

Ook sal Hy die heerlikheid van sy bos en van sy vrugteboord verteer, van die siel af tot die vlees toe, sodat dit is soos wanneer 'n kranke wegkwyn.

19

En die oorblyfsel van die bome van sy bos sal min in getal wees, en 'n seuntjie sal hulle kan opskrywe.

20

En in die dag sal die oorblyfsel van Israel en die wat ontvlug het van die huis van Jakob, nie meer voortgaan om te steun op hom wat hulle slaan nie; maar hulle sal steun op die HERE, die Heilige van Israel, in opregtheid.

21

Die oorblyfsel sal terugkom, die oorblyfsel van Jakob na die sterke God toe.

22

Want al was jou volk, o Israel, soos die sand van die see, net 'n oorblyfsel van hulle sal terugkom; die verdelging is vas besluit en vloei oor van geregtigheid.

23

Want 'n verdelging wat vas besluit is, sal die Here HERE van die leërskare voltrek in die midde van die hele aarde.

24

Daarom, so sê die Here HERE van die leërskare: o My volk wat in Sion woon, wees nie bevrees vir Assur wat jou met die staf slaan en sy stok teen jou ophef op die manier van Egipte nie.

25

Want nog 'n baie kort rukkie, dan is die grimmigheid ten einde, en my toorn gaan uit om hulle te vernietig.

26

En die HERE van die leërskare sal oor hom die gsel swaai soos M¡dian verslaan is by die rots Oreb; en sy staf sal wees oor die see, en Hy sal dit ophef op die manier van Egipte.

27

En in die dag sal sy las afgly van jou skouer en sy juk van jou nek, en die juk sal tot niet raak vanweë die vettigheid.

28

Hy oorval Ajat; hy trek deur Migron; in Migmas laat hy sy pakgoed agterbly.

29

Hulle trek oor die nek. Laat Geba ons nagverblyf wees! Rama bewe, G¡bea van Saul vlug.

30

Skreeu dit uit, dogter van Gallim! Luister, Lais! Arme Anatot!

31

Madmna vlug, die inwoners van Gebim soek skuiling!

32

Nog vandag staan hy in Nob, hy swaai sy hand teen die berg van die dogter van Sion, teen die heuwel van Jerusalem!

33

Maar kyk, die Here HERE van die leërskare slaan met skrikwekkende geweld die takke af, en die hoog uitgegroeides word omgekap en die verhewenes neergegooi;

34

en Hy sal die digte takke van die bos met die yster omkap, en die L¡banon sal val deur die Heerlike.

JESAJA 11


JESAJA Chapter 11 - Afrikaans Bible - SpeedBible by johnhurt.com

JESAJA 10

JESAJA

Return to Index

Chapter 11

1

Maar daar sal 'n takkie uitspruit uit die stomp van Isai, en 'n loot uit sy wortels sal vrugte dra;

2

en op Hom sal die Gees van die HERE rus, die Gees van wysheid en verstand, die Gees van raad en sterkte, die Gees van kennis en van die vrees van die HERE.

3

En Hy het 'n welgevalle aan die vrees van die HERE; en Hy sal nie regspreek na wat sy oë sien nie, en nie oordeel na wat sy ore hoor nie;

4

maar aan die armes sal Hy in geregtigheid reg doen en die sagmoediges van die land met billikheid oordeel; maar Hy sal die aarde slaan met die roede van sy mond en met die asem van sy lippe die goddelose doodmaak.

5

En geregtigheid sal die gordel van sy lendene en trou die gordel van sy heupe wees.

6

Dan wei die wolf by die lam, en die luiperd gaan lê by die bokkie, en die kalf en die jong leeu en die vetgemaakte vee bymekaar, en 'n klein seuntjie sal hulle aanja.

7

Die koei en die berin wei, en hulle kleintjies lê bymekaar; en die leeu eet strooi soos die os;

8

en die suigling speel by die gat van 'n adder, en die gespeende kind steek sy hand uit na die kuil van 'n basilisk.

9

Hulle sal geen kwaad doen of verderf aanrig op my hele heilige berg nie; want die aarde sal vol wees van die kennis van die HERE soos die waters die seebodem oordek.

10

En in die dag sal die nasies vra na die wortel van Isai, wat daar staan as 'n banier van die volke, en sy rusplek sal heerlik wees.

11

En in die dag sal die Here weer vir die tweede keer sy hand uitstrek, om die oorblyfsel van sy volk los te koop wat sal oorbly uit Assirië en Egipte en Patros en Kus en Elam en S¡near en Hamat en uit die kuslande van die see;

12

en Hy sal 'n banier ophef vir die nasies en bymekaar laat kom die seuns van Israel wat verdryf is, en versamel die dogters van Juda wat verstrooi is, uit die vier hoeke van die aarde.

13

Dan sal die naywer van Efraim verdwyn, en die teëstanders van Juda sal uitgeroei word; Efraim sal Juda nie beny nie, en Juda sal Efraim nie benoud maak nie.

14

Maar hulle sal die Filistyne op die skouer vlieg teen die weste en saam die kinders van die Ooste plunder; Edom en Moab is die buit van hulle hand, en die kinders van Ammon is hulle onderdanig.

15

En die HERE sal die seetong van Egipte met die banvloek tref en deur sy gloeiende wind sy hand oor die Eufraat swaai en dit uitmekaar slaan in sewe strome, sodat 'n mens met skoene daardeur kan loop.

16

En daar sal 'n grootpad wees vir die oorblyfsel van sy volk wat oorbly uit Assur, soos daar een gewees het vir Israel op die dag toe hulle uit Egipteland opgetrek het.

JESAJA 12


JESAJA Chapter 12 - Afrikaans Bible - SpeedBible by johnhurt.com

JESAJA 11

JESAJA

Return to Index

Chapter 12

1

En in die dag sal jy sê: Ek dank U, HERE, dat U toornig op my gewees het; u toorn is afgewend, en U het my vertroos.

2

Ja, God is my heil, ek sal vertrou en nie vrees nie; want die HERE HERE is my krag en my psalm, en Hy het my tot heil geword.

3

En julle sal water skep met vreugde uit die fonteine van heil.

4

En julle sal in die dag sê: Dank die HERE, roep sy Naam aan, maak sy dade onder die volke bekend, verkondig dat sy Naam hoog is!

5

Psalmsing tot eer van die HERE, want Hy het heerlike dinge gedoen; laat dit bekend wees op die hele aarde.

6

Juig en jubel, o inwoners van Sion! Want die Heilige van Israel is groot in julle midde.

JESAJA 13


JESAJA Chapter 13 - Afrikaans Bible - SpeedBible by johnhurt.com

JESAJA 12

JESAJA

Return to Index

Chapter 13

1

Godspraak oor Babel wat Jesaja, die seun van Amos, gesien het.

2

Hef op 'n banier op 'n kaal berg; roep hulle hardop toe, wink met die hand, dat hulle kan intrek deur die poorte van die edeles.

3

Ek self het my geheiligdes ontbied; ook het Ek my helde tot my toorn geroep, my manne wat jubel in trotsheid.

4

Hoor, 'n gedruis op die berge soos van baie mense! Hoor, 'n rumoer van die koninkryke, van versamelde nasies! Die HERE van die leërskare hou wapenskouing oor 'n oorlogsleër.

5

Hulle kom uit 'n ver land, van die einde van die hemel af, die HERE en die werktuie van sy grimmigheid, om die hele aarde te verwoes.

6

Huil julle, want die dag van die HERE is naby; hy kom as 'n verwoesting van die Almagtige.

7

Daarom word al die hande slap, en elke mensehart versmelt;

8

en hulle is verskrik, kry krampe en weë; hulle krimp inmekaar soos een wat baar; die een kyk die ander verbaas aan; hulle gesigte is vlammende gesigte.

9

Kyk, die dag van die HERE kom, verskriklik, met grimmigheid en toorngloed, om die aarde 'n woesteny te maak en sy sondaars daaruit te verdelg.

10

Want die sterre van die hemel en sy Or¡ons sal hulle lig nie laat skyn nie; die son is duister by sy opgang, en die maan laat sy lig nie skyn nie.

11

En Ek sal aan die wêreld sy boosheid besoek, en aan die goddelose hulle ongeregtigheid; en Ek sal die trots van die vermeteles laat ophou en die hoogmoed van tiranne verneder.

12

En Ek sal sterwelinge skaarser maak as fyn goud, en mense as goud van Ofir.

13

Daarom sal Ek die hemel laat sidder, en die aarde sal wyk uit sy plek met gebeef, vanweë die grimmigheid van die HERE van die leërskare en vanweë die dag van sy toorngloed.

14

En soos 'n gemsbok wat gejaag word, en soos kleinvee wat niemand bymekaar maak nie, sal hulle elkeen draai na sy volk toe en elkeen vlug na sy land toe.

15

Elkeen wat gevind word, word deurboor; en elkeen wat gegryp word, val deur die swaard.

16

En hulle kinders word voor hul oë verpletter, hul huise geplunder en hul vroue onteer.

17

Kyk, Ek verwek die Meders teen hulle, wat silwer nie ag nie en in goud geen behae het nie.

18

Maar hulle boë sal die seuns neerwerp, en hulle sal hul nie ontferm oor die vrug van die moederskoot nie; hulle oog sal die kinders nie verskoon nie.

19

So sal dan Babel, die sieraad van die koninkryke, die trotse pronkstuk van die Chaldeërs, wees soos toe God Sodom en Gomorra omgekeer het.

20

Mense sal daar in ewigheid nie woon nie, en dit sal van geslag tot geslag nie bewoon word nie; en die Arabier sal daar geen tent opslaan nie, en geen herders sal hulle vee daar laat lê en rus nie.

21

Maar daar sal boskatte lê, en hulle huise sal vol uile wees; en volstruise sal daar hou, en veldduiwels daar rondspring.

22

En wildehonde sal huil in sy kastele en jakkalse in die vreugdepaleise; en naby is sy tyd om te kom, en sy dae sal nie verskuif word nie.

JESAJA 14


JESAJA Chapter 14 - Afrikaans Bible - SpeedBible by johnhurt.com

JESAJA 13

JESAJA

Return to Index

Chapter 14

1

Want die HERE sal Hom oor Jakob ontferm, en Hy sal Israel nog verkies en hulle in hul land laat vestig; en die vreemdeling sal hom by hulle voeg, en hulle sal hul aansluit by die huis van Jakob.

2

En die volke sal hulle neem en op hul woonplek bring; en die huis van Israel sal hulle in die land van die HERE as besitting verwerwe, as slawe en slavinne; en hulle sal die gevange hou wat hulle as gevangenes weggevoer het, en oor hulle drywers heers.

3

En op die dag as die HERE jou rus gee van jou smart en van jou onrus en van die harde diensbaarheid waarmee hulle jou laat dien het,

4

dan sal jy hierdie spotlied aanhef oor die koning van Babel en sê: Hoe het die drywer nou opgehou, opgehou die verdrukking!

5

Die HERE het die stok van die goddelose verbreek, die staf van die heersers,

6

wat die volke verwoes het in grimmigheid met slaan sonder ophou, wat in toorn oor die nasies geheers het met 'n agtervolging sonder verskoning.

7

Die hele aarde rus, is stil; hulle breek uit in jubel.

8

Ook is die sipresse bly oor jou, die seders van die L¡banon, en hulle sê: Vandat jy daar lê, klim niemand na ons toe op om ons af te kap nie.

9

Die doderyk daaronder is in beroering om jou ontwil, jou koms tegemoet; dit wek om jou ontwil die skimme op, al die bokke van die aarde; dit laat al die konings van die nasies van hulle trone opstaan.

10

Hulle hef almal aan en sê vir jou: Ook jy het kragteloos geword soos ons; jy het soos ons geword.

11

Jou trots is neergewerp in die doderyk, die geruis van jou harpe; onder jou is wurms as 'n bed gesprei, en maaiers is jou bedekking.

12

Hoe het jy uit die hemel geval, o môre ster, seun van die dageraad! Hoe lê jy teen die aarde neergeslaan, oorweldiger van die nasies!

13

En jy het in jou hart gesê: Ek wil opklim in die hemel, my troon verhef bo die sterre van God en sit op die berg van samekoms in die uithoeke van die Noorde.

14

Ek wil klim bo die hoogtes van die wolke, my gelykstel met die Allerhoogste!

15

Ja, in die doderyk sal jy neergewerp word, in die diepste plekke van die kuil!

16

Die wat jou sien, beskou jou, hulle let op jou en sê: Is dit die man wat die aarde laat sidder het, koninkryke laat beef het?

17

Die wêreld soos 'n woestyn gemaak en sy stede verwoes het, wat sy gevangenes nie losgelaat het huis toe nie?

18

Al die konings van die nasies, hulle almal rus met eer, elkeen in sy huis;

19

maar jy is gewerp, ver van jou graf, soos 'n afskuwelike uitspruitsel, oordek met die wat verslaan is, wat deurboor is met die swaard, wat neerdaal na die klippe van die grafkuil soos vertrapte aas.

20

Jy word nie met hulle in die graf verenig nie, want jy het jou land verwoes, jou volk gedood; die nageslag van die kwaaddoeners word vir ewig nie genoem nie.

21

Maak 'n slagbank gereed vir sy seuns, om die ongeregtigheid van hulle vaders ontwil, dat hulle nie opstaan en die aarde in besit neem en die bodem van die wêreld vol stede maak nie.

22

So sal Ek dan teen hulle opstaan, spreek die HERE van die leërskare, en van Babel uitroei die naam en die oorblyfsel, kroos en nageslag, spreek die HERE.

23

En Ek sal dit 'n besitting maak van krimpvarkies en tot waterplasse; en Ek sal dit wegvee met die besem van verdelging, spreek die HERE van die leërskare.

24

Die HERE van die leërskare het gesweer en gesê: Waarlik, soos Ek gedink het, so gebeur dit; en soos Ek besluit het, kom dit tot stand:

25

om Assur te verbreek in my land, en op my berge sal Ek hom vertrap, sodat sy juk van hulle kan afgly en sy las van hulle skouer kan wyk.

26

Dit is die besluit wat geneem is oor die hele aarde, en dit is die hand wat uitgestrek is oor al die nasies;

27

want die HERE van die leërskare het dit besluit -- wie sal dit kan verydel? En sy hand is uitgestrek -- wie sal dit kan afkeer?

28

In die sterfjaar van koning Agas het hierdie Godspraak uitgegaan.

29

Wees nie bly, o ganse land van die Filistyne, dat die roede verbreek is wat jou geslaan het nie; want uit die wortel van die slang sal 'n basilisk voortkom, en sy vrug sal 'n vlieënde draak wees.

30

En die eersgeborenes van die armes sal wei, en die behoeftiges sal veilig lê en rus; maar jou wortel sal Ek deur honger laat sterwe, en jou oorblyfsel sal hy doodmaak.

31

Huil, o poort! Skreeu, o stad! Bewe, o ganse land van die Filistyne! Want uit die noorde kom rook, en daar is geen afswerwer onder sy skare nie.

32

Wat sal hulle dan die boodskappers van die nasie antwoord? Dat die HERE Sion gegrondves het, en dat die ellendiges van sy volk daarin sal skuil.

JESAJA 15


JESAJA Chapter 15 - Afrikaans Bible - SpeedBible by johnhurt.com

JESAJA 14

JESAJA

Return to Index

Chapter 15

1

Godspraak oor Moab. Waarlik, in die nag is Ar-Moab verwoes, vernietig! Waarlik, in die nag is Kir-Moab verwoes, vernietig!

2

Hulle gaan op na die tempel, en Dibon na die hoogtes om te ween; Moab huil op Nebo en in Medba; op al hulle hoofde is 'n kaalte, elke baard is afgeskeer.

3

Op hul strate het hulle rouklere aangegord; op hulle dakke en op hulle pleine huil alles en smelt weg in geween.

4

Hesbon en Ele le skreeu, hulle stem word gehoor tot Jahas toe; daarom hef die gewapende manne van Moab 'n angsgeskreeu aan, sy siel sidder.

5

My hart skreeu oor Moab, sy vlugtelinge kom tot by Soar, Eglat-Selisia. Want die hoogte van Luhit beklim hulle met geween; ja, op pad na Horon im laat hulle 'n geskreeu van verwoesting weerklink;

6

want die waters van Nimrim word 'n woesteny, ja, die gras is verdor, die grasspruitjies het vergaan, daar is geen groenigheid nie.

7

Daarom gaan hulle die oorwins wat hulle gemaak het, en hulle voorraad, oor die Wilgerspruit dra.

8

Want die geskreeu gaan rond in die grondgebied van Moab, sy gehuil tot by Eglaim en sy gehuil tot by Beër-Elim.

9

Want die waters van Dimon is vol bloed; want Ek sal oor Dimon nog meer bring, 'n leeu oor die van Moab wat ontvlug het, en oor die oorblyfsel van die land.

JESAJA 16


JESAJA Chapter 16 - Afrikaans Bible - SpeedBible by johnhurt.com

JESAJA 15

JESAJA

Return to Index

Chapter 16

1

Stuur die lammers van die regeerder van die land uit die rotsstreek weg na die woestyn, na die berg van die dogter van Sion.

2

En soos voëls wat vlug, 'n nes wat verjaag is, sal die dogters van Moab wees by die driwwe van die Arnon.

3

Gee raad, gee beslissing, maak jou skaduwee soos die nag op die volle middag, verberg die wat verdryf is, verraai die vlugteling nie!

4

Laat my mense wat verdryf is, by jou vertoef! Aangaande Moab, wees vir hulle 'n skuilplek vanweë die verwoester. Want gedaan is die verdrukker, klaar is dit met die verwoesting, weg is die vertrappers uit die land!

5

En opgerig is deur goedgunstigheid 'n troon, en daarop sit een in getrouheid in Dawid se tent, 'n regter wat die reg soek en gou is in geregtigheid.

6

Ons het gehoor van die trotsheid van Moab -- hy is baie trots! -- van sy hoogmoed en sy trotsheid en sy grimmigheid, sy onbehoorlike grootpratery.

7

Daarom sal Moab oor Moab huil, almal saam huil; oor die druiwekoeke van Kir-Harset sal julle sug, heeltemal verslae.

8

Want die wingerde van Hesbon het verwelk; die wingerdstok van Sibma -- sy edele druiwe het die beheersers van die nasies neergewerp; dit het gekom tot by Jaser, dit het in die woestyn ingedwaal; sy ranke het uitgesprei, het oor die see gegaan.

9

Daarom beween ek die wingerdstok van Sibma met die geween van Jaser; ek maak jou nat met my trane, Hesbon en Ele le, omdat die vreugdegeroep jou somervrugte en jou oes oorval het,

10

en vreugde en gejuig weggeneem is uit die vrugteboord, en in die wingerde nie gejubel of gejuig word nie; die druiwetrapper trap geen wyn in die parskuipe nie; Ek het die vreugdegeroep laat ophou.

11

Daarom klaag my ingewande oor Moab soos 'n siter, en my binneste oor Kir-Heres.

12

En as Moab verskyn, as hy hom vermoei op die hoogte en in sy heiligdom ingaan om te aanbid, dan sal hy niks uitrig nie.

13

Dit is die woord wat die HERE tevore teen Moab gespreek het.

14

En nou spreek die HERE en sê: Binne drie jaar -- soos die jare van 'n dagloner -- sal die heerlikheid van Moab veragtelik gemaak word saam met die hele groot menigte; en die oorblyfsel sal min, gering, onmagtig wees.

JESAJA 17


JESAJA Chapter 17 - Afrikaans Bible - SpeedBible by johnhurt.com

JESAJA 16

JESAJA

Return to Index

Chapter 17

1

Godspraak oor Damaskus. Kyk, Damaskus word weggeneem, sodat dit geen stad meer is nie, maar dit sal 'n vervalle puinhoop word.

2

Die stede Aroër sal verlate wees; vir die troppe vee sal hulle wees wat daar sal lê sonder dat iemand hulle skrikmaak.

3

En die vesting sal verdwyn uit Efraim, en die koningskap uit Damaskus; en met die oorblyfsel van Aram sal dit gaan soos met die heerlikheid van die kinders van Israel, spreek die HERE van die leërskare.

4

En in die dag sal die heerlikheid van Jakob gering word, en die vet van sy vlees sal wegteer.

5

En dit sal wees soos wanneer die maaier die ongesnyde graan bymekaarvat en sy arm die are afmaai; ja, dit sal wees soos wanneer iemand are optel in die dal Refaim.

6

Maar 'n na-oes sal daarin oorbly soos by die afslaan van die olywe: twee, drie vruggies bo in die top; vier, vyf in die takke van die vrugteboom, spreek die HERE, die God van Israel.

7

In die dag sal die mens kyk na sy Maker, en sy oë sal sien op die Heilige van Israel;

8

en hy sal nie kyk na die altare nie, die werk van sy hande; en wat sy vingers gemaak het, sal hy nie aansien nie: die heilige boomstamme en die sonpilare.

9

In die dag sal die stede wat sy toevlug was, wees soos die bouvalle van die bos en van die bergtop wat verlaat is vanweë die kinders van Israel, en dit sal 'n wildernis wees.

10

Want jy het vergeet die God van jou heil en nie gedink aan die rots wat jou toevlug was nie. Daarom lê jy lieflike tuine aan en beplant dit met uitlandse wingerdstokke;

11

die dag as jy plant, laat jy dit groei, en in die môre laat jy jou saad uitspruit; maar dit sal wees 'n hoop geoeste graan op die dag van krankheid en ongeneeslike smart.

12

Wee die gebruis van baie volke -- soos die gebruis van die see, so bruis hulle! En die gedruis van nasies -- soos die gedruis van geweldige waters, so maak hulle gedruis!

13

Nasies maak gedruis soos die gedruis van baie waters; maar Hy dreig hulle, en hulle vlug ver weg en word gejaag soos kaf van die berge voor die wind en soos strooi voor die stormwind.

14

In die aand -- daar is verskrikking! Voordat dit môre word, is hulle nie meer nie. Dit is die deel van hulle wat ons plunder, en die lot van hulle wat ons beroof.

JESAJA 18


JESAJA Chapter 18 - Afrikaans Bible - SpeedBible by johnhurt.com

JESAJA 17

JESAJA

Return to Index

Chapter 18

1

Wee die land van vlerkgegons wat anderkant die riviere van Kus lê;

2

wat boodskappers stuur oor die groot water en in skuite van biesies oor die waters! Gaan weg, vinnige boodskappers, na die hoog uitgegroeide nasie met die blink vel, na die wyd en syd gevreesde volk, die nasie gewoond om te gebied en te vertrap, wie se land deur riviere deursny word.

3

Al julle bewoners van die wêreld en bewoners van die aarde, as 'n banier opgehef word op die berge, kyk! En as die basuin geblaas word, luister!

4

Want so het die HERE vir my gesê: Ek wag rustig en aanskou uit my woonplek, soos glinsterende hitte bo die sonlig, soos 'n douwolk in die hitte van die oestyd.

5

Want voor die oes, as die bloeisel volgroeid is en die blom 'n ryp druiwekorrel word, sal Hy die ranke afsny met snoeimesse en die lote wegkap;

6

hulle word almal saam oorgegee aan die roofvoëls van die berge en aan die wilde diere van die aarde; en die roofvoëls sal daarop die somer deurbring, en al die wilde diere van die aarde sal daarop oorwinter.

7

In die tyd sal aan die HERE van die leërskare geskenke gebring word van die hoog uitgegroeide volk met die blink vel en van die wyd en syd gevreesde volk, die nasie gewoond om te gebied en te vertrap, wie se land deur riviere deursny word, na die plek van die Naam van die HERE van die leërskare, na die berg Sion.

JESAJA 19


JESAJA Chapter 19 - Afrikaans Bible - SpeedBible by johnhurt.com

JESAJA 18

JESAJA

Return to Index

Chapter 19

1

Godspraak oor Egipte. Kyk, die HERE ry op 'n vinnige wolk en kom na Egipte toe; en die afgode van Egipte wankel voor sy aangesig, en die hart van Egipte smelt in sy binneste.

2

En Ek sal Egipte teen Egipte ophits, sodat hulle sal veg, elkeen teen sy broer en elkeen teen sy naaste, stad teen stad, koninkryk teen koninkryk.

3

En die gees van Egipte sal radeloos word in sy binneste, en sy planne sal Ek verwar; dan raadpleeg hulle die afgode en die besweerders en die geeste van afgestorwenes en die geeste wat waarsê.

4

En Ek sal Egipte oorgee in die hand van 'n harde meester, en 'n strenge koning sal oor hulle heers, spreek die Here HERE van die leërskare.

5

En die waters sal uit die groot waterplas verdwyn, en die rivier sal uitdroog en droog lê.

6

En die strome sal stink; die strome van Egipte sal swak word en uitdroog; riet en biesies sal verwelk.

7

Die weivelde by die Nyl, by die mond van die Nyl, en elke saailand van die Nyl sal verdor, verwaai en nie meer wees nie.

8

En die vissers sal klaag, en almal wat hoeke in die Nyl uitgooi, rou bedrywe; en die wat visnette uitsprei oor die waters, sal verkwyn.

9

En die bewerkers van uitgekamde vlas staan beskaamd, en die wewers van wit stowwe.

10

En sy steunpilare word verbrysel; almal wat vir loon werk, sielsbedroef.

11

Die vorste van Soan is net dwase, die raad van Farao se slimste raadgewers het domheid geword. Hoe kan julle vir Farao sê: Ek is 'n seun van die wyse manne, 'n seun van die konings uit die voortyd?

12

Waar is hulle dan, jou wyse manne? Laat hulle jou tog te kenne gee, dat 'n mens kan weet wat die HERE van die leërskare oor Egipte besluit het.

13

Die vorste van Soan het dwase geword, die vorste van Nof is bedroë; Egipte is op 'n dwaalweg gebring deur hulle wat die hoeksteen van die stamme is.

14

Die HERE het daarin 'n gees van bedwelming gegiet, en Egipte is op 'n dwaalweg gebring in al sy werk, soos 'n dronkaard tuimel in sy uitbraaksel.

15

So is daar dan vir Egipte geen werk wat gedoen word deur kop of stert, palmtak of biesie nie.

16

In die dag sal die Egiptenaars wees soos die vroue: hulle sal bewe en vrees vir die handgeswaai van die HERE van die leërskare wat Hy teen hulle swaai.

17

En die land Juda sal vir die Egiptenaars 'n skrik wees: as iemand daarvan melding maak by hulle, bewe hulle vanweë die besluit van die HERE van die leërskare wat Hy teen hulle geneem het.

18

In die dag sal daar vyf stede in Egipteland wees wat die taal van Kanan spreek en by die HERE van die leërskare sweer; een sal genoem word: Stad van verwoesting.

19

In die dag sal daar 'n altaar wees vir die HERE binne-in Egipteland en 'n gedenksteen vir die HERE by die grens.

20

En dit sal wees 'n teken en 'n getuie vir die HERE van die leërskare in Egipteland; as hulle die HERE aanroep vanweë die verdrukkers, sal Hy aan hulle 'n redder stuur en 'n stryder wat hulle sal verlos.

21

En die HERE sal Hom aan die Egiptenaars bekend maak, en die Egiptenaars sal die HERE ken in die dag; en hulle sal Hom dien met slagoffers en spysoffers en geloftes doen aan die HERE en dit betaal.

22

En die HERE sal die Egiptenaars slaan, slaan en genees; en hulle sal hul tot die HERE bekeer, en Hy sal hulle verhoor en hulle genees.

23

In die dag sal daar 'n grootpad wees van Egipte na Assirië, en Assiriërs sal in Egipte kom en Egiptenaars in Assirië; en Egipte sal saam met Assirië die HERE dien.

24

In die dag sal Israel die derde wees naas Egipte en Assirië, 'n seën in die midde van die aarde,

25

omdat die HERE van die leërskare hom geseënhet, met die woorde: Geseënd is my volk Egipte en my maaksel Assirië en my erfdeel Israel!

JESAJA 20


JESAJA Chapter 20 - Afrikaans Bible - SpeedBible by johnhurt.com

JESAJA 19

JESAJA

Return to Index

Chapter 20

1

In die jaar toe die tartan na Asdod gekom het, toe Sargon, die koning van Assirië, hom gestuur het, en hy teen Asdod geveg en dit ingeneem het;

2

in die tyd het die HERE deur die diens van Jesaja, die seun van Amos, gespreek en gesê: Gaan gord die haarmantel van jou heupe af los, en trek jou skoene van jou voete af. Hy het toe so gedoen en naak en kaalvoet geloop.

3

Daarop het die HERE gesê: Soos my kneg Jesaja naak en kaalvoet geloop het, drie jaar lank, as teken en sinnebeeld met betrekking tot Egipte en Kus,

4

so sal die koning van Assirië die gevangenes van Egipte en die ballinge van Kus wegdrywe, jonk en oud, naak en kaalvoet en ontbloot aan die agterdele -- 'n smaad vir Egipte.

5

En hulle sal verslae wees en beskaamd staan vanweë Kus, hulle toeverlaat, en vanweë Egipte, hulle trots.

6

En die inwoners van hierdie kusland sal in die dag sê: Kyk, so gaan dit met ons toeverlaat waarheen ons gevlug het om hulp, om gered te word van die koning van Assirië -- hoe sal ons dan ontvlug?

JESAJA 21


JESAJA Chapter 21 - Afrikaans Bible - SpeedBible by johnhurt.com

JESAJA 20

JESAJA

Return to Index

Chapter 21

1

Godspraak oor die woestyn van die see. Soos stormwinde in die Suidland deurtrek, kom dit uit die woestyn, uit 'n vreeslike land!

2

'n Harde gesig is my te kenne gegee: Die ontroue handel troueloos, en die verwoester verwoes. Trek op, Elam! Beleër, Mdië! Aan alle gesug maak Ek 'n einde.

3

Daarom is my heupe vol siddering, weë het my aangegryp soos die weë van een wat baar; ek buig my krom, sodat ek nie hoor nie; ek is verskrik, sodat ek nie sien nie.

4

My hart duisel, angs oorval my; dit maak vir my die skemeraand wat ek liefhet, tot 'n verskrikking.

5

Hulle maak die tafel gereed, hulle sprei die tapyt, hulle eet, drink.... Staan op, o vorste, salf die skild!

6

Want so het die Here vir my gesê: Gaan heen, sit 'n wag uit; laat hom te kenne gee wat hy sien;

7

en sien hy 'n stoet ruiters, twee aan twee, 'n stoet esels, 'n stoet kamele, dan moet hy skerp luister, so skerp as hy kan.

8

En hy het geroep soos 'n leeu. Op die wagtoring, Here, staan ek gedurig by dag, en op my wagpos stel ek my al die nagte.

9

En kyk, daar kom 'n stoet manne, ruiters twee aan twee. Toe het hy aangehef en gesê: Geval, geval het Babel, en hulle het al die gesnede beelde van sy gode verbrysel teen die grond.

10

o My vertrapte en gedorste volk, wat ek gehoor het van die HERE van die leërskare, die God van Israel, het ek julle bekend gemaak.

11

Godspraak oor Duma. Daar roep een my toe van Ser af: Wagter, hoe ver is dit in die nag? Wagter, hoe ver in die nag?

12

Die wagter sê: Die môre kom, en ook die nag. Wil julle vra, vra; keer terug, kom.

13

Godspraak teen Arabië. In die bos in Arabië moet julle vernag, karavane van die Dedaniete!

14

Bring vir die dorstige water tegemoet! Die inwoners van die land Tema het die vlugteling met brood teëgekom.

15

Want hulle het gevlug vir swaarde, vir die swaard wat uitgetrek en vir die boog wat gespan is, en vir die druk van die oorlog.

16

Want so het die Here vir my gesê: Binne 'n jaar -- soos die jare van 'n dagloner -- sal al die heerlikheid van Kedar verdwyn.

17

En wat oorbly van die getal boë van die Kedareense helde, sal min wees; want die HERE, die God van Israel, het dit gespreek.

JESAJA 22


JESAJA Chapter 22 - Afrikaans Bible - SpeedBible by johnhurt.com

JESAJA 21

JESAJA

Return to Index

Chapter 22

1

Godspraak oor die dal van die gesig. Wat is dit dan met jou dat jy, jou hele bevolking, op die dakke geklim het,

2

rumoerige, woelige stad, uitgelate vesting? Die wat in jou verslaan is, is nie deur die swaard verslaan en het nie in die oorlog gesterwe nie.

3

Al jou owerstes het almal saam gevlug, sonder boog is hulle gebind; almal wat in jou gegryp is, is almal saam gebind; hulle het ver weggevlug.

4

Daarom sê ek: Kyk weg van my af, dat ek bitterlik kan ween; dring nie aan om my te troos oor die verwoesting van die dogter van my volk nie;

5

want dit is 'n dag van rumoer en vertrapping en verwarring deur die Here, die HERE van die leërskare, in die dal van die gesig -- omgooi van mure en geskreeu na die gebergte toe!

6

En Elam het die pylkoker geneem, met waens, manskappe, ruiters; en Kir het die skild ontbloot.

7

Dan word jou beste dale met strydwaens gevul, en die ruiters staan gereed in die rigting van die poort;

8

en die beskutting van Juda word weggeneem. En in die dag kyk jy na die wapens in die Huis van die Bos,

9

en julle sien die skeure van die stad van Dawid, dat hulle baie is, en julle vang die waters van die Onderste Dam op.

10

En julle tel die huise van Jerusalem, en die huise breek julle af om die muur te versterk.

11

En julle maak 'n dam tussen die twee mure vir die water van die Ou Dam; maar julle kyk nie na Hom wat dit gedoen het nie, en Hom wat dit lankal beskik het, sien julle nie.

12

En in die dag roep die Here, die HERE van die leërskare, tot geween en tot rouklag en tot kaalskering en tot omgording van die roukleed;

13

maar kyk, daar is vreugde en vrolikheid, beeste word doodgemaak en skape geslag, vleis geëet en wyn gedrink, met die woorde: Laat ons eet en drink, want môre sterf ons.

14

Maar die HERE van die leërskare het Hom in my ore geopenbaar en gesê: Waarlik, hierdie ongeregtigheid word vir julle nie versoen totdat julle sterwe nie! sê die Here, die HERE van die leërskare.

15

So sê die Here, die HERE van die leërskare: Kom, gaan in by daardie bestuurder, by Sebna, wat oor die paleis aangestel is, en sê:

16

Wat het jy hier, en wie het jy hier, dat jy vir jou hier 'n graf uitgekap het soos een wat in die hoogte sy graf uitkap, wat in die rots vir hom 'n woning uithol?

17

Kyk, die HERE sal jou wegslinger, soos 'n man iets wegslinger, en jou vas inmekaar rol,

18

jou vas inmekaar draai soos 'n tol garing, jou soos 'n bal wegslinger na 'n land wat alkante toe wyd is; daar sal jy sterwe, en daar sal jou pronkwaens wees, o skandvlek van die huis van jou heer!

19

En Ek sal jou wegstoot uit jou pos, en uit jou plek sal Hy jou wegruk.

20

En in die dag sal Ek my kneg ljakim, die seun van Hilk¡a, roep;

21

en Ek sal hom jou gewaad aantrek en hom gord met jou gordel, en jou mag sal Ek in sy hand lê, en hy sal vir die inwoners van Jerusalem en vir die huis van Juda 'n vader wees.

22

En Ek sal die sleutel van die huis van Dawid op sy skouer lê; en hy sal oopmaak, en niemand sal sluit nie; en hy sal sluit, en niemand sal oopmaak nie.

23

En Ek sal hom inslaan soos 'n pen in 'n vaste plek, en hy sal 'n eretroon wees vir die huis van sy vader.

24

En hulle sal aan hom ophang die hele swaarte van die huis van sy vader, die spruite en die wilde lote, al die klein huisraad, van komme af tot allerhande kruike toe.

25

In die dag, spreek die HERE van die leërskare, sal die pen padgee wat in 'n vaste plek ingeslaan is: dit word afgebreek en val, en die drag goed wat daaraan hang, raak tot niet, want die HERE het dit gespreek.

JESAJA 23


JESAJA Chapter 23 - Afrikaans Bible - SpeedBible by johnhurt.com

JESAJA 22

JESAJA

Return to Index

Chapter 23

1

Godspraak oor Tirus. Huil, skepe van Tarsis! want dit is verwoes, sodat daar geen huis, geen terugkeer meer is nie. Uit die land van die Kittiërs het dit aan hulle openbaar geword.

2

Staan verstom, inwoners van die kusland! Die koopmans van Sidon wat oor die see vaar, het jou vroeër gevul.

3

En op groot waters is die saad van Sigor, die oes van die Nyl, in hom ingebring; en so het hy 'n handelswins vir die nasies geword.

4

Staan beskaamd, Sidon, want die see, die vesting van die see, spreek en sê: Ek het geen weë gehad en nie gebaar nie, en ek het geen jongmanne grootgemaak of jongedogters opgevoed nie.

5

As die tyding na Egipte kom, beef hulle daar van angs by die tyding aangaande Tirus.

6

Vaar na Tarsis oor, huil, inwoners van die kusland!

7

Is d¡t julle uitgelate stad wat in die dae van die voortyd sy oorsprong het, wie se voete hom ver weggedra het om in vreemde lande te vertoef?

8

Wie het dit besluit oor Tirus, die uitdeler van krone, wie se koopmans vorste, wie se handelaars die edeles van die aarde was?

9

Die HERE van die leërskare het dit besluit, om te ontheilig al die pralende trots, om die edeles van die aarde in veragting te bring.

10

Stroom oor jou land soos die Nyl, dogter van Tarsis! Daar is geen gordel meer wat hinder nie.

11

Hy het sy hand uitgestrek oor die see, koninkryke laat sidder! Die HERE het bevel gegee met betrekking tot Kanaän, dat sy vestings verwoes moet word.

12

En Hy het gesê: Jy sal verder nie meer uitgelate wees nie, o onteerde jonkvrou, dogter van Sidon! Maak jou klaar, vaar oor na die Kittiërs toe; ook daar sal jy geen rus hê nie.

13

Kyk, die land van die Chaldeërs -- dit is die volk wat tot niet gegaan het: Assur het dit bestem vir die woestyndiere, het sy wagtorings daarteen opgerig, het die paleise daarvan verwoes, het dit 'n puinhoop gemaak.

14

Huil, skepe van Tarsis, want julle vesting is verwoes!

15

En in die dag sal Tirus vergeet word, sewentig jaar lank, soos die dae van een koning. Aan die einde van sewentig jaar sal dit met Tirus gaan volgens die hoerelied:

16

Neem die siter, gaan rond in die stad, vergete hoer! Speel mooi, sing baie, dat hulle aan jou kan dink.

17

En aan die einde van sewentig jaar sal die HERE op Tirus ag gee, en sy sal terugkeer na haar hoereloon en hoereer met al die koninkryke van die aarde wat op die aardbodem is.

18

Maar haar handelswins en haar hoereloon sal aan die HERE heilig wees; dit sal nie opgehoop of weggesit word nie; maar haar wins sal wees vir die wat voor die aangesig van die HERE woon, om te eet tot versadiging en vir pragtige klere.

JESAJA 24


JESAJA Chapter 24 - Afrikaans Bible - SpeedBible by johnhurt.com

JESAJA 23

JESAJA

Return to Index

Chapter 24

1

Kyk, die HERE maak die aarde leeg en verwoes dit, en Hy keer sy oppervlakte om en verstrooi sy bewoners.

2

Dieselfde lot tref die volk en die priester, die slaaf en sy heer, die slavin en haar meesteres, die koper en die verkoper, die uitlener en die lener, die skuldeiser en die skuldenaar.

3

Die aarde word heeltemal leeg gemaak en heeltemal geplunder, want die HERE het hierdie woord gespreek.

4

Die aarde treur, dit verwelk; die wêreld versmag, dit verwelk; en die hoogstes van die mense van die aarde versmag.

5

Want die aarde is ontheilig onder sy bewoners; want hulle het die wette oortree, die insetting geskend, die ewige verbond verbreek.

6

Daarom verteer die vloek die aarde en moet sy bewoners boet; daarom word die bewoners van die aarde deur 'n gloed verteer en bly daar min mense oor.

7

Die mos treur, die wingerdstok verwelk, almal wat bly van hart is, sug.

8

Weg is die vreugde van die tamboeryne, die gedruis van die uitgelate mense hou op, weg is die vreugde van die siter!

9

Hulle drink geen wyn onder gesang nie; die sterk drank smaak bitter vir die wat dit drink.

10

Verbreek is die verlate vesting; al die huise staan toegesluit, sodat niemand daar kan inkom nie.

11

Daar is 'n gejammer oor wyn op die strate; al die vrolikheid het ondergegaan, die vreugde van die aarde is verban.

12

Wat in die stad oorgebly het, is verwoesting; en die poort is tot 'n puinhoop stukkend geslaan.

13

Want so sal dit wees op die aarde, onder die volke, soos by die afslaan van die olywe, soos by die na-oes as die druiwe-oes verby is.

14

Hulle daar hef hul stem op, hulle jubel; vanweë die majesteit van die HERE juig hulle van die see af:

15

Daarom, eer die HERE in die lande van die son, op die kuslande van die see die Naam van die HERE, die God van Israel!

16

Van die einde van die aarde af hoor ons lofgesange: Glorie aan die regverdige! Maar ek sê: Ek teer weg, ek teer weg, wee my! Die ontroues handel troueloos, en in troueloosheid handel die ontroues troueloos.

17

Die skrik en die kuil en die strik oor jou, o bewoner van die aarde!

18

En hy wat vlug vir die skrikgeroep, val in die kuil; en hy wat uit die kuil uitklim, word in die strik gevang. Want die sluise uit die hoogte het oopgegaan, en die fondamente van die aarde bewe.

19

Die aarde word geheel en al verbreek, die aarde is geheel en al aan wankel, die aarde word geheel en al geskud.

20

Die aarde waggel geheel en al soos 'n dronkaard en swaai heen en weer soos 'n naghut; en sy oortreding is swaar op hom; en hy sal val en nie weer opstaan nie.

21

En in die dag sal die HERE besoeking doen oor die leërskare van die hoogte in die hoogte en oor die konings van die aarde op die aarde;

22

en hulle sal opgesluit word soos gevangenes opgesluit word in 'n kuil en bewaar word in 'n kerker; maar n baie dae sal daar op hulle ag gegee word.

23

En die maan sal rooi word van skaamte, en die son sal skaam wees; want die HERE van die leërskare sal regeer op die berg Sion en in Jerusalem, en voor sy oudstes sal daar heerlikheid wees.

JESAJA 25


JESAJA Chapter 25 - Afrikaans Bible - SpeedBible by johnhurt.com

JESAJA 24

JESAJA

Return to Index

Chapter 25

1

HERE, U is my God! U sal ek verhoog; u Naam sal ek loof; want U het wonders gedoen, raadsbesluite uit ver tye, waarheid en trou.

2

Want U het van 'n stad 'n hoop klippe gemaak, van 'n versterkte vesting 'n puinhoop; 'n paleis van vreemdes, dat dit geen stad meer is nie; vir ewig sal dit nie herbou word nie.

3

Daarom sal 'n magtige volk U eer, die vesting van tirannieke nasies U vrees.

4

Want U was 'n vesting vir die arme, 'n vesting vir die behoeftige toe hy benoud was; 'n skuilplek teen die stortreën, 'n skaduwee teen die hitte -- want die geblaas van die tiranne is soos 'n stortreën teen 'n muur.

5

Soos hitte in 'n dor land het U die rumoer van vreemdes gedemp, soos hitte deur die skaduwee van 'n wolk; die triomfsang van die tiranne moes verstom.

6

En die HERE van die leërskare sal op hierdie berg vir al die volke berei 'n maaltyd van vetspyse, 'n maaltyd van ou wyn, van vetspyse vol murg, van gesuiwerde ou wyn.

7

En Hy sal op hierdie berg vernietig die uitgespreide sluier wat al die volke omsluier, en die omhulsel waarmee al die nasies bedek is.

8

Hy sal die dood vir ewig vernietig, en die Here HERE sal die trane van alle aangesigte afvee; en Hy sal die smaad van sy volk van die hele aarde af wegneem; want die HERE het dit gespreek.

9

En hulle sal in die dag sê: Kyk, dit is onse God op wie ons gewag het, dat Hy ons kan verlos; dit is die HERE op wie ons gewag het: laat ons juig en bly wees oor sy hulp.

10

Want die hand van die HERE sal rus op hierdie berg; maar Moab sal vertrap word op sy plek soos strooi vertrap word in die water van 'n miskuil.

11

En as hy sy hande daarin uitsprei soos 'n swemmer dit uitsprei om te swem, dan sal Hy sy trotsheid afdruk tegelyk met die kunsgrepe van sy hande.

12

En die steil versterkings van jou mure werp Hy neer, gooi Hy af, laat Hy kom tot op die grond, tot in die stof.

JESAJA 26


JESAJA Chapter 26 - Afrikaans Bible - SpeedBible by johnhurt.com

JESAJA 25

JESAJA

Return to Index

Chapter 26

1

In die dag sal hierdie lied gesing word in die land Juda: 'n Sterk stad het ons; God stel heil tot mure en skanse.

2

Maak oop die poorte, dat die regverdige nasie kan ingaan wat die trou bewaar!

3

U sal 'n standvastige gesindheid in volle vrede bewaar, want hulle vertrou op U.

4

Vertrou op die HERE vir ewig, want in die Here HERE is 'n ewige rots.

5

Want Hy het die bewoners van die hoogte neergewerp, die steil vesting; Hy het dit afgegooi, afgegooi tot by die grond, dit laat kom tot in die stof.

6

Die voet vertrap dit, die voete van die ellendige, die voetstappe van die armes.

7

Die pad van die regverdige is gelyk; U maak die spoor van die regverdige gelyk.

8

Ook in die weg van u oordele het ons U verwag, o HERE! Tot u Naam en tot u gedenknaam gaan die begeerte van ons siel uit.

9

Met my siel begeer ek u in die nag; ook met my gees in my binneste soek ek U; want as u oordele op die aarde is, leer die inwoners van die wêreld geregtigheid.

10

Word aan die goddelose genade bewys, dan leer hy geen geregtigheid nie; wat onreg is, doen hy in 'n land van reg, en hy sien die hoogheid van die HERE nie.

11

HERE, is u hand opgehef, hulle sien dit nie; maar hulle sal dit sien en beskaamd staan; die ywer vir die volk, ook die vuur teen u teëstanders sal hulle verteer.

12

HERE, U sal vir ons vrede beskik, want U het ook al ons werk vir ons volbring.

13

HERE, onse God, ander here buiten U het oor ons geheers, maar deur U alleen prys ons u Naam.

14

Dooie mense herlewe nie, skimme staan nie op nie; daarom het U hulle besoek en verdelg en alle gedagtenis aan hulle laat vergaan.

15

U het, o HERE, die nasie vermeerder; U het die nasie vermeerder, Uself verheerlik; U het al die grense van die land uitgebrei.

16

HERE, in benoudheid het hulle U gesoek; hulle het stille gebede uitgegiet toe u tugtiging hulle getref het.

17

Soos 'n bevrugte vrou wat naby die tyd kom dat sy moet baar, inmekaar krimp, skreeu in haar weë, so was ons vanweë u aangesig, o HERE!

18

Ons was swanger, het weë gehad -- dit was asof ons wind gebaar het; ons het die land geen redding aangebring nie, en daar is geen wêreldbewoners gebore nie.

19

U dode sal herlewe, my lyke sal opstaan. Waak op en jubel, julle wat in die stof woon! Want u dou is 'n dou van die lig, en die aarde sal aan skimme die lewenslig skenk.

20

Kom, my volk, gaan in jou binnekamers en sluit jou deur agter jou toe, verberg jou vir 'n klein oomblik, totdat die grimmigheid verbygaan.

21

Want kyk, die HERE sal uit sy plek uitgaan om die ongeregtigheid van die bewoners van die aarde oor hulle te besoek; en die aarde sal die bloed openbaar maak wat deur hom gedrink is, en die wat op hom gedood is, nie langer toedek nie.

JESAJA 27


JESAJA Chapter 27 - Afrikaans Bible - SpeedBible by johnhurt.com

JESAJA 26

JESAJA

Return to Index

Chapter 27

1

In die dag sal die HERE met sy harde en groot en sterk swaard besoeking doen oor die Levi tan, die vinnige slang, en oor die Levi tan, die kronkelende slang; en Hy sal die draak doodmaak wat in die groot water is.

2

In die dag sal daar wees 'n wingerd van skuimende wyn -- sing daarvan!

3

Ek, die HERE, bewaak dit: elke oomblik sal Ek hom bevogtig; Ek sal hom nag en dag bewaak, sodat niks hom kan tref nie.

4

Geen grimmigheid is by My nie. Kry Ek doring of distel, in oorlog sou Ek daarop aanval, dit alles saam verbrand.

5

Of hulle moet my beskutting aangryp, vrede met My maak, vrede met My maak.

6

In die dae wat kom, sal Jakob wortel skiet, Israel sal bloei en uitbot, sodat hulle die wêreld vol vrugte sal maak.

7

Het Hy hom geslaan met die slag wat sy teëstander getref het? Of is hy gedood met 'n slagting soos die wat deur Hom gedood is?

8

Met mate het U met hom afgereken toe U hom verstoot het; Hy het hom verdrywe met sy geweldige wind op die dag van die oostewind.

9

Daarom sal hiermee die skuld van Jakob versoen word, en dit is die volle vrug van die wegneming van sy sonde: as hy al die altaarklippe maak soos verbryselde kalkklippe, die heilige boomstamme en die sonpilare nie meer oprys nie.

10

Want die versterkte stad is eensaam, 'n woning wat ontvolk en verlate is soos die woestyn; daar wei kalwers en daar lê hulle, en hulle eet sy takke af.

11

As sy takke verdor het, word hulle afgebreek; vroue kom en steek dit aan die brand; want dit is 'n volk sonder verstand. Daarom sal hulle Maker Hom nie oor hulle ontferm nie en sal hulle Formeerder aan hulle geen genade bewys nie.

12

En in die dag sal die HERE vrugte afslaan, van die stroom van die Eufraat af tot by die spruit van Egipte, en julle sal ingesamel word, een vir een, o kinders van Israel!

13

En in die dag sal daar met 'n groot basuin geblaas word; dan sal kom die wat verlore is in die land Assur en die wat verdryf is in Egipteland, en hulle sal die HERE aanbid op die heilige berg in Jerusalem.

JESAJA 28


JESAJA Chapter 28 - Afrikaans Bible - SpeedBible by johnhurt.com

JESAJA 27

JESAJA

Return to Index

Chapter 28

1

Wee die trotse kroon van die dronkaards van Efraim, en wee die blom wat verwelk, sy pronksieraad, wat daar is op die top van die vrugbare dal van hulle wat deur die wyn verslaan is.

2

Kyk, die Here het een wat sterk en magtig is, soos 'n haelstorm, 'n storm vol verwoesting, soos 'n stortbui van geweldige, oorlopende waters wat teen die grond gooi met krag.

3

Met voete sal vertrap word die trotse kroon van die dronkaards van Efraim;

4

en die blom wat verwelk, sy pronksieraad, wat daar is op die top van die vrugbare dal, sal wees soos 'n voorvy voor die vrugte-oes: iemand sien dit skaars of, terwyl dit nog in sy hand is, sluk hy dit weg.

5

In die dag sal die HERE van die leërskare wees tot 'n sierlike kroon en 'n pragtige krans vir die oorblyfsel van sy volk,

6

en tot 'n gees van strafgerig vir hom wat sit oor die gereg, en tot 'n sterkte vir hulle wat die geveg terugdring na die poort toe.

7

En ook die manne hier wankel deur die wyn en waggel deur sterk drank; priester en profeet wankel deur sterk drank, hulle is verward van die wyn, hulle waggel van sterk drank, hulle wankel as hulle gesigte sien, hulle waggel by die regspraak.

8

Want al die tafels is vol walglike uitbraaksel, sodat daar geen plek is nie.

9

Vir wie wil hy dan kennis leer, en vir wie wil hy die openbaring verstaanbaar maak? Vir die wat van die melk gespeen, wat van die moederborste weggeneem is?

10

Want dit is gebod op gebod, gebod op gebod, reël op reël, reël op reël, hier 'n bietjie, daar 'n bietjie.

11

Ja, Hy sal deur lippe wat hakkel, en deur 'n vreemde tong met hierdie volk spreek,

12

Hy wat aan hulle gesê het: Dit is die rus, gee rus aan die vermoeides, en dit is die verkwikking. Maar hulle wou nie luister nie.

13

Daarom sal die woord van die HERE vir hulle wees gebod op gebod, gebod op gebod, reël op reël, reël op reël, hier 'n bietjie, daar 'n bietjie, sodat hulle kan heengaan en agteruit struikel en verbreek en verstrik en gevang word.

14

Daarom, hoor die woord van die HERE, julle spotters, heersers oor hierdie volk wat in Jerusalem is!

15

Omdat julle sê: Ons het 'n verbond met die dood gesluit, en met die doderyk het ons 'n verdrag aangegaan; as die golwende gsel deurtrek, sal hy na ons nie kom nie; want ons het die leuen ons skuilplek gemaak en ons in bedrog weggesteek --

16

daarom, so sê die Here HERE: Kyk, Ek lê in Sion 'n grondsteen, 'n beproefde steen, 'n kosbare hoeksteen wat vas gegrondves is; hy wat glo, sal nie haastig wees nie.

17

En Ek sal die reg tot 'n riglyn maak, en die geregtigheid tot 'n skietlood; en die hael sal die leuendak wegruk en die water die skuilplek wegspoel.

18

En julle verbond met die dood sal uitgewis word, en julle verdrag met die doderyk nie standhou nie; as die golwende gsel deurtrek, sal julle deur hom vertrap word.

19

So dikwels as hy deurtrek, sal hy julle gryp; want môre vir môre sal hy deurtrek, by dag en by nag. En dit sal net verskrikking wees om so 'n openbaring te verneem.

20

Want die bed sal te kort wees dat iemand hom daarop kan uitrek, en die kombers te smal dat iemand hom daarin kan toedraai.

21

Want die HERE sal Hom gereed maak soos by die berg Prasim; Hy sal aanstorm soos in die dal by G¡beon om sy werk te doen -- vreemd is sy werk! En om sy daad te verrig -- ongehoord is sy daad!

22

Gedra julle dan nou nie soos spotters, dat julle bande nie vaster word nie; want ek het van die Here HERE van die leërskare gehoor 'n verdelging wat vas besluit is, oor die hele aarde.

23

Luister, en hoor na my stem; let op, en hoor my woord!

24

Ploeg die ploeër die hele dag om te saai? Skeur hy sy akker oop, en eg hy die hele dag?

25

Is dit nie so nie: As hy dit bo-op gelykgemaak het, gooi hy swart komyn uit en strooi komyn en saai koring in rye en gars in vakke en spelt langs die kant.

26

En sy God het hom onderrig hoe om dit te doen, Hy leer hom.

27

Want swart komyn word nie met die slee gedors nie, en die wawiel word nie oor komyn gerol nie; maar swart komyn word uitgeslaan met 'n stok en komyn met 'n hout.

28

Word broodkoring fyngestamp? Nee, nie altyddeur dors hulle dit nie; en al dryf hulle die wawiel en die perde daaroor -- hulle stamp dit nie fyn nie.

29

Ook dit kom van die HERE van die leërskare: Hy is wonderbaar van raad, groot van beleid.

JESAJA 29


JESAJA Chapter 29 - Afrikaans Bible - SpeedBible by johnhurt.com

JESAJA 28

JESAJA

Return to Index

Chapter 29

1

Wee Ariël, Ariël, stad waar Dawid laer opgeslaan het! Voeg jaar by jaar; laat die feeste hulle kringloop volbring --

2

dan sal Ek Ariël benoud maak, en daar sal geklaag en geklag wees, en dit sal vir My soos Ariël wees.

3

En Ek sal in 'n kring teen jou laer opslaan en jou met wagposte beleër en skanse teen jou oprig.

4

Dan sal jy diep uit die grond spreek, en op dowwe toon sal jou woord uit die stof voortkom; en jou stem sal uit die grond opkom soos die van die gees van 'n afgestorwene, en uit die stof sal jou woord piep.

5

Maar die menigte van jou vyande sal word soos dun stof, en die menigte van die tiranne soos kaf wat wegwaai; en dit sal heeltemal onverwags gebeur.

6

Vanweë die HERE van die leërskare sal jy in genade besoek word, met donder en aardbewing en groot gedruis, wind en storm en die vlam van 'n verterende vuur.

7

En soos 'n droom, 'n naggesig, sal die menigte van al die nasies wees wat oorlog toe trek teen Ariël, ja, almal wat teen hom oorlog toe trek en teen sy bergvesting en hom benoud maak.

8

En soos 'n hongerige droom dat hy eet, maar hy word wakker en -- sy siel is leeg; en soos 'n dorstige droom dat hy drink, maar hy word wakker en -- hy is moeg en sy siel versmag: so sal die menigte van al die nasies wees wat oorlog toe trek teen die berg Sion.

9

Vertoef, en verwonder julle! Wees blind en verblind! Hulle is dronk, maar nie van wyn nie; hulle waggel, maar nie van sterk drank nie.

10

Want die HERE het oor julle uitgegiet 'n gees van diepe slaap, en Hy het julle oë -- die profete -- toegesluit en julle hoofde -- die sieners -- toegebind.

11

So het dan die gesig van al hierdie dinge vir julle geword soos die woorde van 'n verseëlde boek wat hulle gee aan iemand wat kan lees, met die woorde: Lees dit tog! Maar hy sê: Ek kan nie, want dit is verseël.

12

Of hulle gee die boek aan iemand wat nie kan lees nie, met die woorde: Lees dit tog! Maar hy sê: Ek kan nie lees nie.

13

En die Here het gesê: Omdat hierdie volk nader kom met hulle mond en My eer met hulle lippe, terwyl hulle hul hart ver van My hou, sodat hulle vrees vir My 'n aangeleerde mensegebod is,

14

daarom sal Ek voortgaan om wonderlik te handel met hierdie volk, wonderlik en wonderbaar; en die wysheid van hulle wyse manne sal vergaan, en die verstand van hulle verstandige mense sal wegskuil.

15

Wee hulle wat planne diep verberg vir die HERE, wie se werk in duisternis plaasvind; en hulle sê: Wie sien ons en wie ken ons?

16

o Julle verkeerdheid! Of moet die pottebakker beskou word as klei, dat die maaksel van sy maker kan sê: Hy het my nie gemaak nie, en die vormsel van sy vormer kan sê: Hy het geen verstand nie?

17

Sal dit nie nog 'n baie kort rukkie duur dat die L¡banon in 'n vrugteboord verander word, en die vrugteboord vir 'n bos gereken word nie?

18

En in die dag sal die dowes Skrifwoorde hoor, en uit donkerheid en duisternis sal die oë van die blindes sien.

19

En die ootmoediges sal vreugde op vreugde smaak in die HERE, en die behoeftiges onder die mense sal juig in die Heilige van Israel.

20

Want gedaan is dit met die tiran, en klaar is dit met die spotter, en uitgeroei is almal wat op ongeregtigheid bedag is --

21

hulle wat 'n mens as sondaar brandmerk ter wille van 'n woord, en strikke span vir hom wat vir die reg opkom in die poort, en die regverdige met nietige voorwendsels wegstoot.

22

Daarom, so sê die HERE tot die huis van Jakob, Hy wat Abraham verlos het: Jakob sal nou nie meer beskaamd staan nie, en nou sal sy aangesig nie meer bleek word nie;

23

want as hy, as sy kinders die werk van my hande in sy midde sien, sal hulle my Naam heilig; ja, hulle sal die Heilige van Jakob heilig en vir die God van Israel met ontsag vervul wees;

24

en hulle wat dwalende van gees is, sal insig verkry, en die murmureerders sal lering aanneem.

JESAJA 30


JESAJA Chapter 30 - Afrikaans Bible - SpeedBible by johnhurt.com

JESAJA 29

JESAJA

Return to Index

Chapter 30

1

Wee die opstandige kinders, spreek die HERE, wat 'n plan uitvoer, maar dit is nie uit My nie; wat 'n verbond sluit, en dit is nie uit my Gees nie, om sonde op sonde te stapel;

2

wat gaan om na Egipte af te trek, en hulle raadpleeg my mond nie, om toevlug te soek onder die beskutting van Farao en om te skuil in die skaduwee van Egipte.

3

Maar die beskutting van Farao sal julle tot skande wees, en die skuiling in die skaduwee van Egipte tot smaadheid.

4

Want hulle vorste is in Soan, en hulle boodskappers het in Hanes aangekom;

5

almal staan beskaamd vanweë die volk wat hulle geen voordeel aanbring nie, geen hulp en geen voordeel nie, maar skande en smaadheid daarby.

6

Godspraak oor die diere van die Suidland. In 'n land van benoudheid en angs, waar leeuin en leeu uitkom, adder en vlieënde draak, vervoer hulle op die rugge van esels hul rykdomme en op die bulte van kamele hul skatte, na 'n volk wat geen voordeel bring nie.

7

En Egipte -- nietig en leeg is sy hulp; daarom noem ek dit: Rahab wat stilsit.

8

Gaan nou in, skryf dit op 'n tafel in hulle teenwoordigheid en teken dit op in 'n boek, dat dit kan bly vir later dae, vir altyd, tot in ewigheid.

9

Want dit is 'n wederstrewige volk, leuenagtige kinders, kinders wat die wet van die HERE nie wil hoor nie;

10

wat aan die sieners sê: Sien nie! en aan die profete: Profeteer vir ons nie wat reg is nie; spreek vleitaal vir ons, profeteer bedrieëry;

11

wyk af van die weg, buig af van die pad, laat die Heilige van Israel voor ons aangesig verdwyn!

12

Daarom, so sê die Heilige van Israel: Omdat julle hierdie woord verwerp en vertrou op verdrukking en slinksheid en daarop steun,

13

daarom sal hierdie skuld vir julle wees soos 'n los stuk wat wil val, wat oorhang in 'n hoë muur, waarvan die instorting heeltemal onverwags kom.

14

Ja, Hy sal dit verbreek soos die kruik van 'n pottebakker verbreek word, wat sonder verskoning stukkend geslaan word, sodat by die brokstukke daarvan geen skerf gevind word om vuur uit die vuurherd te gaan haal of om water uit die kuil te skep nie.

15

Want so sê die Here HERE, die Heilige van Israel: In terugkeer en rus lê julle heil, in stil wees en vertroue bestaan julle krag; maar julle wou nie

16

en het gesê: Nee, maar op perde sal ons vlieg -- daarom sal julle moet vlug! en: Op renperde sal ons ry -- daarom sal julle vervolgers laat jaag!

17

Een duisend van julle sal vlug vir die oorlogsgeroep van een enkele, vir die oorlogsgeroep van vyf, totdat julle oorbly soos 'n vlagpaal op 'n bergtop en soos 'n banier op 'n heuwel.

18

En daarom sal die HERE met ongeduld daarop wag om julle genadig te wees, en daarom sal Hy Hom verhef om Hom oor julle te ontferm; want die HERE is 'n God van die gerig. Welgeluksalig almal wat op Hom wag!

19

Want 'n volk sal op Sion, in Jerusalem, woon; jy sal nie meer ween nie; sekerlik sal Hy jou genade bewys op jou hulpgeroep; sodra Hy hoor, antwoord Hy jou.

20

Die Here gee julle wel brood van benoudheid en water van bedruktheid, maar jou leraars sal hulle nie langer verberg nie -- maar jou oë sal jou leraars sien;

21

en jou ore sal 'n woord agter jou hoor wat sê: Dit is die weg, wandel daarop! wanneer julle regs of wanneer julle links wil gaan.

22

En julle sal verontreinig die oortreksel van jou gesnede beelde van silwer en die beslag van jou gegote beeld van goud; jy sal dit weggooi soos iets wat besoedel is. Weg daarmee! sal jy daarvan sê.

23

Dan sal Hy reën gee vir die saad waarmee jy die grond besaai, en broodkoring wat die grond voortbring, en dit sal smaaklik en voedsaam wees; jou vee sal in die dag wei op 'n uitgestrekte weiveld;

24

en die osse en die esels wat die grond bewerk, sal voer met sout eet, wat uitgewan is met skop en gaffel;

25

en op elke hoë berg en op elke verhewe heuwel sal strome wees, waterlope, op die dag van die groot slagting as die torings val.

26

En die lig van die maan sal wees soos die lig van die son, en die lig van die son sal sewevoudig wees, soos die lig van sewe dae, op die dag as die HERE die breuk van sy volk verbind en die wond gesond maak wat aan hulle geslaan is.

27

Kyk, die Naam van die HERE kom van ver af, sy toorn brand, swaar wolke kom op; sy lippe is vol grimmigheid en sy tong soos 'n verterende vuur,

28

en sy asem soos 'n oorlopende stroom wat tot by die nek kom -- om nasies te sif met 'n sif van vernietiging; en 'n toom wat verkeerd stuur, is in die kakebene van die volke.

29

Die lied sal by julle wees soos in die nag as die fees gevier word, en julle sal vrolik wees van hart soos die wat met die fluite loop, om te kom op die berg van die HERE, na die Steenrots van Israel.

30

En die HERE sal sy stem vol majesteit laat hoor en die neerdaling van sy arm laat sien, met grimmige toorn en die vlam van 'n verterende vuur, storm en stortreën en haelkorrels.

31

Want vir die stem van die HERE sal Assur verskrik wees; met die stok sal Hy slaan,

32

en elke swaai van die roede wat vir hom beskik is, wat die HERE op hom laat val, sal wees onder begeleiding van tamboeryn en sitermusiek, en met 'n uitgeswaaide vegtersarm sal Hy teen hulle veg.

33

Want 'n Tofet is van gister af gereedgemaak, ook is dit vir die koning berei; diep en wyd het Hy die houtstapel daarvan aangelê met vuur en hout in menigte; die asem van die HERE is soos 'n stroom van swawel wat dit aan die brand steek.

JESAJA 31


JESAJA Chapter 31 - Afrikaans Bible - SpeedBible by johnhurt.com

JESAJA 30

JESAJA

Return to Index

Chapter 31

1

Wee hulle wat na Egipte aftrek om hulp en hulle verlaat op perde, en wat vertrou op strydwaens, omdat daar baie is, en op ruiters, omdat hulle baie talryk is, maar hulle sien nie op die Heilige van Israel en hulle soek nie die HERE nie.

2

Nogtans is Hy ook wys, en Hy laat die onheil kom en trek sy woorde nie terug nie: Hy sal opstaan teen die huis van die kwaaddoeners en teen die helpers van die wat ongeregtigheid werk.

3

Ja, die Egiptenaars is mense en nie God nie, en hulle perde is vlees en nie gees nie; as die HERE sy hand uitstrek, dan struikel die helper, en wie gehelp is, val; en saam gaan hulle almal te gronde.

4

Want so het die HERE vir my gesê: Soos 'n leeu en 'n jong leeu knor oor sy prooi wanneer die volle getal herders teen hom bymekaargeroep word, sonder dat hy skrik vir hulle stem of ingee vir hulle geraas -- so sal die HERE van die leërskare neerdaal om in die stryd uit te trek teen die berg Sion en teen sy heuwel.

5

Soos voëls wat fladder, so sal die HERE van die leërskare Jerusalem beskut, beskut en red, verskoon en bevry.

6

Bekeer julle tot Hom van wie die kinders van Israel diep afgeval het.

7

Want in die dag sal hulle elkeen sy silwerafgode en sy goue afgode verwerp, wat julle hande vir julle tot sonde gemaak het.

8

En Assur sal val deur die swaard, nie van 'n man nie; en die swaard, nie van 'n mens nie, sal hom verteer; en hy sal voor die swaard vlug, en sy jongmanne sal dienspligtig word;

9

en sy rots sal uitmekaar stuif van skrik, en sy vorste sal verskrik die banier verlaat, spreek die HERE, wat 'n vuur het op Sion en 'n oond in Jerusalem.

JESAJA 32


JESAJA Chapter 32 - Afrikaans Bible - SpeedBible by johnhurt.com

JESAJA 31

JESAJA

Return to Index

Chapter 32

1

Kyk, 'n koning sal regeer in geregtigheid, en die vorste sal heers volgens reg.

2

En elkeen sal wees soos 'n toevlug teen die wind en 'n skuiling teen die stortreën, soos waterstrome in 'n dor streek, soos die skaduwee van 'n swaar rots in 'n land wat versmag.

3

Dan sal nie meer verblind wees die oë van die wat sien nie; en die ore van hulle wat hoor, sal luister;

4

en die hart van die onbedagsames sal leer om te verstaan, en die tong van die hakkelaars sal gou wees om duidelik te spreek;

5

die dwaas sal nie meer 'n edele genoem word nie, en van die skelm sal nie gesê word dat hy vernaam is nie.

6

Want 'n dwaas spreek dwaasheid en sy hart bring onheil voort, deur goddeloosheid te bedrywe en dwaling te spreek oor die HERE, deur die begeerte van die hongerige onvervuld te laat en die drank van die dorstige te laat ontbreek.

7

En die skelm -- sy middele is sleg, hy beraam skandelike dade om die ellendiges te runeer met leuentaal, ook as die behoeftige spreek wat reg is.

8

Maar die edele beraam edele dade, en hy hou stand in wat edel is.

9

Staan op, geruste vroue, hoor my stem! Sorgelose dogters, luister na my woord!

10

'n Jaar en 'n paar dae -- en julle sal sidder, sorgelose dogters! Want dit is gedaan met die druiwe-oes, daar sal geen insameling van vrugte kom nie.

11

Bewe, geruste vroue! Sidder, sorgelose dogters! Trek julle uit, ontbloot julle en gord rougewade om julle lendene.

12

Hulle slaan op die bors vanweë die begeerlike velde, vanweë die vrugbare wingerdstok;

13

vanweë die akkers van my volk wat met dorings en distels opskiet, ja, vanweë al die huise van vreugde van die uitgelate stad.

14

Want die paleis is verlate, die stadsgewoel is in eensaamheid verander; die Heuwel en die Wagtoring dien as spelonke vir ewig, 'n vreugde vir die wilde-esels, 'n weiveld vir die troppe vee --

15

totdat oor ons uitgegiet word die Gees uit die hoogte; dan word die woestyn 'n vrugteboord, en die vrugteboord self word vir 'n bos gereken.

16

En die reg woon in die woestyn, en die geregtigheid hou verblyf in die vrugteboord.

17

En die werking van die geregtigheid sal vrede wees, en die voortbrengsel van die geregtigheid rus en veiligheid tot in ewigheid.

18

En my volk sal woon in 'n plek van vrede en in veilige wonings en in plekke van ongestoorde rus.

19

Maar dit sal hael as die bos inmekaarstort en die stad wegsak in die laagte.

20

Welgeluksalig is julle wat by alle waters saai, wat die voet van os en esel vry laat loop!

JESAJA 33


JESAJA Chapter 33 - Afrikaans Bible - SpeedBible by johnhurt.com

JESAJA 32

JESAJA

Return to Index

Chapter 33

1

Wee jou, verwoester, wat self nie verwoes is nie, en troubreker teen wie nie troueloos gehandel is nie! As jy klaar is met verwoes, sal jy verwoes word; en as jy klaar is met troubreuk, sal hulle troueloos teen jou handel.

2

HERE, wees ons genadig, op U wag ons; wees hulle arm elke môre , ja, ons verlossing in die tyd van benoudheid!

3

Vir die dawergeluid vlug die volke; vanweë u verheffing word die nasies verstrooi.

4

Dan word julle buit weggeskraap soos sprinkane wegskraap; soos sprinkane hardloop, hardloop hulle daarop los.

5

Die HERE is verhewe, want Hy woon in die hoogte; Hy het Sion vervul met reg en geregtigheid.

6

En daar sal bestendigheid van jou tye wees, 'n rykdom van volle verlossing, van wysheid en kennis; die vrees van die HERE sal sy skat wees.

7

Kyk, die helde skreeu daarbuite, die boodskappers van vrede ween bitterlik.

8

Die grootpaaie is verlate; die wat padlangs trek, bly weg. Hy het die verbond verbreek, die stede gering geag, mense nie gereken nie.

9

Die land treur, dit verwelk; die L¡banon staan beskaamd, dit verkwyn; Saron het geword soos 'n woestynvlakte, Basan en Karmel staan sonder blare.

10

Nou sal Ek opstaan, sê die HERE; nou sal Ek My verhef, nou sal Ek My oprig.

11

Julle gaan swanger van strooi, julle sal stoppels baar; julle geblaas is 'n vuur wat julle sal verteer.

12

Dan word die volke 'n kalkbrandery, afgekapte doringbosse wat met vuur verbrand word.

13

Hoor, julle wat ver is, wat Ek gedoen het; en julle wat naby is, erken my mag!

14

Die sondaars in Sion bewe, siddering het die roekelose aangegryp. Hulle sê: Wie van ons kan woon by 'n verterende vuur, wie van ons kan woon by 'n ewige gloed?

15

Hy wat in geregtigheid wandel en spreek wat reg is, wat gewin deur afpersinge versmaad, wat sy hande uitskud om geen omkoopgeskenk aan te gryp nie, wat sy oor toestop om van geen bloedskuld te hoor nie, en sy oë sluit om wat sleg is, nie te sien nie --

16

hy sal op hoogtes woon, rotsvestings is sy burg; sy brood word hom gegee, sy water is gewis.

17

Jou oë sal die Koning in sy skoonheid aanskou, dit sal 'n wyd uitgestrekte land sien.

18

Jou hart sal die deurgestane verskrikking oordink en sê: Waar is hy wat getel het? Waar is hy wat geweeg het? Waar is hy wat die torings opgeskryf het?

19

Jy sal die onbeskaamde volk nie meer sien nie, die volk met duister, onverstaanbare spraak, met onbegryplike hakkeltong.

20

Aanskou Sion, die stad van ons feestelike samekoms! Jou oë sal Jerusalem sien as veilige woonplek, as tent wat nie wegtrek nie, waarvan die penne nooit meer uitgeruk word nie en geeneen van sy toue ooit losgeskeur word nie.

21

Maar daar sal die HERE vir ons heerlik wees; dit sal 'n plek van riviere wees, van breë strome; geen vloot van roeiskepe sal daarop vaar nie, en geen trotse skip sal daaroor gaan nie.

22

Want die HERE is ons Regter, die HERE is ons Aanvoerder, die HERE is ons Koning: Hy sal ons verlos.

23

Jou toue hang slap, hulle hou die voetstuk van hulle mas nie styf nie, hulle ontplooi nie die banier nie; dan word roofbuit verdeel in menigte, selfs die lammes maak buit.

24

En geen inwoner sal sê: Ek is siek nie; aan die mense wat daarin woon, is die skuld vergewe.

JESAJA 34


JESAJA Chapter 34 - Afrikaans Bible - SpeedBible by johnhurt.com

JESAJA 33

JESAJA

Return to Index

Chapter 34

1

Kom nader, o volke, om te hoor; en nasies, luister! Laat die aarde hoor, en die volheid daarvan, die wêreld en alles wat daaruit voortkom.

2

Want die toorn van die HERE is oor al die nasies, en grimmigheid oor al hulle leërskare; Hy het hulle met die banvloek getref, Hy het hulle oorgegee om geslag te word.

3

En hulle gesneuweldes sal weggewerp word, en die stank van hulle lyke gaan op, en die berge smelt van hulle bloed.

4

En al die leërskare van die hemel vergaan, en die hemel word inmekaar gerol soos 'n boek en al sy leërskare val af soos 'n blad van die wingerdstok afval en soos vye afval van die vyeboom.

5

Want my swaard het dronk geword in die hemel; kyk, dit kom af op Edom en op die volk van my banvloek, om geoordeel te word.

6

Die swaard van die HERE is vol bloed, dit drup van vet, van die bloed van lammers en bokke, van die niervet van ramme; want die HERE het 'n slagoffer in Bosra en 'n groot slagting in die land Edom.

7

Dan val die buffels saam met hulle, en die jong stiere saam met die stiere; en hulle land word dronk van bloed, en hulle stof versadig van vet.

8

Want die HERE hou 'n dag van wraak, 'n jaar van vergelding in die regsaak van Sion.

9

En sy strome sal in pik verander word en sy stof in swawel, en sy land sal brandende pik word.

10

Dit sal snags of oordag nie uitgeblus word nie; vir ewig gaan sy rook op; van geslag tot geslag lê dit woes, vir altyd en ewig trek niemand daardeur nie.

11

Maar die pelikaan en die krimpvarkie neem dit in besit, en die uil en die kraai woon daarin. En Hy sal die riglyn van woestheid daaroor span en die skietlood van vormloosheid.

12

Sy edeles -- daar sal hulle geen koninkryk meer uitroep nie, en met al sy vorste is dit gedaan.

13

En sy paleise word begroei met dorings, brandnekels en distels sal in sy vestings wees. En dit sal 'n lêplek van jakkalse, 'n verblyf vir die volstruise wees.

14

En boskatte kom wildehonde teë, en veldduiwels ontmoet mekaar; ook woon die naggees daar in vrede en vind 'n rusplek vir hom.

15

Daar maak die pylslang sy nes en lê eiers en broei dit uit en koester haar kleintjies daar in die skaduwee; ook sal die kuikendiewe daar bymekaarkom, die een by die ander.

16

Soek in die boek van die HERE en lees! Nie een van hierdie wesens ontbreek nie, die een mis die ander nie; want my mond -- die het dit beveel, en sy Gees -- die het hulle bymekaargebring.

17

En Hy het vir hulle die lot gewerp, en sy hand het die land aan hulle met die meetsnoer uitgedeel; tot in ewigheid sal hulle dit besit, van geslag tot geslag daarin woon.

JESAJA 35


JESAJA Chapter 35 - Afrikaans Bible - SpeedBible by johnhurt.com

JESAJA 34

JESAJA

Return to Index

Chapter 35

1

Die woestyn en die dor land sal bly wees, en die wildernis sal juig en bloei soos 'n narsing;

2

dit sal lustig bloei en juig, ja, met gejuig en gejubel; die heerlikheid van die L¡banon is aan hom gegee, die sieraad van Karmel en Saron; hulle d r sal sien die heerlikheid van die HERE, die sieraad van onse God.

3

Versterk die slap hande en maak die struikelende knieë vas.

4

Sê aan die wat vervaard is van hart: Wees sterk, wees nie bevrees nie! Kyk, julle God kom met wraak, met goddelike vergelding; Hy self sal kom en julle verlos.

5

Dan sal die oë van die blindes geopen en die ore van die dowes ontsluit word.

6

Dan sal die lamme spring soos 'n takbok, en die tong van die stomme sal jubel; want in die woestyn breek waters uit en strome in die wildernis.

7

En die gloeiende grond sal 'n waterplas word, en die dorsland fonteine van water; in die plek van die jakkalse waar hulle gelê en rus het, is gras met riete en biesies.

8

En d r sal 'n grootpad wees en 'n weg wat die heilige weg genoem sal word; geen onreine sal daarop voorttrek nie, maar vir hulle sal dit wees; wie die weg bewandel -- selfs die dwase sal nie dwaal nie.

9

D r sal geen leeu wees nie, en geen verskeurende dier sal daarop kom of daar aangetref word nie; maar die verlostes sal daarop wandel;

10

en die losgekooptes van die HERE sal teruggaan en na Sion kom met gejubel, en ewige vreugde sal op hulle hoof wees; vreugde en blydskap sal hulle verkry, maar kommer en gesug vlug weg.

JESAJA 36


JESAJA Chapter 36 - Afrikaans Bible - SpeedBible by johnhurt.com

JESAJA 35

JESAJA

Return to Index

Chapter 36

1

En in die veertiende jaar van koning Hisk¡a het S nherib, die koning van Assirië, opgetrek teen al die versterkte stede van Juda en dit verower.

2

Toe stuur die koning van Assirië die r bsake uit Lagis na Jerusalem, na koning Hisk¡a met 'n swaar leër; en hy het gaan staan by die watervoor van die Boonste Dam, by die grootpad van die Bleikveld.

3

Daarop gaan ljakim, die seun van Hilk¡a, wat oor die paleis was, en Sebna, die skrywer, en Joa, die seun van Asaf, die kanselier, na hom toe uit.

4

En die r bsake sê vir hulle: Sê tog aan Hisk¡a: So spreek die groot koning, die koning van Assirië: Wat is dit vir 'n vertroue wat jy koester?

5

Jy dink: Net 'n woord van die lippe is raad en dapperheid vir die oorlog. Op wie vertrou jy nou, dat jy teen my in opstand kom?

6

Kyk, jy vertrou op die geknakte rietstok, op Egipte, wat, as iemand daarop leun, in sy hand ingaan en dit deurboor; so is Farao, die koning van Egipte, vir almal wat op hom vertrou.

7

Maar as jy vir my sê: Ons vertrou op die HERE onse God -- is dit nie Hy wie se hoogtes en wie se altare Hisk¡a verwyder het nie deur aan Juda en Jerusalem te sê: Voor hierdie altaar moet julle buig?

8

Nou dan, wed tog met my heer, die koning van Assirië, en ek sal jou twee duisend perde gee as jy vir jou ruiters daarop kan lewer.

9

Hoe sal jy dan die aanval van 'n enkele goewerneur van my heer se geringste dienaars kan afslaan? Maar jy vertrou op Egipte vir strydwaens en perderuiters!

10

Het ek dan nou sonder die HERE teen hierdie land opgetrek om dit te verwoes? Die HERE het vir my gesê: Trek op teen hierdie land en verwoes dit.

11

Toe sê ljakim en Sebna en Joa vir die r bsake: Praat tog met u dienaars Aramees, want ons verstaan dit; en moenie met ons Joods praat voor die ore van die manskappe wat op die muur is nie.

12

Maar die r bsake het gesê: Het my heer my na jou heer en na jou gestuur om hierdie woorde te spreek? Is dit nie na die manne wat op die muur sit, dat hulle hul eie drek kan eet en hul eie water kan drink saam met julle nie?

13

Toe gaan die r bsake staan en roep hardop in die Joodse taal en sê: Hoor die woorde van die groot koning, die koning van Assirië!

14

So sê die koning: Laat Hisk¡a julle nie bedrieg nie, want hy sal julle nie kan red nie.

15

En Hisk¡a moet julle nie op die HERE laat vertrou nie deur te sê: Die HERE sal ons sekerlik red; hierdie stad sal nie in die hand van die koning van Assirië oorgegee word nie.

16

Luister nie na Hisk¡a nie; want so sê die koning van Assirië: Sluit met my vriendskap en trek uit na my toe en eet elkeen van sy wingerdstok en elkeen van sy vyeboom en drink elkeen die water van sy put,

17

totdat ek kom en julle meeneem na 'n land soos julle land, 'n land van koring en mos, 'n land van brood en wingerde.

18

Laat Hisk¡a julle nie verlei nie deur te sê: Die HERE sal ons red! Het die gode van die nasies elkeen sy land gered uit die hand van die koning van Assirië?

19

Waar is die gode van Hamat en Arpad? Waar die gode van Sefarv im? En het hulle miskien Samar¡a gered uit my hand?

20

Wie is daar onder al die gode van hierdie lande wat hulle land gered het uit my hand, dat die HERE Jerusalem uit my hand sou red?

21

Maar hulle het stilgebly en hom niks geantwoord nie; want dit was die bevel van die koning: Julle moet hom nie antwoord nie.

22

Toe het ljakim, die seun van Hilk¡a, wat oor die paleis was, en Sebna, die skrywer, en Joa, die seun van Asaf, die kanselier, met geskeurde klere by Hisk¡a gekom en hom die woorde van die r bsake te kenne gegee.

JESAJA 37


JESAJA Chapter 37 - Afrikaans Bible - SpeedBible by johnhurt.com

JESAJA 36

JESAJA

Return to Index

Chapter 37

1

En toe koning Hisk¡a dit hoor, het hy sy klere geskeur en hom met 'n roukleed bedek en in die huis van die HERE gegaan.

2

Daarna stuur hy ljakim, wat oor die paleis was, en Sebna, die skrywer, en die oudstes van die priesters, met rouklere bedek, na die profeet Jesaja, die seun van Amos.

3

En hulle sê vir hom: So sê Hisk¡a: Vandag is 'n dag van benoudheid en straf en lastering; want die kinders het tot by die geboorte gekom, maar daar is geen krag om te baar nie.

4

Miskien sal die HERE u God die woorde hoor van die r bsake wat deur sy heer, die koning van Assirië, gestuur is om die lewende God te smaad, en sal Hy hom straf oor die woorde wat die HERE u God gehoor het; hef dan 'n gebed op vir die oorblyfsel wat nog aanwesig is.

5

En toe die dienaars van koning Hisk¡a by Jesaja kom,

6

sê Jesaja vir hulle: So moet julle jul heer antwoord: So spreek die HERE: Vrees nie vir die woorde wat jy gehoor het, waarmee die dienaars van die koning van Assirië My gelaster het nie.

7

Kyk, Ek sal 'n gees in hom gee, dat hy 'n gerug hoor en na sy land terugtrek; en Ek sal hom in sy land deur die swaard laat val.

8

Daarop het die r bsake teruggegaan en die koning van Assirië aangetref terwyl hy besig was om teen Libna te veg; want hy het gehoor dat hy van Lagis af weggetrek het.

9

En toe hy van T¡rhaka, die koning van Kus, hoor sê: Hy het uitgetrek om teen u te veg -- toe hy dit hoor, stuur hy boodskappers na Hisk¡a met die opdrag:

10

So moet julle aan Hisk¡a, die koning van Juda, sê: Laat u God op wie u vertrou, u nie bedrieg nie deur te sê: Jerusalem sal nie in die hand van die koning van Assirië oorgegee word nie.

11

Kyk, u het self gehoor wat die konings van Assirië aan al die lande gedoen het deur dit met die banvloek te tref, en sou u gered word?

12

Het die gode van die nasies wat my vaders uitgeroei het, hulle gered -- Gosan en Haran en Resef en die kinders van Eden wat in Tel ssar was?

13

Waar is die koning van Hamat en die koning van Arpad en die koning van die stad Sefarv im, van Hena en Iwa?

14

En toe Hisk¡a die brief uit die hand van die boodskappers ontvang en dit gelees het, het hy opgegaan na die huis van die HERE; en Hisk¡a het dit uitgesprei voor die aangesig van die HERE,

15

En Hisk¡a het tot die HERE gebid en gesê:

16

o HERE van die leërskare, God van Israel wat op die grubs troon! U alleen is die God van al die koninkryke van die aarde; U het die hemel en die aarde gemaak.

17

o HERE, neig u oor en luister! HERE, open u oë en kyk en hoor al die woorde van S nherib, wat hy gestuur het om die lewende God te smaad!

18

Waarlik, HERE, die konings van Assirië het al die lande en hulle gebied verwoes

19

en hulle gode in die vuur gegooi; want dit was geen gode nie, maar werk van mensehande, hout en klip -- daarom kon hulle die vernietig.

20

HERE onse God, verlos ons dan nou uit sy hand, sodat al die koninkryke van die aarde kan weet dat U, HERE, dit alleen is.

21

Toe laat Jesaja, die seun van Amos, vir Hisk¡a weet: So spreek die HERE, die God van Israel: Wat jy tot My gebid het aangaande S nherib, die koning van Assirië, het Ek gehoor.

22

Dit is die woord wat die HERE oor hom gespreek het: Die jonkvrou, die dogter van Sion, verag jou, bespot jou; agter jou skud die dogter van Jerusalem die hoof.

23

Wie het jy gesmaad en gelaster? En teen wie het jy die stem verhef en jou oë hoogmoedig opgehef? Teen die Heilige van Israel!

24

Deur jou dienaars het jy die HERE gesmaad en gesê: Met die menigte van my strydwaens het ek geklim op die hoogte van die berge, die uithoeke van die L¡banon, en ek wil sy statige seders, die keur van sy sipresse, omkap en deurdring tot sy uiterste hoogte, sy bos wat is soos 'n tuin.

25

k het gegrawe en water gedrink en laat met die sool van my voete al die strome van Egipte opdroog.

26

Het jy dit nie gehoor nie? Van lankal het Ek dit berei, van die dae van die voortyd af dit beskik. Nou het Ek dit laat kom, dat jy versterkte stede tot puinhope kom verwoes.

27

En hulle inwoners was magteloos, het verskrik en beskaamd gestaan; hulle was soos plante van die veld en groen grassies, soos gras van die dakke en 'n koringland voordat dit are skiet.

28

Maar Ek ken jou sit en jou uitgang en jou ingang en hoe jy teen My raas.

29

Omdat jy teen My raas en jou trotsheid opgekom het in my ore, daarom sal Ek my haak in jou neus sit en my toom tussen jou lippe en jou terugbring met die pad waarmee jy gekom het.

30

En dit sal vir jou die teken wees: Eet hierdie jaar wat vanself opslaan, en in die tweede jaar wat dan nog opkom; maar in die derde jaar -- saai en oes, en plant wingerde en eet die vrugte daarvan.

31

Dan sal die vrygeraaktes wat oorgebly het van die huis van Juda, weer wortel skiet ondertoe en vrugte dra boontoe.

32

Want uit Jerusalem sal 'n oorblyfsel uitgaan en vrygeraaktes van die berg Sion. Die ywer van die HERE van die leërskare sal dit doen.

33

Daarom, so sê die HERE aangaande die koning van Assirië: Hy sal in hierdie stad nie inkom en daar geen pyl in skiet nie en dit met geen skild aanval en daar geen wal teen opwerp nie.

34

Met die pad wat hy gekom het, sal hy teruggaan; maar in hierdie stad sal hy nie inkom nie, spreek die HERE.

35

En Ek sal hierdie stad beskut om dit te verlos, om My en om my kneg Dawid ontwil.

36

Toe het die engel van die HERE uitgetrek en in die laer van Assirië honderd vyf en tagtig duisend verslaan. En toe hulle die môre vroeg hul klaarmaak -- was dit almal dooie liggame.

37

En S nherib, die koning van Assirië, het opgebreek en weggetrek en teruggegaan en in Ninev gebly.

38

En toe hy hom neerbuig in die tempel van sy god Nisrog, het sy seuns Adrammleg en Sarser hom met die swaard neergeslaan. Maar hulle het ontvlug na die land Ararat; en sy seun Esar-Haddon het koning geword in sy plek.

JESAJA 38


JESAJA Chapter 38 - Afrikaans Bible - SpeedBible by johnhurt.com

JESAJA 37

JESAJA

Return to Index

Chapter 38

1

In die dae het Hisk¡a dodelik siek geword; en die profeet Jesaja, die seun van Amos, het by hom gekom en vir hom gesê: So spreek die HERE: Gee bevel aan jou huis, want jy sal sterwe en nie lewe nie.

2

Toe draai Hisk¡a sy gesig na die muur, en hy het tot die HERE gebid

3

en gesê: Ag, HERE, dink tog daaraan dat ek voor u aangesig in trou en met 'n volkome hart gewandel het en gedoen het wat goed is in u oë. En Hisk¡a het bitterlik geween.

4

Toe het die woord van die HERE tot Jesaja gekom en gesê:

5

Gaan sê vir Hisk¡a: So spreek die HERE, die God van jou vader Dawid: Ek het jou gebed gehoor, jou trane gesien; kyk, Ek sal vyftien jaar by jou dae byvoeg,

6

en Ek sal jou uit die hand van die koning van Assirië red en ook hierdie stad; en Ek sal hierdie stad beskut.

7

En dit sal vir jou die teken wees van die kant van die HERE, dat die HERE hierdie woord wat Hy gespreek het, sal volbring:

8

Kyk, Ek sal die skaduwee op die grade wat dit gedaal het deur die son op die grade van Agas se sonnewyser, laat teruggaan, tien grade agteruit. En die son het tien grade teruggegaan op die grade wat dit gedaal het.

9

Geskrif van Hisk¡a, die koning van Juda, toe hy siek was en van sy siekte gesond geword het.

10

Ek het gesê: In die bloei van my dae moet ek heengaan in die poorte van die doderyk; ek word beroof van my orige jare.

11

Ek het gesê: Ek sal die HERE nie sien nie, die HERE, in die land van die lewendes; ek sal die mense nie meer aanskou onder die inwoners van die wêreld nie.

12

My woning is opgebreek en van my af weggevoer soos 'n herderstent; ek het my lewe opgerol soos 'n wewer sy weefsel; Hy sny my van die wewersbalk af; van dag tot nag gee U my prys.

13

Bring ek myself tot bedaring tot die môre -- soos 'n leeu so verbreek Hy al my beendere; van dag tot nag gee U my prys.

14

Soos 'n swaweltjie of kraanvoël, so het ek gepiep; ek het gekir soos 'n duif; my oë het dof gekyk na bo: HERE, ek is benoud, wees U my Borg!

15

Wat sal ek spreek, aangesien Hy my dit beloof het en Hy self dit gedoen het? Ek sal soetjies voortgaan al my jare vanweë die bitterheid van my siel.

16

Here, by hierdie dinge leef 'n mens, en geheel en al is daarin die lewe van my gees: laat my dan gesond word en laat my lewe!

17

Kyk, tot heil het die bitter, ja, bitter lyde my geword; maar U, U het my siel liefgehad en getrek uit die kuil van vernietiging. Want U het al my sondes agter u rug gewerp.

18

Want die doderyk sal U nie loof nie, die dood U nie prys nie; die wat in die kuil neerdaal, sal op u trou nie hoop nie.

19

Die lewende, die lewende, die sal U loof, soos ek vandag; die vader maak aan die kinders u trou bekend.

20

Die HERE staan gereed om my te verlos; daarom sal ons op my snaarinstrumente speel al die dae van ons lewe, by die huis van die HERE.

21

En Jesaja het gesê: Laat hulle 'n vyekoek neem en dit op die sweer sit, dat hy gesond kan word.

22

En Hisk¡a het gesê: Wat is die teken dat ek na die huis van die HERE sal opgaan?

JESAJA 39


JESAJA Chapter 39 - Afrikaans Bible - SpeedBible by johnhurt.com

JESAJA 38

JESAJA

Return to Index

Chapter 39

1

In die tyd het Merodag B ladan, die seun van B ladan, die koning van Babel, 'n brief en 'n geskenk aan Hisk¡a gestuur; want hy het gehoor dat hy siek was en gesond geword het.

2

En Hisk¡a was bly oor hulle en het hulle sy skathuis laat sien, die silwer en die goud en die speserye en die kosbare olie en sy hele wapenhuis en alles wat te vinde was in sy skatkamers; daar was niks in sy huis of in sy hele ryk wat Hisk¡a hulle nie laat sien het nie.

3

Toe kom die profeet Jesaja na koning Hisk¡a en sê vir hom: Wat het hierdie manne gesê en waarvandaan het hulle na u gekom? En Hisk¡a antwoord: Uit 'n ver land het hulle na my gekom, uit Babel.

4

En hy sê: Wat het hulle in u huis gesien? En Hisk¡a antwoord: Hulle het alles gesien wat in my huis is; daar is niks in my skatkamers wat ek hulle nie laat sien het nie.

5

Toe sê Jesaja vir Hisk¡a: Hoor die woord van die HERE van die leërskare:

6

Kyk, daar kom dae dat alles wat in jou huis is en wat jou vaders opgehoop het tot vandag toe, na Babel weggevoer sal word; daar sal niks oorbly nie, sê die HERE.

7

En van jou seuns wat uit jou sal voortkom, wat jy sal verwek, sal hulle neem, dat hulle hofdienaars word in die paleis van die koning van Babel.

8

Toe sê Hisk¡a vir Jesaja: Die woord van die HERE wat u gespreek het, is goed. Ook sê hy: Daar sal tog vrede en bestendigheid wees in my dae!

JESAJA 40


JESAJA Chapter 40 - Afrikaans Bible - SpeedBible by johnhurt.com

JESAJA 39

JESAJA

Return to Index

Chapter 40

1

Troos, troos my volk, sê julle God.

2

Spreek na die hart van Jerusalem, en roep haar toe dat haar stryd verby is, dat haar skuld betaal is, dat sy uit die hand van die HERE dubbel ontvang het vir al haar sondes.

3

'n Stem van een wat roep: Berei in die woestyn die weg van die HERE; maak gelyk in die wildernis 'n grootpad vir onse God!

4

Elke dal moet opgevul en elke berg en heuwel klein gemaak word; en die bult moet 'n gelykte en die rotsagtige plekke 'n laagte word.

5

En die heerlikheid van die HERE sal geopenbaar word, en alle vlees tesame sal dit sien: want die mond van die HERE het dit gespreek.

6

'n Stem sê: Roep! En hy vra: Wat moet ek roep? Alle vlees is gras, en al sy aanvalligheid soos 'n blom van die veld.

7

Die gras verdor, die blom verwelk as die asem van die HERE daarin blaas. Voorwaar, die volk is gras!

8

Die gras verdor, die blom verwelk; maar die woord van onse God hou stand in ewigheid.

9

o Sion, verkondiger van goeie boodskap, klim op 'n hoë berg! o Jerusalem, verkondiger van goeie boodskap, hef jou stem op met mag; hef dit op, wees nie bevrees nie! Sê aan die stede van Juda: Hier is julle God!

10

Kyk, die Here HERE sal kom as 'n Sterke, en sy arm sal heers; kyk, sy loon is by Hom, en sy beloning is voor sy aangesig.

11

Hy sal sy kudde laat wei soos 'n herder; Hy sal die lammers in sy arm vergader en aan sy bors dra; die lammerooie sal Hy saggies lei.

12

Wie het die waters met die holte van sy hand afgemeet, en van die hemele met 'n span die maat geneem, en in 'n drieling die stof van die aarde opgevang, en die berge geweeg met 'n weegtoestel en die heuwels met 'n weegskaal?

13

Wie het die Gees van die HERE bestier en as sy raadsman Hom onderrig?

14

Met wie het Hy raad gehou, dat die Hom verstand sou gee en Hom sou leer aangaande die pad van die reg, en Hom kennis sou leer en Hom bekend maak die weg van volledige insig?

15

Kyk, die nasies is soos 'n druppel aan die emmer, en soos 'n stoffie aan die weegskaal word hulle gereken. Kyk, Hy hef die eilande op soos 'n stoffie!

16

En die L¡banon is nie genoeg as brandhout en sy wild nie genoeg as brandoffer nie.

17

Al die nasies is voor Hom soos niks: as niks en nietigheid word hulle by Hom gereken.

18

By wie wil julle God dan vergelyk? Of watter gelykenis naas Hom stel?

19

Die ambagsman giet 'n beeld, en die goudsmid trek dit oor met goud en smelt silwerkettings.

20

Wie te arm is vir so 'n offergawe, kies 'n stuk hout wat nie vergaan nie; hy soek vir hom 'n kunsvaardige ambagsman om 'n beeld op te rig wat nie wankel nie.

21

Weet julle nie? Hoor julle nie? Is dit julle nie van die begin af bekend gemaak nie? Het julle nie op die fondamente van die aarde gelet nie?

22

Hy sit bo die kring van die aarde, en die bewoners daarvan is soos sprinkane; Hy span die hemele uit soos 'n dun doek en sprei dit uit soos 'n tent om in te woon.

23

Hy maak die vorste tot niet, die heersers van die aarde verander Hy in nietigheid;

24

skaars is hulle geplant, skaars is hulle gesaai, skaars wortel hulle stam in die grond, of Hy blaas op hulle, sodat hulle verdor, en die storm voer hulle weg soos 'n stoppel.

25

By wie sal julle My dan vergelyk, dat Ek net so kan wees? sê die Heilige.

26

Slaan julle oë op in die hoogte en kyk! Wie het hierdie dinge geskape? Hy laat hulle leërskare uittrek volgens getal, Hy roep hulle almal by die naam, vanweë die grootheid van kragte en omdat Hy sterk van vermoë is; daar word nie een gemis nie.

27

Waarom sê jy dan, o Jakob, en spreek jy, o Israel: My weg is vir die HERE verborge, en my reg gaan by my God verby?

28

Weet jy dit nie? Of het jy dit nie gehoor nie? 'n Ewige God is die HERE, Skepper van die eindes van die aarde; Hy word nie moeg of mat nie; daar is geen deurgronding van sy verstand nie.

29

Hy gee die vermoeide krag en vermenigvuldig sterkte vir die wat geen kragte het nie.

30

Die jonges word moeg en mat, en die jongmanne struikel selfs;

31

maar die wat op die HERE wag, kry nuwe krag; hulle vaar op met vleuels soos die arende; hulle hardloop en word nie moeg nie, hulle wandel en word nie mat nie.

JESAJA 41


JESAJA Chapter 41 - Afrikaans Bible - SpeedBible by johnhurt.com

JESAJA 40

JESAJA

Return to Index

Chapter 41

1

Luister in stilte na My, o eilande, en laat die volke nuwe krag kry; laat hulle aankom, laat hulle dan spreek; laat ons saam na die gereg gaan.

2

Wie het hom uit die Ooste verwek vir wie die oorwinning tegemoet tree by elke voetstap? Wie gee nasies aan hom oor en laat hom konings vertrap, wie se swaard hulle maak soos stof, wie se boog hulle maak soos 'n dwarrelende stoppel,

3

dat hy hulle agtervolg, ongehinderd verbytrek, die pad met sy voete nie betree nie?

4

Wie het dit gedoen en tot stand gebring? Hy wat die geslagte roep van die begin af; Ek, die HERE, die Eerste, en by die laaste is Ek dieselfde.

5

Die eilande het dit gesien en gevrees, die eindes van die aarde het gebewe; hulle het nader gekom en toegestroom.

6

Die een het die ander gehelp en aan sy metgesel gesê: Wees sterk!

7

En die ambagsman het die goudsmid versterk, hy wat met die hamer plat slaan, hom wat op die aambeeld slaan, terwyl hy van die soldeersel sê: Dit is goed! Daarna slaan hy dit vas met spykers, dat dit nie wankel nie.

8

Maar jy, Israel, my kneg, Jakob, wat Ek uitverkies het, nageslag van Abraham, my vriend,

9

jy, wat Ek gegryp het van die eindes van die aarde en van sy uithoeke geroep het, en Ek het aan jou gesê: Jy is my kneg; jou het Ek uitverkies en jou nie verwerp nie.

10

Wees nie bevrees nie, want Ek is met jou; kyk nie angstig rond nie, want Ek is jou God. Ek versterk jou, ook help Ek jou, ook ondersteun Ek jou met my reddende regterhand.

11

Kyk, hulle almal sal beskaamd staan en in die skande kom wat op jou toornig is; hulle sal word soos niks, en jou teëparty sal omkom.

12

Jy sal hulle soek, maar hulle nie vind nie -- die manne wat met jou twis; hulle sal word soos niks en soos 'n nietige ding -- die manne wat teen jou oorlog voer.

13

Want Ek, die HERE jou God, gryp jou regterhand aan, Ek wat vir jou sê: Wees nie bevrees nie, Ek help jou.

14

Wees nie bevrees nie, wurmpie Jakob, volkie Israel! k help jou, spreek die HERE, en jou Losser is die Heilige van Israel.

15

Kyk, Ek maak jou tot 'n skerp, nuwe dorsslee wat baie tande het: jy sal berge dors en fyn maal, en heuwels maak soos kaf.

16

Jy sal hulle uitwan, en die wind sal hulle wegneem en die storm hulle verstrooi; maar jy sal juig in die HERE, jou beroem op die Heilige van Israel.

17

Die ellendiges en behoeftiges soek water, maar daar is nie; hulle tong verdroog van dors; Ek, die HERE, sal hulle verhoor; Ek, die God van Israel, sal hulle nie verlaat nie.

18

Ek sal riviere op die kaal heuwels oopmaak en fonteine in die laagtes; Ek sal die woestyn 'n waterplas maak en die dor land waterbronne.

19

Ek sal in die woestyn gee die seder, die akasia en die mirt en die wilde-olyfboom; Ek sal in die wildernis plant die sipres, die plataan en die denneboom, die almal;

20

sodat hulle almal saam kan sien en beken en opmerk en verstaan dat die hand van die HERE dit gedoen het en die Heilige van Israel dit geskape het.

21

Bring julle regsaak voor, sê die HERE; bring julle bewysgronde aan, sê die Koning van Jakob.

22

Laat hulle aanbring en ons te kenne gee wat gaan gebeur! Gee te kenne die vorige dinge, hoedanig hulle was, sodat ons daarop kan ag gee en van die afloop daarvan kan kennis neem. Of laat ons die toekomende dinge hoor!

23

Gee te kenne dinge wat later sal kom, sodat ons kan weet dat julle gode is; ja, doen goed of doen kwaad, dat ons verbaas kan staan en dit saam kan sien.

24

Kyk, julle is niks, en julle werk is niks; 'n gruwel is hy wat julle uitkies.

25

Ek het uit die Noorde een verwek, en hy het gekom; van die opgang van die son af een wat my Naam sal aanroep; en hy kom oor die owerstes soos oor modder, en soos 'n pottebakker die klei trap.

26

Wie het dit te kenne gegee van die begin af, dat ons daar kennis van kan neem; of vantevore al, dat ons kan sê: Hy het reg? Ja, daar is niemand wat dit te kenne gee, ja, niemand wat dit laat hoor, ja, niemand wat julle woorde hoor nie.

27

As die Eerste sê Ek aan Sion: Hier, hier is dit! En aan Jerusalem gee Ek 'n verkondiger van goeie boodskap.

28

En Ek kyk rond, maar daar is niemand nie; en onder hulle, maar daar is geen raadgewer, dat Ek hulle kan vra en hulle antwoord kan gee nie.

29

Kyk, hulle is almal niks, hulle werke is niks, wind en nietigheid is hulle gegote beelde.

JESAJA 42


JESAJA Chapter 42 - Afrikaans Bible - SpeedBible by johnhurt.com

JESAJA 41

JESAJA

Return to Index

Chapter 42

1

Daar is my Kneg wat Ek ondersteun, my Uitverkorene in wie my siel 'n welbehae het. Ek het my Gees op Hom gelê; Hy sal die reg na die nasies uitbring.

2

Hy sal nie skreeu of uitroep of sy stem op die straat laat hoor nie.

3

Die geknakte riet sal Hy nie verbreek en die dowwe lamppit nie uitblus nie; met getrouheid sal Hy die reg uitbring.

4

Hy sal nie dof brand of geknak word, totdat Hy die reg op aarde gegrond het nie; en die eilande wag op sy leer.

5

So sê God, die HERE, wat die hemele geskape en hulle uitgesprei het, die aarde uitgespan het saam met wat daaruit voortkom, wat aan die aardbewoners die asem gee en die gees aan wie daarop wandel:

6

Ek, die HERE, het U geroep in geregtigheid, en Ek vat u hand en behoed U en gee U as 'n verbond van die volk, as 'n lig van die nasies,

7

om blinde oë te open; om gevangenes uit die kerker uit te lei, uit die gevangenis diegene wat in die duisternis sit.

8

Ek is die HERE, dit is my Naam; en my eer sal Ek aan geen ander gee, of ook my lof aan die gesnede beelde nie.

9

Kyk, die vorige dinge het gekom, en nuwe dinge verkondig Ek; voordat hulle uitspruit, laat Ek julle dit hoor.

10

Sing tot eer van die HERE 'n nuwe lied, sy lof van die einde van die aarde af -- julle wat op die see vaar, en alles wat daarin is, eilande en bewoners daarvan.

11

Laat die woestyn en sy stede uitroep, die dorpe waar Kedar woon! Laat die rotsbewoners jubel, van die top van die berge af skreeu!

12

Laat hulle aan die HERE die eer gee en sy lof in die eilande verkondig!

13

Die HERE sal uittrek soos 'n held; Hy sal die ywer opwek soos 'n krygsman; Hy sal die strydkreet aanhef, ja uitskreeu, teen sy vyande Hom as held openbaar.

14

Ek het baie lank geswyg, My stil gehou, My bedwing. Ek sal uitskreeu soos een wat baar, Ek sal hard asemhaal en hyg tegelykertyd.

15

Ek sal berge en heuwels woes maak en al hulle plante laat verdroog; en Ek sal riviere tot eilande maak en waterplasse laat opdroog.

16

En Ek sal blindes lei op 'n weg wat hulle nie ken nie, hulle laat loop op paaie wat vir hulle onbekend is; Ek sal die duisternis lig maak voor hulle uit en die hobbelagtige plekke gelyktes. Dit is die dinge wat Ek doen en nie nalaat nie.

17

Maar die wat op gesnede beelde vertrou, wat aan gegote beelde sê: Julle is ons gode -- die sal agteruitwyk, diep beskaamd staan.

18

Hoor, julle dowes, en kyk, julle blindes, om te kan sien.

19

Wie is blind buiten my kneg en doof soos my boodskapper wat Ek stuur? Wie is blind soos die vertroude vriend, en blind soos die kneg van die HERE?

20

Jy het wel baie dinge gesien, maar daar geen ag op gegee nie; die ore oop gehad, maar jy hoor nie.

21

Dit het die HERE behaag ter wille van sy geregtigheid om die onderwysing groot en heerlik te maak.

22

En tog is dit 'n beroofde en geplunderde volk; hulle is almal gebonde in kerkers, verborge in gevangenisse; hulle het 'n buit geword sonder dat iemand red, 'n plundering sonder dat iemand sê: Gee terug!

23

Wie onder julle luister na hierdie dinge? Wie merk op, hoor dit ook vir die toekoms?

24

Wie het Jakob oorgegee as 'n plundering en Israel aan die berowers? Is dit nie die HERE teen wie ons gesondig het nie? En hulle wou in sy weë nie wandel nie en het na sy wet nie geluister nie.

25

Daarom het Hy oor hulle uitgestort die gloed van sy toorn en die geweld van die oorlog; en dit het hulle rondom aan die brand gesteek, maar hulle het dit nie bemerk nie; en dit het hulle gebrand, maar hulle het dit nie ter harte geneem nie.

JESAJA 43


JESAJA Chapter 43 - Afrikaans Bible - SpeedBible by johnhurt.com

JESAJA 42

JESAJA

Return to Index

Chapter 43

1

Maar nou, so sê die HERE, jou Skepper, o Jakob, en jou Formeerder, o Israel: Wees nie bevrees nie, want Ek het jou verlos; Ek het jou by jou naam geroep; jy is myne!

2

As jy deur die water gaan, is Ek by jou; en deur die riviere -- hulle sal jou nie oorstroom nie; as jy deur vuur gaan, sal jy jou nie skroei nie, en die vlam sal jou nie brand nie.

3

Want Ek is die HERE, jou God, die Heilige van Israel, jou Heiland; Ek het Egipte gegee as losprys vir jou, Kus en Seba in jou plek.

4

Omdat jy kostelik is in my oë, hooggeag is, en Ek jou liefhet, daarom gee Ek mense in jou plek en volke vir jou lewe.

5

Wees nie bevrees nie, want Ek is met jou; Ek sal jou geslag van die ooste af aanbring en jou versamel van die weste af.

6

Ek sal sê aan die noorde: Gee! en aan die suide: Hou nie terug nie! Bring my seuns van ver, en my dogters van die einde van die aarde af,

7

elkeen wat na my Naam genoem is en wat Ek geskape het tot my eer, wat Ek geformeer, wat Ek ook gemaak het.

8

Bring uit die volk wat blind is en tog oë het, en die dowes wat ore het.

9

Al die nasies het saam vergader, en die volke is versamel. Wie onder hulle kan sulke dinge verkondig? En laat hulle ons die vorige dinge bekend maak! Laat hulle hul getuies bring, dat hulle in die gelyk gestel kan word; en laat hulle hoor en sê: Dit is die waarheid!

10

Julle is my getuies, spreek die HERE, en my kneg wat Ek uitverkies het, sodat julle kan weet en My kan glo en insien dat dit Ek is -- voor My is geen God geformeer nie, en n My sal daar geeneen wees nie.

11

Ek, Ek is die HERE, en daar is geen Heiland buiten My nie.

12

k het verkondig en verlos en dit laat hoor, en daar was geen ander god onder julle nie; en julle is my getuies, spreek die HERE, en Ek is God.

13

Ook van vandag af is Ek dit, en niemand red uit my hand nie; Ek werk, en wie kan dit keer?

14

So sê die HERE, jou Losser, die Heilige van Israel: Om julle ontwil het Ek na Babel gestuur, en Ek sal hulle almal as vlugtelinge laat afdaal, naamlik die Chaldeërs, in die skepe waarop hulle gejuig het.

15

Ek is die HERE, julle Heilige; die Skepper van Israel, julle Koning.

16

So sê die HERE wat in die see 'n weg en in die sterk waters 'n pad gemaak het,

17

wat waens en perde, leërmag en held laat uittrek het; tesame lê hulle, hulle sal nie opstaan nie; hulle is uitgeblus, soos 'n lamppit uitgedoof.

18

Dink nie aan die vorige dinge nie, en slaan geen ag op wat vroeër gebeur het nie.

19

Kyk, Ek gaan iets nuuts maak; nou sal dit uitspruit; sal julle dit nie merk nie? Ja, Ek maak 'n pad in die woestyn, riviere in die wildernis.

20

Die wilde diere van die veld sal My eer, die jakkalse en die volstruise; want Ek gee waters in die woestyn, riviere in die wildernis om my volk, my uitverkorene, te laat drink.

21

Die volk wat Ek vir My geformeer het, hulle sal my lof verkondig.

22

Nogtans het jy My nie aangeroep, o Jakob, dat jy jou vir My sou vermoei het nie, o Israel!

23

Jy het vir My nie gebring die kleinvee van jou brandoffers nie, en met jou slagoffers het jy My nie geëer nie; Ek het jou geen oorlas aangedoen met spysoffers en jou nie vermoei met wierook nie.

24

Jy het vir My geen kalmoes met geld gekoop en met die vet van jou slagoffers My nie verkwik nie; maar jy het My oorlas aangedoen met jou sondes, jy het My vermoei met jou ongeregtighede.

25

Ek, Ek is dit wat jou oortredinge uitdelg om My ontwil, en aan jou sondes dink Ek nie.

26

Maak My indagtig; laat ons teen mekaar pleit; vertel jy, dat jy in die gelyk gestel kan word.

27

Jou eerste vader het gesondig, en jou tolke het teen My oortree.

28

So het Ek dan heilige vorste ontheilig en Jakob aan die banvloek oorgegee en Israel aan beskimpinge.

JESAJA 44


JESAJA Chapter 44 - Afrikaans Bible - SpeedBible by johnhurt.com

JESAJA 43

JESAJA

Return to Index

Chapter 44

1

Maar luister nou, my kneg Jakob, en Israel wat Ek uitverkies het!

2

So sê die HERE, jou Maker en jou Formeerder van die moederskoot af, wat jou help: Wees nie bevrees nie, Jakob, my kneg, en Jesurun wat Ek uitverkies het!

3

Want Ek sal water giet op die dorsland en strome op die droë grond; Ek sal my Gees op jou kroos giet en my seën op jou nakomelinge.

4

En hulle sal uitspruit tussen die gras in, soos wilgerbome by waterlope.

5

Die een sal sê: Ek behoort aan die HERE; en die ander sal die naam van Jakob uitroep; en die ander sal met sy hand skrywe: Ek behoort aan die HERE, en hom met die erenaam Israel noem.

6

So sê die HERE, die Koning van Israel en sy Losser, die HERE van die leërskare: Ek is die Eerste, en Ek is die Laaste, en buiten My is daar geen God nie.

7

En wie roep soos Ek -- laat hom dit dan te kenne gee en aan My voorlê -- vandat Ek die volk van die ou tyd gegrond het? En laat hulle die toekomstige dinge en wat sal gebeur, te kenne gee.

8

Wees nie verskrik nie, en moenie bewe nie! Het Ek jou dit nie lank tevore laat hoor en te kenne gegee nie? En julle is my getuies! Is daar 'n God buiten My? Ja, daar is geen rotssteen nie; Ek ken geeneen nie.

9

Hulle wat gesnede beelde maak, is almal nietigheid, en hulle lieflinge bring geen voordeel nie; en hulle getuies -- die sien niks en weet niks, sodat hulle beskaamd staan.

10

Wie maak 'n god en giet 'n beeld wat geen voordeel aanbring nie?

11

Kyk, al sy aanhangers sal beskaamd staan; en die ambagsmanne is uit die mense! Laat hulle almal bymekaarkom, gaan staan, verskrik wees, tesame beskaamd staan!

12

Die ystersmid het 'n byl en werk in die gloed; en hy maak hom met hamers en bewerk hom met sy sterk arm; daarby word hy honger en het geen krag nie; drink hy geen water nie, dan word hy moeg.

13

Die timmerman span 'n lyn; hy trek hom af met 'n potlood; hy bewerk hom met skawe en teken hom met 'n passer en maak hom na die beeltenis van 'n man, na die skoonheid van 'n mens, om in 'n huis te woon.

14

Een gaan sederbome afkap, en hy neem 'n steeneik of 'n eikeboom en laat een vir hom opgroei onder die bome van die bos. Hy het 'n pynboom geplant, en die reën het dit grootgemaak.

15

Dan dien dit die mens as brandhout, en hy neem daarvan en maak hom warm; ook steek hy dit aan die brand en bak brood; ook maak hy daar 'n god van en buig hom daarvoor neer; hy maak daar 'n gesnede beeld van en kniel daarvoor neer.

16

Die helfte daarvan het hy in die vuur verbrand: by die een helfte eet hy vleis, hy maak braaivleis klaar en word versadig; ook maak hy hom warm en sê: Ha, ek het warm geword, ek het vuur gesien!

17

En van wat oor is, maak hy 'n god, sy gesnede beeld; hy kniel daarvoor neer en buig hom en aanbid dit en sê: Red my, want u is my god!

18

Hulle weet nie en verstaan nie, want hulle oë is toegesmeer, sodat hulle nie sien nie, hulle harte, sodat hulle nie verstaan nie;

19

en niemand neem dit ter harte nie, en daar is geen kennis of verstand om te sê nie: Die helfte daarvan het ek verbrand in die vuur, en ook het ek op die kole daarvan brood gebak; ek het vleis gebraai en geëet; en sal ek van die oorblyfsel daarvan 'n gruwel maak? Sal ek neerkniel voor 'n stuk hout?

20

Hy wat hom besig hou met as, 'n bedroë hart het hom verlei; sodat hy sy siel nie kan red, of kan sê nie: Is daar geen leuen in my regterhand nie?

21

Dink aan hierdie dinge, o Jakob en Israel! Want jy is my kneg; Ek het jou geformeer; jy is my kneg, Israel! Jy sal deur My nie vergeet word nie.

22

Ek delg jou oortredinge uit soos 'n newel en jou sondes soos 'n wolk; keer terug na My, want Ek het jou verlos.

23

Jubel, o hemele, want die HERE het dit gedoen. Juig, dieptes van die aarde! Breek uit in gejubel, o berge, bosse en al die bome daarin! Want die HERE het Jakob verlos, en Hy sal Homself verheerlik aan Israel.

24

So sê die Here, jou Verlosser, en Hy wat jou geformeer het van die moederskoot af: Ek is die HERE wat alles volbring, wat die hemel uitspan, Ek alleen, en wat die aarde uitsprei -- wie was met My? --

25

wat die tekens van die leuenprofete vernietig en die waarsêers tot dwase maak; wat die wyse agteruit laat wyk en hulle kennis domheid maak;

26

wat die woord van sy kneg vervul en die voorsegging van sy boodskappers volbring; wat van Jerusalem sê: Dit moet bewoon word; en van die stede van Juda: Hulle moet herbou word, en Ek sal sy puinhope oprig;

27

wat vir die diepte sê: Verdroog! en jou riviere sal Ek laat verdroog;

28

wat van Kores sê: Hy is my herder, en hy sal alles volbring wat My behaag deurdat hy van Jerusalem sê: Dit moet gebou word, en die tempel moet gegrond word.

JESAJA 45


JESAJA Chapter 45 - Afrikaans Bible - SpeedBible by johnhurt.com

JESAJA 44

JESAJA

Return to Index

Chapter 45

1

So sê die HERE aan sy gesalfde, aan Kores, wie se regterhand Ek gevat het om nasies voor hom neer te werp, terwyl Ek die lendene van konings losgord; om voor hom deure oop te maak, en poorte sal nie gesluit bly nie:

2

Ek self sal voor jou uit gaan en hoogtes gelykmaak; koperdeure sal Ek verbreek en ystergrendels stukkend slaan.

3

En Ek sal jou die skatte gee wat in die donkerheid is en die verborge rykdomme, sodat jy kan weet dat Ek die HERE is wat jou by jou naam roep, die God van Israel;

4

ter wille van Jakob, my kneg, en Israel, my uitverkorene, het Ek jou by jou naam geroep; Ek het jou 'n erenaam gegee, hoewel jy My nie geken het nie.

5

Ek is die HERE, en daar is geen ander nie; buiten My is daar geen God nie; Ek omgord jou, hoewel jy My nie geken het nie,

6

sodat hulle kan weet van die opgang van die son en van sy ondergang af dat daar buiten My geeneen is nie; Ek is die HERE, en daar is geen ander nie;

7

wat die lig formeer en die duisternis skep, die heil bewerk en die onheil skep: Ek, die HERE, is dit wat al hierdie dinge doen.

8

Laat dit drup, o hemele, van bo af, en laat die wolke vloei van geregtigheid; laat die aarde oopgaan, en laat heil voortkom en geregtigheid; laat hulle saam uitspruit. Ek, die HERE, het dit geskape.

9

Wee hom wat met sy Formeerder twis -- 'n potskerf by erdepotskerwe! Sal dan die klei sê aan die wat dit vorm: Wat maak jy? Of jou werk sê: Hy het geen hande nie!

10

Wee hom wat vir die vader sê: Waarom verwek u? en vir die vrou: Waarom het u weë?

11

So sê die HERE, die Heilige van Israel en sy Formeerder: Vra My aangaande die toekomstige dinge; vertrou my seuns en die werk van my hande aan My toe!

12

Ek het die aarde gemaak en die mens daarop geskape; Ek -- my hande het die hemel uitgespan, en Ek het aan sy ganse leërskare bevel gegee.

13

Ek het hom verwek in geregtigheid, en al sy weë sal Ek gelykmaak; hy sal my stad bou en my ballinge loslaat sonder koopprys en sonder geskenk, sê die HERE van die leërskare.

14

So sê die HERE: Die opbrings van Egipte en die handelswins van Kus en die Sabeërs, manne van hoë gestalte, sal na jou toe oorkom en joue wees; hulle sal agter jou loop; in kettings sal hulle oortrek en hulle voor jou buig; hulle sal jou smeek en sê: Waarlik, God is in jou; en anders is daar geen, geen God meer nie!

15

Waarlik, U is 'n God wat U verborge hou, die God van Israel, die Heiland.

16

Hulle het beskaamd gestaan en ook in die skande gekom, hulle almal; hulle het tesame met skande heengegaan -- die wat afgode maak.

17

Israel word verlos deur die HERE met 'n ewige verlossing; julle sal nie beskaamd staan of in die skande kom tot in alle ewigheid nie.

18

Want so sê die HERE, wat die hemele geskape het -- Hy is God! -- wat die aarde geformeer en dit gemaak het -- Hy het dit bevestig; Hy het dit nie geskape om woes te wees nie, maar dit geformeer om bewoon te word -- Ek is die HERE, en daar is geen ander nie.

19

Ek het in die geheim nie gespreek nie -- op 'n plek van die donker land; Ek het aan die geslag van Jakob nie gesê: Soek My tevergeefs nie. Ek is die HERE wat geregtigheid spreek, wat regte dinge verkondig.

20

Versamel julle en kom, kom almal nader, julle wat uit die nasies ontvlug het! Hulle weet niks, wat die hout van hul gesnede beeld dra en 'n god aanbid wat nie kan verlos nie.

21

Verkondig en bring voor, ja, laat hulle saam raad hou: Wie het dit van ouds af laat hoor, lank tevore dit verkondig? Is dit nie Ek, die HERE, nie? En buiten My is daar geen ander God nie: 'n regverdige en reddende God is daar buiten My nie.

22

Wend julle tot My en laat julle red, alle eindes van die aarde! Want Ek is God, en daar is geen ander nie.

23

Ek sweer by Myself; geregtigheid gaan uit my mond, 'n woord wat nie herroep word nie: dat voor My elke knie sal neerbuig, by My elke tong sal sweer.

24

Hulle sal van My sê: Alleen in die HERE is volle geregtigheid en sterkte; na Hom sal hulle kom; maar hulle almal sal beskaamd staan wat op Hom toornig is.

25

In die HERE sal geregverdig word en hulle beroem die hele geslag van Israel.

JESAJA 46


JESAJA Chapter 46 - Afrikaans Bible - SpeedBible by johnhurt.com

JESAJA 45

JESAJA

Return to Index

Chapter 46

1

Bel het inmekaargesak, Nebo staan krom; hulle afgode is vir die diere en die vee; beelde wat julle rondgedra het, is opgelaai, 'n vrag vir die vermoeide diere.

2

Saam staan hulle krom, inmekaargesak; hulle kon die vrag nie red nie, maar het self in gevangenskap gegaan.

3

Luister na My, o huis van Jakob en die hele oorblyfsel van die huis van Israel, julle wat deur My gedra is van die moederskoot af, opgeneem is van die geboorte af;

4

en tot die ouderdom toe is k dieselfde, ja, tot die grysheid toe sal Ek julle dra; k het dit gedoen, en k sal julle opneem, en k sal dra en red.

5

By wie wil julle My vergelyk en My net so maak en My gelykstel, dat ons eenders kan wees?

6

Hulle wat goud uit die geldsak skud en silwer afweeg met die weegskaal, huur 'n goudsmid, en hy maak daar 'n god van; hulle kniel neer, ook buig hulle.

7

Hulle hef hom op die skouer; hulle dra hom en sit hom op sy plek neer. Daar staan hy! Hy wyk nie van sy plek nie; ook al roep iemand hom, hy antwoord nie; hy verlos hom nie uit sy benoudheid nie.

8

Dink hieraan en wees beslis; neem dit ter harte, o afvalliges!

9

Dink aan die dinge wat tevore was, van ouds af, dat Ek God is, en daar is geen ander nie; Ek is God, en daar is niemand soos Ek nie;

10

wat van die begin af verkondig die einde, en van die voortyd af wat nog nie gebeur het nie; wat sê: My raad sal bestaan, en al wat my behaag, sal Ek doen;

11

wat 'n roofvoël roep uit die Ooste, die man van my raad uit 'n ver land; soos Ek dit gespreek het, sal Ek dit ook laat kom; Ek het dit voorberei, Ek sal dit ook doen.

12

Luister na My, julle wat hard is van hart, julle wat ver is van die geregtigheid!

13

Ek bring my geregtigheid naby; dit is nie ver nie, en my heil sal nie vertoef nie; en Ek gee heil in Sion, aan Israel my heerlikheid.

JESAJA 47


JESAJA Chapter 47 - Afrikaans Bible - SpeedBible by johnhurt.com

JESAJA 46

JESAJA

Return to Index

Chapter 47

1

Kom af en sit in die stof, jonkvrou, dogter van Babel! Sit op die grond sonder troon, dogter van die Chaldeërs! Want jy sal nie langer genoem word die vertroetelde en verwnde nie.

2

Neem die handmeul en maal meel; slaan jou sluier op, tel die kleed op, ontbloot die been, trek deur die riviere!

3

Laat jou skaamte ontbloot word, ja, jou skande gesien word! Ek sal wraak neem en geen mens verskoon nie.

4

Ons Verlosser -- sy Naam is HERE van die leërskare, die Heilige van Israel.

5

Sit doodstil, en gaan in die duisternis, dogter van die Chaldeërs! want jy sal nie langer genoem word gebiedster van die koninkryke nie.

6

Ek was toornig op my volk, Ek het my erfdeel ontheilig en hulle in jou hand oorgegee: jy het hulle geen barmhartigheid bewys nie, op die grysaard het jy jou juk baie swaar laat druk

7

en gesê: Ek sal in ewigheid wees, gebiedster vir altyd; jy het hierdie dinge nie ter harte geneem nie, aan die einde daarvan nie gedink nie.

8

Hoor dan nou dit, wellustige wat so veilig sit, wat in jou hart sê: Dit is ek en niemand anders nie! Ek sal nie as weduwee sit of kinderloosheid ken nie.

9

Hierdie twee dinge sal dan in 'n oomblik, op een dag, oor jou kom: kinderloosheid en weduweeskap; in volle maat sal hulle jou oorval, ondanks die veelheid van jou towerye, ondanks die groot menigte van jou besweringe.

10

En jy het op jou boosheid vertrou, jy het gesê: Niemand sien my nie! Jou wysheid en jou kennis het jou verlei, sodat jy in jou hart gesê het: Ek is dit, en niemand anders nie!

11

Daarom oorval 'n onheil jou wat jy nie sal weet om te besweer nie; en 'n onheil val op jou wat jy nie kan versoen nie, en skielik oorval jou 'n verwoesting sonder dat jy dit weet.

12

Tree tog op met jou besweringe en met die menigte van jou towerye waarmee jy jou vermoei het van jou jeug af; miskien kan jy iets uitrig, miskien kan jy skrik aanjaag!

13

Jy het jou vermoei met die menigte van jou planne; laat hulle tog optree en jou red -- die wat die hemel indeel, die sterrekykers wat elke maand laat weet wat oor jou sal kom.

14

Kyk, hulle het geword soos stoppels, vuur het hulle verbrand; hulle kan hulself nie red uit die mag van die vlam nie -- dit is geen kool om by warm te word nie, geen vuur om daarvoor te sit nie!

15

Dit het jy aan hulle -- jou koopmans -- met wie jy jou vermoei het van jou jeug af; elkeen dwaal sy eie koers; niemand is daar wat jou red nie.

JESAJA 48


JESAJA Chapter 48 - Afrikaans Bible - SpeedBible by johnhurt.com

JESAJA 47

JESAJA

Return to Index

Chapter 48

1

Hoor dit, huis van Jakob wat julleself noem met die naam van Israel en uit die waters van Juda voortgekom het, wat sweer by die Naam van die HERE en die God van Israel roem, maar nie in waarheid of in geregtigheid nie --

2

want hulle noem hul na die heilige stad en steun op die God van Israel, HERE van die leërskare is sy Naam.

3

Die vorige dinge het Ek lankal verkondig, en uit my mond het dit uitgegaan, en Ek het dit laat hoor; skielik het Ek dit volbring, en dit het gekom.

4

Omdat Ek geweet het dat jy halsstarrig is, en jou nek 'n ystersening is, en jou voorhoof koper,

5

daarom het Ek jou dit lank tevore verkondig; voordat dit gekom het, het Ek jou dit laat hoor, dat jy nie sou sê: My afgod het dit gedoen, of my gesnede beeld of my gegote beeld het dit beveel nie.

6

Jy het dit gehoor -- aanskou dit alles! Sal julle dit dan nie verkondig nie? Van nou af laat Ek jou nuwe dinge hoor en geheime wat jy nie geweet het nie.

7

Nou is hulle geskape en nie tevore nie; en voor vandag het jy niks daarvan gehoor nie, dat jy nie sou sê: Kyk, ek het dit geweet nie!

8

Ja, jy het dit nie gehoor nie, ook het jy dit nie geweet, ook het jou oor tevore nie daarvoor oopgegaan nie; want Ek het geweet dat jy baie troueloos handel, en dat jy van die moederskoot af 'n oortreder genoem is.

9

Om my Naam ontwil vertraag Ek my toorn, en om my roem ontwil bedwing Ek My jou ten goede, om jou nie uit te roei nie.

10

Kyk, Ek het jou gelouter, maar nie soos silwer nie; Ek het jou beproef in die smeltkroes van ellende.

11

Om My ontwil, om My ontwil sal Ek dit doen -- want ag, hoe is my Naam ontheilig! -- en Ek sal my eer aan geen ander gee nie.

12

Luister na My, o Jakob, en Israel, wat Ek geroep het, dit is Ek; Ek is die Eerste, ook is Ek die Laaste.

13

Ook het my hand die aarde gegrond, en my regterhand die hemele uitgesprei; as Ek hulle roep, staan hulle daar almal saam.

14

Kom bymekaar, julle almal, en luister! Wie onder hulle het dit verkondig? Hy vir wie die HERE liefhet, sal sy welbehae voltrek aan Babel, en sy mag aan die Chaldeërs.

15

Ek, Ek het dit gespreek, ook hom geroep; Ek het hom laat kom, en in sy weg sal hy voorspoedig wees.

16

Kom julle nader na My, hoor dit: Ek het van die begin af nie in die geheim gespreek nie; van die tyd af dat dit gebeur, is Ek daar! En nou het die Here HERE my met sy Gees gestuur.

17

So sê die HERE, jou Verlosser, die Heilige van Israel: Ek is die HERE jou God, wat jou leer wat heilsaam is, wat jou lei op die weg wat jy moet gaan.

18

Ag, as jy maar na my gebooie geluister het, dan sou jou vrede gewees het soos 'n rivier en jou geregtigheid soos die golwe van die see;

19

dan sou jou nakomelinge gewees het soos die sand, en die wat uit jou liggaam voortkom, soos die korreltjies daarvan; sy naam sou nie uitgeroei of verdelg word voor my aangesig nie!

20

Gaan weg uit Babel, vlug weg van die Chaldeërs! Verkondig met jubelklank, laat dit hoor, bring dit uit tot by die einde van die aarde! Sê: Die HERE het sy kneg Jakob verlos;

21

en hulle het geen dors gehad nie, in die woesteny het Hy hulle gelei; Hy het water uit die rots vir hulle laat stroom en die rots geklowe, sodat die waters weggevloei het.

22

Geen vrede, sê die HERE, vir die goddelose nie!

JESAJA 49


JESAJA Chapter 49 - Afrikaans Bible - SpeedBible by johnhurt.com

JESAJA 48

JESAJA

Return to Index

Chapter 49

1

Hoor na My, eilande, en luister, volke wat ver is! Die HERE het My geroep van die moederskoot af, van my geboorte af het Hy my naam genoem.

2

En Hy het my mond gemaak soos 'n skerp swaard, in die skaduwee van sy hand het Hy My verberg; en Hy het My 'n skerp pyl gemaak, in sy pylkoker My weggesteek;

3

en Hy het vir My gesê: Jy is my kneg, Israel, in wie Ek My verheerlik.

4

Maar k het gesê: Tevergeefs het Ek My vermoei, my krag vir niks en vrugteloos verteer! Nogtans is my reg by die HERE, en my loon is by my God.

5

En nou sê die HERE wat My van die moederskoot af geformeer het om sy Kneg te wees, om Jakob na Hom terug te bring en dat Israel by Hom versamel mag word -- en Ek word geëer in die oë van die HERE, en my God is my sterkte --

6

Hy het gesê: Dit is te gering dat U my Kneg sou wees om op te rig die stamme van Jakob en terug te bring die gespaardes in Israel: Ek het U gemaak tot 'n lig van die nasies, om my heil te wees tot aan die einde van die aarde.

7

So sê die HERE, die Verlosser van Israel, sy Heilige, aan die diep veragte, aan Hom wat 'n afsku is by die volk, 'n Kneg van die heersers: Konings sal dit sien en opstaan, vorste, en hulle sal hul neerbuig ter wille van die HERE wat getrou is, van die Heilige van Israel wat U uitverkies het.

8

So sê die HERE: In die tyd van die welbehae het Ek U verhoor, en in die dag van heil het Ek U gehelp; en Ek behoed U en gee U as 'n verbond van die volk, om die land weer op te rig, om verwoeste erfenisse te laat beërwe;

9

om te sê aan die gevangenes: Gaan uit! aan hulle wat in duisternis is: Kom te voorskyn! By die paaie sal hulle wei, en op al die kaal heuwels sal hulle weiveld wees.

10

Hulle sal geen honger en geen dors hê nie, en die woestyngloed en die son sal hulle nie steek nie; want hulle Ontfermer sal hulle lei en hulle saggies aanbring na die fonteine van water.

11

En Ek sal al my berge tot 'n weg maak, en my grootpaaie sal opgevul wees.

12

Kyk, hulle hir kom van ver, en kyk, hulle d r kom van die noorde en van die weste, en hulle d r kom uit die land van die Siniete.

13

Jubel, o hemele, en juig, aarde; en berge breek uit in gejubel! Want die HERE het sy volk getroos en ontferm Hom oor sy ellendiges.

14

Maar Sion sê: Die HERE het my verlaat, en die Here het my vergeet!

15

Kan 'n vrou haar suigling vergeet, dat sy haar nie ontferm oor die seun van haar skoot nie? Ofskoon hulle sou vergeet, nogtans sal k jou nie vergeet nie!

16

Kyk, Ek het jou in die handpalms gegraveer; jou mure is gedurig voor My.

17

Jou seuns kom gou, maar jou verwoesters en jou vernielers sal van jou af wegtrek.

18

Slaan jou oë rondom op en kyk: hulle almal kom bymekaar, hulle kom na jou toe! So waar as Ek leef, spreek die HERE, sekerlik sal jy hulle almal aansit soos 'n versiersel, hulle ombind soos 'n bruid.

19

Want jou puinhope en jou verwoeste plekke en jou verwoeste land -- sekerlik, nou sal jy te nou wees vir die inwoners, en die wat jou verslind het, is ver weg!

20

Nog sal die kinders waarvan jy beroof is, voor jou ore sê: Die plek is te nou vir my; maak vir my plek, dat ek kan woon!

21

Dan sal jy in jou hart sê: Wie het vir my hierdie kinders gebaar, aangesien ek kinderloos en onvrugbaar was, verban en verstote? En wie het hulle grootgemaak? Kyk, ek het toe alleen oorgebly; hierdie kinders -- waar was hulle?

22

So sê die Here HERE: Kyk, Ek sal my hand ophef na die nasies en my banier opsteek na die volke; dan sal hulle jou seuns aan die boesem bring, en jou dogters sal op die skouer gedra word;

23

en konings sal jou oppassers wees, hulle vorstinne jou pleegmoeders; hulle sal voor jou neerbuig met die aangesig na die aarde toe en die stof van jou voete lek; en jy sal weet dat Ek die HERE is, dat hulle nie beskaamd staan wat My verwag nie.

24

Sal van 'n held die buit afgeneem word? Of sal die gevangenes van 'n regverdige ontvlug?

25

Waarlik, so sê die HERE: Ja, die gevangenes van die held sal afgeneem word, en die buit van die tiran sal ontvlug; en jou bestryder sal k bestry en jou kinders sal Ek verlos.

26

En Ek sal jou verdrukkers hulle eie vlees laat eet, en van hulle eie bloed sal hulle dronk word soos van mos. Dan sal alle vlees gewaar word dat Ek, die HERE, jou Heiland is, en jou Verlosser die Magtige van Jakob.

JESAJA 50


JESAJA Chapter 50 - Afrikaans Bible - SpeedBible by johnhurt.com

JESAJA 49

JESAJA

Return to Index

Chapter 50

1

So sê die HERE: Waar is tog die skeibrief van julle moeder waarmee Ek haar verstoot het? Of wie is daar van my skuldeisers aan wie Ek julle verkoop het? Kyk, weens jul ongeregtighede is julle verkoop, en weens jul oortredinge is julle moeder verstoot.

2

Waarom het Ek gekom en daar was niemand nie, het Ek geroep en niemand geantwoord nie? Is my hand werklik te kort om te verlos, of is daar in my geen krag om uit te red nie? Kyk, deur my dreiging maak Ek die see droog; Ek maak die riviere tot 'n woestyn, sodat hulle visse stink, omdat daar geen water is nie, en hulle sterwe van dors.

3

Ek beklee die hemel met swartheid en bedek dit met 'n roukleed.

4

Die Here HERE het My 'n geoefende tong gegee, dat Ek kan weet om die vermoeide te verkwik met woorde; Hy wek elke môre , Hy wek my oor om te hoor soos die leerlinge.

5

Die Here HERE het my oor geopen, en Ek was nie wederstrewig nie; Ek het nie agteruitgewyk nie.

6

Ek het my rug gegee vir die wat slaan, en my wange vir die wat die hare uitpluk; my aangesig het Ek nie verberg vir smaadhede en bespuwing nie.

7

Maar die Here HERE help My; daarom kom Ek nie in die skande nie; daarom het Ek my aangesig gemaak soos 'n keisteen, en Ek weet dat Ek nie beskaamd sal staan nie.

8

Hy is naby wat My reg verskaf. Wie wil met My 'n regsaak begin? -- laat ons saam optree! Wie is my teëparty? -- laat hom nader kom na My toe!

9

Kyk, die Here HERE help My: wie is dit wat My kan veroordeel? Kyk, hulle sal almal verslyt soos 'n kleed; die mot sal hulle eet.

10

Wie is daar onder julle wat die HERE vrees, wat na die stem van sy Kneg luister, wat in duisternisse wandel en geen ligstraal sien nie? -- laat hy vertrou op die Naam van die HERE en steun op sy God!

11

Kyk, julle almal wat 'n vuur aansteek, wat julle met vuurpyle omgord -- wandel in die vlam van julle vuur en onder die vuurpyle wat julle aangesteek het! Van my hand het dit julle oorgekom; in smart sal julle neerlê.

JESAJA 51


JESAJA Chapter 51 - Afrikaans Bible - SpeedBible by johnhurt.com

JESAJA 50

JESAJA

Return to Index

Chapter 51

1

Luister na My, julle wat die geregtigheid najaag, wat die HERE soek! Aanskou die rots waaruit julle gekap is en die holte van die put waaruit julle gegrawe is.

2

Aanskou Abraham, julle vader, en Sara, wat julle gebaar het; want as eenling het Ek hom geroep en hom geseënen hom vermenigvuldig.

3

Want die HERE vertroos Sion; Hy vertroos al sy puinhope en maak sy woestyn soos Eden en sy wildernis soos die tuin van die HERE; vreugde en blydskap sal daarin gevind word, danksegging en die klank van liedere.

4

Luister na My, my volk, en neig die oor tot My, my nasie! Want 'n wet sal van My uitgaan, en Ek sal my reg vasstel as 'n lig van die volke.

5

My oorwinning is naby, my heil trek uit en my arms sal die volke oordeel; op My sal die eilande wag, en op my arm sal hulle hoop.

6

Slaan julle oë op na die hemel en aanskou die aarde daaronder; want die hemel sal soos rook verdwyn en die aarde soos 'n kleed verslyt en sy bewoners soos muskiete sterwe; maar my heil sal vir ewig bestaan en my geregtigheid nie verbreek word nie.

7

Luister na My, julle wat die geregtigheid ken, volk in wie se hart my wet is! Wees nie bevrees vir die smaad van mense en skrik nie vir hulle skimptaal nie;

8

want die mot sal hulle opeet soos 'n kleed, en die wurm sal hulle verteer soos wol; maar my geregtigheid sal vir ewig bestaan en my heil van geslag tot geslag.

9

Ontwaak, ontwaak, beklee u met sterkte, arm van die HERE! Ontwaak soos in die dae van die voortyd, onder die geslagte van lank gelede. Is dit nie u wat Rahab neergekap, wat die seemonster deurboor het nie?

10

Is dit nie u wat die see, die waters van die groot wêreldvloed drooggemaak het nie, wat van die dieptes van die see 'n pad gemaak het vir die deurtog van die verlostes nie?

11

So sal dan die losgekooptes van die HERE teruggaan en na Sion kom met gejubel, en ewige vreugde sal op hulle hoof wees; vreugde en blydskap sal hulle verkry; kommer en gesug vlug weg.

12

Ek is dit wat julle troos! Wie is jy, dat jy bevrees is vir die mens wat moet sterwe, en vir die mensekind wat oorgegee word soos gras? --

13

dat jy vergeet die HERE wat jou gemaak het, wat die hemel uitgesprei en die aarde gegrond het; dat jy gedurigdeur die hele dag bewe vir die grimmigheid van die verdrukker as hy dit daarop toelê om te verwoes? Waar is dan die grimmigheid van die verdrukker?

14

Die in boeie gekromde word gou losgelaat en sal nie sterwend in die kuil neerdaal nie, en sy brood sal nie ontbreek nie.

15

Maar Ek is die HERE jou God wat die see in beroering bring, sodat sy golwe bruis; HERE van die leërskare is sy Naam!

16

En Ek het my woorde in jou mond gelê en in die skaduwee van my hand jou verberg; om die hemel te plant en die aarde te grond en aan Sion te sê: My volk is jy!

17

Ontwaak, ontwaak, staan op, Jerusalem, jy wat uit die hand van die HERE die beker van sy grimmigheid gedrink het; die kelk van bedwelming het jy uitgedrink, uitgesuig.

18

Nie een van al die seuns wat sy gebaar het, het haar gelei nie; en nie een van al die seuns wat sy grootgemaak het, het haar aan die hand gegryp nie.

19

Hierdie twee dinge het jou oorgekom -- wie het medelyde met jou? -- verwoesting en verbreking, hongersnood en swaard. Hoe sou ek jou kan troos?

20

Jou kinders het onmagtig gelê by al die straathoeke soos 'n eland in 'n vangkuil, vol van die grimmigheid van die HERE, van die dreiging van jou God.

21

Daarom, hoor tog dit, ellendige, en jy wat dronk is, maar nie van wyn nie!

22

So sê jou Here, die HERE, en jou God wat die saak van sy volk verdedig: Kyk, Ek neem die beker van bedwelming uit jou hand, die kelk van my grimmigheid; jy sal dit verder nie meer drink nie.

23

Maar Ek sal dit in die hand gee van die wat jou droefheid aandoen, wat vir jou gesê het: Buig, dat ons oor kan gaan; en jy moes jou rug maak soos die grond en soos 'n straat vir die wat daaroor gaan.

JESAJA 52


JESAJA Chapter 52 - Afrikaans Bible - SpeedBible by johnhurt.com

JESAJA 51

JESAJA

Return to Index

Chapter 52

1

Ontwaak, ontwaak, beklee jou met sterkte, o Sion, trek jou sierlike klere aan, o Jerusalem, heilige stad! Want in jou sal verder geen onbesnedene of onreine meer kom nie.

2

Skud jou los uit die stof, staan op, sit neer, o Jerusalem! Maak los die bande aan jou hals, o gevangene, dogter van Sion!

3

Want so sê die HERE: Vir niks is julle verkoop, julle sal ook sonder geld gelos word.

4

Want so sê die Here HERE: In vroeër dae het my volk afgetrek na Egipte om daar as vreemdeling te vertoef, en Assur het hom sonder rede verdruk.

5

Maar nou, wat vind Ek hier? spreek die HERE; want my volk is vir niks weggeneem, sy oorheersers maak geraas, spreek die HERE, en my Naam word gedurigdeur die hele dag gelaster.

6

Daarom sal my volk my Naam leer ken; daarom sal hulle weet op die dag dat dit Ek is wat spreek: Hier is Ek!

7

Hoe lieflik is op die berge die voete van hom wat die goeie boodskap bring, wat vrede laat hoor, wat goeie tyding bring, wat verlossing uitroep; wat aan Sion sê: Jou God is Koning!

8

Hoor! Jou wagte! Hulle verhef die stem, hulle jubel almal saam; want hulle sien vlak voor hulle oë hoe die HERE terugkeer na Sion.

9

Breek uit, jubel almal saam, puinhope van Jerusalem! Want die HERE het sy volk getroos, Jerusalem verlos.

10

Die HERE het sy heilige arm ontbloot voor die oë van al die nasies, en al die eindes van die aarde sal sien die heil van onse God.

11

Vertrek, vertrek, gaan weg daarvandaan, raak nie aan wat onrein is nie; gaan uit hulle midde uit, reinig julle, draers van die heilige voorwerpe van die HERE!

12

Want julle sal nie baie haastig weggaan en nie soos vlugtelinge vertrek nie; want die HERE trek voor julle uit, en die God van Israel is julle agterhoede.

13

Kyk, my Kneg sal voorspoedig wees, Hy sal hoog en verhewe, ja, baie hoog word.

14

Soos baie hulle oor U verstom het -- so misvormd was sy voorkoms, geen mens meer nie, en sy gestalte was nie soos die van 'n mensekind nie --

15

so sal Hy baie nasies laat opspring, konings sal hulle mond oor Hom toehou; want wat aan hulle nie vertel is nie, sien hulle; en wat hulle nie gehoor het nie, word hulle gewaar.

JESAJA 53


JESAJA Chapter 53 - Afrikaans Bible - SpeedBible by johnhurt.com

JESAJA 52

JESAJA

Return to Index

Chapter 53

1

Wie het geglo wat aan ons verkondig is? En aan wie is die arm van die HERE geopenbaar?

2

Hy tog het soos 'n loot voor sy aangesig opgespruit en soos 'n wortel uit droë grond. Hy het geen gestalte of heerlikheid gehad, dat ons Hom sou aansien nie, en geen voorkoms, dat ons Hom sou begeer nie.

3

Hy was verag en deur die mense verlaat, 'n man van smarte en bekend met krankheid; ja, soos een vir wie 'n mens sy gelaat verberg; Hy was verag en ons het Hom nie geag nie.

4

Nogtans het Hy ons krankhede op Hom geneem, en ons smarte -- die het Hy gedra; maar ons het Hom gehou vir een wat geplaag, deur God geslaan en verdruk was.

5

Maar Hy is ter wille van ons oortredinge deurboor, ter wille van ons ongeregtighede is Hy verbrysel; die straf wat vir ons die vrede aanbring, was op Hom, en deur sy wonde het daar vir ons genesing gekom.

6

Ons almal het gedwaal soos skape, ons het elkeen sy eie pad geloop; maar die HERE het die ongeregtigheid van ons almal op Hom laat neerkom.

7

Hy is mishandel, hoewel Hy onderworpe was, en Hy het sy mond nie oopgemaak nie; soos 'n lam wat na die slagplek gelei word en soos 'n skaap wat stom is voor sy skeerders -- ja, Hy het sy mond nie oopgemaak nie.

8

Uit die druk en uit die strafgerig is Hy weggeneem; en onder sy tydgenote -- wie het daaroor gedink dat Hy afgesny is uit die land van die lewendes? Ter wille van die oortreding van my volk was die plaag op Hom.

9

En hulle het Hom sy graf by die goddelose gegee; en by 'n ryke was Hy in sy dood, omdat Hy geen onreg gedoen het nie en geen bedrog in sy mond gewees het nie.

10

Maar dit het die HERE behaag om Hom te verbrysel; Hy het Hom krank gemaak; as sy siel 'n skuldoffer aangebied het, sal Hy 'n nakroos sien; Hy sal die dae verleng, en die welbehae van die HERE sal deur sy hand voorspoedig wees.

11

Weens die moeitevolle lyde van sy siel sal Hy dit sien en versadig word; deur sy kennis sal my Kneg, die Regverdige, baie regverdig maak; en Hy sal hulle skuld dra.

12

Daarom sal Ek Hom 'n deel gee onder die grotes, en met magtiges sal Hy buit verdeel; omdat Hy sy siel uitgestort het in die dood en saam met die oortreders getel was, terwyl Hy tog die sonde van baie gedra en vir die oortreders gebid het.

JESAJA 54


JESAJA Chapter 54 - Afrikaans Bible - SpeedBible by johnhurt.com

JESAJA 53

JESAJA

Return to Index

Chapter 54

1

Jubel, onvrugbare, wat nie gebaar het nie! Breek uit in gejubel en juig, jy wat geen weë gehad het nie! Want die kinders van die eensame is meer as die kinders van die getroude, sê die HERE.

2

Maak die plek van jou tent wyd, en laat hulle die doeke van jou tentwonings oopspan. Verhinder dit nie! Maak jou lyne lank en slaan jou penne styf in.

3

Want jy sal regs en links uitbreek, en jou nageslag sal nasies in besit neem en verwoeste stede bevolk.

4

Wees nie bevrees nie, want jy sal nie beskaamd staan nie; en vrees geen skande nie, want jy sal nie nodig hê om te bloos nie; maar jy sal die skande van jou jonkheid vergeet en aan die smaad van jou weduweeskap nie meer dink nie.

5

Want jou Maker is jou Man; HERE van die leërskare is sy Naam; en die Heilige van Israel is jou Verlosser. Hy sal die God van die hele aarde genoem word.

6

Want soos 'n verlate vrou en 'n bedroefde van gees het die HERE jou geroep, en soos 'n vrou uit die jeugtyd as sy versmaad was, sê jou God.

7

Vir 'n klein oomblik het Ek jou verlaat, maar met groot ontferminge sal Ek jou vergader.

8

In 'n uitstorting van toorn het Ek vir 'n oomblik my aangesig vir jou verberg, maar met ewige goedertierenheid ontferm Ek My oor jou, sê die HERE, jou Verlosser.

9

Soos in die dae van Noag is dit vir My: soos Ek gesweer het dat die waters van Noag nie meer oor die aarde sou gaan nie, so het Ek gesweer dat Ek nie op jou toornig sal wees of jou sal dreig nie.

10

Want berge mag wyk en heuwels wankel, maar my goedertierenheid sal van jou nie wyk en my vredeverbond nie wankel nie, sê die HERE, jou Ontfermer.

11

Jy, ellendige, deur storm gejaagde, ongetrooste! Kyk, Ek lê jou stene in sierklei, en Ek grondves jou in saffiere;

12

en jou borswerings maak Ek van robyne en jou poorte van karbonkels en jou hele ringmuur van edelgesteentes.

13

En al jou kinders sal deur die HERE geleer wees, en die vrede van jou kinders sal groot wees.

14

Deur geregtigheid sal jy bevestig word; wees ver van verdrukking, want jy hoef nie bevrees te wees nie; en ver van verskrikking, want dit sal nie by jou kom nie.

15

As hulle ook die aanval begin -- dit is nie uit My nie; wie jou aanval, sal oor jou val.

16

Kyk, k het die smid geskape wat die koolvuur aanblaas en 'n wapen voortbring volgens sy ambag; ook het k die verderwer geskape om te verniel.

17

Elke wapen wat teen jou gesmee word, sal niks uitrig nie; en elke tong wat teen jou opstaan in die gereg, sal jy weerlê. Dit is die erfdeel van die knegte van die HERE en hulle geregtigheid wat uit My is, spreek die HERE.

JESAJA 55


JESAJA Chapter 55 - Afrikaans Bible - SpeedBible by johnhurt.com

JESAJA 54

JESAJA

Return to Index

Chapter 55

1

o Almal wat dors het, kom na die waters; en wie geen geld het nie, kom, koop en eet; ja, kom, koop sonder geld en sonder prys, wyn en melk!

2

Waarom weeg julle geld af vir wat geen brood is nie, en julle arbeid vir wat nie kan versadig nie? Luister aandagtig na My en eet die goeie, en laat julle siel hom in vettigheid verlustig.

3

Neig julle oor en kom na My toe, luister, en julle siel sal lewe; Ek wil met julle 'n ewige verbond sluit: die bestendige genadebewyse van Dawid.

4

Kyk, Ek het hom tot 'n getuie van die volke gemaak, tot 'n vors en 'n gebieder van die nasies.

5

Kyk, nasies wat jy nie geken het nie, sal jy roep; en nasies wat jou nie geken het nie, sal na jou hardloop, ter wille van die HERE jou God en van die Heilige van Israel, omdat Hy jou verheerlik het.

6

Soek die HERE terwyl Hy nog te vinde is; roep Hom aan terwyl Hy naby is.

7

Laat die goddelose sy weg verlaat en die kwaaddoener sy gedagtes; en laat hy hom tot die HERE bekeer, dan sal Hy hom barmhartig wees; en tot onse God, want Hy vergeef menigvuldiglik.

8

Want my gedagtes is nie julle gedagtes nie, en julle weë is nie my weë nie, spreek die HERE.

9

Want soos die hemel hoër is as die aarde, so is my weë hoër as julle weë en my gedagtes as julle gedagtes.

10

Want soos die reën en die sneeu van die hemel neerdaal en daarheen nie terugkeer nie, maar die aarde deurvogtig en maak dat dit voortbring en uitspruit en saad gee aan die saaier en brood aan die eter;

11

so sal my woord wees wat uit my mond uitgaan: dit sal nie leeg na My terugkeer nie, maar doen wat My behaag en voorspoedig wees in alles waartoe Ek dit stuur.

12

Want met vreugde sal julle uittrek en met vrede gelei word; die berge en heuwels sal voor julle in gejubel uitbreek, en al die bome van die veld in die hande klap.

13

Vir 'n doringboom sal 'n sipres opgaan; vir 'n distel sal 'n mirteboom opgaan; en dit sal vir die HERE wees tot 'n naam, tot 'n ewige teken wat nie uitgeroei sal word nie.

JESAJA 56


JESAJA Chapter 56 - Afrikaans Bible - SpeedBible by johnhurt.com

JESAJA 55

JESAJA

Return to Index

Chapter 56

1

So sê die HERE: Bewaar die reg en doen geregtigheid; want my heil is naby om te kom en my geregtigheid om geopenbaar te word.

2

Welgeluksalig is die mens wat dit doen en die mensekind wat daaraan vashou; wat die sabbat hou, sodat hy dit nie ontheilig nie, en sy hand terughou, dat dit geen kwaad doen nie.

3

En laat die uitlander wat hom by die HERE aangesluit het, nie spreek en sê: Die HERE sal my gewis afskei van sy volk nie; en laat die ontmande nie sê: Kyk, ek is 'n droë boom nie.

4

Want so sê die HERE aan die ontmandes wat my sabbatte hou en verkies wat My behaag en vashou aan my verbond:

5

Ek sal aan hulle in my huis en binnekant my mure 'n gedenkteken en 'n naam gee wat beter is as seuns en dogters; 'n ewige naam gee Ek aan hulle, wat nie uitgeroei sal word nie.

6

En die uitlanders wat hulle by die HERE aangesluit het, om Hom te dien en om die Naam van die HERE lief te hê deur sy knegte te wees -- elkeen wat die sabbat hou, sodat hy dit nie ontheilig nie, en hulle wat vashou aan my verbond,

7

hulle sal Ek bring na my heilige berg, en Ek sal hulle vreugde laat smaak in my huis van gebed; hulle brandoffers en hulle slagoffers sal welgevallig wees op my altaar; want my huis sal 'n huis van gebed genoem word vir al die volke.

8

Die Here HERE wat versamel diegene wat van Israel verdryf is, spreek: Ek sal by hom nog meer versamel, by sy versameldes.

9

Al julle wilde diere van die veld, kom eet! Al julle wilde diere in die bos!

10

Hulle wagte is almal blind, hulle merk niks nie; hulle is almal stom honde wat nie kan blaf nie; wat dromerig lê, lief is om te sluimer.

11

En die honde is gulsig, hulle ken geen versadiging nie; en herders is hulle wat nie weet om op te merk nie; almal loop hulle eie pad, elkeen na sy onregverdige wins, almal saam.

12

Kom, sê hulle, laat ek wyn gaan haal, en laat ons sterk drank drink, en die dag van môre sal wees soos vandag, buitengewoon groot!

JESAJA 57


JESAJA Chapter 57 - Afrikaans Bible - SpeedBible by johnhurt.com

JESAJA 56

JESAJA

Return to Index

Chapter 57

1

Die regverdige kom om, en daar is niemand wat dit ter harte neem nie; en die vromes word weggeruk sonder dat iemand daarop let; want die regverdige word weggeruk vanweë die boosheid.

2

Hy gaan in die vrede in: hulle sal rus op hulle bedde -- hy wat sy reguit pad loop.

3

Maar julle, kom hierheen, kinders van 'n towerheks, geslag van 'n owerspeler en van haar wat hoereer!

4

Oor wie maak julle jul vrolik? Oor wie spalk julle die mond oop, steek julle die tong uit? Is julle nie kinders van oortreding, 'n leuenagtige geslag nie,

5

wat verhit is by die terpentynbome, onder elke groen boom; wat die kinders slag in die dale, onderkant die rotsklowe?

6

By die gladde klippe van die dal is jou deel; dit, dit is jou lot; ook het jy vir hulle drankoffers uitgegiet, spysoffers gebring! Sou Ek daarmee vrede hê?

7

Jy het jou bed op 'n hoë en verhewe berg gemaak; ook het jy daar opgeklim om offers te bring.

8

En agter die deur en die deurpos het jy jou gedenkteken gesit; want, ontrou aan My, het jy jou bed ontbloot en beklim en wyd gemaak, en jy het vir jou bepaal die loon wat van hulle moes kom; jy het hulle byslaap liefgehad, jy het die vlees gesien.

9

En jy het na die koning getrek met olie en jou salf baie gemaak; en jy het jou boodskappers gestuur na ver plekke, ja, diep na die doderyk toe.

10

Jy het moeg geword deur jou groot reis; tog het jy nie gesê: Dit is tevergeefs nie! Vernuwing van jou krag het jy gevind; daarom het jy nie uitgeput geraak nie.

11

Maar vir wie was jy bedug en bevrees? -- want jy het 'n leuenaar geword en aan My nie gedink nie; jy het dit nie ter harte geneem nie. Is dit nie omdat Ek swyg nie, en dit baie lank al, dat jy My nie vrees nie?

12

k sal jou geregtigheid bekend maak en jou werke, dat hulle jou geen voordeel bring nie.

13

As jy skreeu, laat jou hoop gode jou red; maar die wind lig hulle almal op, 'n luggie neem hulle weg. Maar wie op My vertrou, sal die land beërwe en my heilige bergland in besit neem.

14

En hulle sal sê: Vul op, vul op, berei die weg, verwyder die struikelblok uit die weg van my volk.

15

Want so sê die Hoë en Verhewene wat in die ewigheid woon, Heilig is sy Naam: Ek woon in die hoogte en in die heilige plek en by die verbryselde en nederige van gees, om te laat herlewe die gees van die nederiges en te laat herlewe die hart van die verbryseldes.

16

Want Ek sal nie vir ewig twis en nie vir altyd toornig wees nie, want die gees sou voor my aangesig versmag en die siele wat Ek self gemaak het.

17

Ek was toornig vanweë die ongeregtigheid van hulle hebsug en het hulle geslaan terwyl Ek My toornig verberg het; ewenwel het hulle afkerig voortgegaan op hulle eie weg.

18

Ek het hulle weë gesien, en Ek sal hulle genees; en Ek sal hulle lei en aan hulle weer vertroosting skenk, naamlik aan hulle treuriges.

19

Ek skep die vrug van die lippe; vrede, vrede vir die wat ver en die wat naby is, sê die HERE; en Ek sal hulle genees.

20

Maar die goddelose is soos 'n onstuimige see; want dit kan nie tot rus kom nie, en sy waters gooi slyk en modder op.

21

Geen vrede, sê my God, vir die goddelose nie!

JESAJA 58


JESAJA Chapter 58 - Afrikaans Bible - SpeedBible by johnhurt.com

JESAJA 57

JESAJA

Return to Index

Chapter 58

1

Roep uit die keel, hou nie terug nie, verhef jou stem soos 'n basuin! En verkondig aan my volk hulle oortreding en aan die huis van Jakob hulle sondes.

2

Wel soek hulle My dag vir dag en het 'n behae in die kennis van my weë! Soos 'n nasie wat geregtigheid doen en die reg van sy God nie verlaat nie, vra hulle My na die regverdige verordeninge; hulle het 'n behae in die toenadering tot God.

3

Waarom vas ons, en U sien dit nie? Waarom kwel ons ons siel, en U weet dit nie? -- Kyk, op die dag as julle vas, soek julle geleentheid om sake te doen, en julle jaag al jul arbeiders aan.

4

Kyk, om te twis en te kyf, vas julle, en om te slaan met misdadige vuis; julle vas nie nou om julle stem in die hoogte te laat hoor nie.

5

Is d¡t die vas wat Ek verkies, die dag as die mens sy siel gaan kwel: dat hy sy hoof buig soos 'n biesie en sak en as uitsprei om sy bed te wees? Noem jy dit vas en 'n dag wat die HERE welgevallig is?

6

Is d¡t nie die vas wat Ek verkies nie: dat julle losmaak die bande van goddeloosheid, dat julle afhaal die stroppe van die juk en vry laat weggaan die verdruktes en elke juk stukkend breek?

7

Is dit nie dat jy jou brood breek vir hom wat honger het, en ellendiges, swerwelinge in die huis inbring nie? As jy iemand sien wat naak is, dat jy hom klee, en jou vir jou eie vlees nie verberg nie?

8

Dan sal jou lig deurbreek soos die dageraad en jou genesing skielik uitspruit; en jou geregtigheid sal voor jou uit gaan, die heerlikheid van die HERE jou agterhoede wees.

9

Dan sal jy roep, en die HERE sal antwoord; jy sal skreeu om hulp, en Hy sal sê: Hier is Ek! As jy van jou verwyder die verdrukking, die uitsteek van die vinger en die leuenagtige woord,

10

en jou siel laat uitgaan na die hongerige, en die neergeboë siel versadig; dan sal jou lig opgaan in die duisternis en jou donkerheid wees soos die middag.

11

En die HERE sal jou gedurigdeur lei en jou siel versadig in dor plekke en jou gebeente sterk maak; en jy sal wees soos 'n tuin wat goed besproei is en soos 'n fontein van waters waarvan die water nooit teleurstel nie.

12

En die wat uit jou voortkom, sal die ou puinhope bou; die fondamente van vorige geslagte sal jy oprig, en jy sal genoem word: Herbouer van gebreekte mure, hersteller van paaie, om bewoonbaar te maak.

13

As jy jou voet terughou van die sabbat -- om nie jou sake op my heilige dag te doen nie, en as jy die sabbat 'n verlustiging noem en die heilige dag van die HERE hooghou; en as jy dit eer deur nie jou gewone gang te gaan nie, nie geleentheid vir jou sake soek of ydele taal spreek nie;

14

dan sal jy jou verlustig in die HERE, en Ek sal jou laat ry oor die hoogtes van die aarde en jou laat geniet die erfdeel van jou vader Jakob; want die mond van die HERE het dit gespreek.

JESAJA 59


JESAJA Chapter 59 - Afrikaans Bible - SpeedBible by johnhurt.com

JESAJA 58

JESAJA

Return to Index

Chapter 59

1

Kyk, die hand van die HERE is nie te kort om te help nie, en sy oor is nie te swaar om te hoor nie;

2

maar julle ongeregtighede het 'n skeidsmuur geword tussen julle en julle God, en julle sondes het sy aangesig vir julle verberg, sodat Hy nie hoor nie.

3

Want julle hande is met bloed bevlek en julle vingers met ongeregtigheid; julle lippe spreek leuen, julle tong fluister onreg.

4

Daar is niemand wat aanklaag in geregtigheid en niemand wat 'n regstryd voer in waarheid nie; hulle vertrou op nietigheid en spreek valsheid, met moeite gaan hulle swanger en baar onheil.

5

Basilisk-eiers broei hulle uit, en spinnerakke weef hulle; hy wat van hulle eiers eet, moet sterwe; en as dit stukkend gedruk word, bars daar 'n adder uit.

6

Hulle weefsels deug nie vir klere nie, en met hulle voortbrengsels kan niemand hom toemaak nie; hulle werke is onheilswerke, en die daad van geweld is in hulle hande.

7

Hulle voete hardloop om kwaad te doen en is haastig om onskuldige bloed te vergiet; hulle gedagtes is onheilsgedagtes, verwoesting en verbreking is in hulle paaie.

8

Die weg van vrede ken hulle nie, en daar is geen reg in hulle spore nie; hulle maak hul paaie krom, niemand wat daarop loop, ken die vrede nie.

9

Daarom is die reg ver van ons en bereik die geregtigheid ons nie; ons wag op lig, maar kyk, daar is duisternis; op 'n helder skynsel, maar ons wandel in dikke donkerheid.

10

Ons tas rond langs die muur soos blindes, en soos die wat geen oë het nie, tas ons rond; ons struikel op die middag soos in die skemeraand; ons is onder die gesondes soos dooie mense.

11

Ons brom almal soos bere, en soos duiwe kir ons aanhoudend; ons wag op reg, maar dit is nie daar nie; op heil -- dit bly ver van ons.

12

Want ons oortredinge is baie voor U, en ons sondes getuig teen ons; want ons oortredinge staan voor ons, en ons ongeregtighede -- ons ken hulle:

13

die afval en verloëning van die HERE en afwyking van agter onse God; die uitspreek van verdrukking en oortreding, die opneem en uitstoot van leuentaal uit die hart.

14

So word dan die reg teruggedring en die geregtigheid bly staan van ver; want die waarheid struikel op die mark, en wat reg is, kan nie binnekom nie.

15

Ja, die waarheid word vermis; en wie afwyk van die kwaad, word geplunder. Toe het die HERE dit gesien, en dit was verkeerd in sy oë dat daar geen reg was nie.

16

En Hy het gesien dat daar niemand was nie en Hom verbaas dat niemand tussenbei tree nie; daarom het sy arm Hom gehelp en sy geregtigheid het Hom ondersteun.

17

En Hy het geregtigheid aangetrek soos 'n pantser, en die helm van heil was op sy hoof; en die klere van wraak het Hy aangetrek as kleding en Hom gewikkel in die ywer soos in 'n mantel.

18

Volgens die dade, daarmee ooreenkomstig sal Hy vergelde: grimmigheid aan sy teëstanders, vergelding aan sy vyande; aan die eilande sal Hy die loon vergelde.

19

En hulle sal die Naam van die Here vrees van die westekant af, en sy heerlikheid van die opgang van die son af; want Hy sal kom soos 'n saamgeperste stroom wat die asem van die HERE aandrywe.

20

Maar vir Sion kom Hy as Verlosser en vir die wat in Jakob hulle bekeer van oortreding, spreek die HERE.

21

Wat My aangaan, dit is my verbond met hulle, sê die HERE: My Gees wat op jou is, en my woorde wat Ek in jou mond gelê het, sal uit jou mond nie wyk nie, en ook nie uit die mond van jou kroos en uit die mond van die kroos van jou kroos, sê die HERE, van nou af tot in ewigheid nie.

JESAJA 60


JESAJA Chapter 60 - Afrikaans Bible - SpeedBible by johnhurt.com

JESAJA 59

JESAJA

Return to Index

Chapter 60

1

Staan op, word verlig; want jou lig kom, en die heerlikheid van die HERE gaan oor jou op.

2

Want kyk, die duisternis sal die aarde oordek en donkerheid die volke; maar oor jou sal die HERE opgaan, en sy heerlikheid sal oor jou gesien word.

3

En nasies sal trek na jou lig, en konings na jou stralende opgang.

4

Slaan jou oë rondom op en kyk -- hulle almal kom bymekaar, hulle kom na jou toe; jou seuns kom van ver, en jou dogters word op die heup gedra.

5

Dan sal jy dit sien en straal van vreugde, en jou hart sal ontroer en verruim word; want die rykdom van die see gaan na jou toe oor, die skatte van die nasies kom na jou toe aan.

6

'n Menigte kamele sal jou oordek, die jong kamele van M¡dian en Efa; hulle sal almal uit Skeba kom; hulle bring goud en wierook en verkondig met blydskap die roemryke dade van die HERE.

7

Al die kleinvee van Kedar sal vir jou versamel word, die ramme van Neb jot sal jou dien; hulle kom as welgevallige offer op my altaar, en Ek sal my heerlike huis heerlik maak.

8

Wie is dit wat daar aangevlieg kom soos 'n wolk en soos duiwe na hulle vensters?

9

Ja, op My wag die eilande, en die skepe van Tarsis kom vooraan, om jou seuns van ver te bring. Hul silwer en hul goud is by hulle, vir die Naam van die HERE jou God en vir die Heilige van Israel, omdat Hy jou heerlik gemaak het.

10

En uitlanders sal jou mure bou, en hulle konings sal jou dien; want in my toorn het Ek jou geslaan, maar in my welbehae het Ek My oor jou ontferm.

11

En jou poorte sal altyddeur oopstaan; hulle sal bedags of snags nie gesluit word nie, om na jou toe aan te bring die rykdom van die nasies en hulle konings in triomftog.

12

Want die nasie en die koninkryk wat jou nie sal dien nie, sal ondergaan, en die nasies sal seker verwoes word.

13

Die heerlikheid van die L¡banon sal na jou toe kom, die sipres, die plataan en die denneboom almal saam, om te versier die plek van my heiligdom; en Ek sal die plek van my voete heerlik maak.

14

En die seuns van hulle wat jou verdruk het, sal gebukkend na jou toe trek; en almal wat jou verag het, sal hulle neerbuig by jou voetsole; en hulle sal jou noem: Stad van die HERE, Sion van die Heilige van Israel.

15

In plaas dat jy verlate en gehaat is sonder dat iemand daar deurtrek, sal Ek jou maak tot 'n ewige heerlikheid, 'n vreugde van geslag tot geslag.

16

En jy sal die melk van nasies suig en die bors van konings suig en sal weet dat Ek, die HERE, jou Heiland is, en jou Losser die Magtige van Jakob.

17

Vir koper bring Ek goud en vir yster bring Ek silwer, en vir hout koper en vir klippe yster; en Ek sal Vrede as jou owerheid aanstel en Geregtigheid as jou bestuurders.

18

Van geweld sal in jou land nie meer gehoor word nie -- van geen verwoesting of verbreking in jou grondgebied nie; maar jy sal jou mure Heil noem en jou poorte Lof.

19

Die son sal bedags jou lig nie meer wees nie, en as glans sal die maan vir jou geen skynsel gee nie; maar die HERE sal vir jou wees 'n ewige lig, en jou God sal jou sieraad wees.

20

Jou son sal nie meer ondergaan nie, en jou maan nie kleiner word nie; want die HERE sal vir jou wees 'n ewige lig, en die dae van jou treurigheid is verby.

21

En jou volk sal almal regverdiges wees, vir ewig sal hulle die land besit -- as lote deur My geplant, 'n werk van my hande, tot my verheerliking.

22

Die kleinste sal 'n geslag word en die geringste 'n magtige nasie. Ek, die HERE, sal dit op die regte tyd gou laat kom.

JESAJA 61


JESAJA Chapter 61 - Afrikaans Bible - SpeedBible by johnhurt.com

JESAJA 60

JESAJA

Return to Index

Chapter 61

1

Die Gees van die Here HERE is op My, omdat die HERE My gesalf het om 'n blye boodskap te bring aan die ootmoediges; Hy het My gestuur om te verbind die gebrokenes van hart, om vir die gevangenes 'n vrylating uit te roep en vir die geboeides opening van die gevangenis;

2

om uit te roep 'n jaar van die welbehae van die HERE en 'n dag van die wraak van onse God; om al die treurendes te troos;

3

om vir die treurendes in Sion te beskik dat aan hulle gegee word sieraad vir as, vreugde-olie vir treurigheid, 'n gewaad van lof vir 'n verslae gees; sodat hulle genoem kan word terebinte van geregtigheid, 'n planting van die HERE, tot sy verheerliking.

4

En hulle sal die ou puinhope bou, die verwoeste plekke uit vroeër dae weer oprig en die verwoeste stede weer nuut maak wat woes was van geslag tot geslag.

5

Die vreemdelinge sal staan en julle kleinvee oppas, en uitlanders sal julle landbouers en wynboere wees.

6

Maar julle sal priesters van die HERE genoem word; aan julle sal gesê word: Dienaars van onse God! Julle sal die rykdom van die nasies eet en op hulle heerlikheid julle beroem.

7

In plaas van julle skande ontvang julle 'n dubbele deel; en in plaas van die smaad sal hulle jubel oor hul deel. Daarom sal hulle in hul land 'n dubbele deel in besit neem, ewige vreugde geniet.

8

Want Ek, die HERE, het die reg lief; Ek haat die roof met onreg, en Ek sal hulle getrou hul loon gee en 'n ewige verbond met hulle sluit.

9

En hulle nageslag sal bekend word onder die nasies en hulle nakomelinge onder die volke; almal wat hulle sien, sal hulle daarvoor aansien dat hulle 'n geslag is wat die HERE geseënhet.

10

Ek is baie bly in die HERE, my siel juig in my God; want Hy het my beklee met die klere van heil, my in die mantel van geregtigheid gewikkel -- soos 'n bruidegom wat priesterlik die hoofversiersel ombind, en soos 'n bruid wat haar versier met haar juwele.

11

Want soos die aarde sy plante voortbring, en soos 'n tuin sy gewasse laat uitspruit, so sal die Here HERE geregtigheid en lof laat uitspruit voor die oog van al die nasies.

JESAJA 62


JESAJA Chapter 62 - Afrikaans Bible - SpeedBible by johnhurt.com

JESAJA 61

JESAJA

Return to Index

Chapter 62

1

Ter wille van Sion sal Ek nie swyg nie en ter wille van Jerusalem nie stil wees nie, totdat sy geregtigheid uitbreek soos 'n glans en sy heil soos 'n fakkel wat brand.

2

En die nasies sal jou geregtigheid sien en al die konings jou heerlikheid; en jy sal met 'n nuwe naam genoem word wat die mond van die HERE sal noem.

3

En jy sal 'n sierlike kroon wees in die hand van die HERE en 'n koninklike tulband in die hand van jou God.

4

Jy sal nie meer genoem word Verlatene nie, en jou land sal nie meer genoem word Wildernis nie. Maar jy sal genoem word: my welbehae, en jou land: die getroude; want die Here het 'n behae in jou, en jou land sal getroud wees.

5

Want soos 'n jonkman 'n jongedogter trou, so sal jou kinders jou trou; en soos die bruidegom bly is oor die bruid, sal jou God oor jou bly wees.

6

o Jerusalem, Ek het wagte op jou mure uitgesit wat gedurigdeur die hele dag en die hele nag nie sal swyg nie. o Julle wat die HERE herinner aan sy beloftes -- moenie rus nie

7

en laat Hom nie met rus nie, totdat Hy Jerusalem bevestig en maak tot 'n lof op aarde!

8

Die HERE het gesweer by sy regterhand en by sy magtige arm: Waarlik, Ek sal jou koring nie meer gee dat jou vyande dit eet nie, en uitlanders sal jou mos nie drink waarvoor jy gewerk het nie.

9

Maar hulle wat dit insamel, sal dit eet en die HERE prys; en hulle wat dit oes, sal dit drink in my heilige voorhowe.

10

Gaan in, gaan in deur die poorte, berei die weg van die volk! Vul op, vul op die grootpad, gooi die klippe weg, steek 'n banier op oor die volke!

11

Kyk, die HERE laat dit hoor tot by die einde van die aarde: Sê aan die dogter van Sion: Kyk, jou heil kom; kyk, sy loon is by Hom en sy beloning is voor sy aangesig.

12

En hulle sal genoem word: die heilige volk, die verlostes van die HERE; en jy sal genoem word: die begeerde, die stad wat nie verlaat is nie.

JESAJA 63


JESAJA Chapter 63 - Afrikaans Bible - SpeedBible by johnhurt.com

JESAJA 62

JESAJA

Return to Index

Chapter 63

1

Wie is dit wat daar aankom uit Edom, met bloedrooi klere uit Bosra? Hy daar, pragtig in sy gewaad, wat agteroor buig in die volheid van sy krag? Dit is Ek wat in geregtigheid spreek, wat magtig is om te verlos.

2

Waarom is u gewaad so rooi, en u klere soos die van een wat die wynpers trap?

3

Ek het die pers alleen getrap, en van die volke was niemand by My nie; en Ek het hulle getrap in my toorn en hulle vertrap in my grimmigheid, sodat hulle lewensap op my klere gespat en Ek my hele gewaad bevlek het.

4

Want die dag van wraak was in my hart, en die jaar van my verlossing het gekom.

5

En Ek het uitgekyk, maar daar was geen helper nie; en Ek het My verbaas, maar daar was niemand wat ondersteun nie. Toe het my arm My gehelp en my grimmigheid het My ondersteun.

6

En Ek het volke vertrap in my toorn en hulle dronk gemaak in my grimmigheid; en Ek het hulle lewensap op die aarde laat afloop.

7

Ek sal die goedertierenhede van die HERE prys, die roemryke dade van die HERE, ooreenkomstig alles wat die HERE aan ons bewys het, en die veelvuldige goedheid jeens die huis van Israel wat Hy aan hulle bewys het, na sy barmhartighede en na die grootheid van sy goedertierenhede.

8

Want Hy het gesê: Hulle is tog my volk, kinders wat nie sal lieg nie. So het Hy dan vir hulle 'n Heiland geword.

9

In al hulle benoudheid was Hy benoud, en die Engel van sy aangesig het hulle verlos; deur sy liefde en deur sy medelyde het Hy hulle verlos; en Hy het hulle opgehef en hulle gedra, al die dae van die ou tyd.

10

Maar hulle was wederstrewig en het sy Heilige Gees bedroef; daarom het Hy vir hulle in 'n vyand verander: Hy self het teen hulle gestry.

11

Toe het sy volk gedink aan die dae van die ou tyd, van Moses: Waar is Hy wat hulle uit die see laat optrek het saam met die herder van sy kudde? Waar is Hy wat sy Heilige Gees in hulle midde gegee het?

12

Wat sy heerlike arm laat trek het aan die regterhand van Moses; wat die waters voor hulle uit gekloof het, om vir Hom 'n ewige Naam te maak?

13

Wat hulle deur die watervloede laat trek het soos 'n perd deur die woestyn, sonder om te struikel?

14

Soos vee wat aftrek in die laagte, het die Gees van die HERE hulle na die rus gelei. So het U u volk gelei, om vir U 'n heerlike Naam te maak.

15

Kyk van die hemel neer en aanskou uit u heilige en heerlike woning! Waar is u ywer en u magtige dade? Die ontroering van u binneste en u barmhartighede het hulle jeens my ingehou.

16

Want U is ons Vader! Want Abraham weet van ons nie, en Israel ken ons nie. U, o HERE, is ons Vader; ons Verlosser is van ouds af u Naam.

17

HERE, waarom laat U ons wegdwaal van u weë? Waarom verhard U ons hart, sodat ons U nie vrees nie? Keer terug ter wille van u knegte, die stamme van u erfdeel!

18

U heilige volk het dit vir 'n kort rukkie besit; ons teëstanders het u heiligdom vertrap.

19

Ons het geword soos hulle oor wie U nie van ouds af geheers het nie, oor wie u Naam nie uitgeroep is nie.

JESAJA 64


JESAJA Chapter 64 - Afrikaans Bible - SpeedBible by johnhurt.com

JESAJA 63

JESAJA

Return to Index

Chapter 64

1

Ag, as U maar die hemele wou skeur, wou neerdaal, dat die berge wankel voor u aangesig

2

-- soos vuur die houtjies aan die brand steek, vuur die water laat opborrel -- om u Naam aan u teëstanders bekend te maak, sodat nasies voor u aangesig kan bewe

3

wanneer U vreeslike dinge doen waar ons nie op gehoop het nie -- as U maar wou neerdaal, sodat die berge wankel voor u aangesig!

4

Van ouds af tog het niemand dit gehoor of verneem nie, geen oog het 'n God gesien wat werksaam is vir wie op Hom wag nie, behalwe U.

5

U kom hom tegemoet wat met vreugde geregtigheid beoefen, hulle wat aan U dink op u weë. Kyk, U was toornig, en ons het gesondig; in die toestand was ons baie lank, en -- sal ons verlos word?

6

En ons het almal geword soos 'n onreine, en al ons geregtighede soos 'n besoedelde kleed; en ons het almal verdor soos blare, en ons ongeregtighede het ons weggevoer soos die wind.

7

En daar was niemand wat u Naam aangeroep het, wat hom beywer het om U aan te kleef nie; want U het u aangesig vir ons verberg en laat ons wegsmelt deur ons ongeregtighede.

8

Maar nou, HERE, U is ons Vader; ons is die klei, en U is ons Formeerder, en ons almal is die werk van u hand.

9

HERE, wees nie uitermate toornig nie, en dink nie vir ewig aan die ongeregtigheid nie; aanskou dit tog dat ons almal u volk is.

10

U heilige stede het 'n woestyn geword; Sion het 'n woestyn geword, Jerusalem 'n wildernis.

11

Ons heilige en heerlike huis waar ons vaders U geloof het, is met vuur verbrand, en al wat vir ons dierbaar was, het 'n puinhoop geword.

12

HERE, sal U by hierdie dinge U bedwing? Sal U swyg en ons uitermate verdruk?

JESAJA 65


JESAJA Chapter 65 - Afrikaans Bible - SpeedBible by johnhurt.com

JESAJA 64

JESAJA

Return to Index

Chapter 65

1

Ek het My laat raadpleeg deur wie na My nie gevra het nie; Ek het My laat vind deur die wat My nie gesoek het nie; aan 'n nasie wat na my Naam nie genoem is nie, het Ek gesê: Hier is Ek, Hier is Ek!

2

Ek het my hande die hele dag uitgebrei na 'n opstandige volk wat wandel op 'n weg wat nie goed is nie, agter hulle eie gedagtes aan;

3

'n volk wat My gedurigdeur in die aangesig terg, wat offer in tuine en rook laat opgaan op bakstene;

4

wat in die grafte sit en vernag in verborge plekke; wat varkvleis eet, en daar is brokke onrein vleis in hulle skottels;

5

wat sê: Bly daar! Kom nie naby my nie, want ek is heilig vir jou! Hierdie mense is 'n rook in my neus, 'n vuur wat die hele dag brand.

6

Kyk, dit staan voor my aangesig geskrywe; Ek sal nie swyg nie, tensy dat Ek dit vergeld het; ja, Ek sal dit vergelde in hulle boesem --

7

julle ongeregtighede en die ongeregtighede van julle vaders tesame, sê die HERE; dat hulle offerrook laat opgaan het op die berge en My smaadheid aangedoen het op die heuwels -- ja, Ek sal voor alles hulle loon in hulle boesem toemeet.

8

So spreek die HERE: Soos wanneer iemand mos vind in 'n tros druiwe en sê: Verniel dit nie, want daar is 'n seën in -- sal Ek doen ter wille van my knegte, om nie alles te verniel nie.

9

En Ek sal 'n nakroos uit Jakob laat voortkom en uit Juda die erfbesitter van my berge; en my uitverkorenes sal dit erflik in besit neem en my knegte daar woon.

10

En Saron sal 'n weiveld vir kleinvee word, en die dal Agor 'n lêplek vir beeste, vir my volk wat My gesoek het.

11

Maar julle wat die HERE verlaat, wat my heilige berg vergeet, wat 'n tafel dek vir die geluksgod en die mengsel inskink vir die godin van die noodlot --

12

Ek sal julle bestem vir die swaard, en julle almal sal buig om geslag te word, omdat Ek geroep maar julle nie geantwoord het nie, Ek gespreek maar julle nie geluister het nie, maar gedoen het wat verkeerd is in my oë en verkies het wat My nie behaag nie.

13

Daarom, so sê die Here HERE: Kyk, my knegte sal eet, maar julle sal honger bly; kyk, my knegte sal drink, maar julle sal dors wees; kyk, my knegte sal bly wees, maar julle sal beskaamd staan.

14

Kyk, my knegte sal jubel, omdat hulle hart vrolik is, maar julle sal skreeu van pyn in die hart en huil deur die verbreking van gees.

15

En julle sal jul naam vir my uitverkorenes as 'n woord van verwensing laat agterbly, en die Here HERE sal jou ombring. Maar sy knegte sal Hy noem met 'n ander naam,

16

sodat hy wat homself seën in die land, hom sal seën by die God van waarheid; en hy wat sweer in die land, sal sweer by die God van waarheid, omdat die vorige benoudhede vergeet is en verborge vir my oë.

17

Want kyk, Ek skep nuwe hemele en 'n nuwe aarde, en aan die vorige dinge sal nie gedink word en hulle sal in die hart nie opkom nie.

18

Maar wees julle bly en juig vir ewig oor wat Ek skep; want kyk, Ek skep Jerusalem om te juig, en sy mense om bly te wees.

19

En Ek sal juig oor Jerusalem en bly wees oor my volk; en daarin sal nie meer gehoor word die stem van geween of die stem van geskreeu nie.

20

Daarvandaan sal nie meer kom 'n suigling van 'n paar dae of 'n grysaard wat sy dae nie vol uitlewe nie; want 'n seun sal sterwe honderd jaar oud, en wie sondig, sal, honderd jaar oud, deur die vloek getref word.

21

En hulle sal huise bou en bewoon, en wingerde plant en die vrug daarvan eet:

22

hulle sal nie bou dat 'n ander dit bewoon nie; hulle sal nie plant dat 'n ander dit eet nie; want die dae van my volk sal wees soos die dae van die bome, en my uitverkorenes sal die werk van hulle hande self geniet.

23

Hulle sal hul nie tevergeefs vermoei of baar vir skielike ondergang nie; want hulle is 'n geslag van die wat deur die HERE geseënis, en hulle nakomelinge is by hulle.

24

En voordat hulle roep, sal Ek antwoord; terwyl hulle nog spreek, verhoor Ek.

25

Die wolf en die lam sal saam wei, en die leeu sal strooi eet soos 'n bees, en stof sal die voedsel van die slang wees; hulle sal geen kwaad doen of verderf aanrig op my hele heilige berg nie, sê die HERE.

JESAJA 66


JESAJA Chapter 66 - Afrikaans Bible - SpeedBible by johnhurt.com

JESAJA 65

JESAJA

Return to Index

Chapter 66

1

So sê die HERE: Die hemel is my troon en die aarde die voetbank van my voete. Waar is dan die huis wat julle vir My sal bou? En waar die plek wat my rusplek sal wees?

2

Want my hand het al hierdie dinge gemaak, en so het dit alles ontstaan, spreek die HERE. Maar op hierdie een sal Ek let: op hom wat arm is en verslae van gees, en wat bewe vir my woord.

3

Wie 'n bees as offer slag, is soos hy wat 'n man doodslaan; wie 'n lam offer, soos hy wat 'n hond se nek breek; wie 'n spysoffer bring -- dit is varkbloed; wie wierook as gedenkoffer bring, is soos hy wat 'n afgod prys. Soos hulle hul eie weë verkies het en hulle siel 'n behae het in hul verfoeisels,

4

so sal Ek ook hulle ongeluk verkies en wat hulle met skrik vervul, oor hulle laat kom; omdat Ek geroep en niemand geantwoord het nie, Ek gespreek en hulle nie gehoor het nie; maar hulle het gedoen wat verkeerd is in my oë, en verkies wat My nie behaag nie.

5

Hoor die woord van die HERE, julle wat vir sy woord bewe! Julle broers, julle haters wat julle verstoot om my Naam ontwil, sê: Laat die HERE heerlik word, dat ons julle vreugde kan aanskou! Maar hulle sal beskaamd staan!

6

Hoor -- 'n rumoer uit die stad! Hoor -- uit die tempel! Hoor -- dit is die HERE wat sy vyande hulle dade vergeld!

7

Voordat sy weë gekry het, het sy gebaar; voordat smart oor haar gekom het, is sy van 'n seuntjie verlos.

8

Wie het so iets gehoor? Wie het sulke dinge gesien? Word 'n land op een enkele dag gebore? Of word 'n nasie met een slag gebaar? Want Sion het weë gekry, meteens haar kinders gebaar.

9

Sou Ek naby die geboorte bring en nie laat baar nie? sê die HERE. Of sou Ek wat laat baar, self toesluit? sê jou God.

10

Wees bly saam met Jerusalem en juig oor haar, almal wat haar liefhet! Wees vrolik saam met haar, baie vrolik, almal wat oor haar treurig gewees het!

11

sodat julle kan suig en versadig word aan die bors van haar vertroostinge; sodat julle kan uitdrink en julle verlustig in die oorvloed van haar heerlikheid.

12

Want so sê die HERE: Kyk, die vrede lei Ek na haar toe soos 'n rivier en die rykdom van die nasies soos 'n oorlopende stroom; en julle sal suig, julle sal op die heup gedra word en op die knieë getroetel word.

13

Soos iemand wat deur sy moeder getroos word, so sal Ek julle troos; en julle sal in Jerusalem getroos word.

14

En julle sal dit sien, en julle hart sal vrolik wees, en julle gebeente sal groei soos die jong gras; dan sal die hand van die HERE bekend word aan sy knegte, en Hy sal op sy vyande grimmig wees.

15

Want kyk, die HERE sal kom in vuur, en sy waens soos 'n stormwind, om in hittigheid sy toorn te openbaar en in vuurvlamme sy dreiging.

16

Want met vuur en met sy swaard sal die HERE strafgerig hou oor alle vlees, en hulle wat deur die HERE verslaan is, sal baie wees.

17

Die wat hulleself heilig en hulleself reinig vir die tuine, terwyl hulle die een nadoen wat in die middel staan; wat varkvleis eet en verfoeisels en muise -- almal saam sal hulle tot niet raak, spreek die HERE.

18

Maar Ek ken hulle werke en hulle gedagtes; die tyd kom dat Ek al die nasies en tonge versamel; en hulle sal kom en my heerlikheid sien.

19

En Ek sal 'n teken onder hulle doen, en vrygeraaktes uit hulle stuur na die nasies, na Tarsis, Pul en Lud, wat die boog span, na Tubal en Jawan, na die ver kuslande wat my tyding nie gehoor en my heerlikheid nie gesien het nie; en hulle sal my heerlikheid onder die nasies verkondig.

20

En hulle sal al julle broers bring uit al die nasies as offergawe aan die HERE, op perde en op waens en in draagstoele en op muilesels en op kamele na my heilige berg, na Jerusalem, sê die HERE, net soos die kinders van Israel die spysoffer in 'n rein voorwerp bring na die huis van die HERE.

21

En ook sal Ek uit hulle priesters en Leviete neem, spreek die HERE.

22

Want soos die nuwe hemel en die nuwe aarde wat Ek maak, voor my aangesig sal bestaan, spreek die HERE, so sal julle nageslag en julle naam bestendig wees.

23

En elke maand op die nuwemaan en elke week op die sabbat sal alle vlees kom om te aanbid voor my aangesig, sê die HERE.

24

En hulle sal uitgaan en die lyke sien van die mense wat teen My opgestaan het; want hulle wurm sal nie sterwe en hulle vuur sal nie uitgeblus word nie, en hulle sal afgryslik wees vir alle vlees.

JEREMIA 1


JEREMIA Chapter 1 - Afrikaans Bible - SpeedBible by johnhurt.com

JESAJA 66

JEREMIA

Return to Index

Chapter 1

1

Die woorde van Jeremia, die seun van Hilk¡a, uit die priesters wat in Anatot, in die land Benjamin was,

2

tot wie die woord van die HERE gekom het in die dae van Jos¡a, die seun van Amon, die koning van Juda, in die dertiende jaar van sy regering,

3

en gekom het in die dae van Jojakim, die seun van Jos¡a, die koning van Juda, tot die einde van die elfde jaar van Sedek¡a, die seun van Jos¡a, die koning van Juda, totdat Jerusalem ontvolk is in die vyfde maand.

4

Die woord van die HERE het dan tot my gekom en gesê:

5

Voordat Ek jou in die moederskoot gevorm het, het Ek jou geken; en voordat jy uit die liggaam voortgekom het, het Ek jou geheilig; Ek het jou tot 'n profeet vir die nasies gemaak.

6

Toe het ek gesê: Ag, Here HERE, voorwaar, ek kan nie praat nie, want ek is jonk.

7

Maar die HERE het vir my gesê: Moenie sê: Ek is jonk nie; want na wie Ek jou ook al stuur, moet jy gaan; en wat Ek jou ook al beveel, moet jy spreek.

8

Wees vir hulle nie bevrees nie, want Ek is met jou om jou uit te red, spreek die HERE.

9

Toe het die HERE sy hand uitgestrek en my mond aangeroer; en die HERE het vir my gesê: Hiermee lê Ek my woorde in jou mond.

10

Kyk, Ek stel jou vandag aan oor die nasies en oor die koninkryke om uit te ruk en om te gooi en te vernietig en te verwoes, om te bou en te plant.

11

Verder het die woord van die HERE tot my gekom en gesê: Wat sien jy, Jeremia? En ek antwoord: Ek sien 'n amandeltak.

12

Toe sê die HERE vir my: Jy het goed gesien, want Ek is wakker oor my woord om dit te volbring.

13

En die woord van die HERE het vir die tweede keer tot my gekom en gesê: Wat sien jy? En ek antwoord: Ek sien 'n kokende pot wat van die noorde af kyk.

14

Toe sê die HERE vir my: Van die noorde af sal die onheil losbreek oor al die inwoners van die land.

15

Want kyk, Ek roep al die geslagte van die koninkryke van die noorde, spreek die HERE; en hulle sal kom, en hulle sal elkeen sy troon neersit by die ingang van die poorte van Jerusalem en teen al sy mure rondom en teen al die stede van Juda.

16

En Ek sal my oordele oor hulle uitspreek, weens al hulle boosheid; dat hulle My verlaat het en vir ander gode rook laat opgaan het en hulle voor die werke van hulle hande neergebuig het.

17

Jy dan, omgord jou heupe en maak jou klaar en sê aan hulle alles wat Ek jou sal beveel; wees nie vir hulle verskrik nie, dat Ek jou nie vir hulle laat skrik nie.

18

Want kyk, Ek maak jou vandag 'n versterkte stad en 'n ysterpilaar en kopermure teen die hele land: teen die konings van Juda, teen sy vorste, teen sy priesters en teen die volk van die land.

19

En hulle sal teen jou veg, maar jou nie oorwin nie; want Ek is met jou, spreek die HERE, om jou uit te red.

JEREMIA 2


JEREMIA Chapter 2 - Afrikaans Bible - SpeedBible by johnhurt.com

JEREMIA 1

JEREMIA

Return to Index

Chapter 2

1

En die woord van die HERE het tot my gekom en gesê:

2

Gaan en roep uit voor die ore van Jerusalem en sê: So spreek die HERE: Ek onthou die geneentheid van jou jeug, die liefde van jou bruidstyd, toe jy agter My aan geloop het in die woestyn, in 'n onbesaaide land.

3

Israel was vir die HERE 'n heiligheid, die eerstelinge van sy opbrings; almal wat hom opeet, sal skuld op hulle laai, onheil sal oor hulle kom, spreek die HERE.

4

Hoor die woord van die HERE, huis van Jakob, en alle geslagte van die huis van Israel!

5

So sê die HERE: Watter onreg het julle vaders in My gevind, dat hulle ver van My afgewyk en agter nietige afgode aan geloop het en self nietig geword het?

6

En hulle het nie gesê nie: Waar is die HERE wat ons uit Egipteland laat optrek het, ons in die woestyn gelei het, in 'n land van wildernis en kuile, in 'n land van droogte en doodskaduwee, in 'n land waar niemand deurtrek en waar geen mens woon nie?

7

En Ek het julle gebring in 'n land van tuine, om die vrugte en die goeie daarvan te eet; maar toe julle inkom, het julle my land verontreinig en my erfenis 'n gruwel gemaak.

8

Die priesters het nie gesê: Waar is die HERE nie? En die wat die wet handhaaf, het My nie geken nie; en die vorste het teen My oortree, en die profete het geprofeteer deur Baäl en agter dinge aan geloop wat geen voordeel bring nie.

9

Daarom sal Ek nog met julle twis, spreek die HERE; en met julle kindskinders sal Ek twis.

10

Want gaan oor na die eilande van die Kittiërs, en kyk; en stuur na Kedar, en gee daar goed ag op; en kyk of so iets gebeur het:

11

of 'n nasie sy gode verruil -- wat nie eers gode is nie. Maar my volk het sy heerlikheid verruil vir wat geen voordeel bring nie.

12

Verbaas julle hieroor, o hemele, en huiwer, verstyf heeltemal van skrik, spreek die HERE.

13

Want my volk het twee verkeerde dinge gedoen: My, die fontein van lewende water, het hulle verlaat om vir hulle reënbakke uit te kap, gebarste reënbakke wat geen water hou nie.

14

Is Israel 'n dienskneg? Of is hy 'n bediende wat in die huis gebore is? Waarom het hy dan 'n buit geword?

15

Die jong leeus het oor hom gebrul, hulle het hul stem laat hoor en van sy land 'n woesteny gemaak; sy stede is verwoes, sonder inwoner.

16

Ook skeer die kinders van Nof en T gpanhes jou die hoofskedel kaal.

17

Het jou verlating van die HERE jou God in die tyd toe Hy jou op die pad gelei het, jou dit nie berokken nie?

18

Wat het jy dan nou te doen met die pad na Egipte, om die water van die Nyl te drink? En wat het jy te doen met die pad na Assur, om die waters van die Eufraat te drink?

19

Jou eie boosheid sal jou tugtig, en jou afkerighede sal jou straf; weet dan en sien dat dit verkeerd en bitter is dat jy die HERE jou God verlaat het, en dat my vrees nie by jou is nie, spreek die Here, die HERE van die leërskare.

20

Want van ouds af het jy jou juk verbreek, jou stroppe stukkend geruk. En jy het gesê: Ek sal nie dien nie; want op elke hoë heuwel en onder elke groen boom gaan jy lê om te hoereer.

21

Nogtans het Ek jou geplant as 'n edele wingerdstok, as heeltemal egte saad; maar hoe is jy vir My verander in wilde lote van 'n vreemde wingerdstok!

22

Want al sou jy jou was met loog en baie seep vir jou neem, tog bly jou ongeregtigheid 'n vlek voor my aangesig, spreek die Here HERE.

23

Hoe kan jy sê: Ek is nie verontreinig nie; ek het nie agter die Baäls aan geloop nie? Kyk jou weg in die dal; weet wat jy gedoen het, jou vinnige jong kameelkoei wat rond hardloop!

24

'n Wilde-eselin, gewend aan die woestyn, wat in haar heftige begeerte die wind opsnuiwe -- haar hittigheid, wie sal dit keer? Almal wat haar soek, hoef hulle nie te vermoei nie; in haar maand sal hulle haar kry.

25

Hou jou voet terug, dat dit sy skoen nie verloor nie; en jou keel, dat dit nie dors word nie. Maar jy sê: Dit is tevergeefs, nee; want ek het vreemdes lief en sal agter hulle aan loop.

26

Soos 'n dief in die skande kom as hy uitgevind word, so het die huis van Israel in die skande gekom; hulle, hulle konings, hulle vorste en hulle priesters en hulle profete,

27

wat vir 'n stuk hout sê: Jy is my vader; en vir 'n klip: Jy het my gebaar. Want hulle het My die rug toegekeer en nie die aangesig nie. Maar in die tyd van hulle onheil sê hulle: Staan op en verlos ons!

28

Waar is dan jou gode wat jy vir jou gemaak het? Laat hulle opstaan as hulle jou kan verlos in die tyd van jou onheil; want volgens die getal van jou stede is jou gode, o Juda!

29

Waarom twis julle met My? Julle almal het teen My oortree, spreek die HERE.

30

Tevergeefs het Ek julle kinders geslaan; hulle het geen tugtiging aangeneem nie; julle swaard het julle profete verslind soos 'n verskeurende leeu.

31

o Geslag, verneem die woord van die HERE! Het Ek vir Israel 'n woestyn geword of 'n land van duisternis? Waarom sê my volk dan: Ons swerf vry rond, ons sal nie meer na U toe kom nie?

32

Kan 'n jonkvrou haar versiersel vergeet, 'n bruid haar pronkgordel? Maar my volk het My vergeet, dae sonder getal.

33

Hoe goed kry jy jou pad om liefde te soek! Daarom het jy ook jou weë aan die slegte dinge gewend gemaak.

34

Ook is aan jou some die bloed gevind van die siele van onskuldige armes; nie by 'n plek waar ingebreek is, het Ek dit gevind nie, maar by hierdie almal.

35

Nogtans het jy gesê: Ek is tog onskuldig; gewis het sy toorn hom van my afgewend. Kyk, Ek sal met jou na die gereg gaan, omdat jy sê: Ek het nie gesondig nie.

36

Wat loop jy so baie weg om jou pad te verander? Jy sal ook deur Egipte in die skande kom soos jy deur Assur in die skande gekom het.

37

Ook daarvan sal jy uitgaan met jou hande op jou hoof; want die HERE het hulle verwerp op wie jy vertrou, en jy sal met hulle geen voorspoed hê nie.

JEREMIA 3


JEREMIA Chapter 3 - Afrikaans Bible - SpeedBible by johnhurt.com

JEREMIA 2

JEREMIA

Return to Index

Chapter 3

1

Hy sê: As 'n man sy vrou verstoot, en sy gaan van hom af weg en word 'n ander man s'n, kan hy dan nog na haar teruggaan? Sal daardie land nie skandelik ontheilig word nie? En jy het met baie minnaars gehoereer en wil na My terugkom, spreek die HERE!

2

Slaan jou oë op na die kaal heuwels en kyk! Waar is jy nie onteer nie? Aan die paaie het jy vir hulle klaar gesit soos 'n Arabier in die woestyn, en jy het die land ontheilig deur jou hoererye en deur jou boosheid.

3

En die reënbuie is ingehou, en daar was geen laat reëns nie. Maar jy het 'n hoerevoorhoof gehad, jy het geweier om jou te skaam.

4

Het jy My nie nou eers aangeroep nie: My Vader, die vertroude Vriend van my jeug is U!

5

Sal Hy vir ewig die toorn behou, of dit vir altyd bewaar? Kyk, dit het jy gesê, maar jy het slegte dinge gedoen tot die uiterste toe.

6

En die HERE het vir my gesê in die dae van koning Jos¡a: Het jy gesien wat die afkerige, Israel, gedoen het? Sy het op elke hoë berg en tot onder elke groen boom gegaan en daar gehoereer.

7

En Ek het gesê, nadat sy dit alles gedoen het: Keer na My terug! Maar sy het nie teruggekeer nie. En dit het die ontroue, haar suster Juda, gesien.

8

En Ek het gesien toe Ek uit oorsaak van die owerspel van die afkerige, Israel, haar verstoot en haar haar skeibrief gegee het, dat die ontroue, haar suster Juda, nie bevrees was nie, maar gegaan en ook self gehoereer het.

9

En vanweë haar ligsinnige hoerery het sy die land ontheilig, ja, sy het owerspel bedrywe met klip en hout.

10

Maar ook ondanks dit alles het die ontroue, haar suster Juda, haar nie met haar hele hart tot My bekeer nie, maar valslik, spreek die HERE.

11

Toe het die HERE vir my gesê: Die afkerige, Israel, het haar siel geregverdig meer as die ontroue, Juda.

12

Gaan en roep hierdie woorde na die noorde toe uit en sê: Keer terug, o afkerige, Israel, spreek die HERE. Ek sal julle nie donker aankyk nie, want Ek is goedertieren, spreek die HERE; Ek sal die toorn nie vir ewig behou nie.

13

Alleenlik, ken jou ongeregtigheid, dat jy teen die HERE jou God oortree het en jou weë gerig het na die vreemdes, onder elke groen boom; maar na my stem het julle nie geluister nie, spreek die HERE.

14

Keer terug, o afkerige kinders, spreek die HERE, want Ek is heer oor julle; en Ek sal julle neem, een uit 'n stad en twee uit 'n geslag en sal julle in Sion bring.

15

En Ek sal aan julle gee herders na my hart, wat julle sal oppas met kennis en verstand.

16

En as julle vermenigvuldig en vrugbaar word in die land in die dae, spreek die HERE, dan sal hulle nie meer sê: Die verbondsark van die HERE nie. Ook sal dit in die hart nie opkom nie, en hulle sal daaraan nie dink en dit nie soek nie, en dit sal nie weer gemaak word nie.

17

In die tyd sal hulle Jerusalem noem die troon van die HERE; en al die nasies sal daarheen saamkom vanweë die Naam van die HERE in Jerusalem; en hulle sal nie meer wandel na die verharding van hul bose hart nie.

18

In die dae sal die huis van Juda gaan na die huis van Israel, en hulle sal saam uit die Noordland kom in die land wat Ek aan julle vaders as erfenis gegee het.

19

k het wel gedink: o Hoe gaan Ek jou met seuns gelykstel en aan jou gee 'n kosbare land, 'n allersierlikste erfenis van die nasies! Ook het Ek gedink: Jy sal My noem: My Vader! en jy sal van My nie afvallig word nie.

20

Maar soos 'n vrou troueloos skei van haar minnaar, so het julle troueloos teen My gehandel, o huis van Israel, spreek die HERE.

21

'n Stem is gehoor op die kaal heuwels, smekende geween van die kinders van Israel, omdat hulle hul weg verdraai het, die HERE hulle God vergeet het.

22

Keer terug, o afkerige kinders; Ek sal julle afkerighede genees. Hier is ons, ons kom na U toe, want U is die HERE onse God.

23

Waarlik, tevergeefs verwag hulle dit van die heuwels en van die rumoer op die berge; waarlik, in die HERE onse God is Israel se heil.

24

Maar die Skandegod het die goed van ons vaders opgeëet van ons jeug af, hulle kleinvee en hulle beeste, hulle seuns en hulle dogters.

25

Ons wil neerlê in ons skande, en ons smaad moet ons oordek; want ons het teen die HERE onse God gesondig, ons en ons vaders van ons jeug af tot vandag toe, en ons het nie geluister na die stem van die HERE onse God nie.

JEREMIA 4


JEREMIA Chapter 4 - Afrikaans Bible - SpeedBible by johnhurt.com

JEREMIA 3

JEREMIA

Return to Index

Chapter 4

1

As jy jou bekeer, Israel, spreek die HERE, bekeer jou tot My; en as jy jou verfoeisels van my aangesig af verwyder, hoef jy nie rond te swerwe nie.

2

Dan sal jy sweer: So waar as die HERE leef! in waarheid, in reg en in geregtigheid; en die nasies sal hulleself in Hom seën en hulle in Hom beroem.

3

Want so sê die HERE aan die manne van Juda en aan Jerusalem: Braak vir julle 'n braakland en saai nie onder die dorings nie.

4

Besny julle vir die HERE en verwyder die onbesnedenheid van julle hart, manne van Juda en inwoners van Jerusalem, dat my grimmigheid nie soos 'n vuur uitgaan en brand sonder dat iemand kan blus nie, weens die boosheid van julle handelinge.

5

Verkondig in Juda en laat dit hoor in Jerusalem en sê: Blaas die basuin in die land! Roep hardop en sê: Kom bymekaar, en laat ons in die versterkte stede ingaan!

6

Steek op die banier na Sion toe! Vlug, bly nie staan nie! Want Ek bring 'n onheil uit die Noorde en 'n groot verwoesting.

7

'n Leeu het opgekom uit sy bos en 'n verderwer van nasies het weggetrek, uitgegaan uit sy plek om jou land 'n woesteny te maak; jou stede sal verwoes word, sonder inwoners.

8

Daarom, omgord julle met rouklere, klaag en huil, want die toorngloed van die HERE teen ons het nie bedaar nie.

9

En op die dag, spreek die HERE, sal die moed van die koning en die moed van die vorste vergaan, en die priesters sal verskrik wees en die profete verstom staan.

10

Toe het ek gesê: Ag, Here HERE, waarlik, U het hierdie volk en Jerusalem grootliks mislei met die woorde: Julle sal vrede hê -- terwyl die swaard tot aan die siel raak.

11

In die tyd sal aan hierdie volk en aan Jerusalem gesê word: 'n Gloeiende wind van die kaal heuwels in die woestyn op pad na die dogter van my volk, nie om te wan of te suiwer nie!

12

'n Wind te sterk vir hierdie dinge sal vir My kom; nou sal Ek ook oordele teen hulle uitspreek.

13

Kyk, soos wolke kom hy op, en soos 'n stormwind is sy strydwaens; sy perde is vinniger as arende. Wee ons, want ons is verwoes!

14

Was jou hart van boosheid, o Jerusalem, dat jy gered kan word. Hoe lank sal jou onheilsgedagtes in jou binneste vertoef?

15

Want 'n stem verkondig uit Dan en laat onheil hoor van die gebergte van Efraim af.

16

Vermeld dit aan die nasies! Kyk, laat dit hoor teen Jerusalem! Beleëraars kom uit 'n ver land en het hulle stem verhef teen die stede van Juda.

17

Soos veldwagters is hulle teen die stad rondom, omdat dit teen My wederstrewig was, spreek die HERE.

18

Jou wandel en jou handel het jou dit aangedoen; dit is jou boosheid; ja, bitter is dit, ja, dit raak tot aan jou hart.

19

o My ingewande, my ingewande, ek moet bewe van angs! o Mure van my hart! My hart steun in my, ek kan nie swyg nie; want jy, my siel, het basuingeluid gehoor, oorlogsgeskreeu!

20

Verwoesting op verwoesting word uitgeroep, want die hele land is verwoes; skielik is my tente verwoes, my tentdoeke in 'n oomblik.

21

Hoe lank sal ek die banier sien, die basuingeluid hoor?

22

Want my volk is dwaas; My ken hulle nie; dwase kinders is hulle, en hulle is onverstandig; slim is hulle om kwaad te doen, maar om goed te doen, weet hulle nie.

23

Ek het na die aarde gekyk, en dit was woes en leeg; ook na die hemel, en sy lig was daar nie.

24

Ek het na die berge gekyk, en hulle het gebewe, en al die heuwels het geskud.

25

Ek het gekyk, en daar was geen mens nie, en al die voëls van die hemel het weggevlieg.

26

Ek het gekyk, en die land van tuine was 'n woestyn, en al sy stede was afgebreek voor die HERE, voor sy toorngloed.

27

Want so sê die HERE: Die hele land sal 'n wildernis word, alhoewel Ek daar geen einde aan sal maak nie.

28

Hieroor sal die aarde treur en die hemel daarbo rou dra, omdat Ek dit gespreek, My dit voorgeneem het en Ek geen berou het en daarvan nie sal terugkom nie.

29

Vir die geluid van die ruiters en boogskutters vlug die hele stad; hulle het in die bosse ingegaan en op die rotse geklim; die hele stad is verlaat, en niemand woon daarin nie.

30

En jy, verwoeste, wat gaan jy doen? Al trek jy skarlaken klere aan, al versier jy jou met goue sieraad, al laat jy jou oë groter lyk met swart verf -- tevergeefs maak jy jou mooi; minnaars versmaad jou, hulle soek jou lewe.

31

Want ek het gehoor 'n stem soos van een wat inmekaar krimp, 'n benoudheid soos van een wat die eerste keer baar, die stem van die dogter van Sion; sy hyg na asem, sy brei haar hande uit en sê: Wee my tog, want my siel is magteloos teenoor die moordenaars.

JEREMIA 5


JEREMIA Chapter 5 - Afrikaans Bible - SpeedBible by johnhurt.com

JEREMIA 4

JEREMIA

Return to Index

Chapter 5

1

Swerf rond in die strate van Jerusalem, en kyk tog en verneem en soek op sy pleine of julle iemand vind, of daar een is wat reg doen, wat waarheid soek -- dan sal Ek daaraan vergifnis skenk.

2

En of hulle al sê: So waar as die HERE leef, sekerlik sweer hulle vals.

3

o HERE, is u oë nie op opregtheid gerig nie? U het hulle geslaan, maar hulle het geen pyn gevoel nie, hulle tot niet gemaak, maar hulle het geweier om tugtiging aan te neem; hulle het hul aangesig harder gemaak as 'n rots, geweier om hulle te bekeer.

4

Maar ek het gesê: Hulle is maar die geringes; hulle het dwaas gehandel, omdat hulle die weg van die HERE, die reg van hulle God, nie ken nie.

5

Laat ek na die grotes gaan en met hulle spreek, want hulle ken die weg van die HERE, die reg van hulle God. Maar hulle het almal saam die juk verbreek, die stroppe stukkend geruk.

6

Daarom maak 'n leeu uit die bos hulle dood, 'n wolf van die wildernisse verniel hulle; 'n luiperd loer by hulle stede; almal wat daaruit gaan, word verskeur; want hulle oortredinge is baie, hulle afkerighede geweldig.

7

Waarom sou Ek jou vergewe? Jou kinders het My verlaat en gesweer by die wat geen god is nie. En toe Ek hulle versadig het, het hulle owerspel bedrywe en by hope versamel in die hoerhuis.

8

Soos vet gevoerde hingste swerf hulle rond; hulle runnik elkeen na die vrou van sy naaste.

9

Sou Ek hieroor geen besoeking doen nie? spreek die HERE. Of sou my siel hom nie wreek op 'n nasie soos hierdie een nie?

10

Klim op sy mure en rig verwoesting aan, maar maak daar geen einde aan nie; neem weg sy ranke, want hulle behoort nie aan die HERE nie.

11

Want die huis van Israel en die huis van Juda het baie troueloos teen My gehandel, spreek die HERE.

12

Hulle het die HERE verloën en gesê: Dit is nie Hy nie; en geen onheil sal oor ons kom nie; ons sal geen swaard of hongersnood sien nie;

13

en die profete sal wind word; ja, die Woord is nie by hulle nie; mag dit so met hulle gaan!

14

Daarom, so sê die HERE, die God van die leërskare: Omdat julle hierdie woord spreek, kyk, Ek maak my woorde in jou mond 'n vuur en hierdie volk hout, en dit sal hulle verteer.

15

Kyk, Ek bring oor julle 'n nasie van ver af, o huis van Israel, spreek die HERE; 'n eeue-oue nasie is dit, 'n nasie van ouds af, 'n nasie waarvan jy die taal nie ken en jy nie verstaan wat hulle praat nie.

16

Hulle pylkoker is soos 'n geopende graf; hulle is almal helde.

17

En hulle sal jou oes en jou brood opeet, hulle sal jou seuns en jou dogters opeet, hulle sal jou kleinvee en jou beeste opeet, hulle sal jou wingerdstok en jou vyeboom opeet, hulle sal jou versterkte stede waar jy op vertrou, met die swaard verwoes.

18

Nogtans sal Ek ook in die dae, spreek die HERE, nie 'n einde aan julle maak nie.

19

En as julle sê: Waarvoor het die HERE onse God ons al hierdie dinge aangedoen? antwoord hulle dan: Soos julle My verlaat het en vreemde gode in julle land gedien het, so sal julle vreemdes dien in 'n land wat julle s'n nie is nie.

20

Verkondig dit in die huis van Jakob, en laat dit hoor in Juda en sê:

21

Hoor dit tog, o dwase en verstandelose volk, wat oë het, maar nie sien nie; wat ore het, maar nie hoor nie!

22

Sou julle vir My nie bevrees wees nie, spreek die HERE, of voor my aangesig nie bewe nie, wat die sand gestel het as grens vir die see, 'n ewige beperking waaroor hy nie sal gaan nie? Al rol sy golwe, hulle is onmagtig; al bruis hulle, hulle sal daaroor nie gaan nie.

23

Maar hierdie volk het 'n oproerige en wederstrewige hart, hulle het afgewyk en weggegaan;

24

en hulle het nie in hul hart gesê nie: Laat ons tog die HERE onse God vrees, wat reën gee, vroeë reëns en laat reëns op hulle tyd, wat vir ons die vasgestelde weke van die oes in stand hou.

25

Julle ongeregtighede het hierdie dinge afgeweer, en julle sondes het die goeie van julle teruggehou.

26

Want onder my volk word goddelose gevind; hulle loer soos voëlvangers buk, hulle het 'n val gestel, hulle vang mense.

27

Soos 'n hok vol voëls, so is hulle huise vol bedrog; daarom het hulle groot en ryk geword.

28

Hulle het vet, hulle het glad geword; selfs gaan hulle oor die maat van boosheid heen. Reg verskaf hulle nie, selfs die reg van die wees nie, dat hulle voorspoed kan hê; ook handhaaf hulle die reg van die behoeftiges nie.

29

Sou Ek hieroor geen besoeking doen nie? spreek die HERE. Of sou my siel hom nie wreek op 'n nasie soos hierdie een nie?

30

'n Ontsettende en afskuwelike ding het in die land gebeur:

31

die profete profeteer vals, en aan hulle sy oefen die priesters mag uit, en my volk wil dit graag so hê. Maar wat sal julle doen aan die einde daarvan?

JEREMIA 6


JEREMIA Chapter 6 - Afrikaans Bible - SpeedBible by johnhurt.com

JEREMIA 5

JEREMIA

Return to Index

Chapter 6

1

Vlug, kinders van Benjamin, uit Jerusalem uit; en blaas die basuin in Tekoa, en hef 'n vuurteken op bo Bet-Hakkrem; want onheil dreig uit die Noorde en groot verwoesting.

2

Die mooie en die verwnde verdelg Ek -- die dogter van Sion.

3

Herders met hulle troppe vee sal na haar toe kom; hulle slaan tente op teen haar rondom, hulle wei af, elkeen sover as hy kan bykom.

4

Heilig die oorlog teen haar! staan op, en laat ons optrek op die middag! Wee ons, want die dag gaan verby, want die aandskaduwees word langer!

5

Staan op, en laat ons optrek in die nag, en laat ons haar paleise verwoes!

6

Want so sê die HERE van die leërskare: Kap haar bome af, en gooi teen Jerusalem 'n wal op; dit is die stad wat besoek word; binne-in haar is net verdrukking.

7

Soos 'n put sy water fris hou, so hou sy haar boosheid fris; geweld en verdrukking word in haar gehoor, siektes en wonde is gedurig voor my aangesig.

8

Laat jou tugtig, Jerusalem, dat my siel nie van jou vervreemd word nie, dat Ek jou nie 'n wildernis maak, 'n onbewoonde land nie.

9

So sê die HERE van die leërskare: Hulle sal die oorblyfsel van Israel skoon afoes soos 'n wingerdstok. Slaan jou hand weer soos 'n druiwesnyer aan die lote!

10

Wie sal ek toespreek en waarsku, dat hulle kan hoor? Kyk, hulle oor is onbesnede, sodat hulle nie kan luister nie. Kyk, die woord van die HERE is vir hulle 'n smaad, hulle het daar geen behae in nie.

11

Daarom is ek vol van die grimmigheid van die HERE; ek het my moeg gemaak om uit te hou. Giet dit uit oor die kinders op die straat en oor die versameling van jongmanne, oor almal; want ook die man saam met die vrou sal gevang word, die grysaard saam met die oue van dae.

12

En hulle huise sal oorgaan op ander mense, landerye en vroue, alles tesame; want Ek sal my hand uitstrek teen die inwoners van die land, spreek die HERE.

13

Want van hul kleinste tot hul grootste maak hulle almal onregverdige wins, en van die profeet tot die priester pleeg hulle almal bedrog.

14

En hulle genees die verbreking van die dogter van my volk op die maklikste manier deur te sê: Vrede, vrede! -- terwyl daar geen vrede is nie.

15

Hulle kom in die skande, omdat hulle gruwel bedryf het; tog skaam hulle hul nie in die minste nie, tog weet hulle nie om te bloos nie. Daarom sal hulle val onder die wat val; in die tyd dat Ek aan hulle besoeking doen, sal hulle struikel, sê die HERE.

16

So spreek die HERE: Staan op die weë, en kyk en vra na die ou paaie, waar tog die goeie weg is, en wandel daarin; en julle sal rus vind vir julle siel. Maar hulle het gesê: Ons wil daarin nie wandel nie.

17

Ek het ook wagte oor julle gestel en gesê: Luister na die geluid van die basuin. Maar hulle het geantwoord: Ons wil nie luister nie.

18

Daarom, hoor, o nasies! En weet, o vergadering, wat onder hulle is!

19

Hoor, aarde! Kyk, Ek bring onheil oor hierdie volk, die vrug van hulle planne; want na my woorde het hulle nie geluister nie, en my wet, die het hulle verwerp.

20

Waarom sou daar tog vir My wierook uit Skeba kom en die kosbare kalmoes uit 'n ver land? Julle brandoffers is nie welgevallig nie, en julle slagoffers is My nie aangenaam nie.

21

Daarom, so sê die HERE: Kyk, Ek gooi struikelblokke voor hierdie volk waaroor hulle sal struikel, vaders en seuns tesame; die buurman en sy vriend sal omkom.

22

So sê die HERE: Kyk, daar kom 'n volk uit die Noordland, en 'n groot nasie word opgewek uit die agterhoeke van die aarde.

23

Boog en lans hanteer hulle; hulle is wreed en sonder barmhartigheid; hulle stem bruis soos die see, en hulle ry op perde, gewapend soos 'n man vir die oorlog, teen jou, o dogter van Sion!

24

Ons het die gerug daarvan gehoor, ons hande het slap geword, benoudheid het ons aangegryp, smart soos van een wat baar.

25

Gaan nie uit in die veld en loop nie op die pad nie; want die swaard van die vyand is daar, skrik rondom!

26

Dogter van my volk, omgord jou met 'n roukleed en wentel jou in die as; bedryf rou soos oor 'n enigste kind, 'n bitter rouklag; want skielik kom die verwoester oor ons.

27

Ek het jou onder my volk as toetser gestel, as vesting, dat jy hulle weg kan ken en toets.

28

Hulle is almal die oproerigstes van die oproeriges wat omgaan met kwaadsprekery; koper en yster is hulle; hulle handel almal verderflik.

29

Die blaasbalk blaas hard; wat uit die vuur gereed kom, is lood; tevergeefs hou hulle aan met smelt, maar die slegtes word nie afgeskei nie.

30

Hulle word genoem: Verworpe silwer; want die HERE het hulle verwerp.

JEREMIA 7


JEREMIA Chapter 7 - Afrikaans Bible - SpeedBible by johnhurt.com

JEREMIA 6

JEREMIA

Return to Index

Chapter 7

1

Die woord wat van die HERE tot Jeremia gekom het:

2

Staan in die poort van die huis van die HERE, en roep hierdie woord daar uit en sê: Hoor die woord van die HERE, o hele Juda, wat deur hierdie poorte ingaan om die HERE te aanbid!

3

So sê die HERE van die leërskare, die God van Israel: Maak julle weë en julle handelinge goed, dat Ek julle kan laat woon in hierdie plek.

4

Vertrou nie op bedrieglike woorde nie -- wat sê: Die HERE se tempel, die HERE se tempel, die HERE se tempel is dit!

5

Maar as julle jul weë en julle handelinge waarlik goed maak, as julle waarlik reg doen onder mekaar;

6

vreemdeling, wees en weduwee nie verdruk nie en geen onskuldige bloed in hierdie plek vergiet nie en agter ander gode nie aan loop tot julle eie skade nie --

7

dan sal Ek julle laat woon in hierdie plek, in die land wat Ek aan julle vaders gegee het, van eeu tot eeu.

8

Kyk, julle vertrou op bedrieglike woorde wat nie baat nie.

9

Sal julle steel, doodslaan en owerspel bedrywe en vals sweer en vir Bal offerrook laat opgaan en agter ander gode aan loop, wat julle nie ken nie,

10

en dan kom staan voor my aangesig in hierdie huis waaroor my Naam uitgeroep is, en sê: Ons is verlos! -- om al hierdie gruwels te doen?

11

Is hierdie huis waaroor my Naam uitgeroep is, 'n spelonk van moordenaars in julle oë? Ook Ek -- kyk, Ek het dit gesien, spreek die HERE.

12

Want gaan tog na my plek wat in Silo was, waar Ek my Naam vroeër laat woon het, en kyk wat Ek daaraan gedoen het weens die boosheid van my volk Israel.

13

Omdat julle dan nou al hierdie dinge gedoen het, spreek die HERE, en Ek met julle gespreek het, vroeg en laat, maar julle nie geluister het nie, en Ek julle geroep, maar julle nie geantwoord het nie,

14

daarom sal Ek aan die huis waaroor my Naam uitgeroep is, waar julle op vertrou, en aan die plek wat Ek aan julle en julle vaders gegee het, doen soos Ek aan Silo gedoen het.

15

En Ek sal julle van my aangesig wegwerp soos Ek al julle broers, die hele geslag van Efraim, weggewerp het.

16

En jy, bid nie vir hierdie volk nie en hef vir hulle geen smeking of gebed op nie en dring by My nie aan nie, want Ek sal na jou nie luister nie.

17

Sien jy nie wat hulle in die stede van Juda en op die strate van Jerusalem doen nie?

18

Die kinders maak hout bymekaar, en die vaders steek die vuur aan, en die vroue knie deeg om koeke te maak vir die hemelkoningin en vir ander gode drankoffers uit te giet om My te terg.

19

Terg hulle My? spreek die HERE. Doen hulle dit nie aan hulleself tot beskaming van hul aangesig nie?

20

Daarom, so sê die Here HERE: Kyk, my toorn en my grimmigheid sal uitgestort word oor hierdie plek, oor die mense en oor die diere en oor die bome van die veld en oor die vrugte van die land; en dit sal brand en nie uitgeblus word nie.

21

So sê die HERE van die leërskare, die God van Israel: Voeg julle brandoffers by julle slagoffers en eet vleis.

22

Want Ek het met julle vaders, op die dag dat Ek hulle uit Egipteland uitgelei het, nie gespreek nie en hulle geen bevel gegee in verband met brandoffer of slagoffer nie.

23

Maar hierdie saak het Ek hulle beveel, naamlik: Luister na my stem, dan sal Ek vir julle 'n God wees, en julle sal vir My 'n volk wees; en wandel net in die weg wat Ek julle beveel, dat dit met julle goed kan gaan.

24

Maar hulle het nie geluister en geen gehoor gegee nie, maar gewandel in wat hulle in die verharding van hul bose hart beraadslaag het, en hulle het agteruitgegaan en nie vooruit nie.

25

Van die dag af dat julle vaders uit Egipteland uitgetrek het tot vandag toe het Ek na julle al my knegte, die profete, gestuur, daagliks, vroeg en laat;

26

maar hulle het na My nie geluister en geen gehoor gegee nie, maar hul nek verhard; hulle het dit erger gemaak as hul vaders.

27

Ook moet jy al hierdie woorde aan hulle meedeel, maar hulle sal na jou nie luister nie; en jy moet na hulle roep, maar hulle sal jou nie antwoord nie.

28

Sê dan vir hulle: Dit is die nasie wat na die stem van die HERE hulle God nie geluister het nie en die tugtiging nie aangeneem het nie; die opregtheid het verdwyn en is uitgeroei uit hulle mond.

29

Skeer jou mooi hare af, o Jerusalem, en gooi dit weg, en hef op die kaal heuwels 'n klaaglied aan; want die HERE het die geslag van sy grimmigheid verwerp en verstoot.

30

Want die kinders van Juda het gedoen wat verkeerd is in my oë, spreek die HERE. Hulle het hul verfoeisels gesit in die huis waaroor my Naam uitgeroep is, om dit te verontreinig.

31

En hulle het die hoogtes van Tofet gebou wat in die dal van die seun van Hinnom is, om hulle seuns en hulle dogters met vuur te verbrand -- iets wat Ek nie beveel het nie en in my hart nie opgekom het nie.

32

Daarom, kyk, daar kom dae, spreek die HERE, dat nie meer gesê sal word: Tofet en die dal van die seun van Hinnom nie, maar Moorddal. En hulle sal in Tofet begrawe, omdat daar geen plek sal wees nie.

33

En die lyke van hierdie volk sal dien as voedsel vir die voëls van die hemel en die diere van die aarde sonder dat iemand hulle skrikmaak.

34

En Ek sal uit die stede van Juda en uit die strate van Jerusalem laat ophou die stem van vreugde en die stem van vrolikheid, die stem van die bruidegom en die stem van die bruid; want die land sal 'n puinhoop word.

JEREMIA 8


JEREMIA Chapter 8 - Afrikaans Bible - SpeedBible by johnhurt.com

JEREMIA 7

JEREMIA

Return to Index

Chapter 8

1

In die tyd, spreek die HERE, sal hulle die bene van die konings van Juda en die bene van sy vorste en die bene van die priesters en die bene van die profete en die bene van die inwoners van Jerusalem uit hulle grafte uithaal,

2

en hulle sal dit uitsprei voor die son en voor die maan en voor die hele leër van die hemel wat hulle liefgehad en gedien het, en waar hulle agter aan geloop het, en wat hulle gesoek en waarvoor hulle hul neergebuig het; dit sal nie versamel en begrawe word nie, mis sal dit op die aarde wees.

3

En die dood sal bo die lewe verkies word deur die hele oorblyfsel, die wat oor is van hierdie bose geslag in al die plekke waarheen Ek hulle verdryf het, spreek die HERE van die leërskare.

4

En jy moet vir hulle sê: So spreek die HERE: Sal iemand val en nie weer opstaan nie? Of sal hy weggaan en nie weer terugkom nie?

5

Waarom is dan hierdie volk, Jerusalem, afkerig met 'n aanhoudende afkerigheid? Hulle hou vas aan bedrog, hulle weier om terug te keer.

6

Ek het geluister en gehoor: hulle spreek wat nie reg is nie; daar is niemand wat berou het oor sy boosheid, dat hy sou sê: Wat het ek gedoen nie? Elkeen spring weg in sy loop soos 'n perd wat storm in die geveg.

7

Selfs 'n groot sprinkaanvoël aan die hemel ken sy bepaalde tye, en 'n tortelduif en 'n swaweltjie en 'n kraanvoël neem die tyd van hulle koms in ag; maar my volk ken die reg van die HERE nie.

8

Hoe durf julle sê: Ons is wys, en die wet van die HERE is by ons? Waarlik, kyk, bedrieglik werk die leuenpen van die skrywers.

9

Die slim mense kom in die skande, is verslae en verstrik. Kyk, hulle het die woord van die HERE verwerp, en watter wysheid sou hulle hê?

10

Daarom sal Ek hulle vroue aan ander gee, hulle landerye aan veroweraars; want van die kleinste tot die grootste maak hulle almal onregverdige wins; van die profeet tot die priester pleeg hulle almal bedrog.

11

En hulle genees die verbreking van die dogter van my volk op die maklikste manier deur te sê: Vrede, vrede! -- terwyl daar geen vrede is nie.

12

Hulle kom in die skande, omdat hulle gruwel bedryf het, tog skaam hulle hul nie in die minste nie en weet nie om te bloos nie. Daarom sal hulle val onder die wat val; en die tyd van hulle besoeking sal hulle struikel, sê die HERE.

13

Saamskraap, wegraap sal Ek hulle, spreek die HERE. Daar is geen druiwe aan die wingerdstok en geen vye aan die vyeboom nie, ja, die blare verdor. So het Ek ook vir hulle die bestel wat dwarsoor hulle sal gaan.

14

Waarom bly ons sit? Kom bymekaar, en laat ons in die versterkte stede ingaan en daar omkom; want die HERE onse God laat ons omkom, en Hy laat ons gifwater drink, omdat ons teen die HERE gesondig het.

15

Hulle wag op vrede, maar daar is niks goeds nie; op 'n tyd van beterskap, maar kyk, daar is verskrikking.

16

Van Dan af word die gesnuif van sy perde gehoor, vir die geluid van die gerunnik van sy perde bewe die hele land; en hulle kom en eet die land op en sy volheid, die stad en die wat daarin woon.

17

Want kyk, Ek stuur slange, basiliske onder julle waarteen daar geen beswering is nie, en hulle sal julle byt, spreek die HERE.

18

Ag, kon ek my maar opvrolik in kommer! My hart is krank in my.

19

Daar is die hulpgeroep van die dogter van my volk uit 'n baie ver land: Is die HERE nie in Sion nie? Of is sy Koning nie daarin nie? Waarom het hulle My geterg met hulle gesnede beelde, met vreemde, nietige afgode?

20

Die oes is verby, die somer is ten einde, en ons is nie verlos nie!

21

Vanweë die verbreking van die dogter van my volk is ek gebreek, is ek in die rou; verbaasdheid het my aangegryp.

22

Is daar geen balsem in G¡lead nie? Of is daar geen geneesheer nie? Want waarom het die genesing van die dogter van my volk nie tot stand gekom nie?

JEREMIA 9


JEREMIA Chapter 9 - Afrikaans Bible - SpeedBible by johnhurt.com

JEREMIA 8

JEREMIA

Return to Index

Chapter 9

1

Ag, was my hoof maar water en my oog 'n fontein van trane! Dan sou ek dag en nag beween die wat verslaan is van die dogter van my volk.

2

Ag, het ek in die woestyn maar 'n herberg vir reisigers gehad! Dan sou ek my volk verlaat en van hulle af wegtrek; want hulle is almal owerspelers, 'n hoop ontroue mense.

3

En hulle span hulle tong, soos hulle boog, met leuens, en nie volgens waarheid is hulle magtig in die land nie; want van boosheid tot boosheid gaan hulle voort, maar My ken hulle nie, spreek die HERE.

4

Pas op, elkeen vir sy vriend, en vertrou op geen broer nie; want elke broer is net 'n onderkruiper, en elke vriend gaan om met kwaadsprekery.

5

En hulle bedrieg elkeen sy vriend en praat nie die waarheid nie; hulle het hul tong geleer om leuens te praat, hulle maak hul moeg met verdraaiery.

6

Jou woning is in die midde van bedrog; deur bedrog weier hulle om My te ken, spreek die HERE.

7

Daarom, so sê die HERE van die leërskare: Kyk, Ek smelt hulle en toets hulle; want hoe sou Ek anders handel vanweë die dogter van my volk?

8

Hulle tong is 'n moordpyl; dit spreek bedrog; met die mond spreek hulle van vrede met hul naaste, maar in hul binneste beraam hulle listige planne.

9

Sou Ek hieroor aan hulle geen besoeking doen nie? spreek die HERE. Of sou my siel hom nie wreek op 'n nasie soos hierdie een nie?

10

Ek sal geween en geklaag aanhef oor die berge en 'n klaaglied oor die weivelde van die woestyn; want hulle is verwoes, sodat niemand daar deurtrek nie, en 'n mens hoor geen geluid van vee nie; die voëls van die hemel sowel as die diere -- hulle het gevlug, weggetrek.

11

En Ek sal Jerusalem maak tot kliphope, 'n lêplek van jakkalse; en die stede van Juda sal Ek 'n woesteny maak, sonder inwoner.

12

Wie is die wyse man wat dit kan verstaan? En met wie het die mond van die HERE gespreek, dat hy dit kan verkondig? Waarom het die land te gronde gegaan, is dit verwoes soos die woestyn, sodat niemand daar deurtrek nie?

13

En die HERE het gesê: Omdat hulle my wet wat Ek hulle voorgehou het, verlaat het en na my stem nie geluister en daarin nie gewandel het nie,

14

maar gewandel het agter die verhardheid van hulle hart en agter die Baäls aan, waaraan hulle vaders hulle gewend gemaak het,

15

daarom, so sê die HERE van die leërskare, die God van Israel: Kyk, Ek gee aan hulle, aan hierdie volk, wilde-als om te eet, en Ek laat hulle gifwater drink,

16

en Ek verstrooi hulle onder die nasies wat hulle en hul vaders nie geken het nie, en stuur die swaard agter hulle aan totdat Ek hulle verteer het.

17

So sê die HERE van die leërskare: Let op, en roep die klaagvroue, dat hulle kom; en stuur na die wyse vroue, dat hulle kom;

18

en laat hulle gou maak en oor ons 'n weeklag aanhef, sodat ons oë afloop in trane en ons ooglede stroom van water.

19

Want die geluid van weeklag word uit Sion gehoor: Hoe is ons verwoes! Ons het diep in die skande gekom, omdat ons die land moet verlaat, omdat hulle ons wonings omgegooi het.

20

Want hoor, o vroue, die woord van die HERE, en laat julle oor opvang die woord van sy mond; en leer julle dogters 'n weeklag en vir mekaar 'n klaaglied.

21

Want die dood het in ons vensters opgeklim, in ons paleise ingekom om die kinders van die straat af uit te roei, die jongmanne van die pleine af.

22

Sê dit: So spreek die HERE: En die lyke van die mense sal neerval soos mis op die oop veld en soos gerwe agter die maaier sonder dat iemand dit versamel.

23

So sê die HERE: Laat die wyse hom nie beroem op sy wysheid nie, en laat die sterke hom nie beroem op sy sterkte nie, laat die ryke hom nie beroem op sy rykdom nie;

24

maar laat hy wat wil roem, hom hierop beroem dat hy verstaan en My ken, dat Ek die HERE is wat goedertierenheid, reg en geregtigheid op die aarde doen; want in die dinge het Ek 'n behae, spreek die HERE.

25

Kyk, daar kom dae, spreek die HERE, dat Ek besoeking sal doen oor almal wat besny is, wat nogtans onbesnede is:

26

oor Egipte en Juda en Edom en oor die kinders van Ammon en Moab en oor almal wat die rand van hulle hare wegskeer, wat in die woestyn woon; want al die heidene is onbesnede, maar die hele huis van Israel is onbesnede van hart.

JEREMIA 10


JEREMIA Chapter 10 - Afrikaans Bible - SpeedBible by johnhurt.com

JEREMIA 9

JEREMIA

Return to Index

Chapter 10

1

Hoor die woord wat die HERE oor julle gespreek het, o huis van Israel!

2

So sê die HERE: Maak julle nie gewend aan die weg van die heidene nie, en skrik nie vir die tekens van die hemel, omdat die heidene daarvoor skrik nie.

3

Want die insettinge van die volke is nietigheid; want 'n boom uit die bos kap hulle om, die handewerk van 'n ambagsman met die byl.

4

Hulle versier dit met silwer en goud, hulle maak dit vas met spykers en hamers, dat dit nie waggel nie.

5

Soos 'n voëlverskrikker in 'n komkommertuin is hulle: hulle kan nie praat nie; ja, hulle moet gedra word, want hulle kan nie loop nie. Wees nie bevrees vir hulle nie, want hulle kan geen kwaad doen nie, maar daar is ook geen goeddoen by hulle nie.

6

Geeneen is soos U nie, o HERE! U is groot, en u Naam is groot in krag.

7

Wie sou U nie vrees nie, o Koning van die nasies? Want U kom dit toe; want onder al die wyse manne van die nasies en in hulle hele koninkryk is geeneen soos U nie.

8

Maar almal saam word hulle dom en dwaas, die tugtiging van die nietige afgode -- dit is hout.

9

Silwer wat plat geslaan is, word uit Tarsis gebring en goud uit Ufas, die werk van die ambagsman en van die hande van die goudsmid; pers en purperrooi is hulle klere; 'n werk van kunstenaars is hulle almal.

10

Maar die HERE is waarlik God, Hy is die lewende God en 'n ewige Koning; vir sy toorn beef die aarde, en die nasies kan sy grimmigheid nie verdra nie --

11

so moet julle vir hulle sê: Die gode wat die hemel en die aarde nie gemaak het nie, sal vergaan van die aarde af en onder hierdie hemel uit --

12

Hy wat die aarde gemaak het deur sy krag, wat die wêreld gegrond het deur sy wysheid en die hemel uitgespan het deur sy verstand.

13

As Hy sy stem laat hoor, is daar 'n geruis van waters in die hemel; en Hy laat dampe opgaan van die einde van die aarde; Hy maak bliksems vir die reën en laat wind uitgaan uit sy voorraadskure.

14

Elke mens word dom, sonder kennis; elke goudsmid staan beskaamd deur die gesnede beeld; want sy gegote beeld is 'n leuen, en daar is geen gees in hulle nie.

15

Nietige afgode is hulle, werk vir spotterny; in die tyd van hulle besoeking gaan hulle tot niet.

16

Jakob se deel is nie soos hulle nie; want Hy is die Formeerder van alles, en Israel is die stam van sy erfenis; HERE van die leërskare is sy Naam.

17

Tel jou pak goed van die grond af op, jy wat in die beleëring vertoef.

18

Want so sê die HERE: Kyk, Ek slinger die inwoners van die land hierdie keer weg, en Ek doen hulle benoudheid aan, dat hulle kan vind.

19

Wee my vanweë my verbreking! Smartlik is my wond! Ja, k het gesê: Waarlik, dit is 'n lyding, en ek sal dit moet dra.

20

My tent is verwoes, en al my lyne is afgeruk; my kinders het van my af weggegaan, en hulle is daar nie; daar is niemand meer wat my tent uitspan en my tentdoeke opsit nie.

21

Want die herders het dom geword en die HERE nie gesoek nie; daarom was hulle nie voorspoedig nie, en hulle hele kudde is verstrooi.

22

Hoor! 'n Gerug. Daar kom dit, en wel 'n groot geraas uit die Noordland, om die stede van Juda 'n woesteny te maak, 'n lêplek van jakkalse.

23

Ek weet, o HERE, dat aan die mens sy weg nie toebehoort nie; nie aan 'n man om te loop en sy voetstappe te rig nie.

24

Tugtig my, HERE, maar met mate; nie in u toorn, dat U my nie te klein maak nie.

25

Stort u grimmigheid uit oor die nasies wat U nie ken nie, en oor die geslagte wat u Naam nie aanroep nie; want hulle het Jakob opgeëet, ja, hulle het hom opgeëet en hom verteer en sy woning verwoes.

JEREMIA 11


JEREMIA Chapter 11 - Afrikaans Bible - SpeedBible by johnhurt.com

JEREMIA 10

JEREMIA

Return to Index

Chapter 11

1

Die woord wat van die HERE tot Jeremia gekom het:

2

Hoor julle die woorde van hierdie verbond, en spreek met die manne van Juda en met die inwoners van Jerusalem

3

en sê vir hulle: So spreek die HERE, die God van Israel: Vervloek is die man wat nie luister na die woorde van hierdie verbond

4

wat Ek julle vaders beveel het op die dag toe Ek hulle uit Egipteland, uit die yster-smeltoond, uitgelei het met die woorde: Luister na my stem en doen die woorde net soos Ek julle beveel; dan sal julle vir My 'n volk wees, en Ek sal vir julle 'n God wees --

5

om te bevestig die eed wat Ek vir julle vaders gesweer het om aan hulle te gee 'n land wat oorloop van melk en heuning soos dit vandag is. Toe het ek geantwoord en gesê: Amen, o HERE!

6

En die HERE het vir my gesê: Roep al hierdie woorde uit in die stede van Juda en op die strate van Jerusalem: Hoor die woorde van hierdie verbond en doen dit.

7

Want Ek het julle vaders nadruklik gewaarsku op die dag toe Ek hulle uit Egipteland laat optrek het tot vandag toe, vroeg en laat, en gesê: Luister na my stem!

8

Nogtans het hulle nie geluister en geen gehoor gegee nie, maar hulle het gewandel elkeen in die verharding van sy bose hart. Daarom het Ek oor hulle gebring al die woorde van hierdie verbond wat Ek beveel het om te doen, maar wat hulle nie gedoen het nie.

9

Verder het die HERE vir my gesê: Daar is 'n sameswering ontdek onder die manne van Juda en onder die inwoners van Jerusalem:

10

hulle het teruggekeer na die ongeregtighede van hulle voorvaders wat geweier het om na my woorde te luister, en agter ander gode aan geloop om die te dien. Die huis van Israel en die huis van Juda het my verbond verbreek wat Ek met hulle vaders gesluit het.

11

Daarom, so sê die HERE: Kyk, Ek bring 'n onheil oor hulle, waaruit hulle nie sal kan uitkom nie; dan sal hulle na My roep, maar Ek sal na hulle nie luister nie.

12

Dan sal die stede van Juda en die inwoners van Jerusalem gaan en roep na die gode vir wie hulle rook laat opgaan het; maar die sal hulle geensins verlos in die tyd van hulle onheil nie.

13

Want volgens die getal van jou stede is jou gode, o Juda! En volgens die getal van die strate in Jerusalem het julle altare opgerig vir die skandegod, altare om vir Baäl rook te laat opgaan.

14

En jy, bid nie vir hierdie volk nie en hef vir hulle geen smeking of gebed op nie, want Ek hoor nie in die tyd as hulle My aanroep vanweë hulle onheil nie.

15

Wat het my beminde in my huis te doen, dat sy daar haar listige plan uitvoer? Sal baie dinge en heilige vleis jou onheil van jou af wegneem? Dan kan jy jubel.

16

Die HERE het jou die naam gegee: groen olyfboom, skoon deur mooi gevormde vrugte; maar by die geluid van 'n groot gedruis het Hy 'n vuur daarteen aangesteek, en sy takke het gebreek.

17

Want die HERE van die leërskare wat jou geplant het, het onheil teen jou gespreek weens die boosheid van die huis van Israel en die huis van Juda, wat hulle graag gedoen het, om My te terg deur rook te laat opgaan vir Baäl.

18

En die HERE het my dit te kenne gegee, sodat ek dit weet. Toe het U my hulle handelinge laat sien.

19

Maar ek was soos 'n mak lam wat hulle lei om te slag; en ek het nie geweet dat hulle planne teen my beraam het nie: Laat ons die boom met sy vrugte verwoes, en laat ons hom uitroei uit die land van die lewendes, sodat aan sy naam nie meer gedink word nie!

20

Maar, o HERE van die leërskare, regverdige Regter, wat niere en hart toets, laat my u wraak op hulle sien, want aan U het ek my regsaak toevertrou.

21

Daarom, so spreek die HERE aangaande die manne van Anatot wat jou lewe soek en sê: Jy mag nie profeteer in die Naam van die HERE nie, anders sal jy sterwe deur ons hand --

22

daarom, so spreek die HERE van die leërskare: Kyk, Ek doen besoeking oor hulle; die jongmanne sal sterwe deur die swaard, hulle seuns en hulle dogters sal sterwe deur hongersnood,

23

en hulle sal geen oorblyfsel hê nie; want Ek sal onheil bring oor die manne van Anatot in die jaar van hulle besoeking.

JEREMIA 12


JEREMIA Chapter 12 - Afrikaans Bible - SpeedBible by johnhurt.com

JEREMIA 11

JEREMIA

Return to Index

Chapter 12

1

Regverdig is U, o HERE, as ek met U sou twis. Tog wil ek oor regsake met U spreek: Waarom is die weg van die goddelose voorspoedig? Waarom lewe hulle rustig, almal wat ontrou bedrywe?

2

U het hulle geplant, ook het hulle wortel geskiet; hulle groei, ook dra hulle vrugte. U is naby in hulle mond, maar ver van hulle niere.

3

Maar U, o HERE, ken my; U sien my en toets my hart by U. Ruk hulle weg soos slagskape, en heilig hulle vir die dag van slagting.

4

Hoe lank sal die land treur en die plante van die hele veld verdor? Vanweë die boosheid van die wat daarin woon, vergaan diere en voëls; omdat hulle sê: Hy sal ons einde nie sien nie!

5

As jy met voetgangers loop, maak hulle jou moeg: hoe sal jy dan wedywer met die perde? En in 'n land van vrede voel jy jou veilig: hoe sal jy dan maak in die pronkbosse van die Jordaan?

6

Want ook jou broers en die huis van jou vader, ook hulle het troueloos teen jou gehandel; ook hulle roep jou hardop agterna. Glo hulle nie as hulle vriendelik met jou spreek nie.

7

Ek het my huis verlaat, Ek het my erfenis verwerp, Ek het die beminde van my siel in die hand van haar vyande gegee.

8

My erfenis het vir My geword soos 'n leeu in die bos; dit het sy stem teen My verhef; daarom het Ek dit gehaat.

9

Is my erfenis dan vir My 'n bont roofvoël? Is daar roofvoëls rondom teen hom? Kom, maak al die wilde diere van die veld bymekaar, laat hulle kom om te eet.

10

Baie herders het my wingerd verniel, hulle het my stuk land vertrap, hulle het my begeerlike stuk land 'n woeste wildernis gemaak,

11

hulle het dit 'n wildernis gemaak; dit treur voor My, verwoes; die hele land is verwoes, omdat daar niemand is wat dit ter harte neem nie.

12

Op al die kaal heuwels in die woestyn het verwoesters gekom, want die swaard van die HERE verteer van die een end van die land tot die ander end van die land; daar is geen vrede vir enige vlees nie.

13

Hulle het koring gesaai, maar dorings gemaai; hulle het hul uitgeput sonder om baat te vind. Staan dan beskaamd oor julle inkomste, vanweë die toorngloed van die HERE.

14

So sê die HERE: Aangaande al my goddelose bure wat die erfenis aantas wat Ek my volk Israel laat erf het -- kyk, Ek ruk hulle uit hul land uit, en die huis van Juda sal Ek uit hulle midde wegruk.

15

Maar nadat Ek hulle uitgeruk het, sal Ek My weer oor hulle ontferm; en Ek sal hulle terugbring, elkeen na sy erfenis en elkeen na sy land.

16

En as hulle ywerig die weë van my volk leer om te sweer by my Naam: So waar as die HERE leef, soos hulle my volk geleer het om te sweer by Bal -- dan sal hulle onder my volk gebou word.

17

Maar as hulle nie luister nie, dan sal Ek die nasie heeltemal uitruk en tot niet maak, spreek die HERE.

JEREMIA 13


JEREMIA Chapter 13 - Afrikaans Bible - SpeedBible by johnhurt.com

JEREMIA 12

JEREMIA

Return to Index

Chapter 13

1

So het die HERE vir my gesê: Gaan koop vir jou 'n linnegord en bind dit om jou heupe; maar laat dit nie in die water kom nie.

2

En ek het die gord gekoop volgens die woord van die HERE en dit om my heupe gebind.

3

Toe het die woord van die HERE vir die tweede keer tot my gekom en gesê:

4

Neem die gord wat jy gekoop het, wat om jou heupe is, en maak klaar, gaan na die Eufraat en steek dit daar weg in 'n klipskeur.

5

Daarop het ek gegaan en dit weggesteek by die Eufraat, soos die HERE my beveel het.

6

En n verloop van baie dae het die HERE vir my gesê: Maak klaar, gaan na die Eufraat en haal die gord daarvandaan wat Ek jou beveel het om daar weg te steek.

7

Daarop het ek na die Eufraat gegaan en gegrawe en die gord geneem van die plek af waar ek dit weggesteek het; en kyk, die gord het bederf, dit was waardeloos.

8

Toe het die woord van die HERE tot my gekom en gesê:

9

So spreek die HERE: So sal Ek laat bederwe die hoogmoed van Juda en die van Jerusalem, wat so groot is.

10

Hierdie goddelose volk wat weier om na my woorde te luister, wat wandel in die verharding van hulle hart en agter ander gode aan loop om hulle te dien en hul daarvoor neer te buig -- hulle moet word soos hierdie gord wat waardeloos is.

11

Want soos die gord kleef aan die heupe van 'n man, so het Ek die hele huis van Israel en die hele huis van Juda aan My laat klewe, spreek die HERE, om vir My te wees 'n volk en 'n roem en 'n lof en 'n sieraad; maar hulle het nie geluister nie.

12

Sê verder aan hulle hierdie woord: So spreek die HERE, die God van Israel: Elke kan word vol wyn gemaak. Dan sal hulle vir jou sê: Weet ons dit dan nie dat elke kan vol wyn gemaak word nie?

13

Maar jy moet vir hulle sê: So spreek die HERE: Kyk, Ek vul met dronkenskap al die inwoners van hierdie land, selfs die konings wat op die troon van Dawid sit, en die priesters en die profete en al die inwoners van Jerusalem.

14

En Ek sal hulle verbrysel, die een teen die ander, die vaders en die kinders almal saam, spreek die HERE. Ek sal nie spaar of verskoon of My ontferm nie, dat Ek hulle nie sou verdelg nie.

15

Luister en merk op; verhef julle nie, want die HERE het gespreek!

16

Gee eer aan die HERE julle God voordat Hy dit donker laat word en voordat julle voete stamp teen die berge in die skemering; terwyl julle wag op lig, maar Hy dit doodskaduwee maak, in donkerheid verander.

17

Maar as julle daar nie na luister nie, sal my siel in skuilplekke ween vanweë die hoogmoed; en my oog sal bitterlik huil en afloop in trane, omdat die kudde van die HERE as gevangenes weggevoer is.

18

Sê aan die koning en aan die gebiedster: Gaan baie laag sit, want julle hoofsieraad, julle sierlike kroon, het geval.

19

Die stede van die Suidland is toegesluit, en niemand maak oop nie; Juda is in ballingskap weggevoer gans en al, weggevoer volkome!

20

Hef jou oë op, en aanskou die wat uit die noorde kom. Waar is die kudde wat aan jou gegee is, jou pragtige trop kleinvee?

21

Wat sal jy sê wanneer Hy as hoof oor jou aanstel diegene wat jy self geleer het om jou vertroude vriende te wees? Sal weë jou nie aangryp soos van 'n barende vrou nie?

22

As jy dan in jou hart sê: Waarom het hierdie dinge my oorgekom? Weens die grootheid van jou ongeregtigheid is jou slippe opgetel, het jou hakskene gely onder geweld.

23

Kan 'n Kusiet sy vel verander of 'n luiperd sy vlekke? Dan sal julle ook in staat wees om goed te doen, julle wat gewend is om kwaad te doen.

24

Daarom sal Ek hulle verstrooi soos 'n stoppel wat verbyvlieg voor die wind van die woestyn.

25

Dit is jou lot, die deel wat Ek jou toegemeet het, spreek die HERE, omdat jy My vergeet en op leuens vertrou het.

26

So het Ek dan ook jou slippe opgetel oor jou aangesig, sodat jou skande gesien word.

27

Jou owerspel en jou gerunnik, jou skandelike hoerery -- op die heuwels in die veld het Ek jou verfoeisels gesien. Wee jou, Jerusalem! Hoe lank sal dit nog duur voordat jy rein word?

JEREMIA 14


JEREMIA Chapter 14 - Afrikaans Bible - SpeedBible by johnhurt.com

JEREMIA 13

JEREMIA

Return to Index

Chapter 14

1

Die woord van die HERE wat tot Jeremia gekom het weens die groot droogte.

2

Juda treur en sy poorte verval; hulle sit in rou op die grond, en die geskreeu van Jerusalem gaan op.

3

En die vernames onder hulle stuur hulle ondergeskiktes na die water; hulle kom by die bakke, hulle kry geen water nie; leeg kom hulle kanne terug; hulle het beskaamd gestaan en in die skande gekom en bedek hulle hoof.

4

Weens die land wat verslae is, omdat daar geen reën op die aarde is nie, kom die landbouers in die skande, hulle bedek hulle hoof.

5

Want selfs die wildsbok in die veld lam en gooi haar lam weg, omdat daar geen jong gras is nie.

6

En wilde-esels staan op die kaal heuwels, hulle snuif die wind op soos die jakkalse; hulle oë versmag, omdat daar geen gras is nie.

7

Hoewel ons ongeregtighede teen ons getuig, o HERE, doen dit om u Naam ontwil; want ons afkerighede is baie, ons het teen U gesondig.

8

o Verwagting van Israel, sy Verlosser in tyd van benoudheid! Waarom sou U wees soos 'n vreemdeling in die land en soos 'n reisiger wat uitdraai om te vernag?

9

Waarom sou U wees soos 'n man wat verslae is, soos 'n held wat nie kan verlos nie? U is tog in ons midde, o HERE, en u Naam is oor ons uitgeroep. Verlaat ons nie!

10

So sê die HERE van hierdie volk: So het hulle daarvan gehou om te swerwe, hulle het hul voete nie teruggehou nie; daarom het die HERE geen behae in hulle nie. Nou sal Hy aan hulle ongeregtigheid dink en hulle sondes besoek.

11

Verder het die HERE vir my gesê: Bid nie vir hierdie volk ten goede nie.

12

As hulle vas, luister Ek nie na hulle gesmeek nie; en as hulle brandoffer en spysoffer bring, het Ek in hulle geen behae nie; maar deur die swaard en die hongersnood en die pes maak Ek hulle tot niet.

13

Toe sê ek: Ag, Here HERE, kyk, die profete sê vir hulle: Julle sal geen swaard sien en geen hongersnood hê nie; maar Ek sal julle 'n duursame vrede gee in hierdie plek.

14

En die HERE het vir my gesê: Die profete profeteer vals in my Naam; Ek het hulle nie gestuur en hulle geen bevel gegee en met hulle nie gespreek nie; hulle profeteer vir julle 'n leuengesig en nietige waarsêery en bedrieëry van hulle hart.

15

Daarom, so spreek die HERE: Aangaande die profete wat profeteer in my Naam sonder dat Ek hulle gestuur het, en wat sê: Daar sal geen swaard of hongersnood in hierdie land wees nie -- die profete sal deur die swaard en die hongersnood omkom.

16

En die volk vir wie hulle profeteer, sal in die strate van Jerusalem weggegooi lê vanweë die hongersnood en die swaard sonder dat iemand hulle begrawe; hulle, hulle vrouens en hulle seuns en hulle dogters. So sal Ek dan hulle boosheid oor hulle uitstort.

17

Sê aan hulle dan hierdie woord: Laat my oë afloop in trane nag en dag en nie ophou nie; want die jonkvrou, die dogter van my volk, is gebreek met 'n groot verbreking, met 'n baie smartlike wond.

18

As ek uitgaan in die veld, lê daar die wat verslaan is deur die swaard; en as ek kom in die stad, is daar die kwale van die hongersnood. Ja, selfs profeet en priester trek rond in die land sonder om iets te weet.

19

Het U Juda dan heeltemal verwerp? Of het u siel 'n afsku van Sion? Waarom het U ons geslaan, sodat daar geen genesing vir ons is nie? Hulle wag op vrede, maar daar is niks goeds nie; en op 'n tyd van beterskap, maar daar is verskrikking.

20

HERE, ons ken ons goddeloosheid, die ongeregtigheid van ons vaders, want ons het teen U gesondig.

21

Verwerp ons nie ter wille van u Naam; onteer die troon van u heerlikheid nie; hou tog in gedagtenis, verbreek nie u verbond met ons nie.

22

Is daar onder die nietige afgode van die nasies wat reën kan maak? Of kan die hemel reënbuie gee? Is U dit nie, o HERE onse God? En ons wag op U, want U doen al hierdie dinge.

JEREMIA 15


JEREMIA Chapter 15 - Afrikaans Bible - SpeedBible by johnhurt.com

JEREMIA 14

JEREMIA

Return to Index

Chapter 15

1

Maar die HERE het vir my gesê: Al staan Moses en Samuel voor my aangesig, my siel wil niks van hierdie volk weet nie; dryf hulle van my aangesig af weg, en laat hulle heengaan.

2

En as hulle jou vra: Waar moet ons heengaan? sê dan vir hulle: So spreek die HERE: Wie vir die pes bestem is, na die pes; en wie vir die swaard, na die swaard; en wie vir die hongersnood, na die hongersnood; en wie vir die gevangenskap, na die gevangenskap.

3

En Ek sal oor hulle vier soorte besoekinge doen, spreek die HERE: die swaard om dood te maak en die honde om weg te sleep en die voëls van die hemel en die wilde diere van die aarde om op te eet en te vernietig.

4

En Ek sal hulle 'n skrikbeeld maak vir al die koninkryke van die aarde vanweë Manasse, die seun van Hisk¡a, die koning van Juda, oor wat hy in Jerusalem gedoen het.

5

Want wie sal jou bejammer, o Jerusalem? Of wie sal met jou medelyde hê? Of wie sal uitdraai om na jou welstand te vra?

6

Jy het My verwerp, spreek die HERE, jy het l agteruitgegaan; daarom strek Ek my hand teen jou uit en verwoes jou; Ek is moeg om berou te hê.

7

En Ek wan hulle uit met 'n gaffel by die ingange van die land. Ek maak my volk kinderloos, maak hulle tot niet; hulle kom van hulle weë nie terug nie.

8

Hulle weduwees het vir My meer geword as die sand van die see; Ek bring vir hulle oor die moeder van die jong manskappe 'n verwoester op die middag; Ek laat skielik op haar val angs en verskrikkinge.

9

Sy wat sewe gebaar het, het weggekwyn; sy het magteloos neergesink; haar son het ondergegaan terwyl dit nog dag was; sy staan beskaamd en het rooi van skaamte geword. En hulle oorblyfsel gee Ek aan die swaard oor, voor hulle vyande, spreek die HERE.

10

Wee my, my moeder, dat u my gebaar het -- 'n man van twis en 'n man van stryd vir die hele land! Ek het nie uitgeleen nie, en hulle het nie aan my geleen nie; almal vloek my.

11

Die HERE het gesê: Waarlik, Ek bevry jou ten goede; waarlik, Ek maak dat die vyand jou ootmoedig smeek in tyd van onheil en in tyd van benoudheid.

12

Kan 'n mens yster breek, yster uit die noorde, en koper?

13

Jou rykdom en jou skatte sal Ek as buit gee, sonder betaling; en dit weens al jou sondes en in jou hele grondgebied.

14

En Ek sal jou jou vyande laat dien in 'n land wat jy nie ken nie; want 'n vuur is aangesteek in my toorn, oor julle sal dit brand.

15

o HERE, U weet dit; dink aan my en besoek my, en wreek my op my vervolgers. Neem my in u lankmoedigheid nie weg nie. Weet dat ek smaad dra om U ontwil.

16

Toe u woorde gevind is, het ek hulle opgeëet, en u woord was vir my vreugde en vrolikheid vir my hart; want u Naam is oor my uitgeroep, HERE, God van die leërskare!

17

Ek het nie gesit in 'n vergadering van spotters of was nie uitgelate nie; vanweë u hand het ek alleen gesit, want U het my met grimmigheid vervul.

18

Waarom is my smart ewigdurend en my wond ongeneeslik? Dit weier om gesond te word. Sou U vir my waarlik wees soos 'n bedrieglike stroom, waters wat nie standhoudend is nie?

19

Daarom, so sê die HERE: As jy terugkeer, sal Ek jou laat terugkeer, sal jy voor my aangesig staan; en as jy voortbring wat edel is, en niks onedels nie, sal jy soos my mond wees. Laat hulle na jou terugkeer, maar jy moet nie na hulle terugkeer nie.

20

En Ek sal jou 'n onneembare kopermuur vir hierdie volk maak; en hulle sal teen jou veg, maar jou nie oorweldig nie; want Ek is met jou om jou te verlos en om jou te red, spreek die HERE.

21

En Ek sal jou red uit die hand van die goddelose mense en jou verlos uit die vuis van die tiranne.

JEREMIA 16


JEREMIA Chapter 16 - Afrikaans Bible - SpeedBible by johnhurt.com

JEREMIA 15

JEREMIA

Return to Index

Chapter 16

1

En die woord van die HERE het tot my gekom en gesê:

2

Jy mag vir jou geen vrou neem nie, en jy mag geen seuns of dogters hê in hierdie plek nie.

3

Want so sê die HERE van die seuns en die dogters wat in hierdie plek gebore word, en van hulle moeders wat hulle baar, en van hulle vaders wat hulle verwek in hierdie land:

4

Aan dodelike siektes sal hulle sterwe, hulle sal nie beklaag of begrawe word nie, hulle sal mis op die aarde wees; en hulle sal deur die swaard en die hongersnood verteer word, en hulle lyke sal dien as voedsel vir die voëls van die hemel en die wilde diere van die aarde.

5

Want so sê die HERE: Kom nie in die klaaghuis en gaan nie om te rouklaag nie, en betuig geen deelneming met hulle nie; want Ek het my vrede van hierdie volk weggeneem, spreek die HERE, die goedertierenheid en die barmhartigheid.

6

Groot sowel as klein sal sterwe in hierdie land; hulle sal nie begrawe word nie, en niemand sal hulle beklaag en homself stukkend kerwe of vir hom 'n kaal plek skeer om hulle ontwil nie.

7

Ook sal niemand vir hulle treurbrood breek om iemand te troos oor 'n dooie, of aan hulle die troosbeker gee om te drink oor iemand se vader of oor iemand se moeder nie.

8

Kom ook nie in 'n huis van maaltye om met hulle saam aan te sit nie, om te eet en te drink nie.

9

Want so sê die HERE van die leërskare, die God van Israel: Kyk, Ek laat uit hierdie plek ophou voor julle oë en in julle dae die stem van vreugde en die stem van vrolikheid, die stem van die bruidegom en die stem van die bruid.

10

En as jy al hierdie woorde aan hierdie volk bekend maak en hulle jou vra: Waarom het die HERE al hierdie groot onheile oor ons gespreek? En wat is ons ongeregtigheid en ons sonde wat ons teen die HERE onse God begaan het? --

11

dan moet jy vir hulle sê: Omdat julle vaders My verlaat het, spreek die HERE, en agter ander gode aan geloop en hulle gedien en hul daarvoor neergebuig het, maar My verlaat het en my wet nie gehou het nie,

12

en julle nog erger gehandel het as julle vaders; want kyk, julle wandel elkeen na die verhardheid van sy bose hart, om na My nie te luister nie.

13

Daarom sal Ek julle wegslinger uit hierdie land na 'n land wat julle nie geken het, julle en julle vaders nie; en daar sal julle ander gode dien dag en nag, omdat Ek julle geen genade sal bewys nie.

14

Daarom, kyk, daar kom dae, spreek die HERE, dat daar nie meer gesê sal word: So waar as die HERE leef, wat die kinders van Israel uit Egipteland laat optrek het nie;

15

maar: So waar as die HERE leef, wat die kinders van Israel laat optrek het uit die Noordland en uit al die lande waarheen Hy hulle verdryf het. Ja, Ek sal hulle terugbring in hulle land wat Ek aan hulle vaders gegee het.

16

Kyk, Ek stuur baie vissers, spreek die HERE, wat hulle sal vang, en daarna sal Ek baie jagters stuur wat hulle sal opjaag, van elke berg en van elke heuwel en uit die klipskeure.

17

Want my oë is op al hulle weë, dit is nie voor my aangesig bedek nie, en hulle ongeregtigheid is nie voor my oë verborge nie.

18

Daarom sal Ek eers hulle ongeregtigheid en hulle sonde dubbel vergelde, omdat hulle my land ontheilig het met die lyke van hulle verfoeisels en my erfenis gevul het met hulle gruwels.

19

o HERE, my sterkte en my beskutting en my toevlug in die dag van benoudheid, tot U sal volke van die eindes van die aarde af kom en sê: Net leuens het ons vaders geërwe, nietige afgode, en daaronder was niks wat voordeel kon bring nie.

20

Sal 'n mens vir hom gode maak wat tog geen gode is nie?

21

Daarom, kyk, Ek laat hulle hierdie keer voel, voel my hand en my mag; en hulle sal weet dat my Naam HERE is.

JEREMIA 17


JEREMIA Chapter 17 - Afrikaans Bible - SpeedBible by johnhurt.com

JEREMIA 16

JEREMIA

Return to Index

Chapter 17

1

Die sonde van Juda is geskrywe met 'n ystergriffel, met 'n diamantpunt; dit is gegrif op die tafel van hulle hart en op die horings van julle altare --

2

telkens as hulle kinders aan hulle altare dink en aan hulle heilige boomstamme by die groen bome, op die hoë heuwels.

3

My berg in die veld, jou rykdom, al jou skatte sal Ek as buit gee saam met jou hoogtes, weens die sonde in jou hele grondgebied.

4

En jy sal uitval -- en dit deur jouself -- uit jou erfenis wat Ek jou gegee het, en Ek sal jou jou vyande laat dien in 'n land wat jy nie ken nie; want julle het 'n vuur aangesteek in my toorn, tot in ewigheid sal dit brand.

5

So sê die HERE: Vervloek is die man wat op die mens vertrou en vlees sy arm maak, terwyl sy hart van die HERE afwyk.

6

En hy sal wees soos 'n kaal bos in die wildernis, en hy sal nie sien as die goeie kom nie, maar dor plekke in die woestyn bewoon, 'n brakkerige en onbewoonde land.

7

Geseënd is die man wat op die HERE vertrou, en wie se vertroue die HERE is.

8

Want hy sal wees soos 'n boom wat by die water geplant is en sy wortels uitskiet by die stroom en nie vrees as daar hitte kom nie, maar sy blad bly groen; en in 'n jaar van droogte is hy nie besorg nie en hou nie op om vrugte te dra nie.

9

Bedrieglik is die hart bo alle dinge, ja, verdorwe is dit; wie kan dit ken?

10

Ek, die HERE, deursoek die hart, toets die niere, om aan elkeen te gee na sy weë, volgens die vrug van sy handelinge.

11

'n Voël wat eiers uitbroei sonder dat hy dit gelê het, is hy wat rykdom verwerf maar nie eerlik nie; in die helfte van sy dae moet hy dit laat agterbly, en in sy einde sal hy 'n dwaas wees.

12

'n Troon van heerlikheid, verhewe van die begin af, is die plek van ons heiligdom.

13

o HERE, Verwagting van Israel! almal wat U verlaat, sal beskaamd staan; wie van My afwyk, sal op die aarde geskryf word; want hulle het die HERE, die fontein van lewende water, verlaat.

14

Maak my gesond, HERE, dan sal ek gesond word; verlos my, dan sal ek verlos word; want U is my lof.

15

Daar sê hulle vir my: Waar is die woord van die HERE? Laat dit tog kom!

16

Wat my aangaan, ek het my nie onttrek om U as herder te volg nie, en die ongelukkige dag het ek nie begeer nie. U weet dit. Wat uit my lippe uitgegaan het, was voor u aangesig.

17

Wees my nie tot 'n verskrikking nie; U is my toevlug in die dag van onheil.

18

Laat my vervolgers beskaamd staan, maar laat my nie beskaamd staan nie; laat hulle verskrik wees, maar laat my nie verskrik wees nie. Bring oor hulle die dag van onheil, en verbreek hulle met 'n dubbele verbreking.

19

So het die HERE vir my gesê: Gaan staan in die poort van die kinders van die volk, waardeur die konings van Juda ingaan en waardeur hulle uitgaan, ja, al die poorte van Jerusalem;

20

en sê vir hulle: Hoor die woord van die HERE, konings van Juda en die hele Juda en al die inwoners van Jerusalem wat deur hierdie poorte ingaan:

21

So spreek die HERE: Neem julle in ag om julle siele ontwil, dat julle geen las dra op die sabbatdag en dit inbring deur die poorte van Jerusalem nie.

22

Ook mag julle geen las uit julle huise op die sabbatdag uitdra of enige werk doen nie; maar julle moet die sabbatdag heilig soos Ek julle vaders beveel het.

23

Maar hulle het nie geluister en geen gehoor gegee nie, maar hul nek verhard om nie te luister nie en geen tugtiging aan te neem nie.

24

As julle dan aandagtig na My luister, spreek die HERE, om geen las deur die poorte van hierdie stad op die sabbatdag in te bring nie en om die sabbatdag te heilig deur daarop gn werk te doen nie,

25

dan sal deur die poorte van hierdie stad konings en vorste ingaan wat op die troon van Dawid sit, wat op strydwaens en op perde ry, hulle en hulle vorste, die manne van Juda en die inwoners van Jerusalem; en hierdie stad sal vir ewig bewoon word.

26

En hulle sal kom uit die stede van Juda en uit die omstreke van Jerusalem en uit die land Benjamin en uit die Laeveld en uit die Gebergte en uit die Suidland, hulle wat brandoffer en slagoffer en spysoffer en wierook aanbring, en lofoffer aanbring in die huis van die HERE.

27

Maar as julle na My nie luister om die sabbatdag te heilig nie en om geen las te dra of deur die poorte van Jerusalem op die sabbatdag in te gaan nie, sal Ek 'n vuur in sy poorte aansteek, wat die paleise van Jerusalem sal verteer en nie uitgeblus sal word nie.

JEREMIA 18


JEREMIA Chapter 18 - Afrikaans Bible - SpeedBible by johnhurt.com

JEREMIA 17

JEREMIA

Return to Index

Chapter 18

1

Die woord wat van die HERE tot Jeremia gekom het:

2

Maak jou klaar en gaan af na die huis van die pottebakker, en daar sal Ek jou my woorde laat hoor.

3

Toe het ek afgegaan na die huis van die pottebakker, en hy was juis besig om 'n stuk werk op die skywe te maak.

4

En die voorwerp wat hy besig was om te maak, het misluk -- soos dit gaan met klei in die hand van die pottebakker -- maar hy het daaruit weer 'n ander voorwerp gemaak soos dit in die oë van die pottebakker reg was om dit te maak.

5

Toe het die woord van die HERE tot my gekom en gesê:

6

Sal Ek nie soos hierdie pottebakker met julle kan maak nie, o huis van Israel? spreek die HERE. Kyk, soos klei in die hand van die pottebakker, so is julle in my hand, o huis van Israel!

7

In een oomblik sal Ek spreek oor 'n nasie en oor 'n koninkryk om dit uit te ruk en om te gooi en te vernietig;

8

maar as die nasie waaroor Ek gespreek het, hulle bekeer van hul boosheid, sal Ek berou hê oor die onheil wat Ek van plan was om hulle aan te doen.

9

En in 'n ander oomblik sal Ek spreek oor 'n nasie en oor 'n koninkryk om dit te bou en te plant;

10

maar as hulle doen wat verkeerd is in my oë deur na my stem nie te luister nie, dan sal Ek berou hê oor die goeie waarmee Ek gesê het dat Ek aan hulle goed sal doen.

11

Sê dan nou tog aan die manne van Juda en die inwoners van Jerusalem dit: So spreek die HERE: Kyk, Ek maak onheil gereed teen julle, en Ek dink 'n plan uit teen julle; bekeer julle tog, elkeen van sy verkeerde weg, en maak julle weë en julle handelinge goed.

12

Maar hulle sê: Dit is tevergeefs; want ons sal na ons gedagtes wandel, en ons sal elkeen volgens die verhardheid van sy bose hart handel.

13

Daarom, so spreek die HERE: Vra tog onder die volke: Wie het sulke dinge gehoor? Die jonkvrou van Israel het 'n baie afskuwelike ding gedoen.

14

Verdwyn die sneeu van die L¡banon ooit van die rots in die veld? Of droog die uitlandse, koue, stromende waters op?

15

Nogtans het my volk My vergeet, hulle laat rook opgaan vir die nietige afgode; die het hulle laat struikel op al hul weë, op die ou paaie, om te loop op sypaaie, 'n ongemaakte pad;

16

om hulle land te maak 'n voorwerp van verbasing, van bespotting vir ewig. Elkeen wat daar verbytrek, sal hom verbaas en sy hoof skud.

17

Soos 'n oostewind sal Ek hulle verstrooi voor die vyand; met die nek, en nie met die aangesig nie, sal Ek hulle aankyk in die dag van hulle ondergang.

18

Toe het hulle gesê: Kom, laat ons planne teen Jeremia beraam; want onderrigting sal nie ontbreek by die priester of raad by die wyse of 'n woord by die profeet nie. Kom, laat ons hom slaan met die tong, en laat ons nie luister na een van sy woorde nie.

19

HERE, luister tog na my, en hoor na die stem van die wat met my twis.

20

Sal goed dan met kwaad vergeld word? -- want hulle het vir my 'n kuil gegrawe. Gedenk hoe ek voor u aangesig gestaan het om 'n goeie woord vir hulle te doen, om u grimmigheid van hulle af te keer.

21

Daarom, gee hulle kinders oor aan die hongersnood, en lewer hulle oor in die mag van die swaard, en laat hulle vroue kinderloos en weduwees word, en laat hulle manne omkom deur die pes, hulle jongmanne verslaan word deur die swaard in die geveg.

22

Laat daar 'n geskreeu uit hulle huise gehoor word as U skielik 'n bende oor hulle bring. Want hulle het 'n kuil gegrawe om my te vang en vangnette voor my voete gespan.

23

Maar U, HERE, ken hulle hele plan teen my om my dood te maak; doen geen versoening oor hulle ongeregtigheid en delg hulle sonde nie uit voor u aangesig nie, ja, laat hulle tot 'n val kom voor u aangesig, tree teen hulle op in die tyd van u toorn.

JEREMIA 19


JEREMIA Chapter 19 - Afrikaans Bible - SpeedBible by johnhurt.com

JEREMIA 18

JEREMIA

Return to Index

Chapter 19

1

So sê die HERE: Gaan koop vir jou 'n pottebakkerskruik, saam met oudstes uit die volk en oudstes uit die priesters.

2

En gaan uit na die dal van die seun van Hinnom wat voor die ingang van die Potskerwepoort lê, en roep daar uit die woorde wat Ek met jou sal spreek.

3

En jy moet sê: Hoor die woord van die HERE, o konings van Juda en inwoners van Jerusalem! So sê die HERE van die leërskare, die God van Israel: Kyk, Ek bring onheil oor hierdie plek waarvan elkeen wat dit hoor, se ore sal tuit;

4

omdat hulle My verlaat het en hierdie plek onherkenbaar gemaak het en vir ander gode, wat hulle nie geken het nie, daarin rook laat opgaan het -- hulle en hulle vaders en die konings van Juda; en hulle het hierdie plek gevul met die bloed van onskuldiges.

5

En hulle het die hoogtes van Baäl gebou om hulle seuns met vuur te verbrand as brandoffers aan Bal -- iets wat Ek nie beveel of uitgespreek het nie, of wat in my hart nie opgekom het nie.

6

Daarom, kyk, daar kom dae, spreek die HERE, dat hierdie plek nie meer sal genoem word Tofet en die dal van die seun van Hinnom nie, maar Moorddal.

7

En Ek sal die plan van Juda en Jerusalem in hierdie plek uitskud, en Ek sal hulle voor hul vyande deur die swaard laat val en deur die hand van die wat hulle lewe soek; en Ek sal hulle lyke gee as voedsel vir die voëls van die hemel en die wilde diere van die aarde.

8

En Ek sal hierdie stad maak 'n voorwerp van verbasing en bespotting; elkeen wat daar verbytrek, sal hom verbaas en spot met al sy plae.

9

En Ek sal hulle die vlees van hul seuns en die vlees van hul dogters laat eet, en hulle sal elkeen die vlees van sy naaste eet, in die beleëring en in die benoudheid waarmee hulle vyande en die wat hulle lewe soek, hulle benoud sal maak.

10

Dan moet jy die kruik breek voor die oë van die manne wat saam met jou gegaan het,

11

en vir hulle sê: So spreek die HERE van die leërskare: Net so sal Ek hierdie volk en hierdie stad verbreek, soos 'n mens 'n erdepot breek, wat nie meer heelgemaak kan word nie; en hulle sal in Tofet begrawe, omdat daar geen plek sal wees om te begrawe nie.

12

So sal Ek met hierdie plek maak, spreek die HERE, en met sy inwoners, en hierdie stad maak soos Tofet.

13

En die huise van Jerusalem en die huise van die konings van Juda sal word soos die plek Tofet, onrein; naamlik al die huise op die dakke waarvan hulle rook laat opgaan het vir die hele leër van die hemel en drankoffers uitgegiet het vir ander gode.

14

Toe het Jeremia uit Tofet gekom, waarheen die HERE hom gestuur het om te profeteer, en hy het gaan staan in die voorhof van die huis van die HERE en aan die hele volk gesê:

15

So spreek die HERE van die leërskare, die God van Israel: Kyk, Ek bring oor hierdie stad en al sy stede al die onheil wat Ek daaroor gespreek het, omdat hulle hul nek verhard het om na my woorde nie te luister nie.

JEREMIA 20


JEREMIA Chapter 20 - Afrikaans Bible - SpeedBible by johnhurt.com

JEREMIA 19

JEREMIA

Return to Index

Chapter 20

1

En Pashur, die seun van Immer, die priester -- wat hoofopsigter was in die huis van die HERE -- het Jeremia hierdie woorde hoor profeteer.

2

Toe het Pashur die profeet Jeremia geslaan en hom in die blok gesit wat in die Boonste Poort van Benjamin was, by die huis van die HERE.

3

Maar die volgende dag het Pashur Jeremia uit die blok laat uithaal. Toe sê Jeremia vir hom: Die HERE noem jou nie Pashur nie, maar Skrik -- rondom!

4

Want so spreek die HERE: Kyk, Ek maak jou 'n skrik vir jouself en vir al jou vriende; en hulle sal val deur die swaard van hul vyande, terwyl jou oë dit sien, en die hele Juda sal Ek gee in die hand van die koning van Babel, wat hulle in ballingskap sal wegvoer na Babel en hulle met die swaard sal verslaan.

5

Ook sal Ek die hele besitting van hierdie stad en al sy goed en al sy kosbare dinge gee, ja, al die skatte van die konings van Juda sal Ek gee in die hand van hulle vyande, en hulle sal dit buitmaak en saamneem en na Babel bring.

6

En jy, Pashur, en al die inwoners van jou huis sal in gevangenskap gaan; en jy sal in Babel kom en daar sterwe en daar begrawe word, jy en al jou vriende vir wie jy vals geprofeteer het.

7

HERE, U het my oorgehaal, en ek het my laat oorhaal; U was te sterk vir my en het oorwin; ek was 'n belagging die hele dag, almal saam spot met my.

8

Want elke keer as ek spreek, moet ek dit uitskreeu, moet ek roep: Geweld en verdrukking! -- omdat die woord van die HERE vir my 'n smaad en spot geword het die hele dag.

9

En as ek sê: Ek sal aan Hom nie dink nie en in sy Naam nie meer spreek nie, dan word dit in my hart soos 'n brandende vuur, opgesluit in my gebeente. En ek het my moeg gemaak om uit te hou, maar kon nie.

10

Want ek het die skindertaal van baie gehoor -- skrik rondom! -- Klaag aan, en ons sal hom aanklaag! Al die mense wat met my in vrede lewe, loer op my val; hulle sê: Miskien laat hy hom verlei, dan kan ons hom oorweldig en ons wraak op hom neem.

11

Maar die HERE is met my soos 'n geweldige held; daarom sal my vervolgers struikel en nie oorwin nie; hulle staan diep beskaamd, omdat hulle nie geslaag het nie, 'n ewige smaad wat nie vergeet sal word nie.

12

Maar, HERE van die leërskare, wat die regverdige toets, wat die niere en die hart sien -- laat my u wraak sien op hulle, want aan U het ek my regsaak toevertrou.

13

Sing tot eer van die HERE, prys die HERE! Want Hy het die siel van die behoeftige uit die hand van die kwaaddoeners verlos.

14

Vervloek is die dag waarop ek gebore is; laat die dag waarop my moeder my gebaar het, nie geseënd wees nie.

15

Vervloek is die man wat aan my vader berig gebring en gesê het: Vir jou is 'n seun gebore -- waardeur hy hom grootliks verbly het.

16

Ja, laat die man wees soos die stede wat die HERE omgekeer het sonder dat dit Hom berou het; en laat hom in die môre angsgeroep hoor en op die middagtyd krygsgeskreeu,

17

omdat hy my nie gedood het van die moederskoot af, sodat my moeder my graf geword het en haar skoot vir ewig swanger gebly het nie.

18

Waarom het ek tog uit die moederskoot voortgekom om moeite en kommer te sien, sodat my dae in skande verdwyn?

JEREMIA 21


JEREMIA Chapter 21 - Afrikaans Bible - SpeedBible by johnhurt.com

JEREMIA 20

JEREMIA

Return to Index

Chapter 21

1

Die woord wat van die HERE tot Jeremia gekom het toe Sedek¡a, die koning, Pashur, die seun van Malk¡a, en Sef nja, die seun van Maäsja, die priester, na hom gestuur het met die woorde:

2

Raadpleeg tog die HERE vir ons, want Nebukadrsar, die koning van Babel, voer oorlog teen ons; miskien sal die HERE met ons handel volgens al sy wonders, sodat hy van ons af wegtrek.

3

Toe het Jeremia vir hulle gesê: So moet julle vir Sedek¡a sê:

4

So spreek die HERE, die God van Israel: Kyk, Ek laat die oorlogswapens terugdraai wat in julle hande is, waarmee julle oorlog voer buitekant die muur teen die koning van Babel en teen die Chaldeërs wat julle beleër; en Ek sal dit binne-in hierdie stad versamel.

5

En Ek self sal teen julle oorlog voer met 'n uitgestrekte hand en 'n sterke arm, ja, in toorn en in grimmigheid en in groot gramskap.

6

En Ek sal die inwoners van hierdie stad verslaan, die mense sowel as die vee -- aan 'n groot pes sal hulle sterwe.

7

En daarna, spreek die HERE, sal Ek Sedek¡a, die koning van Juda, en sy dienaars en die volk -- die wat in hierdie stad oorgebly het van die pes, die swaard en die hongersnood -- oorgee in die hand van Nebukadrsar, die koning van Babel, en in die hand van hulle vyande en in die hand van die wat hulle lewe soek; en hy sal hulle verslaan met die skerpte van die swaard; hy sal geen medelyde met hulle hê of hulle spaar of hom ontferm nie.

8

En aan hierdie volk moet jy sê: So spreek die HERE: Kyk, Ek hou julle die weg van die lewe voor n die weg van die dood:

9

hy wat in hierdie stad bly, sal sterwe deur die swaard of die hongersnood of die pes; maar hy wat uitgaan en oorloop na die Chaldeërs wat julle beleër, sal lewe, en sy lewe sal vir hom 'n buit wees.

10

Want Ek het my aangesig teen hierdie stad gerig ten kwade en nie ten goede nie, spreek die HERE. Dit sal oorgegee word in die hand van die koning van Babel, en hy sal dit met vuur verbrand.

11

En aan die huis van die koning van Juda moet jy sê: Hoor die woord van die HERE,

12

o huis van Dawid! So spreek die HERE: Verskaf reg in die môre en red die beroofde uit die hand van die verdrukker, sodat my grimmigheid nie uitgaan en brand soos 'n vuur sonder dat iemand kan blus nie, weens die boosheid van julle handelinge.

13

Kyk, Ek het dit teen jou, o inwoner van die dal, rots van die vlakte, spreek die HERE. Julle wat sê: Wie sal kan afkom teen ons, of wie sal in ons skuilplekke indring?

14

En Ek sal oor julle besoeking doen volgens die vrug van julle handelinge, spreek die HERE; en Ek sal 'n vuur aansteek in sy bos, en dit sal alles verteer wat rondom hom lê.

JEREMIA 22


JEREMIA Chapter 22 - Afrikaans Bible - SpeedBible by johnhurt.com

JEREMIA 21

JEREMIA

Return to Index

Chapter 22

1

So sê die HERE: Gaan af in die huis van die koning van Juda en spreek daar hierdie woord

2

en sê: Hoor die woord van die HERE, o koning van Juda, wat sit op die troon van Dawid; jy en jou dienaars en jou volk wat deur hierdie poorte ingaan.

3

So spreek die HERE: Doen reg en geregtigheid, en red die beroofde uit die hand van die verdrukker; en doen geen skade, geen geweld aan vreemdeling, wees en weduwee nie, en vergiet geen onskuldige bloed in hierdie plek nie.

4

Want as julle hierdie saak sorgvuldig doen, sal deur die poorte van hierdie huis konings ingaan wat op die troon van Dawid sit, wat op strydwaens en op perde ry, hy en sy dienaars en sy volk.

5

Maar as julle na hierdie woorde nie luister nie, dan sweer Ek by Myself, spreek die HERE, dat hierdie huis 'n puinhoop sal word.

6

Want so sê die HERE aangaande die huis van die koning van Juda: 'n G¡lead is jy vir My, die top van die L¡banon. Waarlik, Ek sal jou 'n woestyn maak, stede wat nie bewoon word nie!

7

En Ek sal verwoesters teen jou heilig, elkeen met sy wapens, en hulle sal jou beste seders afkap en in die vuur gooi.

8

Dan sal baie nasies by hierdie stad verbytrek en die een aan die ander vra: Waarom het die HERE so gedoen met hierdie groot stad?

9

En hulle sal sê: Omdat hulle die verbond van die HERE hulle God verlaat het en voor ander gode hulle neergebuig en die gedien het.

10

Ween nie oor die dooie en beklaag hom nie; ween liewer oor hom wat heengegaan het, want hy sal nie meer terugkom nie en die land van sy geboorte nie sien nie.

11

Want so sê die HERE aangaande Sallum, die seun van Jos¡a, die koning van Juda, wat in die plek van sy vader Jos¡a geregeer het, wat uit hierdie plek uitgegaan het: Hy sal daar nie meer terugkom nie;

12

want in die plek waarheen hulle hom as gevangene weggevoer het, sal hy sterwe, en hierdie land sal hy nie meer sien nie.

13

Wee hom wat sy huis bou met ongeregtigheid en sy dakkamers met onreg; wat sy naaste laat werk vir niks en hom sy loon nie gee nie;

14

wat sê: Ek sal vir my 'n groot huis bou en ruim dakkamers -- en hy bou vir hom sy vensters in; en hy oordek dit met sederhout en bestryk dit met rooiminie.

15

Is jy 'n koning, omdat jy wedywer in sederhout? Het jou vader nie geëet en gedrink en reg en geregtigheid gedoen nie? Toe het dit goed met hom gegaan.

16

Hy het reg verskaf aan die ellendige en behoeftige; toe het dit goed gegaan. Is dit nie My erken nie? spreek die HERE.

17

Maar jou oë en jou hart is net op jou onregverdige wins en op onskuldige bloed, om dit te vergiet, en op verdrukking en afpersing, om dit uit te voer.

18

Daarom sê die HERE so van Jojakim, die seun van Jos¡a, koning van Juda: Hulle sal hom nie beklaag met: Ag, my broer! of ag, suster! nie. Hulle sal hom nie beklaag met: Ag, heer! of -- ag, majesteit! nie.

19

Met 'n eselsbegrafnis sal hy begrawe word -- weggesleep en neergegooi ver van die poorte van Jerusalem af.

20

Klim op die L¡banon en skreeu, en laat in Basan jou stem hoor, ja, skreeu van die gebergte Ab rim af, want al jou minnaars is verbreek.

21

Ek het met jou gespreek in jou sorgelose rus, maar jy het gesê: Ek wil nie luister nie. Dit was jou weg van jou jeug af, dat jy na my stem nie geluister het nie.

22

Die wind sal al jou herders verstrooi, en jou minnaars sal in gevangenskap gaan; ja, dan sal jy beskaamd staan en in die skande kom weens al jou boosheid.

23

Jy wat sit op die L¡banon, vasgenestel in die seders -- hoe sal jy sug as weë oor jou kom, smart soos van een wat baar!

24

So waar as Ek leef, spreek die HERE, al was Gonja, die seun van Jojakim, koning van Juda, 'n seëlring aan my regterhand, tog sal Ek jou daar afruk,

25

en Ek sal jou gee in die hand van hulle wat jou lewe soek en in die hand van hulle vir wie jy bang is, naamlik in die hand van Nebukadrsar, die koning van Babel, en in die hand van die Chaldeërs.

26

En Ek sal jou wegslinger, saam met jou moeder wat jou gebaar het, na 'n ander land waar julle nie gebore is nie, en daar sal julle sterwe.

27

Maar na die land waar hulle siel na verlang om daarin terug te kom, daarheen sal hulle nie teruggaan nie.

28

Is hierdie man Gonja 'n veragte, verbryselde voorwerp, of 'n ding waar 'n mens geen behae in het nie? Waarom is hy en sy geslag weggeslinger en weggewerp in 'n land wat hulle nie ken nie?

29

o Land, land, land, hoor die woord van die HERE!

30

So sê die HERE: Skryf hierdie man op as kinderloos, 'n man wat nie voorspoedig sal wees in sy dae nie; want dit sal niemand van sy geslag geluk om te sit op die troon van Dawid en nog oor Juda te heers nie.

JEREMIA 23


JEREMIA Chapter 23 - Afrikaans Bible - SpeedBible by johnhurt.com

JEREMIA 22

JEREMIA

Return to Index

Chapter 23

1

Wee die herders wat die skape van my weide laat omkom en hulle verstrooi, spreek die HERE.

2

Daarom, so sê die HERE, die God van Israel, aangaande die herders wat my volk oppas: Julle het my skape verstrooi en hulle verdrywe en hulle nie opgesoek nie. Kyk, Ek besoek oor julle die boosheid van julle handelinge, spreek die HERE.

3

En Ek self sal die oorblyfsel van my skape versamel uit al die lande waarheen Ek hulle verdryf het; en Ek sal hulle terugbring na hulle weiveld, en hulle sal vrugbaar wees en vermenigvuldig.

4

En Ek sal herders oor hulle verwek wat hulle sal oppas; en hulle sal nie meer bevrees of verskrik wees of vermis word nie, spreek die HERE.

5

Kyk, daar kom dae, spreek die HERE, dat Ek vir Dawid 'n regverdige Spruit sal verwek, en as Koning sal Hy regeer en verstandig handel en reg en geregtigheid doen in die land.

6

In sy dae sal Juda verlos word en Israel veilig woon; en dit is sy naam waarmee Hy genoem sal word: DIE HERE ONS GEREGTIGHEID.

7

Daarom kyk, daar kom dae, spreek die HERE, dat hulle nie meer sal sê: So waar as die HERE leef wat die kinders van Israel uit Egipteland laat optrek het nie,

8

maar: So waar as die HERE leef wat die geslag van die huis van Israel laat optrek en laat kom het uit die Noordland en uit al die lande waarheen Ek hulle verdryf het. En hulle sal woon in hulle land.

9

Wat die profete betref -- my hart is gebreek in my binneste, my hele gebeente sidder; ek is soos 'n dronk man en soos 'n man wat deur die wyn oorweldig is, vanweë die HERE en sy heilige woorde.

10

Want die land is vol owerspelers; want die land treur weens die vloek, die weivelde van die woestyn verdor; ja, waar hulle na strewe, is sleg, en waar hulle hul krag in soek, onreg.

11

Want profeet sowel as priester is goddeloos; selfs in my huis het Ek hulle boosheid gevind, spreek die HERE.

12

Daarom sal hulle weg vir hulle wees soos glyerige plekke in die donkerheid; hulle sal neergestoot word en daarin val. Want Ek sal onheil oor hulle bring in die jaar van hulle besoeking, spreek die HERE.

13

Ek het wel by die profete van Samar¡a aanstootlike dinge gesien: hulle profeteer deur Baäl en verlei my volk Israel;

14

maar by die profete van Jerusalem het Ek gesien wat afskuwelik is: hulle bedryf owerspel en gaan om met leuens, en hulle versterk die hande van die kwaaddoeners, sodat hulle hul nie bekeer elkeen van sy boosheid nie. Hulle het almal vir My geword soos Sodom, en sy inwoners soos Gomorra.

15

Daarom, so sê die HERE van die leërskare aangaande die profete: Kyk, Ek laat hulle wilde-als eet en laat hulle gifwater drink; want van die profete van Jerusalem het goddeloosheid in die hele land uitgegaan.

16

So sê die HERE van die leërskare: Luister nie na die woorde van die profete wat vir julle profeteer nie; hulle vervul julle met ydele verwagtinge; gesigte uit hul eie hart verkondig hulle, nie uit die mond van die HERE nie.

17

Hulle sê gedurig aan my veragters: Die HERE het gespreek: Julle sal vrede hê; en aan elkeen wat wandel in die verharding van sy hart, sê hulle: Geen onheil sal oor julle kom nie.

18

Want wie het in die raad van die HERE gestaan, dat hy sy woord sou sien en hoor? Wie het sy woord beluister en gehoor?

19

Kyk, 'n storm van die HERE, grimmigheid het uitgegaan, ja, 'n dwarrelstorm! Op die hoof van die goddelose mense breek dit los.

20

Die toorn van die HERE sal nie afgewend word nie, totdat Hy uitgevoer en tot stand gebring het die raadslae van sy hart; aan die einde van die dae sal julle dit duidelik verstaan.

21

Ek het die profete nie gestuur nie, tog het hulle geloop; Ek het nie met hulle gespreek nie, tog het hulle geprofeteer.

22

Maar as hulle in my raad gestaan het, moet hulle my volk my woorde laat hoor en hulle terugbring van hul verkeerde weg en van die boosheid van hul handelinge.

23

Is Ek 'n God van naby, spreek die HERE, en nie 'n God van ver nie?

24

Sou iemand hom in skuilplekke kan wegsteek dat Ek hom nie sien nie? spreek die HERE. Vervul Ek nie die hemel en die aarde nie? spreek die HERE.

25

Ek het gehoor wat die profete sê, wat in my Naam vals profeteer met die woorde: Ek het gedroom, ek het gedroom!

26

Hoe lank nog? Is dit in die hart van die profete wat leuens profeteer en profete is van die bedrieëry van hulle hart --

27

is hulle daarop bedag om my volk my Naam te laat vergeet deur hulle drome wat hulle die een aan die ander vertel, soos hulle vaders my Naam vergeet het deur Bal?

28

Die profeet by wie 'n droom is, laat hom 'n droom vertel; en by wie my woord is, laat hom my woord spreek in waarheid. Wat het die strooi met die koring te doen? spreek die HERE.

29

Is my woord nie so, soos 'n vuur, spreek die HERE, en soos 'n hamer wat 'n rots vermorsel nie?

30

Daarom, kyk, Ek het dit teen die profete, spreek die HERE, wat my woorde steel, die een van die ander.

31

Kyk, Ek het dit teen die profete, spreek die HERE, wat hulle eie tong gebruik en sê: Die HERE spreek!

32

Kyk, Ek het dit teen hulle wat leuenagtige drome profeteer, spreek die HERE, en dit rondvertel en my volk verlei met hulle leuens en hulle grootpratery, terwyl Ek hulle nie gestuur en aan hulle geen bevel gegee het nie, en hulle vir hierdie volk hoegenaamd geen voordeel bring nie, spreek die HERE.

33

As hierdie volk of profeet of priester jou dan vra en sê: Wat het die HERE gelas? -- dan moet jy vir hulle sê: Julle is die las. En Ek sal julle afwerp, spreek die HERE.

34

En wat betref die profeet of die priester of die volk wat sê: Die HERE het gelas -- oor die man en oor sy huis sal Ek besoeking doen.

35

So moet julle sê, elkeen vir sy naaste en elkeen vir sy broer: Wat het die HERE geantwoord? En wat het die HERE gespreek?

36

Maar van: die HERE het gelas -- mag julle nie meer melding maak nie; want vir elkeen sal sy eie woord die las wees: dat julle verdraai die woorde van die lewende God, van die HERE van die leërskare, onse God.

37

So moet jy aan die profeet sê: Wat het die HERE jou geantwoord? En wat het die HERE gespreek?

38

Maar as julle sê: Die HERE het gelas -- daarom, so spreek die HERE: Omdat julle hierdie woord sê: Die HERE het gelas -- alhoewel Ek na julle gestuur het met die woorde: Julle mag nie sê: Die HERE het gelas nie --

39

daarom, kyk, Ek sal julle sekerlik ophef en julle, saam met die stad wat Ek aan julle en julle vaders gegee het, van my aangesig af wegwerp;

40

en Ek sal julle 'n ewige smaad oplê en 'n ewige skande wat nie vergeet sal word nie.

JEREMIA 24


JEREMIA Chapter 24 - Afrikaans Bible - SpeedBible by johnhurt.com

JEREMIA 23

JEREMIA

Return to Index

Chapter 24

1

Die HERE het my laat sien, en daar was twee mandjies met vye, reggesit voor die tempel van die HERE -- nadat Nebukadrsar, die koning van Babel, Jegonja, die seun van Jojakim, die koning van Juda, en die vorste van Juda en die smede en die slotmakers uit Jerusalem in ballingskap weggevoer en hulle in Babel gebring het.

2

In die een mandjie was baie goeie vye soos die voorvye; maar in die ander mandjie was baie slegte vye, te sleg om te eet.

3

En die HERE het vir my gesê: Wat sien jy, Jeremia? En ek het geantwoord: Vye; die goeie vye is baie goed en die slegtes baie sleg, te sleg om te eet.

4

Toe het die woord van die HERE tot my gekom en gesê:

5

So spreek die HERE, die God van Israel: Soos hierdie goeie vye, so sal Ek ten goede aansien die ballinge van Juda wat Ek uit hierdie plek na die land van die Chaldeërs weggestuur het;

6

en Ek sal my oog op hulle slaan ten goede en hulle terugbring in hierdie land; en Ek sal hulle bou en nie afbreek nie, en hulle plant en nie uitruk nie.

7

En Ek sal hulle 'n hart gee om My te ken, dat Ek die HERE is; en hulle sal vir My 'n volk wees, en Ek sal vir hulle 'n God wees, want hulle sal na My terugkeer met hul hele hart.

8

En soos die slegte vye wat te sleg is om te eet -- waarlik, so sê die HERE -- so sal Ek Sedek¡a, die koning van Juda, maak en sy vorste en die oorblyfsel van Jerusalem wat in hierdie land oorgebly het en die wat in Egipteland woon;

9

en Ek sal hulle 'n skrikbeeld maak, 'n onheil vir al die koninkryke van die aarde, 'n smaad en 'n spreekwoord, 'n spot en 'n vervloeking in al die plekke waarheen Ek hulle verdrywe;

10

en Ek sal onder hulle stuur die swaard, die hongersnood en die pes, totdat hulle omgekom het uit die land wat Ek aan hulle en hul vaders gegee het.

JEREMIA 25


JEREMIA Chapter 25 - Afrikaans Bible - SpeedBible by johnhurt.com

JEREMIA 24

JEREMIA

Return to Index

Chapter 25

1

Die woord wat tot Jeremia gekom het aangaande die hele volk van Juda, in die vierde jaar van Jojakim, die seun van Jos¡a, die koning van Juda -- dit was die eerste jaar van Nebukadrsar, die koning van Babel --

2

waarmee die profeet Jeremia die hele volk van Juda en al die inwoners van Jerusalem toegespreek en gesê het:

3

Vanaf die dertiende jaar van Jos¡a, die seun van Amon, die koning van Juda, tot op hierdie dag -- nou drie en twintig jaar lank -- het die woord van die HERE tot my gekom; en ek het julle toegespreek, vroeg en laat, maar julle het nie geluister nie.

4

Ook het die HERE al sy knegte, die profete, na julle gestuur, vroeg en laat -- maar julle het nie geluister of julle oor geneig om te hoor nie --

5

met die woorde: Bekeer julle tog elkeen van sy verkeerde weg en van die boosheid van julle handelinge, en woon in die land wat die HERE aan julle en julle vaders gegee het, van eeu tot eeu;

6

en loop nie agter ander gode aan om hulle te dien en julle voor hulle neer te buig nie, en terg My nie met die werk van julle hande nie, dat Ek julle geen kwaad aandoen nie.

7

Maar julle het na My nie geluister nie, spreek die HERE -- om My te terg met die werk van julle hande, julle tot skade.

8

Daarom, so sê die HERE van die leërskare: Omdat julle na my woorde nie geluister het nie,

9

laat Ek al die geslagte van die Noorde haal, spreek die HERE, en Nebukadrsar, die koning van Babel, my dienaar; en Ek sal hulle bring oor hierdie land en sy inwoners en oor al hierdie nasies rondom, en Ek sal hulle met die banvloek tref en hulle maak 'n voorwerp van verbasing en van bespotting en ewige puinhope.

10

En Ek sal uit hulle laat verdwyn die stem van vreugde en die stem van vrolikheid, die stem van die bruidegom en die stem van die bruid, die geluid van die handmeul en die lig van die lamp.

11

En hierdie hele land sal 'n puinhoop, 'n woesteny word; en hierdie nasies sal die koning van Babel sewentig jaar lank dien.

12

En as sewentig jaar vol is, sal Ek oor die koning van Babel en oor die nasie, spreek die HERE, hulle ongeregtigheid besoek, en oor die land van die Chaldeërs, en sal dit ewige wildernisse maak.

13

En Ek sal oor die land bring al my woorde wat Ek daaroor gespreek het -- alles wat geskrywe is in hierdie boek, wat Jeremia geprofeteer het oor al die nasies.

14

Want hulle sal ook diensbaar gemaak word deur magtige nasies en groot konings, en Ek sal hulle vergelde ooreenkomstig hul dade en die werk van hul hande.

15

Want so het die HERE, die God van Israel, vir my gesê: Neem hierdie beker van die wyn van grimmigheid uit my hand en gee dit om te drink aan al die nasies na wie Ek jou stuur,

16

dat hulle kan drink en waggel en rasend word weens die swaard wat Ek onder hulle stuur.

17

En ek het die beker uit die hand van die HERE geneem en al die volke laat drink na wie die HERE my gestuur het;

18

naamlik Jerusalem en die stede van Juda en sy konings en sy vorste, om hulle te maak 'n puinhoop, 'n voorwerp van verbasing, van bespotting en van vervloeking soos dit vandag is;

19

Farao, die koning van Egipte, en sy dienaars en sy vorste en sy hele volk;

20

en die hele gemengde bevolking en al die konings van die land Us; en al die konings van die land van die Filistyne, en Askelon en Gasa en Ekron en die oorblyfsel van Asdod;

21

Edom en Moab en die kinders van Ammon;

22

en al die konings van Tirus en al die konings van Sidon en al die konings van die kusland wat oorkant die see is;

23

Dedan en Tema en Bus en almal wat die rand van hulle hare wegskeer;

24

en al die konings van Arabië en al die konings van die gemengde bevolking wat in die woestyn woon;

25

en al die konings van Simri en al die konings van Elam en al die konings van Mdië;

26

en al die konings van die Noorde wat naby en ver is, die een n die ander; ja, al die koninkryke van die aarde wat op die aardbodem is. En die koning van Sesag sal n hulle drink.

27

En jy moet vir hulle sê: So spreek die HERE van die leërskare, die God van Israel: Drink en word dronk en spuug en val neer en staan nie weer op nie weens die swaard wat Ek onder julle stuur.

28

En as hulle weier om die beker uit jou hand te neem om te drink, moet jy vir hulle sê: So spreek die HERE van die leërskare: Drink s l julle!

29

Want kyk, in die stad waaroor my Naam uitgeroep is, begin Ek met onheile -- en sal julle heeltemal ongestraf bly? Julle sal nie ongestraf bly nie, want Ek roep die swaard op teen al die inwoners van die aarde, spreek die HERE van die leërskare.

30

Jy moet dan al hierdie woorde vir hulle profeteer en aan hulle sê: Die HERE sal brul uit die hoogte en sy stem verhef uit sy heilige woning! Geweldig sal Hy brul oor sy woonplek; soos druiwetrappers sal Hy 'n vreugdegeroep aanhef teen al die inwoners van die aarde.

31

Oorlogsrumoer het gekom tot by die einde van die aarde, want die HERE het 'n twis met die nasies, Hy hou gerig oor alle vlees. Die goddelose -- aan die swaard het Hy hulle oorgegee, spreek die HERE.

32

So sê die HERE van die leërskare: Kyk, onheil gaan uit van volk tot volk, en 'n groot storm word opgewek uit die agterhoeke van die aarde.

33

En die wat deur die HERE verslaan is, sal die dag lê van die een einde van die aarde tot die ander einde van die aarde; hulle sal nie beklaag of versamel of begrawe word nie; hulle sal mis op die aarde wees.

34

Huil, o herders, en skreeu, en wentel julle in die as, julle maghebbers van die kudde; want vol is julle dae om geslag te word, en Ek sal julle verbrysel, en julle sal val soos 'n kosbare voorwerp.

35

Dan sal daar geen toevlug wees vir die herders en geen ontkoming vir die maghebbers van die kudde nie.

36

Hoor! Geskreeu van die herders en gehuil van die maghebbers van die kudde, omdat die HERE hulle kudde verwoes.

37

En die weivelde van vrede word verwoes weens die toorngloed van die HERE.

38

Hy het soos 'n jong leeu sy lêplek verlaat; want hulle land het 'n woesteny geword weens die gewelddadige swaard, ja, weens sy toorngloed.

JEREMIA 26


JEREMIA Chapter 26 - Afrikaans Bible - SpeedBible by johnhurt.com

JEREMIA 25

JEREMIA

Return to Index

Chapter 26

1

In die begin van die regering van Jojakim, die seun van Jos¡a, die koning van Juda, het hierdie woord van die HERE gekom:

2

So sê die HERE: Gaan staan in die voorhof van die huis van die HERE, en spreek tot al die stede van Juda wat kom om te aanbid in die huis van die HERE, al die woorde wat Ek jou beveel het om aan hulle te sê; laat geen woord weg nie.

3

Miskien sal hulle luister en hulle bekeer elkeen van sy verkeerde weg; dan sal Ek berou hê oor die onheil wat Ek van plan is om hulle aan te doen weens die boosheid van hulle handelinge.

4

Sê dan vir hulle: So spreek die HERE: As julle na My nie luister nie, om in my wet te wandel wat Ek julle voorgehou het,

5

om te luister na die woorde van my knegte, die profete, wat Ek na julle stuur, vroeg n laat, sonder dat julle geluister het,

6

dan sal Ek hierdie huis maak soos Silo, en hierdie stad sal Ek maak 'n vervloeking vir al die nasies van die aarde.

7

En die priesters en die profete en die hele volk het Jeremia hierdie woorde hoor spreek in die huis van die HERE.

8

En toe Jeremia klaar gespreek het alles wat die HERE beveel het om aan die hele volk te sê, het die priesters en die profete en die hele volk hom gegryp en gesê: Jy moet sekerlik sterwe!

9

Waarom het jy in die Naam van die HERE geprofeteer en gesê: Hierdie huis sal soos Silo word, en hierdie stad sal verwoes word, sonder inwoner? En die hele volk het bymekaargekom teen Jeremia in die huis van die HERE.

10

Toe die vorste van Juda hierdie woorde hoor, het hulle uit die huis van die koning opgegaan na die huis van die HERE; en hulle het gaan sit by die ingang van die Nuwe Poort van die huis van die HERE.

11

En die priesters en die profete het met die vorste en met die hele volk gespreek en gesê: Hierdie man verdien die dood, want hy het geprofeteer teen hierdie stad, soos julle met jul ore gehoor het.

12

Maar Jeremia het al die vorste en die hele volk toegespreek en gesê: Die HERE het my gestuur om teen hierdie huis en teen hierdie stad te profeteer al die woorde wat julle gehoor het.

13

Maak dan nou julle weë en julle handelinge goed, en luister na die stem van die HERE julle God; dan sal dit die HERE berou oor die onheil wat Hy teen julle gespreek het.

14

Maar ek, kyk, ek is in julle hand; maak met my soos dit goed en reg is in julle oë.

15

Maar weet verseker as julle my doodmaak dat julle onskuldige bloed bring op julleself en op hierdie stad en op sy inwoners; want die HERE het my waarlik na julle gestuur om al hierdie woorde voor julle ore te spreek.

16

Toe sê die vorste en die hele volk aan die priesters en die profete: Hierdie man verdien nie die dood nie, want hy het met ons gespreek in die Naam van die HERE onse God.

17

Ook het daar manne opgestaan uit die oudstes van die land, en hulle het die hele vergadering van die volk toegespreek en gesê:

18

Miga, die Morastiet, het as profeet opgetree in die dae van Hisk¡a, koning van Juda, en met die hele volk van Juda gespreek en gesê: So spreek die HERE van die leërskare: Sion sal soos 'n land omgeploeg word, en Jerusalem sal puinhope word en die tempelberg bosrante.

19

Het Hisk¡a, koning van Juda, en die hele Juda hom ooit gedood? Het hy nie die HERE gevrees en die HERE om genade gesmeek, sodat dit die HERE berou het oor die onheil wat Hy teen hulle gespreek het nie? En ons is besig om ons siele 'n groot onheil te berokken!

20

En daar was ook 'n man wat in die Naam van die HERE geprofeteer het, Ur¡a, die seun van Sem ja, van Kirjat-Je rim; en hy het geprofeteer teen hierdie stad en teen hierdie land ooreenkomstig al die woorde van Jeremia.

21

Maar toe koning Jojakim en al sy helde en al die vorste sy woorde hoor, het die koning probeer om hom dood te maak. Maar Ur¡a het dit gehoor en bevrees geword en gevlug en in Egipte gekom.

22

Toe stuur koning Jojakim manne na Egipte, lnatan, die seun van Akbor, en manne saam met hom, na Egipte toe.

23

Di het Ur¡a uit Egipte weggevoer en hom by die koning Jojakim gebring; en hy het hom met die swaard verslaan en sy lyk op die grafte van die gewone mense gegooi.

24

Maar die hand van Ah¡kam, die seun van Safan, het Jeremia beskerm, sodat hy nie oorgegee is in die hand van die volk om hom dood te maak nie.

JEREMIA 27


JEREMIA Chapter 27 - Afrikaans Bible - SpeedBible by johnhurt.com

JEREMIA 26

JEREMIA

Return to Index

Chapter 27

1

In die begin van die regering van Sedek¡a, die seun van Jos¡a, koning van Juda, het van die HERE hierdie woord tot Jeremia gekom:

2

So het die HERE vir my gesê: Maak vir jou stroppe en jukke, en sit dit op jou nek;

3

en stuur dit na die koning van Edom en na die koning van Moab en na die koning van die kinders van Ammon en na die koning van Tirus en na die koning van Sidon deur middel van die gesante wat in Jerusalem gekom het na Sedek¡a, die koning van Juda;

4

en gee hulle opdrag aan hul gebieders, met die woorde: So spreek die HERE van die leërskare, die God van Israel: So moet julle aan jul gebieders sê:

5

Ek het die aarde, die mens en die diere wat op die aarde is, gemaak deur my grote krag en deur my uitgestrekte arm, en Ek gee dit aan wie dit reg is in my oë.

6

En nou het k al hierdie lande gegee in die hand van Nebukadnsar, die koning van Babel, my dienaar; ja, selfs die wilde diere van die veld het Ek aan hom gegee om hom te dien.

7

En al die nasies sal hom dien en sy seun en sy seun se seun, totdat die tyd van sy land ook kom, dat dit diensbaar gemaak sal word deur magtige nasies en groot konings.

8

En die nasie en die koninkryk wat hom, Nebukadnsar, die koning van Babel, nie sal dien nie, en wat sy nek nie sal steek onder die juk van die koning van Babel nie -- oor daardie nasie sal Ek, spreek die HERE, besoeking doen met die swaard en die hongersnood en die pes, totdat Ek hulle heeltemal in sy mag gebring het.

9

Julle moet dan nie luister na julle profete en na julle waarsêers en na julle dromers en na julle goëlaars en na julle towenaars nie, wat met julle spreek en sê: Julle sal die koning van Babel nie dien nie.

10

Want hulle profeteer leuens vir julle om julle ver te laat wees uit julle land, sodat Ek julle verdrywe en julle omkom.

11

Maar die nasie wat sy nek sal bring onder die juk van die koning van Babel en hom sal dien, die sal Ek in sy land laat bly, spreek die HERE, en hulle sal dit bewerk en daarin woon.

12

Daarna het ek met Sedek¡a, die koning van Juda, volgens al hierdie woorde gespreek en gesê: Bring julle nekke onder die juk van die koning van Babel, en dien hom en sy volk, dat julle kan lewe.

13

Waarom moet julle sterwe, u en u volk, deur die swaard, die hongersnood en die pes, soos die HERE gespreek het van die nasie wat die koning van Babel nie sal dien nie?

14

Luister dan nie na die woorde van die profete nie, wat met julle spreek en sê: Julle sal die koning van Babel nie dien nie; want hulle profeteer leuens vir julle.

15

Want Ek het hulle nie gestuur nie, spreek die HERE, en hulle profeteer vals in my Naam, dat Ek julle kan verdrywe en dat julle kan omkom, julle en die profete wat vir julle profeteer.

16

Ook het ek met die priesters en hierdie hele volk gespreek en gesê: So spreek die HERE: Luister nie na die woorde van julle profete nie, wat vir julle profeteer en sê: Kyk, die voorwerpe van die huis van die HERE sal nou gou uit Babel teruggebring word; want hulle profeteer leuens vir julle.

17

Luister nie na hulle nie, dien die koning van Babel, en lewe. Waarom moet hierdie stad 'n puinhoop word?

18

Maar as hulle profete is, en as die woord van die HERE by hulle is, laat hulle tog die HERE van die leërskare dringend smeek, dat die voorwerpe wat in die huis van die HERE en die huis van die koning van Juda en in Jerusalem oorgebly het, nie in Babel kom nie.

19

Want so sê die HERE van die leërskare van die pilare en van die see en van die afspoelwaentjies en van die ander voorwerpe wat in hierdie stad oorgebly het,

20

wat Nebukadnsar, die koning van Babel, nie weggeneem het nie toe hy Jegonja, die seun van Jojakim, die koning van Juda, uit Jerusalem in ballingskap weggevoer het na Babel toe, saam met al die edeles van Juda en Jerusalem --

21

want so sê die HERE van die leërskare, die God van Israel, aangaande die voorwerpe wat in die huis van die HERE en die huis van die koning van Juda en in Jerusalem oorgebly het:

22

Na Babel sal dit gebring word, en daar sal dit bly tot op die dag dat Ek daarop ag sal gee, spreek die HERE, en dit opvoer en terugbring na hierdie plek.

JEREMIA 28


JEREMIA Chapter 28 - Afrikaans Bible - SpeedBible by johnhurt.com

JEREMIA 27

JEREMIA

Return to Index

Chapter 28

1

En in die jaar, in die begin van die regering van Sedek¡a, die koning van Juda, in die vierde jaar, in die vyfde maand, het Han nja, die seun van Assur, die profeet, wat uit G¡beon afkomstig was, met my gespreek in die huis van die HERE in teenwoordigheid van die priesters en van die hele volk en gesê:

2

So spreek die HERE van die leërskare, die God van Israel: Ek het die juk van die koning van Babel verbreek.

3

In nog twee jaar bring Ek in hierdie plek terug al die voorwerpe van die huis van die HERE wat Nebukadnsar, die koning van Babel, uit hierdie plek weggeneem en na Babel gebring het.

4

Ook Jegonja, die seun van Jojakim, die koning van Juda, en al die ballinge van Juda wat na Babel gegaan het, bring Ek in hierdie plek terug, spreek die HERE; want Ek sal die juk van die koning van Babel verbreek.

5

Toe het die profeet Jeremia aan die profeet Han nja gesê in teenwoordigheid van die priesters en van die hele volk wat in die huis van die HERE gestaan het,

6

en die profeet Jeremia het gesê: Amen, laat die HERE so doen! Laat die HERE vervul jou woorde wat jy geprofeteer het, deur die voorwerpe van die huis van die HERE en al die ballinge uit Babel na hierdie plek terug te bring!

7

Maar luister tog na hierdie woord wat ek spreek voor jou ore en voor die ore van die hele volk:

8

Die profete wat daar voor my en voor jou gewees het, van ouds af, het geprofeteer teen magtige lande en teen groot koninkryke van oorlog en onheil en pes.

9

Die profeet wat profeteer van vrede -- as die woord van die profeet uitkom, sal die profeet bekend word wat die HERE waarlik gestuur het.

10

Daarop het die profeet Han nja die juk van die nek van die profeet Jeremia afgeneem en dit verbreek.

11

En Han nja het gespreek in teenwoordigheid van die hele volk en gesê: So spreek die HERE: So sal Ek verbreek die juk van Nebukadnsar, die koning van Babel, in nog twee jaar, van die nek van al die nasies. En die profeet Jeremia het weggegaan.

12

Maar die woord van die HERE het tot Jeremia gekom, nadat die profeet Han nja die juk van die nek van die profeet Jeremia afgeneem en verbreek het, en gesê:

13

Gaan spreek met Han nja en sê: So spreek die HERE: Houtjukke het jy verbreek, maar jy moet in die plek daarvan ysterjukke maak.

14

Want so sê die HERE van die leërskare, die God van Israel: Ek het 'n ysterjuk gelê op die nek van al hierdie nasies om Nebukadnsar, die koning van Babel, te dien, en hulle sal hom dien; ja, selfs die wilde diere van die veld het Ek aan hom gegee.

15

En die profeet Jeremia het aan die profeet Han nja gesê: Luister tog, Han nja! Die HERE het jou nie gestuur nie, maar jy het hierdie volk op leuens laat vertrou.

16

Daarom, so sê die HERE: Kyk, Ek werp jou van die aarde af weg; hierdie jaar sal jy sterwe, omdat jy afval van die HERE verkondig het.

17

En die profeet Han nja het in die jaar, in die sewende maand, gesterwe.

JEREMIA 29


JEREMIA Chapter 29 - Afrikaans Bible - SpeedBible by johnhurt.com

JEREMIA 28

JEREMIA

Return to Index

Chapter 29

1

En dit is die woorde van die brief wat die profeet Jeremia uit Jerusalem gestuur het na die nog lewende oudstes van die ballinge en na die priesters en die profete en na die hele volk wat Nebukadnsar uit Jerusalem in ballingskap weggevoer het na Babel toe --

2

n die uittog van die koning Jegonja en die gebiedster en die hofdienaars, die vorste van Juda en Jerusalem, en die smede en die slotmakers, uit Jerusalem --

3

deur bemiddeling van Ele sa, die seun van Safan, en Gem rja, die seun van Hilk¡a, wat Sedek¡a, die koning van Juda, na Nebukadnsar, die koning van Babel, na Babel gestuur het, naamlik:

4

So sê die HERE van die leërskare, die God van Israel, aan al die ballinge wat Ek uit Jerusalem na Babel in ballingskap weggevoer het:

5

Bou huise en woon, en plant tuine aan en eet die vrugte daarvan;

6

neem vroue en verwek seuns en dogters, en neem vroue vir julle seuns en gee julle dogters aan mans, dat hulle seuns en dogters baar; en vermenigvuldig daar, en moenie verminder nie;

7

en soek die vrede van die stad waarheen Ek julle in ballingskap weggevoer het, en bid daarvoor tot die HERE; want in die vrede daarvan sal julle vrede hê.

8

Want so spreek die HERE van die leërskare, die God van Israel: Laat julle profete en julle waarsêers wat onder julle is, julle nie bedrieg nie, en luister nie na julle dromers vir wie julle laat droom nie.

9

Want hulle profeteer vir julle vals in my Naam; Ek het hulle nie gestuur nie, spreek die HERE.

10

Want so sê die HERE: As eers sewentig jaar vir Babel verby is, sal Ek op julle ag gee en aan julle my goeie woord vervul om julle na hierdie plek terug te bring.

11

Want k weet watter gedagtes Ek aangaande julle koester, spreek die HERE, gedagtes van vrede en nie van onheil nie, om julle 'n hoopvolle toekoms te gee.

12

Dan sal julle My aanroep en heengaan en tot My bid, en Ek sal na julle luister.

13

En julle sal My soek en vind as julle na My vra met julle hele hart.

14

En Ek sal My deur julle laat vind, spreek die HERE, en julle lot verander en julle versamel uit al die nasies en uit al die plekke waarheen Ek julle verdryf het, spreek die HERE; en Ek sal julle terugbring na die plek vanwaar Ek julle in ballingskap weggevoer het.

15

As julle sê: Die HERE het vir ons profete verwek in Babel --

16

nee, so sê die HERE aangaande die koning wat op die troon van Dawid sit, en aangaande die hele volk wat in hierdie stad woon, julle broers wat nie saam met julle in ballingskap uitgetrek het nie,

17

so sê die HERE van die leërskare: Kyk, Ek stuur die swaard, die hongersnood en die pes onder hulle, en Ek sal hulle maak soos bedorwe vye wat te sleg is om te eet.

18

En Ek sal hulle agtervolg met die swaard, die hongersnood en die pes; en Ek sal hulle 'n skrikbeeld maak vir al die koninkryke van die aarde: 'n voorwerp van vervloeking, van verbasing, van bespotting en van smaad onder al die volke waarheen Ek hulle verdryf het;

19

omdat hulle na my woorde nie geluister het nie, spreek die HERE, waarmee Ek my knegte, die profete, na hulle gestuur het, vroeg en laat, sonder dat julle geluister het, spreek die HERE.

20

Luister dan na die woord van die HERE, al julle ballinge wat Ek uit Jerusalem na Babel weggestuur het!

21

So sê die HERE van die leërskare, die God van Israel, aangaande Agab, die seun van Kol ja, en aangaande Sedek¡a, die seun van Masja, wat vir julle in my Naam leuens profeteer: Kyk, Ek gee hulle in die hand van Nebukadrsar, die koning van Babel, en hy sal hulle voor julle oë verslaan.

22

En aan hulle sal 'n vloek ontleen word by al die ballinge van Juda wat in Babel is, deurdat gesê word: Mag die HERE jou maak soos Sedek¡a en soos Agab, wat die koning van Babel in die vuur gebraai het! --

23

omdat hulle 'n skanddaad in Israel begaan het en owerspel met die vroue van hulle naaste bedryf het en 'n leuenwoord in my Naam gespreek het, wat Ek hulle nie beveel het nie; en Ek is die Een wat weet en getuie is, spreek die HERE.

24

En aan Sem ja, die Nehelamiet, moet jy d¡t sê:

25

So spreek die HERE van die leërskare, die God van Israel: Omdat jy 'n brief in jou naam gestuur het na die hele volk wat in Jerusalem is, en na Sef nja, die seun van Maäsja, die priester, en na al die priesters, met die woorde:

26

Die HERE het jou as priester aangestel in die plek van die priester Jojada, dat daar opsigters kan wees in die huis van die HERE oor elkeen wat kranksinnig is en as profeet optree, dat jy hom in die blok en in die nekyster kan sit --

27

waarom het jy dan nou Jeremia, die Anatotiet, nie gekeer nie, wat by julle as 'n profeet optree;

28

aangesien hy ons in Babel laat weet het: Dit sal lank duur; bou huise en woon, en plant tuine aan en eet die vrugte daarvan?

29

En Sef nja, die priester, het hierdie brief voor die ore van die profeet Jeremia gelees.

30

Toe het die woord van die HERE tot Jeremia gekom en gesê:

31

Laat al die ballinge weet: So sê die HERE aangaande Sem ja, die Nehelamiet: Omdat Sem ja vir julle geprofeteer het sonder dat hy deur My gestuur is, en hy julle op leuens laat vertrou het,

32

daarom, so sê die HERE: Kyk, Ek doen besoeking oor Sem ja, die Nehelamiet, en oor sy geslag; hy sal niemand hê wat onder hierdie volk woon nie, en hy sal die goeie nie sien wat Ek aan my volk sal doen nie, spreek die HERE; want hy het teen die HERE afval verkondig.

JEREMIA 30


JEREMIA Chapter 30 - Afrikaans Bible - SpeedBible by johnhurt.com

JEREMIA 29

JEREMIA

Return to Index

Chapter 30

1

Die woord wat van die HERE tot Jeremia gekom het.

2

So spreek die HERE, die God van Israel: Skryf vir jou in 'n boek al die woorde wat Ek met jou gespreek het;

3

want kyk, daar kom dae, spreek die HERE, dat Ek die lot van my volk Israel en Juda sal verander, sê die HERE; en Ek sal hulle terugbring in die land wat Ek aan hulle vaders gegee het, en hulle sal dit in besit neem.

4

En dit is die woorde wat die HERE gespreek het oor Israel en Juda:

5

Want so sê die HERE: Ons het 'n stem van verskrikking gehoor; daar is vrees en geen vrede nie!

6

Vra tog, en kyk of 'n manspersoon baar? Waarom sien ek elke man met sy hande op sy heupe soos een wat baar, en is alle aangesigte in bleekheid verander?

7

Wee, want die dag is groot, sonder weerga! En dit is 'n tyd van benoudheid vir Jakob; maar hy sal daaruit verlos word.

8

En op die dag, spreek die HERE van die leërskare, sal Ek sy juk verbreek van jou nek af en jou stroppe stukkend ruk; en vreemdes sal hom nie meer diensbaar maak nie.

9

Maar hulle sal die HERE hulle God dien en hulle koning Dawid wat Ek vir hulle sal verwek.

10

Jy dan, wees nie bevrees nie, o my kneg Jakob, spreek die HERE; en wees nie verskrik nie, o Israel! Want kyk, Ek verlos jou uit ver plekke en jou nageslag uit die land van hulle gevangenskap; en Jakob sal terugkom en stil en gerus wees sonder dat iemand hom skrikmaak.

11

Want Ek is met jou, spreek die HERE, om jou te verlos. Want Ek sal 'n einde maak aan al die nasies waarheen Ek jou verstrooi het; maar aan jou sal Ek geen einde maak nie, maar Ek sal jou tugtig met mate, al sal Ek jou sekerlik nie ongestraf laat bly nie.

12

Want so sê die HERE: Jou verbreking is ongeneeslik, jou wond is smartlik.

13

Niemand verskaf reg aan jou nie; daar is geen medisyne vir die sweer, geen genesing vir jou nie.

14

Al jou minnaars het jou vergeet, hulle vra nie na jou nie; want Ek het jou geslaan soos 'n vyand slaan, met 'n wrede tugtiging, omdat jou ongeregtigheid groot is, geweldig jou sondes.

15

Wat skreeu jy vanweë jou verbreking, jou smart wat ongeneeslik is? Omdat jou ongeregtigheid groot is, geweldig jou sondes, het Ek jou hierdie dinge aangedoen.

16

Daarom, almal wat jou opeet, sal opgeëet word; en al jou teëstanders sal almal saam in gevangenskap gaan; en hulle wat jou plunder, sal geplunder word, en Ek sal almal wat jou buitmaak, oorgee as 'n buit.

17

Want Ek sal genesing vir jou tot stand laat kom en jou van jou wonde gesond maak, spreek die HERE; omdat hulle jou noem: die verjaagde. Dit is Sion, sê hulle, niemand vra na haar nie.

18

So sê die HERE: Kyk, Ek verander die lot van die tente van Jakob en sal My oor sy wonings ontferm; en die stad sal op sy puinhoop herbou word, en die paleis sal op sy regte plek staan.

19

En uit hulle sal danksegging uitgaan en 'n stem van spelers; en Ek sal hulle vermenigvuldig, en hulle sal nie verminder nie; en Ek sal hulle verheerlik, en hulle sal nie gering word nie.

20

En sy seuns sal wees soos in die voortyd, en sy vergadering sal voor my aangesig bestendig wees; en Ek sal besoeking doen oor al sy verdrukkers.

21

En sy maghebber sal uit hom afkomstig wees, en sy heerser uit sy midde voortkom; en Ek sal hom laat aankom, en hy sal nader kom na My toe. Want wie is hy tog wat sy lewe daaraan waag om nader te kom na My toe? spreek die HERE.

22

En julle sal vir My 'n volk wees, en Ek sal vir julle 'n God wees.

23

Kyk, 'n storm van die HERE, grimmigheid het uitgegaan, 'n dwarrelstorm! Op die hoof van die goddelose mense breek dit los.

24

Die toorngloed van die HERE sal nie afgewend word nie, totdat Hy uitgevoer en tot stand gebring het die raadslae van sy hart; aan die einde van die dae sal julle dit verstaan.

JEREMIA 31


JEREMIA Chapter 31 - Afrikaans Bible - SpeedBible by johnhurt.com

JEREMIA 30

JEREMIA

Return to Index

Chapter 31

1

In die tyd, spreek die HERE, sal Ek vir al die geslagte van Israel 'n God wees, en hulle sal vir My 'n volk wees.

2

So sê die HERE: Die volk van diegene wat van die swaard vrygeraak het, het genade gevind in die woestyn, op weg om sy rus te geniet, naamlik Israel.

3

Die HERE het aan my verskyn uit die verte: Ja, Ek het jou liefgehad met 'n ewige liefde; daarom het Ek jou getrek met goedertierenheid.

4

Ek sal jou weer bou, en jy sal gebou word, o jonkvrou van Israel! Jy sal jou weer versier met jou tamboeryne en uittrek in die koordans van die spelers.

5

Jy sal weer wingerde plant op die berge van Samar¡a; die planters sal plant en die vrugte geniet.

6

Want die dag is daar dat die oppassers op die berge van Efraim roep: Maak julle klaar en laat ons optrek na Sion, na die HERE onse God.

7

Want so sê die HERE: Jubel oor Jakob van vreugde, en juig oor die hoof van die nasies; laat dit hoor, sing lof en sê: o HERE, verlos u volk, die oorblyfsel van Israel!

8

Kyk, Ek bring hulle aan uit die Noordland en sal hulle bymekaar laat kom uit die agterhoeke van die aarde; blindes en lammes, swangeres en barendes onder hulle, almal saam; in 'n groot vergadering sal hulle terugkom hiernatoe.

9

Hulle sal kom met geween, en met smekinge sal Ek hulle lei; Ek sal hulle bring by waterstrome, op 'n gelyk pad waarop hulle nie sal struikel nie; want Ek is vir Israel 'n Vader, en Efraim is my eersgeborene.

10

Hoor die woord van die HERE, o nasies, en verkondig in die kuslande wat ver is, en sê: Hy wat Israel verstrooi het, sal hom vergader en hom bewaak soos 'n herder sy kudde.

11

Want die HERE het Jakob losgekoop en hom verlos uit die hand van hom wat sterker was as hy.

12

En hulle sal kom en op die hoogte van Sion jubel en toestroom na die seëninge van die HERE, na die koring en die mos en die olie en na die jong skape en beeste; en hulle siel sal wees soos 'n welbesproeide tuin, en hulle sal verder nie meer kwyn nie.

13

Dan sal die jonkvrou haar verheug in die koordans, ja, die jongmanne en die oues tesame; en Ek sal hulle rou in vreugde verander en hulle troos en hulle tot blydskap bring uit hulle kommer.

14

En Ek sal die siel van die priesters verkwik met vettigheid, en my volk sal versadig word met my seëninge, spreek die HERE.

15

So sê die HERE: 'n Stem word gehoor in Rama, geklaag, bitter geween; Ragel ween oor haar kinders; sy weier om getroos te word oor haar kinders, omdat hulle daar nie is nie.

16

So sê die HERE: Bedwing jou stem van geween en jou oë van trane; want daar is loon vir jou arbeid, spreek die HERE; en hulle sal uit die land van die vyand terugkom.

17

Ja, daar is verwagting vir jou nakomelinge, spreek die HERE; en die kinders sal terugkom na hulle grondgebied.

18

Sekerlik het Ek Efraim hoor weeklaag: U het my getugtig en ek het my laat tugtig soos 'n ongeleerde kalf. Bekeer my, dan sal ek my bekeer, want U is die HERE my God.

19

Want nadat ek tot inkeer gekom het, het ek berou gehad; en nadat ek tot insig gekom het, het ek op die heup geslaan; ek het beskaamd gestaan, ja, ook in die skande gekom, omdat ek die smaad van my jeug dra.

20

Is Efraim vir My 'n dierbare seun of 'n troetelkind? Want so dikwels as Ek teen hom spreek, dink Ek nog altyd aan hom; daarom is my ingewande oor hom in beroering; Ek sal My sekerlik oor hom ontferm, spreek die HERE.

21

Rig vir jou mylpale op, maak vir jou padwysers, let op die grootpad, die pad wat jy geloop het. Kom terug, o jonkvrou van Israel, kom terug na hierdie stede van jou!

22

Hoe lank sal jy bly aarsel, o afkerige dogter? Want die HERE het iets nuuts op die aarde geskape: Die vrou sal die man beskerm.

23

So sê die HERE van die leërskare, die God van Israel: Weer sal hulle hierdie woord sê in die land Juda en in die stede daarvan, as Ek hulle lot verander: Mag die HERE jou seën, o woning van geregtigheid, heilige berg!

24

En Juda en al sy stede sal daarin woon, almal saam; die landbouers en die wat met troppe vee rondtrek.

25

Want Ek verkwik die vermoeide siel en elke kwynende siel versadig Ek.

26

27

Kyk, daar kom dae, spreek die HERE, dat Ek die huis van Israel en die huis van Juda sal besaai met saad van mense en van diere.

28

En soos Ek oor hulle wakker was om uit te ruk en om te gooi en te verwoes en te vernietig en skade aan te doen, so sal Ek oor hulle wakker wees om te bou en te plant, spreek die HERE.

29

In die dae sal hulle nie meer sê nie: Die vaders het groen druiwe geëet, en die tande van die kinders het stomp geword.

30

Maar elkeen sal weens sy eie ongeregtigheid sterwe; elke mens wat die groen druiwe eet, sy tande sal stomp word.

31

Kyk, daar kom dae, spreek die HERE, dat Ek met die huis van Israel en die huis van Juda 'n nuwe verbond sal sluit;

32

nie soos die verbond wat Ek met hulle vaders gesluit het op die dag toe Ek hulle hand gegryp het om hulle uit Egipteland uit te lei nie -- my verbond wat hulle verbreek het, alhoewel k gebieder oor hulle was, spreek die HERE.

33

Maar dit is die verbond wat Ek n die dae met die huis van Israel sal sluit, spreek die HERE: Ek gee my wet in hulle binneste en skrywe dit op hulle hart; en Ek sal vir hulle 'n God wees, en hulle sal vir My 'n volk wees.

34

En hulle sal nie meer elkeen sy naaste en elkeen sy broer leer nie en sê: Ken die HERE; want hulle sal My almal ken, klein en groot onder hulle, spreek die HERE; want Ek sal hulle ongeregtigheid vergewe en aan hulle sonde nie meer dink nie.

35

So sê die HERE wat die son gee tot 'n lig oordag, die ordeninge van die maan en van die sterre tot 'n lig in die nag; wat die see in beroering bring, sodat sy golwe bruis, HERE van die leërskare is sy Naam:

36

As hierdie verordeninge voor my aangesig sal wyk, spreek die HERE, dan sal die nageslag van Israel ook ophou om 'n volk te wees voor my aangesig vir altyd.

37

So sê die HERE: As die hemele daarbo gemeet en die fondamente van die aarde daaronder nagespeur kan word, dan sal Ek ook die hele nageslag van Israel verwerp weens alles wat hulle gedoen het, spreek die HERE.

38

Kyk, daar kom dae, spreek die HERE, dat die stad vir die HERE herbou sal word, van die toring Han neël af tot by die Hoekpoort.

39

En die meetsnoer sal verder reguit aanloop tot by die heuwel Gareb en swaai na Goa toe.

40

En die hele dal van die lyke en van die as, en al die velde tot by die spruit Kidron, tot by die hoek van die Perdepoort teen die ooste, sal aan die HERE heilig wees; dit sal nie weer uitgeruk of verwoes word in ewigheid nie.

JEREMIA 32


JEREMIA Chapter 32 - Afrikaans Bible - SpeedBible by johnhurt.com

JEREMIA 31

JEREMIA

Return to Index

Chapter 32

1

Die woord wat van die HERE tot Jeremia gekom het in die tiende jaar van Sedek¡a, die koning van Juda -- hierdie jaar was die agttiende jaar van Nebukadrsar.

2

3

waar Sedek¡a die koning van Juda, hom opgesluit het, met die woorde: Waarom profeteer jy en sê: So spreek die HERE: Kyk, Ek gee hierdie stad in die hand van die koning van Babel, en hy sal dit inneem;

4

en Sedek¡a, die koning van Juda, sal uit die hand van die Chaldeërs nie ontvlug nie; maar hy sal sekerlik oorgegee word in die hand van die koning van Babel, en hy sal mond tot mond met hom spreek en oog in oog hom sien;

5

en hy sal Sedek¡a na Babel bring, en daar sal hy wees totdat Ek op hom ag gee, spreek die HERE. Alhoewel julle teen die Chaldeërs veg, sal julle tog geen voorspoed hê nie.

6

En Jeremia het gesê: Die woord van die HERE het tot my gekom en gesê:

7

Kyk, Han meël, die seun van Sallum, jou oom, kom na jou toe met die woorde: Koop vir jou my stuk grond wat in Anatot lê, want jy het die reg van lossing om te koop.

8

En Han meël, die seun van my oom, het na my gekom volgens die woord van die HERE in die voorhof van bewaking en vir my gesê: Koop tog my stuk grond wat in Anatot in die land Benjamin lê, want jy het die reg van besit en jy het die lossing; koop dit vir jou. Toe het ek gemerk dat dit die woord van die HERE was.

9

Daarop het ek van Han meël, die seun van my oom, die stuk grond gekoop wat in Anatot lê, en vir hom die geld afgeweeg: sewentien sikkels silwer.

10

En ek het dit in die brief geskrywe en dit verseël en getuies geneem en die geld afgeweeg op 'n weegskaal.

11

Toe het ek die koopbrief geneem, die verseëlde een -- volgens voorskrif en wetlike bepalinge -- en die oop een,

12

en die koopbrief aan Barug, die seun van Ner¡a, die seun van Magsja, gegee voor die oë van Han meël, die seun van my oom, en voor die oë van die getuies wat die koopbrief onderteken het; voor die oë van al die Jode wat in die voorhof van bewaking gesit het;

13

en ek het aan Barug voor hulle oë bevel gegee en gesê:

14

So spreek die HERE van die leërskare, die God van Israel: Neem hierdie briewe, hierdie koopbrief, die verseëlde een sowel as hierdie oop brief, en sit hulle in 'n erdepot, dat hulle baie dae kan bly bestaan.

15

Want so sê die HERE van die leërskare, die God van Israel: Daar sal weer huise en gronde en wingerde in hierdie land gekoop word.

16

En nadat ek die koopbrief aan Barug, die seun van Ner¡a, gegee het, het ek tot die HERE gebid en gesê:

17

Ag, Here HERE, kyk, U het die hemel en die aarde gemaak deur u grote krag en deur u uitgestrekte arm; geen ding is vir U te wonderbaar nie.

18

U wat guns bewys aan duisende en die ongeregtigheid van die vaders vergeld in die skoot van hulle kinders n hulle; die grote, die geweldige God, wie se Naam is HERE van die leërskare,

19

groot van raad en magtig van daad, wie se oë oop is oor al die weë van die mensekinders om aan elkeen te gee volgens sy weë en die vrug van sy handelinge;

20

wat tekens en wonders gedoen het in Egipteland, tot vandag toe, in Israel sowel as onder die mense, en vir U 'n Naam gemaak het soos dit vandag is,

21

en u volk Israel uitgelei het uit Egipteland deur tekens en wonders en deur 'n sterke hand en 'n uitgestrekte arm en deur 'n groot verskrikking,

22

en aan hulle vaders met 'n eed beloof het om aan hulle te gee, 'n land wat oorloop van melk en heuning;

23

en hulle het gekom en dit in besit geneem, maar nie na u stem geluister en in u wet nie gewandel nie; alles wat U hulle beveel het om te doen, het hulle nie gedoen nie. Daarom het U al hierdie onheil oor hulle laat kom.

24

Kyk, die walle het gekom tot by die stad, om dit in te neem; en die stad is oorgegee in die hand van die Chaldeërs wat daarteen veg, vanweë die swaard en die hongersnood en die pes. Ja, wat U gespreek het, het gebeur; en kyk, U sien dit!

25

En tog het U, Here HERE, self aan my gesê: Koop vir jou die stuk grond vir geld en neem getuies, terwyl die stad in die hand van die Chaldeërs oorgegee is!

26

Toe het die woord van die HERE tot Jeremia gekom en gesê:

27

Kyk, Ek is die HERE, die God van alle vlees; sou enige ding vir My te wonderbaar wees?

28

Daarom, so sê die HERE: Kyk, Ek gee hierdie stad oor in die hand van die Chaldeërs en in die hand van Nebukadrsar, die koning van Babel, en hy sal dit inneem.

29

En die Chaldeërs wat teen hierdie stad veg, sal kom en hierdie stad aan die brand steek en dit verbrand, saam met die huise op die dakke waarvan hulle vir Baäl rook laat opgaan het en vir ander gode drankoffers uitgegiet het om My te terg.

30

Want die kinders van Israel en die kinders van Juda het van hulle jeug af net gedoen wat verkeerd is in my oë; want die kinders van Israel het My deur die werk van hulle hande net geterg, spreek die HERE.

31

Want 'n oorsaak vir my toorn en my grimmigheid was hierdie stad vir My van die dag af dat hulle dit gebou het tot vandag toe, sodat Ek dit van my aangesig moet verwyder,

32

weens al die boosheid van die kinders van Israel en van die kinders van Juda wat hulle gedoen het om My te terg, hulle, hulle konings, hulle vorste, hulle priesters en hulle profete en die manne van Juda en die inwoners van Jerusalem,

33

dat hulle My die rug toegekeer het en nie die aangesig nie, alhoewel Ek hulle geleer het, vroeg en laat, sonder dat hulle geluister het om tugtiging aan te neem.

34

Maar hulle het hul verfoeisels neergesit in die huis waar my Naam oor uitgeroep is, om dit te verontreinig;

35

en hulle het die hoogtes van Baäl gebou wat in die dal van die seun van Hinnom is, om hulle seuns en hulle dogters vir Molog deur die vuur te laat gaan -- iets wat Ek hulle nie beveel het nie en wat in my hart nie opgekom het nie, dat hulle hierdie gruwel sou bedrywe om Juda te laat sondig.

36

Daarom, so spreek dan nou die HERE, die God van Israel, aangaande hierdie stad waarvan julle sê: Dit is in die hand van die koning van Babel oorgegee deur die swaard en die hongersnood en die pes --

37

kyk, Ek laat hulle bymekaarkom uit al die lande waarheen Ek hulle verdryf het in my toorn en in my grimmigheid en in groot gramskap; en Ek sal hulle na hierdie plek terugbring en hulle veilig laat woon.

38

En hulle sal vir My 'n volk wees, en Ek sal vir hulle 'n God wees.

39

En Ek sal hulle een hart en een weg gee om My altyd te vrees, hulle ten goede en hulle kinders n hulle.

40

En Ek sal 'n ewige verbond met hulle sluit, dat Ek My van hulle nie sal afwend om aan hulle goed te doen nie; en Ek sal my vrees in hulle hart gee, sodat hulle van My nie afwyk nie.

41

En Ek sal My oor hulle verheug om aan hulle goed te doen; en Ek sal hulle duursaam in hierdie land plant, met my hele hart en met my hele siel.

42

Want so sê die HERE: Soos Ek oor hierdie volk gebring het al hierdie groot onheile, so bring Ek oor hulle al die goeie wat Ek oor hulle spreek.

43

En daar sal grond gekoop word in hierdie land waarvan julle sê: Dit is 'n wildernis, sonder mens of dier; dit is in die hand van die Chaldeërs oorgegee.

44

Gronde sal hulle vir geld koop en die briewe onderteken en verseël en getuies neem, in die land Benjamin en in die omstreke van Jerusalem en in die stede van Juda en in die stede van die Gebergte en in die stede van die Laeveld en in die stede van die Suidland; want Ek sal hulle lot verander, spreek die HERE.

JEREMIA 33


JEREMIA Chapter 33 - Afrikaans Bible - SpeedBible by johnhurt.com

JEREMIA 32

JEREMIA

Return to Index

Chapter 33

1

Verder het die woord van die HERE vir die tweede keer tot Jeremia gekom, terwyl hy nog opgesluit was in die voorhof van bewaking, en gesê:

2

So spreek die HERE wat dit doen, die HERE wat dit formeer om dit te bevestig, HERE is sy Naam:

3

Roep My aan, en Ek sal jou antwoord en jou bekend maak groot en ondeurgrondelike dinge wat jy nie weet nie.

4

Want so sê die HERE, die God van Israel, met betrekking tot die huise van hierdie stad en die huise van die konings van Juda wat omgegooi is as verdediging teen die walle en die swaard --

5

hulle kom wel om te veg teen die Chaldeërs, maar dit is om die huise te vul met die lyke van mense wat Ek verslaan het in my toorn en in my grimmigheid en oor al die boosheid van diegene om wie Ek my aangesig vir hierdie stad verberg het.

6

Kyk, Ek laat vir die stad genesing en gesondmaking tot stand kom en sal hulle gesond maak en aan hulle openbaar 'n oorvloed van duursame vrede.

7

En Ek sal die lot van Juda en die lot van Israel verander en hulle bou soos tevore.

8

En Ek sal hulle reinig van al hulle ongeregtigheid waarmee hulle teen My gesondig het, en vergewe al hulle ongeregtighede waarmee hulle teen My gesondig en teen My oortree het.

9

En die stad sal vir My wees 'n vreugdevolle roem, 'n lof en 'n sieraad by al die nasies van die aarde wat sal hoor van al die goeie wat Ek aan hulle doen; en hulle sal bewe en ontroer word oor al die goeie en oor al die vrede wat Ek daaraan bewys.

10

So spreek die HERE: In hierdie plek waarvan julle sê: Dit is woes, sonder mens en sonder dier -- in die stede van Juda en op die strate van Jerusalem wat verwoes is, sonder mens en sonder inwoner en sonder dier, sal weer gehoor word

11

die stem van vreugde en die stem van vrolikheid, die stem van die bruidegom en die stem van die bruid, die stem van die wat sê: Loof die HERE van die leërskare, want die HERE is goed, want sy goedertierenheid is in ewigheid! -- van die wat 'n lofoffer bring in die huis van die HERE; want Ek sal die lot van die land verander soos tevore, sê die HERE.

12

So spreek die HERE van die leërskare: In hierdie plek wat woes is, sonder mens of dier, en in al die stede daarvan sal weer 'n weiveld vir die herders wees wat troppe kleinvee laat lê en rus.

13

In die stede van die Gebergte, in die stede van die Laeveld en in die stede van die Suidland en in die land Benjamin en in die omstreke van Jerusalem en in die stede van Juda sal die troppe kleinvee weer by die teller verbygaan, sê die HERE.

14

Kyk, daar kom dae, spreek die HERE, dat Ek die goeie woord in vervulling laat gaan wat Ek gespreek het aangaande die huis van Israel en die huis van Juda.

15

In die dae en in die tyd sal Ek vir Dawid 'n Spruit van geregtigheid laat uitspruit, en Hy sal reg en geregtigheid doen in die land.

16

In die dae sal Juda verlos word en Jerusalem veilig woon; en dit sal die naam daarvan wees: DIE HERE ONS GEREGTIGHEID.

17

Want so sê die HERE: Daar sal vir Dawid nie 'n man ontbreek wat sit op die troon van die huis van Israel nie;

18

en daar sal vir die Levitiese priesters nooit voor my aangesig 'n man ontbreek wat altyddeur brandoffers bring en spysoffers aan die brand steek en slagoffers berei nie.

19

En die woord van die HERE het tot Jeremia gekom en gesê:

20

So spreek die HERE: As julle my verbond met die dag en my verbond met die nag kan verbreek, dat daar geen dag of nag op hulle tyd is nie,

21

dan sal ook my verbond met Dawid, my kneg, verbreek kan word, dat daar vir hom geen seun sal wees wat regeer op sy troon nie, en met die Leviete, die priesters, my dienaars.

22

Soos die leër van die hemel nie getel en die sand van die see nie gemeet kan word nie, so sal Ek vermenigvuldig die nageslag van my kneg Dawid, en die Leviete wat My dien.

23

Verder het die woord van die HERE tot Jeremia gekom en gesê:

24

Het jy nie gemerk wat hierdie volk spreek nie as hulle sê: Die twee geslagte wat die HERE uitverkies het, die het Hy verwerp? En hulle verag my volk, sodat dit geen nasie voor hulle meer is nie.

25

So sê die HERE: As Ek my verbond met dag en nag, die insettinge van hemel en aarde, nie vasgestel het nie,

26

dan sal Ek ook die nageslag van Jakob en van my kneg Dawid verwerp, dat Ek nie uit sy nageslag heersers sal neem oor die nageslag van Abraham, Isak en Jakob nie; want Ek sal hulle lot verander en My oor hulle ontferm.

JEREMIA 34


JEREMIA Chapter 34 - Afrikaans Bible - SpeedBible by johnhurt.com

JEREMIA 33

JEREMIA

Return to Index

Chapter 34

1

Die woord wat van die HERE tot Jeremia gekom het -- toe Nebukadnsar, die koning van Babel, en sy hele leër en al die koninkryke van die land van sy heerskappy en al die volke teen Jerusalem en al die stede daarvan oorlog gevoer het --

2

so sê die HERE, die God van Israel: Gaan en spreek met Sedek¡a, die koning van Juda, en sê vir hom: So spreek die HERE: Kyk, Ek gee hierdie stad in die hand van die koning van Babel, en hy sal dit met vuur verbrand.

3

En jy sal uit sy hand nie ontvlug nie, maar sekerlik gevang en in sy hand gegee word; en oog in oog sal jy die koning van Babel sien, en mond tot mond sal hy met jou spreek; en jy sal in Babel kom.

4

Maar luister na die woord van die HERE, o Sedek¡a, koning van Juda! So sê die HERE aangaande jou: Jy sal deur die swaard nie sterwe nie.

5

Jy sal in vrede sterwe, en net so 'n wierookbrand as vir jou vaders, die vorige konings wat voor jou gewees het, sal hulle vir jou aansteek en jou beklaag met: Ag, heer! Want k het die woord gespreek, spreek die HERE.

6

En die profeet Jeremia het al hierdie woorde aan Sedek¡a, die koning van Juda, in Jerusalem meegedeel,

7

terwyl die leër van die koning van Babel oorlog voer teen Jerusalem en teen al die stede van Juda wat oorgebly het, teen Lagis en teen Aska; want hulle het as versterkte stede oorgebly onder die stede van Juda.

8

Die woord wat van die HERE tot Jeremia gekom het nadat koning Sedek¡a 'n verbond gesluit het met die hele volk wat in Jerusalem was, om vir hulle 'n vrylating uit te roep,

9

dat elkeen sy slaaf en sy slavin, 'n Hebreeuse man of Hebreeuse vrou, vry moet laat weggaan, sodat niemand 'n Jood, sy broer, vir hom diensbaar sou maak nie.

10

En al die vorste en die hele volk wat die verbond aangegaan het, het gehoor gegee dat elkeen sy slaaf en sy slavin vry sou laat weggaan, sodat die nie meer aan hulle diensbaar sou wees nie; ja, hulle het gehoor gegee en hulle laat weggaan.

11

Maar daarna het hulle weer die slawe en slavinne laat terugkom wat hulle vry laat weggaan het, en hulle het die as slawe en slavinne onderdanig gemaak.

12

Toe het van die HERE die woord van die HERE tot Jeremia gekom en gesê:

13

So spreek die HERE, die God van Israel: Ek het 'n verbond gesluit met julle vaders op die dag toe Ek hulle uit Egipteland, uit die slawehuis, uitgelei het, met die woorde:

14

Aan die einde van sewe jaar moet julle elkeen sy broer, die Hebreër wat aan jou verkoop is en jou ses jaar lank gedien het, laat weggaan; jy moet hom as vryman van jou af laat weggaan. Maar julle vaders het na My nie geluister en geen gehoor gegee nie.

15

En julle het vandag tot inkeer gekom en gedoen wat reg is in my oë, om 'n vrylating uit te roep, elkeen vir sy naaste; en julle het 'n verbond gesluit voor my aangesig, in die huis waaroor my Naam uitgeroep is.

16

Maar julle het weer gedraai en my Naam ontheilig, en elkeen het sy slaaf en sy slavin wat julle vry laat weggaan het volgens hulle begeerte, laat terugkom; en julle het hulle onderdanig gemaak om julle slawe en slavinne te wees.

17

Daarom, so sê die HERE: Julle het na My nie geluister om 'n vrylating uit te roep elkeen vir sy broer en vir sy naaste nie; kyk, Ek roep 'n vrylating uit, spreek die HERE, om julle oor te gee aan die swaard, die pes en die hongersnood, en Ek sal julle 'n skrikbeeld maak vir al die koninkryke van die aarde.

18

En Ek sal die manne wat my verbond oortree het, wat die woorde van die verbond nie gehou het wat hulle voor my aangesig gesluit het nie, maak soos die kalf wat hulle in twee stukke gesny het en tussen die stukke waarvan hulle deurgegaan het:

19

die vorste van Juda en die vorste van Jerusalem, die hofdienaars en die priesters en die hele volk van die land wat tussen die stukke van die kalf deurgegaan het.

20

En Ek sal hulle gee in die hand van hulle vyande en in die hand van die wat hulle lewe soek; en hulle lyke sal dien as voedsel vir die voëls van die hemel en die wilde diere van die aarde.

21

En Sedek¡a, die koning van Juda, en sy vorste sal Ek oorgee in die hand van hulle vyande en in die hand van die wat hulle lewe soek, naamlik aan die leër van die koning van Babel wat van julle af opgetrek het.

22

Kyk, Ek gee bevel, spreek die HERE, en sal hulle na hierdie stad terugbring; en hulle sal daarteen oorlog voer en dit inneem en met vuur verbrand; en Ek sal die stede van Juda 'n wildernis maak, sonder inwoner.

JEREMIA 35


JEREMIA Chapter 35 - Afrikaans Bible - SpeedBible by johnhurt.com

JEREMIA 34

JEREMIA

Return to Index

Chapter 35

1

Die woord wat van die HERE tot Jeremia gekom het in die dae van Jojakim, die seun van Jos¡a, die koning van Juda:

2

Gaan na die huis van die Regabiete en spreek met hulle en bring hulle in die huis van die HERE, in een van die kamers en gee hulle wyn om te drink.

3

Toe het ek Jas nja, die seun van Jeremia, die seun van Habass¡nja, geneem en sy broers en al sy seuns en die hele huis van die Regabiete;

4

en ek het hulle gebring in die huis van die HERE, in die kamer van die seuns van Hanan, die seun van Jigd lja, die man van God, wat langs die kamer van die vorste is, bo die kamer van Maäsja, die seun van Sallum, die drumpelwagter.

5

En ek het voor die kinders van die huis van die Regabiete kanne vol wyn en bekers neergesit en aan hulle gesê: Drink wyn.

6

Maar hulle het geantwoord: Ons sal geen wyn drink nie, want Jonadab, die seun van Regab, ons vader, het ons beveel en gesê: Julle mag geen wyn drink, julle en julle kinders, tot in ewigheid nie.

7

Ook mag julle geen huis bou of saad saai of wingerd plant of dit besit nie; maar julle moet in tente woon al julle dae, sodat julle baie dae mag lewe in die land waar julle as vreemdelinge vertoef.

8

En ons het geluister na die stem van ons vader Jonadab, die seun van Regab, in alles wat hy ons beveel het, om geen wyn te drink al ons dae nie, ons, ons vroue, ons seuns en ons dogters;

9

en geen huise te bou om in te woon nie, en geen wingerd of landerye of saad te besit nie;

10

en ons het in tente gewoon en geluister en gedoen net soos ons vader Jonadab ons beveel het.

11

Maar toe Nebukadrsar, die koning van Babel, na die land opgetrek het, het ons gesê: Kom, laat ons na Jerusalem gaan vanweë die leër van die Chaldeërs en die leër van die Arameërs. So het ons dan in Jerusalem gebly.

12

Toe kom die woord van die HERE tot Jeremia en sê:

13

So spreek die HERE van die leërskare, die God van Israel: Gaan sê aan die manne van Juda en die inwoners van Jerusalem: Wil julle hieruit geen lering trek om na my woorde te luister nie? spreek die HERE.

14

Die woorde van Jonadab, die seun van Regab, wat hy sy kinders beveel het om geen wyn te drink nie, het hulle gehou; want hulle het geen wyn gedrink tot vandag toe nie, maar het geluister na die gebod van hulle vader. En k het met julle gespreek, vroeg en laat, maar julle het na My nie geluister nie.

15

En Ek het na julle gestuur al my knegte, die profete, vroeg en laat, om te sê: Bekeer julle tog elkeen van sy verkeerde weg en maak julle handelinge goed en loop nie agter ander gode aan om hulle te dien nie; dan sal julle bly in die land wat Ek aan julle en julle vaders gegee het. Maar julle het geen gehoor gegee en na My nie geluister nie.

16

Ja, die kinders van Jonadab, die seun van Regab, het die gebod van hulle vader gehou wat hy hulle beveel het; maar hierdie volk luister nie na My nie.

17

Daarom, so sê die HERE, die God van die leërskare, die God van Israel: Kyk, Ek bring oor Juda en oor al die inwoners van Jerusalem al die onheil wat Ek teen hulle gespreek het; omdat Ek met hulle gespreek, maar hulle nie geluister en Ek hulle geroep, maar hulle nie geantwoord het nie.

18

En aan die huis van die Regabiete het Jeremia gesê: So spreek die HERE van die leërskare, die God van Israel: Omdat julle geluister het na die gebod van julle vader Jonadab en al sy gebooie gehou en gedoen het net soos hy julle beveel het,

19

daarom, so spreek die HERE van die leërskare, die God van Israel: Daar sal vir Jonadab, die seun van Regab, nooit 'n man ontbreek wat altyd voor my aangesig sal staan nie.

JEREMIA 36


JEREMIA Chapter 36 - Afrikaans Bible - SpeedBible by johnhurt.com

JEREMIA 35

JEREMIA

Return to Index

Chapter 36

1

En in die vierde jaar van Jojakim, die seun van Jos¡a, die koning van Juda, het van die HERE hierdie woord tot Jeremia gekom:

2

Neem vir jou 'n boekrol en skrywe daarop al die woorde wat Ek met jou gespreek het oor Israel en Juda en oor al die nasies, van die dag af dat Ek met jou gespreek het, van die dae van Jos¡a af, tot vandag toe.

3

Miskien sal die huis van Juda luister na al die onheil wat Ek van plan is om hulle aan te doen, sodat hulle hul bekeer elkeen van sy verkeerde weg en Ek hulle ongeregtigheid en hulle sonde vergewe.

4

En Jeremia het Barug, die seun van Ner¡a, geroep; en Barug het op 'n boekrol geskrywe, uit die mond van Jeremia, al die woorde van die HERE wat Hy met hom gespreek het.

5

En Jeremia het aan Barug bevel gegee en gesê: Ek is verhinder, ek kan nie gaan in die huis van die HERE nie.

6

Gaan jy dan en lees uit die rol wat jy uit my mond beskrywe het, die woorde van die HERE voor die ore van die volk in die huis van die HERE, op die vasdag; en jy moet dit ook lees voor die ore van die hele Juda wat uit hulle stede kom.

7

Miskien sal hulle smeking voor die aangesig van die HERE kom en sal hulle hul bekeer elkeen van sy verkeerde weg; want groot is die toorn en die grimmigheid wat die HERE teen hierdie volk uitgespreek het.

8

En Barug, die seun van Ner¡a, het gedoen net soos die profeet Jeremia hom beveel het deur uit die boek te lees die woorde van die HERE, in die huis van die HERE.

9

Want in die vyfde jaar van Jojakim, die seun van Jos¡a, die koning van Juda, in die negende maand, het hulle 'n vasdag voor die aangesig van die HERE uitgeroep -- die hele volk in Jerusalem en die hele volk wat uit die stede van Juda in Jerusalem gekom het.

10

En Barug het uit die boek gelees die woorde van Jeremia, in die huis van die HERE, in die kamer van Gem rja, die seun van Safan, die skrywer, in die boonste voorhof by die ingang van die Nuwe Poort van die huis van die HERE, voor die ore van die hele volk.

11

En toe Mig ja, die seun van Gem rja, die seun van Safan, al die woorde van die HERE uit die boek hoor,

12

gaan hy af na die huis van die koning, in die kamer van die skrywer, waar toe juis al die vorste gesit het: Elis ma, die skrywer, en Del ja, die seun van Sem ja, en lnatan, die seun van Akbor, en Gem rja, die seun van Safan, en Sedek¡a, die seun van Han nja, en al die vorste.

13

Daarop maak Mig ja aan hulle bekend al die woorde wat hy gehoor het toe Barug uit die boek voor die ore van die volk gelees het.

14

Toe stuur al die vorste Jehudi, die seun van Net nja, die seun van Selmja, die seun van Kusi, na Barug, met die boodskap: Die rol waaruit jy voor die ore van die volk gelees het, neem dit in jou hand en kom. Daarop neem Barug, die seun van Ner¡a, die rol in sy hand, en hy het by hulle gekom.

15

En hulle sê vir hom: Sit tog en lees dit voor ons ore. En Barug het voor hulle ore gelees.

16

Toe hulle al die woorde hoor, het hulle mekaar verskrik aangekyk en vir Barug gesê: Ons moet al hierdie woorde sekerlik aan die koning bekend maak.

17

En hulle het Barug gevra: Vertel ons tog hoe het jy al hierdie woorde uit sy mond opgeskrywe?

18

Toe antwoord Barug hulle: Uit sy mond het hy my al hierdie woorde voorgesê, en ek het hulle met ink in die boek geskrywe.

19

Daarop sê die vorste vir Barug: Gaan, verberg jou, jy en Jeremia, en laat geen mens weet waar julle is nie.

20

En hulle het na die koning in die voorhof gegaan -- die rol het hulle weggesit in die kamer van Elis ma, die skrywer -- en al die woorde voor die ore van die koning gemeld.

21

Toe stuur die koning Jehudi om die rol te gaan haal; en hy het dit gaan haal uit die kamer van Elis ma, die skrywer. En Jehudi het dit gelees voor die ore van die koning en van al die vorste wat by die koning staan,

22

terwyl die koning gesit het in die winterpaleis, in die negende maand, met die brandende vuurpan voor hom.

23

En elke keer het hy, as Jehudi drie of vier kolomme gelees het, dit met die mes van 'n skrywer stukkend gesny en in die vuur gegooi wat op die vuurpan was, totdat die hele rol in die vuur op die vuurpan verteer was.

24

En hulle was nie verskrik nie en het hulle klere nie geskeur nie -- die koning en al sy dienaars wat al hierdie woorde gehoor het;

25

alhoewel selfs lnatan en Del ja en Gem rja by die koning daarop aangedring het om die rol nie te verbrand nie; maar hy het na hulle nie geluister nie.

26

Toe gee die koning bevel aan Jer gmeël, die seun van die koning, en Ser ja, die seun van Asriël, en Selmja, die seun van Abdeël, om die skrywer Barug en die profeet Jeremia te vang. Maar die HERE het hulle verberg.

27

Toe kom die woord van die HERE tot Jeremia -- nadat die koning die rol verbrand het met die woorde wat Barug uit die mond van Jeremia opgeskrywe het -- en sê:

28

Neem vir jou weer 'n ander rol en skrywe daarop al die vorige woorde wat op die eerste rol was, wat Jojakim, die koning van Juda, verbrand het.

29

En aangaande Jojakim, die koning van Juda, moet jy sê: So spreek die HERE: Jy het hierdie rol verbrand met die woorde: Waarom het jy daarop geskrywe en gesê: Die koning van Babel sal sekerlik kom en hierdie land verwoes en mens en dier daar uitroei?

30

Daarom, so spreek die HERE aangaande Jojakim, die koning van Juda: Hy sal nooit een hê wat op die troon van Dawid sit nie, en sy lyk sal weggegooi lê, bedags in die hitte en snags in die koue.

31

En Ek sal aan hom en sy geslag en sy dienaars hulle ongeregtigheid besoek; en Ek sal oor hulle en die inwoners van Jerusalem en die manne van Juda al die onheil bring wat Ek teen hulle gespreek het sonder dat hulle geluister het.

32

Toe het Jeremia 'n ander rol geneem en dit aan die skrywer Barug, die seun van Ner¡a, gegee; en hy het daarop uit die mond van Jeremia geskrywe al die woorde van die boek wat Jojakim, die koning van Juda, met vuur verbrand het; en nog baie dergelike woorde is daaraan toegevoeg.

JEREMIA 37


JEREMIA Chapter 37 - Afrikaans Bible - SpeedBible by johnhurt.com

JEREMIA 36

JEREMIA

Return to Index

Chapter 37

1

En Sedek¡a, die seun van Jos¡a, wat Nebukadrsar, die koning van Babel, koning gemaak het in die land Juda, het as koning geregeer in die plek van Gonja, die seun van Jojakim.

2

Maar hy het nie geluister, hy en sy dienaars en die volk van die land, na die woorde van die HERE wat Hy deur die diens van die profeet Jeremia gespreek het nie.

3

Nogtans het koning Sedek¡a met Jugal, die seun van Selmja, en Sef nja, die seun van Maäsja, die priester, die profeet Jeremia laat weet: Bid tog tot die HERE onse God vir ons.

4

Toe het Jeremia nog in-- en uitgegaan onder die volk, en hulle het hom nog nie in die gevangenis gesit nie.

5

Ook het die leër van Farao uit Egipte uitgetrek; en toe die Chaldeërs wat besig was om Jerusalem te beleër, die tyding aangaande hulle hoor, het hulle van Jerusalem af opgetrek.

6

Daarop kom die woord van die HERE tot die profeet Jeremia en sê:

7

So spreek die HERE, die God van Israel: So moet julle sê aan die koning van Juda wat julle na My gestuur het om My te raadpleeg: Kyk, die leër van Farao wat uitgetrek het om julle te help, sal teruggaan na sy land, na Egipte toe;

8

en die Chaldeërs sal terugkom en teen hierdie stad oorlog voer en dit inneem en dit met vuur verbrand.

9

So spreek die HERE: Bedrieg julleself nie deur te sê: Die Chaldeërs sal sekerlik van ons af wegtrek -- want hulle sal nie wegtrek nie.

10

Want al sou julle die hele leër van die Chaldeërs wat teen julle oorlog voer, verslaan, sodat daar onder hulle net swaar gewondes oorbly, dan sou hulle elkeen in sy tent opstaan en hierdie stad met vuur verbrand.

11

En toe die leër van die Chaldeërs van Jerusalem af opgetrek het vanweë die leër van Farao,

12

wou Jeremia Jerusalem verlaat om in die land Benjamin te gaan, om daar te midde van die volk 'n erfdeel in ontvangs te neem.

13

Toe hy in die Benjaminspoort kom, was daar 'n voorman van die wag met die naam Jir¡a, die seun van Selmja, die seun van Han nja; en hy het die profeet Jeremia gevang, met die woorde: Jy wil na die Chaldeërs oorloop!

14

Maar Jeremia het gesê: Leuens! Ek wil nie na die Chaldeërs oorloop nie. Maar hy het na hom nie geluister nie, en Jir¡a het Jeremia gevang en hom by die vorste gebring.

15

En die vorste het vir Jeremia baie kwaad geword en hom geslaan en hom in die gevangenis gesit in die huis van die skrywer Jonatan; want hulle het daar 'n gevangenis van gemaak.

16

Toe Jeremia in die kerker en in die gewelwe kom en Jeremia daar baie dae gebly het,

17

het koning Sedek¡a gestuur en hom laat haal; en die koning het hom in sy huis in die geheim gevra en gesê: Is daar 'n woord van die HERE? Toe antwoord Jeremia: Ja. Ook sê hy: U sal in die hand van die koning van Babel oorgelewer word.

18

Verder het Jeremia aan die koning Sedek¡a gesê: Wat het ek teen u of teen u dienaars of teen hierdie volk gesondig, dat julle my in die gevangenis gesit het?

19

En waar is julle profete wat vir julle geprofeteer het met die woorde: Die koning van Babel sal nie teen julle of teen hierdie land kom nie?

20

Luister dan nou tog, my heer die koning! Laat tog my smeking voor u kom en laat my nie terugbring in die huis van die skrywer Jonatan, dat ek daar nie sterwe nie.

21

Toe gee koning Sedek¡a bevel dat hulle Jeremia onder toesig moet hou in die voorhof van bewaking en aan hom daagliks 'n skyf brood uit die Bakkerstraat moet gee, totdat al die brood van die stad op was. So het Jeremia dan in die voorhof van bewaking gebly.

JEREMIA 38


JEREMIA Chapter 38 - Afrikaans Bible - SpeedBible by johnhurt.com

JEREMIA 37

JEREMIA

Return to Index

Chapter 38

1

Toe Sef tja, die seun van Mattan, en Ged lja, die seun van Pashur, en Jugal, die seun van Selmja, en Pashur, die seun van Malk¡a, die woorde hoor waarmee Jeremia die hele volk bly toespreek het, naamlik:

2

So spreek die HERE: Wie in hierdie stad bly, sal sterwe deur die swaard, die hongersnood of die pes, maar wie na die Chaldeërs uitgaan, sal lewe, en sy siel sal vir hom 'n buit wees, en hy sal lewe.

3

So spreek die HERE: Hierdie stad sal sekerlik oorgegee word in die mag van die leër van die koning van Babel, en hy sal dit inneem.

4

Toe het die vorste aan die koning gesê: Laat hierdie man tog gedood word, want so maak hy die hande van die krygsmanne slap wat in hierdie stad nog oor is en die hande van die hele volk deur sulke woorde tot hulle te spreek; want die man soek nie die vrede van hierdie volk nie, maar die onheil.

5

En koning Sedek¡a het gesê: Kyk, hy is in julle mag, want die koning kan niks teen julle doen nie.

6

Toe neem hulle Jeremia en gooi hom in die put van Malk¡a, die seun van die koning, wat in die voorhof van bewaking was; en hulle het Jeremia met toue laat afsak. En in die put was geen water nie, maar modder; en Jeremia het in die modder gesak.

7

En toe Ebed-Meleg, die Kusiet, 'n hofdienaar wat in die paleis van die koning was, hoor dat hulle Jeremia in die put gegooi het -- die koning het toe in die Benjaminspoort gesit --

8

het Ebed-Meleg uit die paleis van die koning gegaan en met die koning gespreek en gesê:

9

My heer die koning, hierdie manne het verkeerd gehandel in alles wat hulle die profeet Jeremia aangedoen het, wat hulle in die put gegooi het; hy sal tog sterwe van honger op die plek waar hy is; want daar is geen brood meer in die stad nie.

10

Toe gee die koning aan Ebed-Meleg, die Kusiet, bevel en sê: Neem hiervandaan dertig manne met jou saam en trek die profeet Jeremia uit die put op voordat hy sterwe.

11

Daarop het Ebed-Meleg die manne met hom saamgeneem en ingegaan in die paleis van die koning onder die voorraadkamer en daarvandaan verslyte en geskeurde lappe geneem wat hy na Jeremia in die put met toue laat afsak het.

12

En Ebed-Meleg, die Kusiet, het vir Jeremia gesê: Sit tog die verslyte en geskeurde lappe onder jou armholtes onder die toue; en Jeremia het so gedoen.

13

En hulle het Jeremia aan die toue opgetrek en hom uit die put uitgehaal. En Jeremia het in die voorhof van bewaking gebly.

14

Toe stuur koning Sedek¡a en hy laat die profeet Jeremia na hom bring in die derde ingang wat by die huis van die HERE was; en die koning het vir Jeremia gesê: Ek wil jou iets vra; steek vir my niks weg nie.

15

Maar Jeremia het Sedek¡a geantwoord: As ek u dit te kenne gee, sal u my nie sekerlik doodmaak nie? En as ek u raad gee, sal u na my nie luister nie.

16

Toe sweer koning Sedek¡a vir Jeremia in die geheim en sê: So waar as die HERE leef wat aan ons hierdie lewe verleen het -- ek sal jou nie doodmaak en jou nie oorgee in die hand van hierdie manne wat jou lewe soek nie!

17

Daarop sê Jeremia vir Sedek¡a: So spreek die HERE, die God van die leërskare, die God van Israel: As u vrywillig uitgaan na die vorste van die koning van Babel, sal u siel lewe en sal hierdie stad nie met vuur verbrand word nie; en u sal lewe, u en u huis.

18

Maar as u nie uitgaan na die vorste van die koning van Babel nie, sal hierdie stad in die hand van die Chaldeërs oorgegee word, en hulle sal dit met vuur verbrand; en u self sal uit hulle hand nie vryraak nie.

19

Toe sê koning Sedek¡a vir Jeremia: Ek is bevrees dat hulle my in die hand van die Jode wat na die Chaldeërs oorgeloop het, sal oorgee en dat die met my die spot sal drywe.

20

Maar Jeremia antwoord: Hulle sal u nie oorgee nie. Luister tog na die stem van die HERE in wat ek aan u sê; dan sal dit goed met u gaan en u siel sal lewe.

21

Maar as u weier om uit te gaan -- dit is die woord wat die HERE my laat sien het:

22

Kyk, al die vroue wat in die paleis van die koning van Juda oorgebly het, is uitgelei na die vorste van die koning van Babel, terwyl hulle gesê het: Die manne met wie u vriendskap gehou het, het u verlei en u oorweldig; toe u voete in die modder ingesak het, het hulle agteruitgewyk.

23

Hulle sal dan al u vroue en u kinders na die Chaldeërs uitlei; ook sal u self uit hulle hand nie vryraak nie; maar u sal deur die hand van die koning van Babel gevang word, en hierdie stad sal met vuur verbrand word.

24

Toe sê Sedek¡a vir Jeremia: Laat niemand van hierdie woorde weet nie, dat jy nie sterwe nie.

25

En as die vorste hoor dat ek met jou gespreek het en by jou kom en aan jou sê: Vertel ons tog wat jy met die koning gespreek het; steek dit nie vir ons weg nie, en ons sal jou nie doodmaak nie; en wat het die koning met jou gespreek? --

26

dan moet jy hulle antwoord: Ek het my smeking eerbiedig voor die koning gebring, dat hy my nie moet laat terugbring in die huis van Jonatan, om daar te sterwe nie.

27

Toe het al die vorste by Jeremia gekom en hom uitgevra; en hy het aan hulle mededeling gedoen volgens al hierdie woorde wat die koning hom beveel het. Toe het hulle hom met rus gelaat; want die saak het nie bekend geword nie.

28

En Jeremia het in die voorhof van bewaking gebly tot op die dag dat Jerusalem ingeneem is. En toe Jerusalem ingeneem is --

JEREMIA 39


JEREMIA Chapter 39 - Afrikaans Bible - SpeedBible by johnhurt.com

JEREMIA 38

JEREMIA

Return to Index

Chapter 39

1

in die negende jaar van Sedek¡a, die koning van Juda, in die tiende maand, het Nebukadrsar, die koning van Babel, met sy hele leër na Jerusalem gekom en hulle het dit beleër;

2

in die elfde jaar van Sedek¡a, in die vierde maand, op die negende van die maand, is in die stad ingebreek --

3

toe het al die vorste van die koning van Babel gekom en gaan sit in die Middelste Poort, naamlik Nergal-Sarser, Samgar-Nebo, S rsegim, die r bsaris, Nergal-Sarser, die rabmag, en al die ander vorste van die koning van Babel.

4

En toe Sedek¡a, die koning van Juda, en al die krygsmanne hulle sien, het hulle gevlug en in die nag uit die stad getrek op pad na die koning se tuin, deur die poort tussen die twee mure; en hy het uitgetrek op pad na die Vlakte toe.

5

Maar die leër van die Chaldeërs het hulle agternagejaag en Sedek¡a in die vlaktes van Jrigo ingehaal en hom gevang en hom gebring na Nebukadrsar, die koning van Babel, na Ribla in die land Hamat; en hy het vonnis oor hom uitgespreek.

6

En die koning van Babel het die seuns van Sedek¡a voor sy oë in Ribla geslag; ook het die koning van Babel al die edeles van Juda geslag.

7

En hy het die oë van Sedek¡a laat verblind en hom met koperkettings geboei om hom na Babel te bring.

8

En die Chaldeërs het die paleis van die koning en die huise van die volk met vuur verbrand; en die mure van Jerusalem het hulle omgegooi.

9

En die deel van die volk wat nog in die stad oorgebly het en die oorlopers wat na hom oorgeloop het, en die deel van die volk wat nog oorgebly het, het Nebusar dan, die owerste van die lyfwag, in ballingskap weggevoer na Babel toe.

10

Maar van die arm mense wat niks gehad het nie, het Nebusar dan, die owerste van die lyfwag, in die land Juda laat agterbly en aan hulle wingerde en landerye in die tyd gegee.

11

Maar aangaande Jeremia het Nebukadrsar, die koning van Babel, bevel gegee deur middel van Nebusar dan, die owerste van die lyfwag, en gesê:

12

Neem hom en hou jou oë oor hom en doen hom geen kwaad nie; maar doen met hom soos hy jou sal sê.

13

Toe stuur Nebusar dan, die owerste van die lyfwag, en Nebus sban, die r bsaris, en Nergal-Sarser, die rabmag, en al die bevelhebbers van die koning van Babel -- hulle het gestuur

14

en Jeremia uit die voorhof van bewaking laat haal en hom oorgegee aan Ged lja, die seun van Ah¡kam, die seun van Safan, om hom huis toe te bring. So het hy dan onder die volk gebly.

15

Ook het die woord van die HERE tot Jeremia gekom, terwyl hy in die voorhof van bewaking opgesluit was, naamlik:

16

Gaan en spreek met Ebed-Meleg, die Kusiet, en sê: So spreek die HERE van die leërskare, die God van Israel: Kyk, Ek bring my woorde oor hierdie stad ten kwade en nie ten goede nie, en dit sal voor jou oë vervul word in die dag.

17

Maar Ek sal jou in die dag red, spreek die HERE; en jy sal nie oorgegee word in die hand van die manne vir wie jy bang is nie.

18

Want Ek sal jou sekerlik laat vryraak, en jy sal deur die swaard nie val nie; maar jou siel sal vir jou 'n buit wees, omdat jy op My vertrou het, spreek die HERE.

JEREMIA 40


JEREMIA Chapter 40 - Afrikaans Bible - SpeedBible by johnhurt.com

JEREMIA 39

JEREMIA

Return to Index

Chapter 40

1

Die woord wat van die HERE tot Jeremia gekom het, nadat Nebusar dan, die owerste van die lyfwag, hom vrygelaat het uit Rama deur hom te laat haal, terwyl hy met kettings geboei was onder al die gevangenes van Jerusalem en Juda wat in ballingskap weggevoer sou word na Babel toe.

2

Die owerste van die lyfwag het naamlik Jeremia laat haal en vir hom gesê: Die HERE jou God het hierdie onheil oor hierdie plek gespreek,

3

en die HERE het dit laat kom en gedoen soos Hy gespreek het, omdat julle gesondig het teen die HERE en nie geluister het na sy stem nie; daarom het dit oor julle gekom.

4

Nou dan, kyk, ek ontslaan jou vandag uit die kettings wat aan jou hande is; as dit goed is in jou oë om saam met my na Babel te gaan -- kom, en ek sal my oog oor jou hou; maar as dit verkeerd is in jou oë om saam met my na Babel te kom, laat dit staan. Kyk, die hele land lê vir jou oop; waar dit goed en reg is in jou oë om te gaan, gaan daarheen.

5

En toe hy nog nie omgedraai het nie, sê hy: Gaan dan terug na Ged lja, die seun van Ah¡kam, die seun van Safan, wat die koning van Babel oor die stede van Juda aangestel het, en woon by hom onder die volk, of gaan waar dit ook al reg is in jou oë om te gaan. Daarop het die owerste van die lyfwag vir hom padkos en 'n geskenk gegee, en hom laat gaan.

6

En Jeremia het by Ged lja, die seun van Ah¡kam, in Mispa gekom en by hom gewoon onder die volk wat in die land oorgebly het.

7

Toe al die owerstes van die leërs wat in die veld was, hulle en hulle manskappe, hoor dat die koning van Babel Ged lja, die seun van Ah¡kam, oor die land aangestel het en dat hy aan hom manne en vroue en kinders toevertrou het, en van die arm mense van die land, van die wat nie in ballingskap weggevoer is na Babel nie,

8

het hulle na Ged lja gekom in Mispa, naamlik Ismael, die seun van Net nja, en Johanan en Jonatan, die seuns van Karag, en Ser ja, die seun van T nhumet, en die seuns van Efai, die Netofatiet, en Jes nja, die seun van die Maägatiet, hulle en hulle manskappe.

9

En Ged lja, die seun van Ah¡kam, die seun van Safan, het vir hulle en hulle manskappe gesweer en gesê: Wees nie bevrees om die Chaldeërs te dien nie; bly in die land en dien die koning van Babel; dan sal dit goed met julle gaan.

10

En ek self, kyk, ek woon in Mispa om voor die Chaldeërs te staan wat na ons sal kom. Samel julle dan wyn en somervrugte en olie in en gooi dit in julle bakke, en woon in julle stede wat julle in besit kan neem.

11

En ook al die Jode wat in Moab en onder die kinders van Ammon en in Edom en wat in al die lande was, het gehoor dat die koning van Babel vir Juda 'n oorblyfsel nagelaat het; en dat hy Ged lja, die seun van Ah¡kam, die seun van Safan, oor hulle aangestel het;

12

daarom het al die Jode teruggekom uit al die plekke waarheen hulle verdryf was, en in die land Juda na Ged lja gekom, in Mispa; en hulle het groot hoeveelhede wyn en somervrugte ingesamel.

13

Maar Johanan, die seun van Karag, en al die owerstes van die leërs wat in die veld was, het na Ged lja gekom in Mispa

14

en vir hom gesê: Weet u wel dat B lis, die koning van die kinders van Ammon, Ismael, die seun van Net nja, gestuur het om u dood te slaan? Maar Ged lja, die seun van Ah¡kam, het hulle nie geglo nie.

15

Toe het Johanan, die seun van Karag, in die geheim met Ged lja in Mispa gespreek en gesê: Laat my tog gaan en Ismael, die seun van Net nja, verslaan sonder dat iemand dit weet. Waarom sou hy u doodslaan en die hele Juda wat by u versamel is, verstrooi word en die oorblyfsel van Juda tot niet gaan?

16

Maar Ged lja, die seun van Ah¡kam, het vir Johanan, die seun van Karag gesê: Doen hierdie ding nie, want jy spreek onwaarheid van Ismael.

JEREMIA 41


JEREMIA Chapter 41 - Afrikaans Bible - SpeedBible by johnhurt.com

JEREMIA 40

JEREMIA

Return to Index

Chapter 41

1

Maar in die sewende maand het Ismael, die seun van Net nja, die seun van Elis ma, uit die koninklike geslag en uit die owerstes van die koning, en tien man saam met hom by Ged lja, die seun van Ah¡kam, gekom in Mispa; en hulle het daar saam brood geëet, in Mispa.

2

Toe het Ismael, die seun van Net nja, opgestaan en die tien manne wat by hom was, en hulle het Ged lja, die seun van Ah¡kam, die seun van Safan, met die swaard verslaan. So het hy hom dan gedood wat die koning van Babel oor die land aangestel het.

3

Ook het Ismael al die Jode verslaan wat by hom, by Ged lja, in Mispa was, en die Chaldeërs, die krygsmanne, wat daar te vinde was.

4

En op die tweede dag, nadat hy Ged lja gedood het, sonder dat dit nog bekend was,

5

kom daar manne van Sigem, van Silo en van Samar¡a, tagtig man, met afgeskeerde baard en geskeurde klere, wat hulleself stukkend gekerwe het; en spysoffer en wierook was in hulle hand om dit na die huis van die HERE te bring.

6

Daarop gaan Ismael, die seun van Net nja, hulle tegemoet uit Mispa, terwyl hy aldeur loop en huil; en toe hy hulle teëkom, sê hy vir hulle: Kom na Ged lja, die seun van Ah¡kam!

7

Maar toe hulle binne-in die stad kom, het Ismael, die seun van Net nja, hulle gedood en in die put gegooi, hy en die manne wat by hom was.

8

Maar onder hulle was daar tien man wat vir Ismael gesê het: Maak ons nie dood nie, want ons het verborge voorrade in die veld: koring en gars en olie en heuning. Toe het hy daarvan afgesien en hulle nie saam met hulle broers gedood nie.

9

En die put waar Ismael al die lyke van die manne wat deur hom verslaan is, langs Ged lja ingegooi het, was die wat koning Asa gemaak het tot verdediging teen Basa, die koning van Israel -- die het Ismael, die seun van Net nja, vol gemaak met die wat verslaan was.

10

En Ismael het die hele oorblyfsel van die volk wat in Mispa was, as gevangenes weggevoer; die dogters van die koning en die hele volk wat in Mispa oorgebly het, wat Nebusar dan, die owerste van die lyfwag, aan Ged lja, die seun van Ah¡kam, toevertrou het -- Ismael, die seun van Net nja, het hulle as gevangenes weggevoer en hy het weggetrek om oor te gaan na die kinders van Ammon.

11

Toe Johanan, die seun van Karag, en al die owerstes van die leërs wat by hom was, hoor al die onheil wat Ismael, die seun van Net nja, aangerig het,

12

het hulle al die manne geneem en weggetrek om teen Ismael, die seun van Net nja, te veg; en hulle het hom aangetref by die groot water wat by G¡beon is.

13

En toe die hele volk wat by Ismael was, Johanan, die seun van Karag, sien en al die owerstes van die leërs saam met hom, was hulle bly;

14

en die hele volk wat Ismael uit Mispa as gevangenes weggevoer het, het omgedraai en weer oorgeloop na Johanan, die seun van Karag.

15

Maar Ismael, die seun van Net nja, het van Johanan ontsnap saam met agt man en weggetrek na die kinders van Ammon.

16

Toe het Johanan, die seun van Karag, en al die owerstes van die leërs wat by hom was, die hele oorblyfsel van die volk geneem wat Ismael, die seun van Net nja, uit Mispa as gevangenes weggevoer het, nadat hy Ged lja, die seun van Ah¡kam, verslaan het -- naamlik manne, krygsmanne, en vroue en kinders en hofdienaars, wat hy van G¡beon teruggebring het.

17

En hulle het weggetrek en vertoef in Gerut-Kimham wat naby Betlehem lê, om verder na Egipte te trek,

18

vanweë die Chaldeërs; want hulle was vir hulle bevrees, omdat Ismael, die seun van Net nja, Ged lja, die seun van Ah¡kam, verslaan het, wat deur die koning van Babel oor die land aangestel was.

JEREMIA 42


JEREMIA Chapter 42 - Afrikaans Bible - SpeedBible by johnhurt.com

JEREMIA 41

JEREMIA

Return to Index

Chapter 42

1

Toe het al die owerstes van die leërs aangekom, naamlik Johanan, die seun van Karag, en As rja, die seun van Hos ja, en die hele volk, klein en groot,

2

en aan die profeet Jeremia gesê: Laat ons smeking tog voor u kom en bid tot die HERE u God vir ons, vir hierdie hele oorblyfsel -- want ons het as 'n klein klompie uit baie oorgebly, soos u oë ons sien --

3

dat die HERE u God ons bekend mag maak die pad wat ons moet trek, en die saak wat ons moet doen.

4

En die profeet Jeremia het hulle geantwoord: Ek hoor; kyk, ek sal tot die HERE julle God bid volgens julle woorde; en alles wat die HERE julle antwoord, sal ek julle bekend maak; ek sal vir julle niks agterhou nie.

5

Toe sê hulle vir Jeremia: Laat die HERE 'n waaragtige en geloofwaardige getuie teen ons wees as ons nie stip handel ooreenkomstig elke woord waarmee die HERE u God u na ons sal stuur nie.

6

Laat dit goed of sleg wees -- ons sal luister na die stem van die HERE onse God na wie ons u stuur, dat dit met ons goed kan gaan as ons luister na die stem van die HERE onse God.

7

En aan die einde van tien dae het die woord van die HERE tot Jeremia gekom,

8

en hy het Johanan, die seun van Karag, geroep en al die owerstes van die leërs wat by hom was, en die hele volk, klein en groot,

9

en aan hulle gesê: So spreek die HERE, die God van Israel, na wie julle my gestuur het om julle smeking eerbiediglik voor sy aangesig te bring:

10

As julle rustig in hierdie land bly, sal Ek julle bou en nie afbreek nie, en julle plant en nie uitruk nie; want Ek het berou oor die onheil wat Ek julle aangedoen het.

11

Vrees nie vir die koning van Babel vir wie julle bang is nie; wees nie vir hom bevrees nie, spreek die HERE, want Ek is met julle om julle te verlos en julle uit sy hand te red.

12

En Ek sal julle barmhartigheid bewys, sodat hy hom oor julle sal ontferm en julle terugbring na julle land toe.

13

Maar as julle sê: Ons wil in hierdie land nie bly nie, sodat julle nie luister na die stem van die HERE julle God nie,

14

en sê: Nee, maar ons sal na Egipteland trek waar ons geen oorlog sal sien of basuingeluid sal hoor of honger na brood sal hê nie, en daar wil ons woon --

15

daarom hoor dan nou die woord van die HERE, o oorblyfsel van Juda! So sê die HERE van die leërskare, die God van Israel: As julle werklik julle aangesig rig om na Egipte te trek en weggaan om daar as vreemdelinge te vertoef,

16

dan sal die swaard waar julle voor vrees, julle daar in Egipteland inhaal; en die honger waar julle voor bang is, sal daar in Egipte kort agter julle aankom, en julle sal daar sterwe.

17

Ja, al die manne wat hulle aangesig gerig het om na Egipte te trek om daar as vreemdelinge te vertoef, sal sterwe deur die swaard, die hongersnood en die pes; en daar sal vir hulle niemand wees wat vryraak of ontvlug van die onheil wat Ek oor hulle bring nie.

18

Want so sê die HERE van die leërskare, die God van Israel: Soos my toorn en my grimmigheid uitgestort is oor die inwoners van Jerusalem, so sal my grimmigheid oor julle uitgestort word as julle na Egipte trek; en julle sal wees 'n voorwerp van verwensing, van verbasing, van vervloeking en van smaad, en julle sal hierdie plek nie meer sien nie.

19

Die HERE het oor julle gespreek, o oorblyfsel van Juda: Trek nie na Egipte nie! Weet verseker dat ek julle vandag waarsku.

20

Want julle het gedwaal ten koste van julle lewe, dat julle my na die HERE julle God gestuur het, met die woorde: Bid tot die HERE onse God vir ons; en net soos die HERE onse God sal sê, maak dit ons so bekend en ons sal dit doen.

21

So het ek julle dit dan vandag bekend gemaak, en julle het nie geluister na die stem van die HERE julle God, naamlik na alles waarmee Hy my na julle gestuur het nie.

22

Weet dan nou verseker dat julle deur die swaard, die hongersnood en die pes sal sterwe in die plek waarheen julle verkies om te trek om daar as vreemdelinge te vertoef.

JEREMIA 43


JEREMIA Chapter 43 - Afrikaans Bible - SpeedBible by johnhurt.com

JEREMIA 42

JEREMIA

Return to Index

Chapter 43

1

En toe Jeremia geëindig het om die hele volk toe te spreek met al die woorde van die HERE hulle God, waarmee die HERE hulle God hom na hulle gestuur het, naamlik al hierdie woorde,

2

het As rja, die seun van Hos ja, en Johanan, die seun van Karag, en al die vermetele manne gespreek en aan Jeremia gesê: U spreek onwaarheid; die HERE onse God het u nie gestuur om te sê: Julle mag nie na Egipte trek om daar as vreemdelinge te vertoef nie.

3

Maar Barug, die seun van Ner¡a, hits u teen ons op om ons oor te gee in die hand van die Chaldeërs, dat hulle ons kan doodmaak en ons in ballingskap na Babel kan wegvoer.

4

So het Johanan, die seun van Karag, en al die owerstes van die leërs en die hele volk dan nie geluister na die stem van die HERE om in die land Juda te bly nie.

5

Maar Johanan, die seun van Karag, en al die owerstes van die leërs het die hele oorblyfsel van Juda geneem wat uit al die nasies waarheen hulle verdryf was, teruggekom het om in die land Juda te woon,

6

die manne en die vroue en die kinders en die dogters van die koning en al die mense wat Nebusar dan, die owerste van die lyfwag, by Ged lja, die seun van Ah¡kam, die seun van Safan, laat staan het -- ook die profeet Jeremia en Barug, die seun van Ner¡a --

7

en hulle het na Egipteland getrek; want hulle het nie geluister na die stem van die HERE nie. En hulle het tot by Tagp nhes gekom.

8

Toe het die woord van die HERE tot Jeremia gekom in Tagp nhes en gesê:

9

Neem groot klippe in jou hand en begrawe hulle in klei in die vierkant wat by die ingang van Farao se paleis in Tagp nhes is, voor die oë van die Joodse manne;

10

en sê vir hulle: So spreek die HERE van die leërskare, die God van Israel: Kyk, Ek stuur en laat my kneg Nebukadrsar, die koning van Babel, haal, en Ek sal sy troon neersit bo-op hierdie klippe wat Ek begrawe het; en hy sal sy pragtapyt daaroor uitspan.

11

En hy sal kom en Egipteland verower: wie vir die pes bestem is, vir die pes; en wie vir die gevangenskap, vir die gevangenskap; en wie vir die swaard, vir die swaard!

12

En Ek sal 'n vuur aansteek in die huise van die gode van Egipte; en hy sal hulle verbrand en hulle as gevangenes wegvoer; en hy sal hom wikkel in die land van Egipte soos 'n herder hom wikkel in sy kleed, en hy sal daarvandaan in vrede wegtrek.

13

En hy sal die klippilare van Bet-Semes wat in Egipteland is, verbreek en die huise van die gode van Egipte met vuur verbrand.

JEREMIA 44


JEREMIA Chapter 44 - Afrikaans Bible - SpeedBible by johnhurt.com

JEREMIA 43

JEREMIA

Return to Index

Chapter 44

1

Die woord wat tot Jeremia gekom het aan al die Jode wat in Egipteland woonagtig was, wat in Migdol en in Tagp nhes en in Nof en in die land Patros gewoon het:

2

So sê die HERE van die leërskare, die God van Israel: Julle het self gesien al die onheil wat Ek oor Jerusalem en oor al die stede van Juda gebring het; en kyk, hulle is vandag 'n puinhoop, sonder dat daar iemand in woon;

3

weens hulle boosheid wat hulle bedryf het, om My te terg deur heen te gaan om rook te laat opstyg en ander gode te dien wat hulle nie geken het, hulle, julle en julle vaders nie.

4

En Ek het na julle gestuur al my knegte, die profete, vroeg en laat, om te sê: Moet tog nie hierdie gruwelike saak wat Ek haat, doen nie.

5

Maar hulle het nie geluister en geen gehoor gegee om hulle van hul boosheid te bekeer nie, om vir ander gode geen rook te laat opgaan nie.

6

Daarom is my grimmigheid en my toorn uitgestort en het dit gebrand in die stede van Juda en op die strate van Jerusalem, sodat hulle 'n puinhoop, 'n wildernis geword het soos dit vandag is.

7

So sê dan nou die HERE, die God van die leërskare, die God van Israel: Waarom berokken julle julself 'n groot onheil om onder julle man en vrou, kind en suigling uit Juda uit te roei, om vir julle niemand te laat oorbly nie,

8

deurdat julle My terg met die werke van julle hande, om vir ander gode rook te laat opgaan in Egipteland waar julle gekom het om as vreemdelinge te vertoef, sodat julle julself uitroei en 'n voorwerp van vervloeking en van smaad onder al die nasies van die aarde word?

9

Het julle vergeet die booshede van julle vaders en die booshede van die konings van Juda en die booshede van hulle vroue en julle eie booshede en die booshede van julle vroue wat hulle bedryf het in die land Juda en op die strate van Jerusalem?

10

Hulle is tot vandag toe nie verbrysel van hart nie, en hulle was nie bevrees en het nie gewandel in my wet en in my insettinge wat Ek julle en jul vaders voorgehou het nie.

11

Daarom, so sê die HERE van die leërskare, die God van Israel: Kyk, Ek rig my aangesig teen julle ten kwade en om die hele Juda uit te roei.

12

En Ek sal die oorblyfsel van Juda wegneem, wat hulle aangesig gerig het om na Egipteland te trek, om daar as vreemdelinge te vertoef; en hulle sal almal in Egipteland omkom. Deur die swaard sal hulle val, deur die hongersnood sal hulle verteer word, groot sowel as klein; deur die swaard en die hongersnood sal hulle sterwe; en hulle sal 'n voorwerp van verwensing, van verbasing en van vervloeking en smaad word.

13

En Ek sal besoeking doen oor die wat in Egipteland woon, soos Ek besoeking gedoen het oor Jerusalem deur die swaard, die hongersnood en die pes;

14

sodat daar geeneen sal wees wat ontvlug of vryraak vir die oorblyfsel van Juda wat in Egipteland gekom het om daar as vreemdelinge te vertoef nie, dat hulle kan teruggaan in die land Juda waar hulle siel na verlang om terug te gaan, om daar te woon; want hulle sal nie teruggaan behalwe enkele vlugtelinge nie.

15

En al die manne wat geweet het dat hulle vroue vir ander gode rook laat opgaan, en al die vroue wat daar staan, 'n groot menigte, en die hele volk wat in Egipteland, in Patros gewoon het, het Jeremia geantwoord en gesê:

16

Aangaande die woord wat u ons in die Naam van die HERE verkondig het -- ons sal na u nie luister nie.

17

Maar ons sal stellig alles doen wat uit ons mond uitgegaan het -- om vir die hemelkoningin rook te laat opgaan en vir haar drankoffers uit te giet soos ons gedoen het, ons en ons vaders, ons konings en ons vorste, in die stede van Juda en op die strate van Jerusalem; toe is ons met brood versadig en was gelukkig, en ons het geen onheil gesien nie.

18

Maar vandat ons opgehou het om vir die hemelkoningin rook te laat opgaan en vir haar drankoffers uit te giet, het ons aan alles gebrek gehad en het ons deur die swaard en die hongersnood omgekom.

19

En as ons vir die hemelkoningin rook laat opgaan en vir haar drankoffers uitgiet -- is dit dan sonder ons mans dat ons vir haar koeke maak om haar af te beeld en drankoffers vir haar uitgiet?

20

Toe het Jeremia gespreek met die hele volk, met die manne en die vroue en die hele volk wat hom antwoord gegee het, en gesê:

21

Aan die offerrook wat julle laat opgaan het in die stede van Juda en op die strate van Jerusalem, julle en julle vaders, julle konings en julle vorste en die volk van die land -- het die HERE daaraan nie gedink nie en het dit nie in sy hart opgekom nie? --

22

sodat die HERE dit nie langer kon verdra weens die boosheid van julle handelinge, weens die gruwels wat julle bedryf het nie. So het julle land dan 'n puinhoop geword en 'n voorwerp van verbasing en van vervloeking, sonder inwoners, soos dit vandag is;

23

omdat julle rook laat opgaan het en teen die HERE gesondig en nie na die stem van die HERE geluister het nie en in sy wet en in sy insettinge en in sy getuienisse nie gewandel het nie; daarom het hierdie onheil oor julle gekom soos dit vandag is.

24

Verder het Jeremia aan die hele volk en al die vroue gesê: Hoor die woord van die HERE, o hele Juda wat in Egipteland is!

25

So spreek die HERE van die leërskare, die God van Israel, en sê: Julle en julle vroue, julle het dan met julle mond gespreek en dit met julle hande in vervulling laat gaan, terwyl julle sê: Ons sal ons geloftes wat ons gedoen het, stellig hou om rook te laat opgaan vir die hemelkoningin en vir haar drankoffers uit te giet -- bevestig dan nou maar julle geloftes, ja, hou nou maar julle geloftes!

26

Daarom, hoor die woord van die HERE, o hele Juda wat in Egipteland woon! Kyk, Ek sweer by my grote Naam, sê die HERE: Nooit sal my Naam meer aangeroep word deur die mond van enige man van Juda in die hele Egipteland nie, met die woorde: So waar as die Here HERE leef!

27

Kyk, Ek is wakker oor hulle ten kwade en nie ten goede nie; en al die manne van Juda wat in Egipteland is, sal deur die swaard en die hongersnood omkom, totdat dit met hulle gedaan is.

28

Maar die wat van die swaard vryraak, sal uit Egipteland terugkom in die land Juda, min in getal; so sal dan die hele oorblyfsel van Juda wat in Egipteland gekom het om daar as vreemdelinge te vertoef, weet wie se woord sal bestaan, myne of hulle s'n.

29

En dit sal vir julle die teken wees, spreek die HERE, dat Ek oor julle besoeking sal doen in hierdie plek, sodat julle kan weet dat my woorde sekerlik teen julle sal bestaan ten kwade --

30

so sê die HERE: Kyk, Ek gee Farao Hofra, die koning van Egipte, in die hand van sy vyande en in die hand van die wat sy lewe soek, soos Ek Sedek¡a, die koning van Juda, gegee het in die hand van Nebukadrsar, die koning van Babel, sy vyand, wat ook sy lewe gesoek het.

JEREMIA 45


JEREMIA Chapter 45 - Afrikaans Bible - SpeedBible by johnhurt.com

JEREMIA 44

JEREMIA

Return to Index

Chapter 45

1

Die woord wat die profeet Jeremia aan Barug, die seun van Ner¡a, meegedeel het toe hy hierdie woorde uit die mond van Jeremia in 'n boek geskrywe het, in die vierde jaar van Jojakim, die seun van Jos¡a, die koning van Juda:

2

So spreek die HERE, die God van Israel, aangaande jou, o Barug!

3

Jy sê: Wee my tog, want die HERE het kommer aan my smart toegevoeg; ek is moeg van my gesug en vind geen rus nie!

4

So moet jy vir hom sê: So spreek die HERE: Kyk, wat Ek gebou het, breek Ek self af; en wat Ek geplant het, ruk Ek self uit; en dit betref die hele aarde.

5

En sou jy vir jou groot dinge soek? Soek dit nie; want kyk, Ek bring onheil oor alle vlees, spreek die HERE; maar Ek sal jou siel vir jou as buit gee in al die plekke waarheen jy sal gaan.

JEREMIA 46


JEREMIA Chapter 46 - Afrikaans Bible - SpeedBible by johnhurt.com

JEREMIA 45

JEREMIA

Return to Index

Chapter 46

1

Die woord van die HERE wat aangaande die volke tot die profeet Jeremia gekom het.

2

Oor Egipte. Oor die leër van Farao Nego, die koning van Egipte, wat by die Eufraatrivier by K rkemis was, wat Nebukadrsar, die koning van Babel, verslaan het in die vierde jaar van Jojakim, die seun van Jos¡a, die koning van Juda --

3

Hou die klein en die groot skild klaar, en kom aan na die geveg!

4

Span die perde in, en klim op, o ruiters! En staan reg, met die helms op; maak blink die spiese, trek die pantsers aan.

5

Waarom sien ek -- hulle is verslae, hulle wyk agteruit? Ja, hulle helde is verslaan en vlug al verder sonder om om te draai. Daar is skrik rondom, spreek die HERE.

6

Die wat gou is, kan nie ontvlug nie, en die held kan nie ontkom nie; teen die noorde, aan die kant van die Eufraatrivier, het hulle gestruikel en geval.

7

Wie is dit wat daar oprys soos die Nyl, waarvan die waters klots soos strome?

8

Egipte rys op soos die Nyl en sy waters klots soos strome; en hy sê: Ek sal optrek, die aarde oordek, ek wil die stad verwoes en die wat daarin woon.

9

Trek op, perde, en raas, waens! En laat die helde uittrek: Kusiete en Putërs wat die skild hanteer, en Ludiete wat die boog hanteer en span.

10

Maar die dag behoort aan die Here HERE van die leërskare, 'n dag van wraak, om wraak te neem op sy teëstanders; en die swaard sal verslind en versadig en dronk word van hulle bloed; want die Here HERE van die leërskare het 'n slagoffer in die Noordland, by die Eufraatrivier.

11

Gaan op na G¡lead en gaan haal balsem, o jonkvrou, dogter van Egipte! Tevergeefs vermenigvuldig jy medisyne, daar is geen genesing vir jou nie.

12

Die nasies het van jou skande gehoor en die aarde is vol van jou geskreeu; want held het gestruikel teen held, hulle altwee het saam geval.

13

Die woord wat die HERE tot die profeet Jeremia gespreek het aangaande die koms van Nebukadrsar, die koning van Babel, om Egipteland te verower.

14

Verkondig dit in Egipte en laat dit hoor in Migdol; ja, laat dit hoor in Nof en in Tagp nhes. Sê: Staan reg, en maak jou klaar, want die swaard het verslind wat rondom jou is.

15

Waarom is jou ruitery neergewerp? Dit het nie bly staan nie, omdat die HERE dit omgestoot het.

16

Hy het baie laat struikel, ja, die een val oor die ander, sodat hulle gesê het: Staan op en laat ons teruggaan na ons volk en na die land van ons geboorte weens die verdrukkende swaard.

17

Hulle het daar geroep: Farao, die koning van Egipte, is oorlogsrumoer; hy het die bepaalde tyd laat verbygaan.

18

So waar as Ek leef, spreek die Koning, wie se Naam is HERE van die leërskare, daar sal sekerlik een kom soos Tabor onder die berge en soos Karmel by die see.

19

Maak vir jou toebereidsels om in ballingskap te gaan, o inwoner, dogter van Egipte; want Nof sal 'n woesteny word en dit sal verniel word, sonder inwoner wees.

20

Egipte is 'n pragtige vers; 'n steekvlieg kom, dit kom van die noorde af.

21

Ook is haar huurtroepe daar by haar soos kalwers uit die stal; maar hulle het ook omgedraai, almal saam gevlug, hulle het nie bly staan nie; want die dag van hulle ondergang het oor hulle gekom, die tyd van hulle besoeking.

22

Haar geluid is soos van 'n slang wat wegseil; want met 'n leërmag trek hulle en kom na haar met byle soos houtkappers.

23

Hulle kap haar bos om, spreek die HERE; want hulle is onberekenbaar: want hulle is meer as sprinkane, sodat 'n mens hulle nie kan tel nie.

24

Die dogter van Egipte staan beskaamd; sy is oorgegee in die hand van die volk uit die Noorde.

25

Die HERE van die leërskare, die God van Israel, sê: Kyk, Ek doen besoeking oor Amon van No en oor Farao en Egipte en sy gode en sy konings, ja, oor Farao en die wat op hom vertrou;

26

en Ek sal hulle oorgee in die hand van die wat hulle lewe soek, en in die hand van Nebukadrsar, die koning van Babel, en in die hand van sy dienaars. Maar daarna sal dit bewoon word soos in die dae van die voortyd, spreek die HERE.

27

Maar jy, my kneg Jakob, wees nie bevrees nie; en wees nie verskrik nie, o Israel! Want kyk, Ek verlos jou uit ver plekke en jou kroos uit die land van hulle gevangenskap; en Jakob sal terugkom en stil en gerus wees sonder dat iemand hom verskrik.

28

Jy, o my kneg Jakob, wees nie bevrees nie, spreek die HERE, want Ek is met jou. Want Ek sal 'n einde maak aan al die nasies waarheen Ek jou verdryf het; maar aan jou sal Ek geen einde maak nie, maar Ek sal jou tugtig met mate, al sal Ek jou sekerlik nie ongestraf laat bly nie.

JEREMIA 47


JEREMIA Chapter 47 - Afrikaans Bible - SpeedBible by johnhurt.com

JEREMIA 46

JEREMIA

Return to Index

Chapter 47

1

Die woord van die HERE wat aangaande die Filistyne tot die profeet Jeremia gekom het voordat Farao Gasa verslaan het.

2

So sê die HERE: Kyk, die waters rys op uit die noorde en hulle sal 'n oorlopende stroom word; ja, hulle oorstroom die land en sy volheid, die stad en die wat daarin woon; en die mense sal skreeu, en al die inwoners van die land sal huil,

3

weens die stampgeluid van sy perde se pote, weens die geraas van sy waens, die gedreun van sy wiele. Die vaders kyk nie om na die kinders nie -- so slap is die hande --

4

weens die dag wat kom om al die Filistyne tot niet te maak, om van Tirus en Sidon die laaste een uit te roei wat kan help; want die HERE maak die Filistyne tot niet, die oorblyfsel van die eiland Kaftor.

5

'n Kaal plek het op Gasa gekom; Askelon is vernietig, die oorblyfsel van hulle dal. Hoe lank sal jy jou stukkend kerwe?

6

Wee, swaard van die HERE, hoe lank sal jy geen rus hê nie? Keer terug in jou skede, rus en wees stil.

7

Hoe sou dit rus hê, terwyl die HERE daaraan bevel gegee het teen Askelon en teen die seekus? Daar het Hy dit bestel.

JEREMIA 48


JEREMIA Chapter 48 - Afrikaans Bible - SpeedBible by johnhurt.com

JEREMIA 47

JEREMIA

Return to Index

Chapter 48

1

Oor Moab. So sê die HERE van die leërskare, die God van Israel: Wee oor Nebo, want dit is verwoes; Kirjat im staan beskaamd, dit is ingeneem; die rotsvesting is beskaamd en verskrik.

2

Uit is dit met die roem van Moab; in Hesbon het hulle onheil teen hom bedink en gesê: Kom laat ons hom uitroei, dat hy geen nasie meer is nie. Ook jy, Madmen, sal verwoes word, die swaard sal jou agtervolg.

3

Hoor! Geskreeu uit Horon im: verwoesting en 'n groot vernieling.

4

Moab is verbreek; sy kleintjies laat 'n geskreeu hoor.

5

Want die hoogte van Luhit gaan hulle op met geween by geween; want aan die hange van Horon im het hulle angsgeskreeu van verbreking gehoor.

6

Vlug, red julle lewe, en word soos 'n kaal bos in die woestyn!

7

Want omdat jy vertrou het op jou handelinge en op jou voorrade, sal jy ook ingeneem word; en Kamos sal uittrek in ballingskap, sy priesters en sy vorste almal saam.

8

En die verwoester sal kom oor elke stad, sodat geen stad sal vryraak nie; en die dal sal te gronde gaan, en die gelyk veld sal verwoes word, soos die HERE gesê het.

9

Gee vlerke aan Moab, want hy sal moet wegvlieg; en sy stede sal 'n woesteny word, sonder dat daar iemand in woon.

10

Vervloek is hy wat nalatig is om die werk van die HERE te doen; ja, vervloek is hy wat sy swaard van bloed terughou!

11

Moab was gerus van sy jeug af en het stil gelê op sy afsaksel, sonder dat hy leeggemaak is van vat in vat: hy het nie in ballingskap gegaan nie; daarom het sy smaak in hom gebly en sy geur nie verander nie.

12

Daarom, kyk, daar kom dae, spreek die HERE, dat Ek aftappers na hom sal stuur wat hom sal aftap en sy vate sal leegmaak en sy kruike stukkend slaan.

13

En Moab sal beskaamd staan deur Kamos, soos die huis van Israel beskaamd gestaan het deur Bet-el waar hulle op vertrou het.

14

Hoe kan julle sê: Ons is helde en manne bekwaam om te veg?

15

Moab is verwoes, en hulle het opgegaan in sy stede, en sy beste jongmanne het afgegaan om geslag te word, spreek die Koning wie se Naam is HERE van die leërskare.

16

Die ondergang van Moab is naby om te kom, en sy onheil is baie haastig.

17

Beklaag hom, almal wat rondom hom is en almal wat sy naam ken! Sê: Hoe is die sterk staf, die sierlike stok gebreek!

18

Kom af uit jou heerlikheid, en sit in die dorsland, o inwoner, dogter van Dibon! Want die verwoester van Moab het teen jou opgetrek, hy het jou forte verwoes.

19

Gaan staan op die pad, en kyk uit, o inwoner van Aroër! Vra vir hom wat vlug en vir haar wat ontkom; sê: Wat het gebeur?

20

Moab staan beskaamd, want hy is verslae. Huil en skreeu, verkondig dit by die Arnon dat Moab verwoes is!

21

Ja, 'n oordeel het gekom oor die land van die gelykte, oor Holon en oor Jahas en oor Mef t,

22

en oor Dibon en oor Nebo en oor Bet-Diblat im,

23

en oor Kirjat im en oor Bet-Gamul en oor Bet-Meon,

24

en oor Krijot en oor Bosra, ja, oor al die stede van die land Moab, die wat ver en die wat naby is.

25

Die horing van Moab is afgekap en sy arm is verbreek, spreek die HERE.

26

Maak hom dronk, omdat hy hom groot gehou het teen die HERE, sodat Moab neerslaan in sy uitbraaksel en hy self ook 'n belagging word.

27

Want was Israel vir jou nie 'n bespotting nie? Of is hy onder die diewe betrap, dat jy die hoof geskud het so dikwels as jy van hom gespreek het?

28

Verlaat die stede en gaan woon in die rots, inwoners van Moab! En word soos 'n duif wat sy nes maak oorkant die opening van die afgrond.

29

Ons het van die trotsheid van Moab gehoor -- hy is baie trots! -- van sy hoogheid en sy trotsheid en sy hoogmoed en die verheffing van sy hart.

30

Ek ken sy grimmigheid, spreek die HERE, en sy onbehoorlike grootpratery; onbehoorlik het hulle gehandel.

31

Daarom sal ek oor Moab huil, ja, oor die hele Moab dit uitskreeu; oor die manne van Kir-Heres sug hulle.

32

Bo die geween van Jaser sal ek jou beween, o wingerdstok van Sibma! Jou ranke het gegaan oor die see, tot by die see van Jaser het hulle gekom -- die verwoester het jou somervrugte en jou druiwe-oes oorval.

33

Daarom is vreugde en gejuig weggeneem uit die land van tuine en uit die land Moab, en Ek het die wyn uit die parskuipe laat verdwyn; hulle sal dit nie trap met vreugdegeroep nie; die vreugdegeroep sal geen vreugdegeroep wees nie.

34

Weens die geskreeu van Hesbon tot by Ele le, tot by Jahas het hulle hul stem verhef, van Soar af tot by Horon im, Eglat-Sel¡sia; want ook die waters van Nimrim sal 'n woesteny word.

35

En Ek sal in Moab 'n einde maak, spreek die HERE, aan hom wat op die hoogte offer en rook laat opgaan vir sy god.

36

Daarom klaag my hart oor Moab soos fluite, ja, my hart klaag oor die manne van Kir-Heres soos fluite; omdat die oorwins wat hulle verwerf het, verlore gegaan het.

37

Want al die hoofde is kaal en al die baarde is afgeskeer; op al die hande is snye en om die heupe is 'n roukleed.

38

Op al die dakke van Moab en op sy pleine is net rouklag, want Ek het Moab verbreek soos 'n ding waar 'n mens geen behae in het nie, spreek die HERE.

39

Hoe is hy verslae! Hulle huil. Hoe het Moab die rug gedraai met skaamte! So sal Moab dan vir almal wat rondom hom is, 'n belagging en 'n verskrikking word.

40

Want so sê die HERE: Kyk, hy sal vlieg soos 'n arend en sal sy vleuels oor Moab uitsprei.

41

Die stede is ingeneem, en die bergvestings is verower; en die hart van die helde van Moab sal in die dag wees soos die hart van 'n vrou wat in nood is.

42

En Moab sal verdelg word, dat hy geen volk meer is nie, omdat hy hom groot gehou het teen die HERE.

43

Die skrik en die kuil en die strik oor jou, o inwoner van Moab, spreek die HERE.

44

Hy wat vlug vir die vrees, sal val in die kuil; en hy wat uit die kuil klim, sal gevang word in die net; want Ek sal oor hom, oor Moab, bring die jaar van hulle besoeking, spreek die HERE.

45

In die beskutting van Hesbon staan vlugtelinge sonder krag; want 'n vuur het uitgegaan uit Hesbon en 'n vlam uit die huis van Sihon, en het die slape van die hoof van Moab en die skedel van die rumoermakers verteer.

46

Wee jou, Moab! Die volk van Kamos is verlore; want jou seuns is weggeneem as gevangenes en jou dogters in gevangenskap.

47

Maar aan die einde van die dae sal Ek die lot van Moab verander, spreek die HERE. Tot sover die oordeel van Moab.

JEREMIA 49


JEREMIA Chapter 49 - Afrikaans Bible - SpeedBible by johnhurt.com

JEREMIA 48

JEREMIA

Return to Index

Chapter 49

1

Oor die kinders van Ammon. So sê die HERE: Het Israel geen kinders nie? Het hy geen erfgenaam nie? Waarom het Milkom Gad uit sy besitting verdrywe en woon sy mense in die stede daarvan?

2

Daarom, kyk, daar kom dae, spreek die HERE, dat Ek teen Rabba van die kinders van Ammon oorlogsgeskreeu sal laat hoor, en dit sal word 'n woeste puinhoop, en sy onderhorige plekke sal met vuur verbrand word; dan sal Israel die wat hom in besit geneem het, in besit neem, sê die HERE.

3

Huil, o Hesbon, want Ai is verwoes; skreeu, o dogters van Rabba! Omgord julle met rouklere, hef 'n rouklag aan en swerf rond tussen die klipmure; want Milkom sal in ballingskap gaan, sy priesters en sy vorste almal saam.

4

Wat roem jy op die dale, op die oorvloed van jou dal, o afkerige dogter, wat op jou voorrade vertrou en sê: Wie sal aan my kom?

5

Kyk, Ek bring vrees oor jou vir almal wat rondom jou is, spreek die Here HERE van die leërskare; en julle sal weggedryf word, elkeen reg voor hom uit, sonder dat iemand die swerwelinge vergader.

6

Maar daarna sal Ek die lot van die kinders van Ammon verander, spreek die HERE.

7

Oor Edom. So sê die HERE van die leërskare: Is daar geen wysheid meer in Teman nie? Ontbreek raad by die verstandiges? Is hulle wysheid uitgeput?

8

Vlug, draai om, skuil diep weg, o inwoners van Dedan! Want Ek het die ondergang van Esau oor hom gebring, die tyd dat Ek oor hom besoeking doen.

9

As daar druiwesnyers na jou kom, sal hulle geen na-oes laat oorbly nie; of diewe in die nag -- hulle sal verniel totdat hulle genoeg het.

10

Want Ek het Esau ontbloot, Ek het sy skuilplekke oopgemaak, sodat hy hom nie kan wegsteek nie; sy geslag is verwoes, ook sy broers en sy bure, en hy is daar nie.

11

Laat jou wese agterbly, en k sal hulle in die lewe hou, en laat jou weduwees op My vertrou.

12

Want so sê die HERE: Kyk, hulle wat eintlik die beker nie moes drink nie, moet sekerlik drink; en jy, sou jy heeltemal ongestraf bly? Jy sal nie ongestraf bly nie, maar sekerlik drink.

13

Want Ek het by Myself gesweer, spreek die HERE, dat Bosra 'n voorwerp van verbasing, van smaad, 'n woestheid en 'n vervloeking sal word; en al sy stede sal ewige puinhope wees.

14

Ek het 'n tyding van die HERE gehoor, en 'n boodskapper is gestuur onder die nasies om te sê: Versamel julle en kom aan teen hom en maak julle gereed vir die oorlog.

15

Want kyk, Ek het jou klein gemaak onder die nasies, verag onder die mense.

16

Jou vreeslikheid het jou bedrieg, die vermetelheid van jou hart, o jy wat woon in die rotsklowe, jy wat die top van die heuwel in besit hou! Al maak jy jou nes so hoog soos die arend -- daarvandaan sal Ek jou neerwerp, spreek die HERE.

17

So sal Edom dan 'n voorwerp van verbasing word; elkeen wat by hom verbytrek, sal hom verbaas en spot oor al sy plae.

18

Soos die omkering van Sodom en Gomorra met hulle bure, sê die HERE, sal daar niemand woon en geen mensekind daar vertoef nie.

19

Kyk, soos 'n leeu uit die pronkbosse van die Jordaan sal daar een optrek teen die vaste woning; want in 'n oomblik sal Ek hulle daaruit wegjaag; en hom wat uitgekies is, sal Ek daaroor aanstel. Want wie is soos Ek? En wie sal My dagvaar? En wie is tog 'n herder wat voor my aangesig kan standhou?

20

Daarom, hoor die raadsbesluit van die HERE wat Hy teen Edom geneem en sy planne wat Hy teen die inwoners van Teman beraam het: Waarlik, die kleinstes van die kudde sal weggesleep word; waarlik, hulle weiveld sal oor hulle verslae wees.

21

Van die geluid van hulle val bewe die aarde; daar is 'n geskreeu -- by die Skelfsee word die geluid daarvan gehoor.

22

Kyk, een sal opstyg en vlieg soos 'n arend en sy vlerke oor Bosra uitsprei; en die hart van die helde van Edom sal in die dag wees soos die hart van 'n vrou wat in nood is.

23

Oor Damaskus. Beskaamd staan Hamat en Arpad, want hulle het slegte tyding gehoor; hulle beweeg, soos die see, in bekommernis, dit kan nie rus nie.

24

Damaskus is ontmoedig, hy het omgedraai om te vlug, en skrik het hom aangegryp; benoudheid en weë soos van een wat baar, het hom aangegryp.

25

Hoe is die roemryke stad nie verlaat nie, die vesting van my vreugde!

26

Daarom sal sy jongmanne val op sy pleine, en al die krygsmanne in die dag omkom, spreek die HERE van die leërskare.

27

En Ek sal 'n vuur aansteek in die muur van Damaskus, en dit sal die paleise van Bnhadad verteer.

28

Oor Kedar en oor die koninkryke van Hasor wat Nebukadrsar, die koning van Babel, verslaan het. So sê die HERE: Maak julle klaar, trek op teen Kedar, en verdelg die kinders van die Ooste.

29

Hulle sal hulle tente en kleinvee wegvoer, hulle tentdoeke en al hulle huisraad en hulle kamele meeneem, en oor hulle uitroep: Skrik rondom!

30

Vlug, vlug haastig, skuil diep weg, o inwoners van Hasor, spreek die HERE; want Nebukadrsar, die koning van Babel, het 'n besluit teen julle geneem en 'n plan teen julle beraam.

31

Maak julle klaar, trek op teen 'n sorgelose nasie wat in gerustheid woon, spreek die HERE, wat geen poorte of grendel het nie, wat alleen woon.

32

En hulle kamele sal 'n roof en die menigte van hulle vee 'n buit wees; en Ek sal hulle verstrooi na al die windstreke, die wat aan die rand hulle hare wegskeer; en Ek sal hulle ondergang van alle kante aanbring, spreek die HERE.

33

En Hasor sal word 'n lêplek van jakkalse, 'n wildernis tot in ewigheid; niemand sal daar woon nie, en geen mensekind sal daar vertoef nie.

34

Die woord van die HERE wat tot die profeet Jeremia gekom het oor Elam, in die begin van die regering van Sedek¡a, die koning van Juda, naamlik:

35

So sê die HERE van die leërskare: Kyk, Ek verbreek die boog van Elam, die keur van hulle krag.

36

En Ek sal vier winde uit die vier hoeke van die hemel oor Elam aanbring en sal hulle na al hierdie windstreke verstrooi; en daar sal geen nasie wees waar die verjaagdes van Elam nie sal kom nie.

37

En Ek sal Elam verskrik voor hulle vyande en voor die wat hulle lewe soek, en Ek sal onheil oor hulle bring, die gloed van my toorn, spreek die HERE; en Ek sal die swaard agter hulle aan stuur totdat Ek hulle vernietig het.

38

En Ek sal my troon in Elam vestig, en sal koning en vorste daaruit tot niet maak, spreek die HERE.

39

Maar aan die einde van die dae sal Ek die lot van Elam verander, spreek die HERE.

JEREMIA 50


JEREMIA Chapter 50 - Afrikaans Bible - SpeedBible by johnhurt.com

JEREMIA 49

JEREMIA

Return to Index

Chapter 50

1

Die woord wat die HERE deur die profeet Jeremia gespreek het oor Babel, oor die land van die Chaldeërs.

2

Verkondig onder die nasies en laat hoor, en steek 'n banier op, laat hoor; verberg dit nie; sê: Babel is ingeneem, Bel staan beskaamd, Merodag is verskrik; sy afgode staan beskaamd, sy drekgode is verskrik.

3

Want 'n volk trek teen hom op uit die Noorde; dit sal sy land 'n woesteny maak, sodat daar geen inwoner in is nie; mense sowel as diere het gevlug, weggetrek.

4

In die dae en in die tyd, spreek die HERE, sal die kinders van Israel kom, hulle met die kinders van Juda saam; onder geween sal hulle voorttrek en die HERE hulle God soek.

5

Hulle sal na Sion vra; op die pad hierheen sal hulle aangesig gerig wees; hulle sal kom en by die HERE aansluit in 'n ewige verbond wat nie vergeet sal word nie.

6

'n Kudde verlore skape was my volk; hulle herders het hulle laat dwaal, hulle weggevoer na die berge toe; hulle het gegaan van berg na heuwel, hulle het hul lêplek vergeet.

7

Almal wat hulle kry, het hulle opgeëet; en hulle teëstanders het gesê: Ons maak ons nie skuldig nie, omdat hulle gesondig het teen die HERE, die Woning van geregtigheid en die Verwagting van hulle vaders, die HERE.

8

Vlug uit Babel, en gaan uit die land van die Chaldeërs, en wees soos bokke voor die trop kleinvee uit!

9

Want kyk, Ek verwek en laat teen Babel optrek 'n menigte van groot nasies uit die Noordland; die sal hulle teen hom opstel -- daarvandaan sal hy ingeneem word; hulle pyle sal wees soos die van 'n voorspoedige held wat nie met leë hande terugkom nie.

10

En Chalda sal 'n buit word; almal wat hom beroof, sal versadig word; spreek die HERE.

11

Al is julle verheug, al jubel julle, plunderaars van my erfenis, al huppel julle soos 'n vers wat graan dors, en runnik julle soos die hingste --

12

julle moeder staan grootliks beskaamd; sy wat julle gebaar het, is rooi van skaamte. Kyk, sy is die agterste van die nasies, 'n woestyn, 'n dor land en 'n wildernis.

13

Weens die toorn van die HERE sal dit nie bewoon word nie, maar geheel en al 'n wildernis wees; elkeen wat by Babel verbygaan, sal verbaas wees en spot oor al sy plae.

14

Stel julle op teen Babel rondom, julle almal wat die boog span! Beskiet hom, spaar die pyle nie! Want hy het teen die HERE gesondig.

15

Juig oor hom rondom -- hy het hom oorgegee, sy pilare het geval, sy mure is afgebreek; want dit is die wraak van die HERE; wreek julle op hom, doen aan hom soos hy gedoen het!

16

Roei uit Babel uit die saaier en die wat die sekel hanteer in die oestyd; laat hulle vanweë die verdrukkende swaard elkeen na sy volk omdraai en elkeen na sy land vlug!

17

Israel is 'n rondgejaagde skaap wat die leeus weggedrywe het; eers het die koning van Assur hom opgeëet, en nou ten laaste het Nebukadrsar, die koning van Babel, sy gebeente afgeknaag.

18

Daarom, so sê die HERE van die leërskare, die God van Israel: Kyk, Ek doen besoeking oor die koning van Babel en oor sy land, soos Ek besoeking gedoen het oor die koning van Assur.

19

En Ek sal Israel na sy weiveld terugbring, en hy sal wei op Karmel en in Basan; en sy siel sal op die gebergte van Efraim en in G¡lead versadig word.

20

In die dae en in die tyd, spreek die HERE, sal die ongeregtigheid van Israel gesoek word, maar dit sal daar nie wees nie; en die sondes van Juda, maar hulle sal nie gevind word nie; want Ek sal vergifnis skenk aan diegene wat Ek laat oorbly.

21

Teen die land Merat im, trek daarteen op en teen die inwoners van Pekod! Verwoes en tref met die banvloek agter hulle, spreek die HERE, en doen net soos Ek jou beveel het.

22

Daar is oorlogsgeskreeu in die land en 'n groot verbreking.

23

Hoe is die hamer van die hele aarde afgekap en verbreek! Hoe het Babel geword 'n voorwerp van verbasing onder die nasies!

24

Ek het vir jou 'n strik gespan, en jy is ook gevang, o Babel, sonder dat jy dit geweet het; jy is betrap en ook gegryp, omdat jy jou teen die HERE in die stryd begeef het.

25

Die HERE het sy skatkamer oopgemaak en die werktuie van sy grimmigheid uitgebring; want 'n werk is dit wat die Here HERE van die leërskare te doen het in die land van die Chaldeërs.

26

Kom aan teen hom van alle kante, maak oop sy voorraadskure, stapel hom op soos koringmiede, en tref hom met die banvloek! Hy moet geen oorblyfsel hê nie.

27

Slaan dood al sy jong stiere, laat hulle afgaan om geslag te word. Wee hulle, want hulle dag het gekom, die tyd van hulle besoeking.

28

Hoor! Vlugtelinge en mense wat vrygeraak het uit die land van Babel, om in Sion te verkondig die wraak van die HERE onse God, die wraak van sy tempel.

29

Roep teen Babel skutters op, almal wat die boog span; slaan laer op rondom teen hom, laat daar geen ontkoming wees nie! Vergeld hom na sy werk, doen met hom net soos hy gedoen het, want hy was vermetel teen die HERE, teen die Heilige van Israel.

30

Daarom sal sy jongmanne val op sy pleine en al sy krygsmanne in die dag omkom, spreek die HERE.

31

Kyk, Ek het dit teen jou, o vermetele, spreek die Here HERE van die leërskare; want jou dag het gekom, die tyd dat Ek oor jou besoeking sal doen.

32

Dan sal die vermetele struikel en val, en daar sal niemand wees wat hom optel nie; en Ek sal 'n vuur aansteek in sy stede, en dit sal sy hele omgewing verteer.

33

So sê die HERE van die leërskare: Die kinders van Israel en die kinders van Juda is saam verdruk; en almal wat hulle as gevangenes weggevoer het, hou hulle vas, weier om hulle te laat trek.

34

Maar hulle Verlosser is sterk, HERE van die leërskare is sy Naam; Hy sal hulle saak sekerlik verdedig, om die aarde rus te gee en die inwoners van Babel in onrus te bring.

35

Die swaard oor die Chaldeërs, spreek die HERE, en oor die inwoners van Babel en oor sy vorste en oor sy wyse manne!

36

Die swaard oor die grootpraters, dat hulle dwaas kan word! Die swaard oor sy helde, dat hulle verskrik kan word!

37

Die swaard oor sy perde en sy strydwaens en oor die hele gemengde bevolking wat daar binne-in is, dat hulle vroue kan word! Die swaard oor sy skatte, dat hulle geplunder kan word!

38

Droogte oor sy waters, dat hulle kan uitdroog! Want dit is 'n land van gesnede beelde, en deur die skrikgestaltes is hulle waansinnig.

39

Daarom sal daar boskatte saam met wildehonde bly; ook sal daar volstruise in bly; 'n mens sal daar in ewigheid nie meer bly nie, en dit sal nie bewoon word van geslag tot geslag nie.

40

Soos God Sodom en Gomorra met hulle bure omgekeer het, spreek die HERE, sal daar niemand woon nie, en geen mensekind daar vertoef nie.

41

Kyk, daar kom 'n volk uit die Noorde, en 'n groot nasie en magtige konings word opgewek uit die agterhoeke van die aarde.

42

Boog en lans hanteer hulle; hulle is wreed en sonder barmhartigheid; hulle geluid bruis soos die see, en hulle ry op perde, gewapend soos 'n man vir die oorlog, teen jou, o dogter van Babel!

43

Die koning van Babel het die gerug van hulle gehoor, en sy hande het slap geword; benoudheid het hom aangegryp, smart soos van een wat baar.

44

Kyk, soos 'n leeu uit die pronkbosse van die Jordaan sal daar een optrek teen die vaste woning; want in 'n oomblik sal Ek hulle daaruit wegjaag, en hom wat uitgekies is, sal Ek daaroor aanstel. Want wie is soos Ek? En wie sal My dagvaar? En wie is tog 'n herder wat voor my aangesig kan standhou?

45

Daarom, hoor die raadsbesluit van die HERE wat Hy teen Babel geneem en sy planne wat Hy teen die land van die Chaldeërs beraam het: Waarlik, die kleinstes van die kudde sal weggesleep word; waarlik, hulle weiveld sal oor hulle verslae wees.

46

Van die tyding: Babel is ingeneem! bewe die aarde, en geskreeu word onder die nasies gehoor.

JEREMIA 51


JEREMIA Chapter 51 - Afrikaans Bible - SpeedBible by johnhurt.com

JEREMIA 50

JEREMIA

Return to Index

Chapter 51

1

So sê die HERE: Kyk, Ek wek op teen Babel en teen die inwoners van "die Hart van my Teëstanders" die gees van 'n verwoester.

2

En Ek sal vir Babel wanners stuur wat hom sal uitwan en sy land leegskud; want hulle lê rondom teen hom op die dag van onheil.

3

Laat die skutter sy boog span teen hom wat span, en teen die een wat hom in sy pantser verhef; en spaar sy jongmanne nie, tref sy ganse leër met die banvloek!

4

So sal daar dan gesneuweldes val in die land van die Chaldeërs en die wat deurboor is, op sy strate.

5

Want Israel en Juda is nie in weduweeskap gelaat deur hulle God, deur die HERE van die leërskare nie, al was hulle land vol skuld voor die Heilige van Israel.

6

Vlug uit Babel uit, en red elkeen sy lewe; kom nie om in sy ongeregtigheid nie; want dit is die tyd van wraak vir die HERE: Hy gee hom sy verdiende loon.

7

Babel was in die hand van die HERE 'n goue beker wat die hele aarde dronk gemaak het; die nasies het van sy wyn gedrink; daarom het die nasies rasend geword.

8

Skielik het Babel geval en is verbreek. Huil oor hom; gaan haal balsem vir sy pyn! Miskien sal hy gesond word.

9

Ons het aan Babel medisyne gegee, maar hy het nie gesond geword nie; verlaat hom en laat ons trek, elkeen na sy land; want sy strafgerig raak tot aan die hemel en verhef hom tot by die wolke.

10

Die HERE het ons geregtighede te voorskyn gebring; kom en laat ons in Sion vertel die werk van die HERE onse God!

11

Maak skerp die pyle, vat die skilde! Die HERE het die gees van die konings van Mdië opgewek; want sy voorneme is teen Babel om hom te verwoes; want dit is die wraak van die HERE, die wraak van sy tempel.

12

Hef 'n banier op teen die mure van Babel, versterk die wagposte, sit wagte uit, hou hinderlae klaar; want soos die HERE Hom voorgeneem het, so het Hy gedoen wat Hy oor die inwoners van Babel gespreek het.

13

Jy wat by die groot waters woon, wat skatryk is, jou einde het gekom, die maat waarop jy afgesny word.

14

Die HERE van die leërskare het by Homself gesweer: Al het Ek jou vol mense gemaak soos sprinkane, tog sal hulle oor jou 'n vreugdegeroep aanhef.

15

Hy wat die aarde gemaak het deur sy krag, die wêreld gegrond het deur sy wysheid en die hemel uitgespan het deur sy verstand --

16

as Hy sy stem laat hoor, is daar 'n geruis van waters in die hemel; en Hy laat dampe opgaan van die einde van die aarde; Hy maak bliksems vir die reën en laat die wind uitgaan uit sy voorraadskure.

17

Elke mens word dom, sonder kennis; elke goudsmid staan beskaamd deur die beeld; want sy gegote beeld is 'n leuen, en daar is geen gees in hulle nie.

18

Nietige afgode is hulle, werk vir spotterny; in die tyd van hulle besoeking gaan hulle tot niet.

19

Jakob se deel is nie soos hulle nie; want Hy is die Formeerder van alles, en Israel is die stam van sy erfenis; HERE van die leërskare is sy Naam.

20

Jy is vir My 'n hamer en oorlogswapens; en met jou verbrysel Ek nasies, en met jou verwoes Ek koninkryke.

21

En met jou verbrysel Ek die perd en sy ruiter; en met jou verbrysel Ek die strydwa en die wat daarop ry.

22

En Met jou verbrysel Ek man en vrou; en met jou verbrysel Ek grysaard en seun; en met jou verbrysel Ek die jongman en die jongedogter.

23

En met jou verbrysel Ek die herder en sy trop vee; en met jou verbrysel Ek die landbouer en sy twee osse; en met jou verbrysel Ek goewerneurs en owerstes.

24

Maar Ek sal voor julle oë aan Babel en aan al die inwoners van Chalda vergelde al hulle kwaad wat hulle in Sion gedoen het, spreek die HERE.

25

Kyk, Ek het dit teen jou, o berg wat verwoes, spreek die HERE; jy wat die hele aarde verwoes. En Ek sal my hand teen jou uitstrek en jou van die rotse afrol en sal jou maak 'n afgebrande berg.

26

En hulle sal uit jou geen klip neem vir 'n hoek of 'n klip vir fondamente nie; want jy sal ewige wildernisse wees, spreek die HERE.

27

Hef 'n banier op oor die aarde, blaas die basuin onder die nasies, heilig nasies teen hom, roep teen hom op die koninkryke van Ararat, Minni en Askenas, stel 'n kommandant teen hom aan, laat perde optrek soos stekerige sprinkane!

28

Heilig nasies teen hom, die konings van Mdië, die goewerneurs en al die owerstes daarvan, ja, die hele land van sy heerskappy.

29

Dan bewe die aarde en krimp inmekaar; want die gedagtes van die HERE kom tot stand teen Babel, om die land van Babel 'n woesteny te maak, sonder inwoner.

30

Die helde van Babel het opgehou om te veg, hulle het gebly in die bergvestings; hulle mag het verdwyn, hulle het vroue geword. Hulle het sy wonings aan die brand gesteek, sy grendels is verbreek.

31

Die een loper hardloop die ander tegemoet en die een boodskapper die ander, om aan die koning van Babel bekend te maak dat sy stad van alle kante ingeneem is;

32

en dat die driwwe beset is, en hulle die rietvleie met vuur verbrand het, en die krygsmanne verskrik is.

33

Want so sê die HERE van die leërskare, die God van Israel: Die dogter van Babel is soos 'n dorsvloer in die tyd as dit vasgetrap word; nog 'n kort rukkie, dan kom die oestyd vir hom.

34

Nebukadrsar, die koning van Babel, het my opgeëet, my vernietig; hy het my neergesit soos 'n leë skottel; hy het my verslind soos 'n draak; hy het sy buik met my lekkernye gevul; hy het my weggestoot.

35

Laat die inwoners van Sion sê: Die geweld en die verminking wat my aangedoen is, is op Babel! En laat Jerusalem sê: My bloed is op die inwoners van Chalda!

36

Daarom, so sê die HERE: Kyk, Ek verdedig jou saak en sal vir jou wraak neem; en Ek sal sy see droogmaak en sy fontein laat opdroë.

37

En Babel sal kliphope word, 'n lêplek van jakkalse, 'n voorwerp van verbasing en bespotting, sonder inwoner.

38

Almal saam brul hulle soos jong leeus, brom soos klein leeutjies.

39

As hulle verhit is, berei Ek hulle maaltyd en maak hulle dronk, sodat hulle uitgelate word en 'n ewige slaap kan slaap en nie wakker word nie, spreek die HERE.

40

Ek sal hulle afbring soos lammers om geslag te word, soos ramme saam met bokke.

41

Hoe is Sesag ingeneem en die roem van die hele aarde verower! Hoe het Babel 'n voorwerp van verbasing geword onder die nasies!

42

Die see het oor Babel opgerys, deur die gebruis van sy golwe is hy oordek.

43

Sy stede het 'n woesteny geword, 'n dor land en 'n wildernis; 'n land waar niemand in woon nie, en waar geen mensekind deurtrek nie.

44

En Ek sal besoeking doen oor Bel in Babel en uit sy mond uithaal wat hy verslind het; en geen nasies sal meer na hom toestroom nie. Ook val die muur van Babel.

45

Gaan uit hom uit, my volk, en red elkeen sy lewe van die toorngloed van die HERE!

46

En laat julle hart nie week wees, sodat julle bevrees word by die tyding wat in die land gehoor word nie, as daar 'n tyding kom in die een jaar, en daarna 'n tyding in die ander jaar, en daar geweld is in die land, heerser teen heerser.

47

Daarom, kyk, daar kom dae dat Ek besoeking sal doen oor die gesnede beelde van Babel; en sy hele land sal beskaamd staan, en al sy gesneuweldes sal daarin val.

48

Dan sal oor Babel juig hemel en aarde en alles wat daarin is; want uit die noorde kom die verwoesters oor hom, spreek die HERE.

49

Ook Babel moet val, o gesneuweldes van Israel, soos ook vir Babel geval het die gesneuweldes van die hele aarde.

50

Vrygeraaktes van die swaard, gaan weg, bly nie staan nie, dink aan die HERE uit die verte, en laat Jerusalem in julle hart opkom!

51

Ons staan beskaamd, want ons het smaadwoorde gehoor, skande het ons aangesig bedek; want vreemdes het gekom oor die heiligdomme van die huis van die HERE.

52

Daarom kyk, daar kom dae, spreek die HERE, dat Ek besoeking sal doen oor sy gesnede beelde; en die gewondes sal kerm in sy hele land.

53

Al sou Babel in die hemel opklim, en al sou hy die hoogte van sy vesting versterk -- van My af sal verwoesters oor hom kom, spreek die HERE.

54

Hoor! Geskreeu uit Babel en groot verbreking uit die land van die Chaldeërs;

55

want die HERE verwoes Babel en sal uit hom die groot geraas laat verdwyn; en hulle golwe sal bruis soos groot waters, die gedruis van hulle geluid sal weergalm.

56

Want 'n verwoester oorval hom, oorval Babel, en sy helde word gevang, hulle boë word stukkend gebreek; want 'n God van vergelding is die HERE; Hy sal gewis vergelde.

57

En Ek sal sy vorste en sy wyse manne, sy goewerneurs en sy owerstes en sy helde dronk maak; en hulle sal slaap 'n ewige slaap en nie wakker word nie, spreek die Koning wie se Naam is HERE van die leërskare.

58

So sê die HERE van die leërskare: Die breë muur van Babel sal tot op die grond toe afgebreek en sy hoë poorte sal met vuur verbrand word, sodat volke vir niks gearbei het en nasies vir die vuur; en hulle sal afgemat wees.

59

Die woord waarmee die profeet Jeremia bevel gegee het aan Ser ja, die seun van Ner¡a, die seun van Magsja, toe hy saam met Sedek¡a, die koning van Juda, na Babel getrek het, in die vierde jaar van sy regering. En Ser ja was laerkommandant.

60

En Jeremia het in 'n boek geskrywe al die onheil wat oor Babel sou kom, al hierdie woorde wat oor Babel geskrywe is.

61

En Jeremia het vir Ser ja gesê: As jy in Babel kom, dink daaraan en lees al hierdie woorde;

62

en sê: o HERE, U het oor hierdie plek gespreek om dit uit te roei, sodat daar geen inwoner, mens sowel as dier, sal wees nie, maar dat dit ewige wildernisse sal wees.

63

En as jy hierdie boek klaar gelees het, moet jy 'n klip daaraan vasmaak en dit binne-in die Eufraat gooi

64

en sê: So sal Babel sink en nie weer opkom nie weens die onheil wat Ek oor hom bring; en hulle sal afgemat wees. Tot sover die woorde van Jeremia.

JEREMIA 52


JEREMIA Chapter 52 - Afrikaans Bible - SpeedBible by johnhurt.com

JEREMIA 51

JEREMIA

Return to Index

Chapter 52

1

Sedek¡a was een en twintig jaar oud toe hy koning geword het, en hy het elf jaar in Jerusalem geregeer; en die naam van sy moeder was Hamutal, 'n dogter van Jeremia uit Libna.

2

En hy het gedoen wat verkeerd was in die oë van die HERE, net soos Jojakim gedoen het.

3

Want dit het oor Jerusalem en Juda gekom weens die toorn van die HERE, totdat Hy hulle van sy aangesig af weggewerp het. En Sedek¡a het gerebelleer teen die koning van Babel;

4

en in die negende jaar van sy regering, in die tiende maand, op die tiende van die maand, het Nebukadrsar, die koning van Babel, teen Jerusalem gekom, hy en sy hele leër, en hulle het daarteen laer opgeslaan en daarteen skanse rondom gebou.

5

En die stad is beleër tot die elfde jaar van die koning Sedek¡a.

6

In die vierde maand, op die negende van die maand, toe die hongersnood sterk was in die stad en die mense van die land geen brood gehad het nie,

7

is in die stad ingebreek, en al die krygsmanne het gevlug en in die nag uit die stad getrek deur die poort, tussen die twee mure wat by die koning se tuin is, terwyl die Chaldeërs rondom teen die stad was; en hulle het getrek op pad na die Vlakte toe.

8

Maar die leër van die Chaldeërs het die koning agternagejaag en Sedek¡a in die vlaktes van Jrigo ingehaal, en sy hele leër is van hom af verstrooi.

9

Toe vang hulle die koning en bring hom op na die koning van Babel, na Ribla, in die land Hamat; en hy het vonnis oor hom uitgespreek.

10

En die koning van Babel het die seuns van Sedek¡a voor sy oë gedood. En hy het ook al die vorste van Juda in Ribla gedood.

11

En hy het die oë van Sedek¡a laat verblind en hom met koperkettings geboei; daarna het die koning van Babel hom na Babel gebring en hom in die gevangenis gesit tot die dag van sy dood toe.

12

En in die vyfde maand, op die tiende van die maand -- dit was die negentiende jaar van koning Nebukadrsar, die koning van Babel -- het Nebusar dan, die owerste van die lyfwag, wat voor die koning van Babel gestaan het, in Jerusalem gekom;

13

en hy het die huis van die HERE en die paleis van die koning verbrand; ook al die huise van Jerusalem en elke groot huis met vuur verbrand.

14

En die hele leër van die Chaldeërs wat by die owerste van die lyfwag was, het al die mure van Jerusalem rondom omgegooi.

15

En uit die armes van die volk en die deel van die volk wat nog in die stad oor was, en die oorlopers wat na die koning van Babel oorgeloop het -- die oorblyfsel van die menigte, het Nebusar dan, die owerste van die lyfwag, in ballingskap weggevoer.

16

Maar uit die armes van die land het Nebusar dan, die owerste van die lyfwag, sommige laat agterbly as wynboere en as landbouers.

17

Verder het die Chaldeërs die koperpilare wat in die huis van die HERE was, en die afspoelwaentjies en die kopersee wat in die huis van die HERE was, stukkend gebreek en al die koper daarvan na Babel weggevoer.

18

Ook het hulle weggeneem die potte en die skoppe en die messe en die komme en die rookpanne en al die kopergereedskap waarmee die diens verrig is.

19

En die owerste van die lyfwag het weggeneem die skottels en die vuurpanne en die komme en die potte en die kandelaars en die rookpanne en die bekers -- wat van pure goud en wat van pure silwer was;

20

die twee pilare, die een see en die twaalf koperbeeste daaronder; die afspoelwaentjies wat koning Salomo vir die huis van die HERE gemaak het -- die koper van al hierdie voorwerpe kon nie geweeg word nie.

21

Wat betref die pilare, agttien el was die hoogte van een pilaar, en 'n lyn van twaalf el kon dit omspan; en sy dikte was vier vinger; dit was hol.

22

En 'n kapiteel van koper was daarop, en die hoogte van een kapiteel was vyf el, met vlegwerk en granaatjies op die kapiteel rondom, alles van koper; en net so aan die tweede pilaar, met granaatjies.

23

En van die granaatjies was ses en negentig sigbaar; al die granaatjies was honderd op die vlegwerk rondom.

24

Verder het die owerste van die lyfwag Ser ja, die hoofpriester, geneem, en Sef nja, die tweede priester, en die drie drumpelwagters.

25

En uit die stad het hy geneem een hofdienaar wat oor die krygsmanne aangestel was, en sewe man uit die wat die koning se aangesig gesien het, wat in die stad aanwesig was; en die skrywer van die leërowerste wat die mense van die land vir krygsdiens opgeroep het, en sestig man van die mense van die land wat binne-in die stad aanwesig was.

26

En Nebusar dan, die owerste van die lyfwag, het hulle geneem en hulle na die koning van Babel, na Ribla gebring.

27

En die koning van Babel het hulle neergeslaan en hulle gedood in Ribla, in die land Hamat. So is dan Juda uit sy land in ballingskap weggevoer.

28

Dit is die mense wat Nebukadrsar in ballingskap weggevoer het: in die sewende jaar, drie duisend drie en twintig Jode;

29

in die agttiende jaar van Nebukadrsar, uit Jerusalem agt honderd twee en dertig siele;

30

in die drie en twintigste jaar van Nebukadrsar het Nebusar dan, die owerste van die lyfwag, van die Jode sewe honderd vyf en veertig siele in ballingskap weggevoer. Al die siele is vier duisend ses honderd.

31

En in die sewe en dertigste jaar van die ballingskap van Jojagin, die koning van Juda, in die twaalfde maand, op die vyf en twintigste van die maand, het Evil-Merodag, die koning van Babel, in die jaar van sy troonsbestyging die hoof van Jojagin, die koning van Juda, verhef en hom uit die gevangenis uitgebring.

32

En hy het vriendelik met hom gespreek en sy stoel gesit bokant die stoel van die konings wat by hom in Babel was.

33

En hy het sy gevangenisklere verwissel; en hy het gedurigdeur brood voor sy aangesig geëet, al die dae van sy lewe.

34

En aangaande sy lewensonderhoud, 'n vaste lewensonderhoud is hom toegestaan deur die koning van Babel, na die eis van elke dag, tot die dag van sy dood toe, al die dae van sy lewe.

KLAAGLIEDERE VAN JEREMIA 1


KLAAGLIEDERE VAN JEREMIA Chapter 1 - Afrikaans Bible - SpeedBible by johnhurt.com

JEREMIA 52

KLAAGLIEDERE VAN JEREMIA

Return to Index

Chapter 1

1

Alef. Ag, hoe verlate sit die stad wat vol mense was! Sy het soos 'n weduwee geword, sy wat magtig was onder die nasies; die vorstin onder die provinsies het dienspligtig geword.

2

Bet. Bitterlik ween sy snags -- haar trane oor haar wange! Sy het geen trooster onder al haar liefhebbers nie; al haar vriende het troueloos teen haar gehandel, haar vyande geword.

3

Gimel. Juda is ontvolk deur ellende en deur sware diensbaarheid; hy sit onder die nasies, sonder om 'n rusplek te vind; al sy vervolgers het hom ingehaal tussen die engtes in.

4

Dalet. Die weë na Sion treur, omdat daar geen feesgangers is nie; al haar poorte lê woes, haar priesters sug, haar jonkvroue is bedroef, en sy self het dit bitter.

5

He. Haar teëstanders het die oorhand gekry, haar vyande lewe rustig; want die HERE het haar droefheid aangedoen vanweë die menigte van haar oortredinge; haar kinders het in gevangenskap gegaan voor die teëstander uit.

6

Wau. En van die dogter van Sion het gewyk al haar heerlikheid; haar vorste het geword soos takbokke wat geen weiveld vind nie en kragteloos heengegaan het voor die vervolger uit.

7

Sajin. Jerusalem dink, in die dae van haar ellende en haar omswerwinge, aan al haar kosbaarhede wat gewees het van die dae van die voortyd af. Toe haar volk deur die hand van die teëstander geval het en daar vir haar geen helper was nie, het die teëstanders haar aanskou, hulle het gelag oor haar ongelukkige uiteinde.

8

Get. Jerusalem het swaar gesondig, daarom het sy 'n voorwerp van afsku geword; almal wat haar geëer het, verag haar, omdat hulle haar naaktheid gesien het; sy self sug en het haar weggedraai.

9

Tet. Haar onreinheid kleef aan haar some, sy het aan haar einde nie gedink nie, en sy het wonderbaarlik gesink, sonder dat sy 'n trooster het. Sien my ellende aan, HERE, want die vyand hou hom groot.

10

Jod. Die teëstander het sy hand uitgesteek na al haar kosbaarhede; ja, sy het gesien hoedat heidene in haar heiligdom kom, van wie U bevel gegee het dat hulle in u vergadering nie mag kom nie.

11

Kaf. Haar hele bevolking sug, hulle soek brood, hulle het hul kosbaarhede vir voedsel gegee, om hulleself te verkwik. Aanskou, HERE, en merk op dat ek 'n veragte geword het.

12

Lamed. Raak dit julle nie, julle almal wat met die pad verbygaan? Aanskou en kyk of daar 'n smart is soos my smart wat my aangedoen is, waarmee die HERE my bedroef het op die dag van sy toorngloed.

13

Mem. Uit die hoogte het Hy vuur gestuur in my gebeente en dit oorweldig, Hy het 'n net voor my voet uitgesprei, Hy het my agteruit laat wyk, Hy het my woes gemaak, die hele dag ellendig.

14

Noen. Die juk van my oortredinge is vasgebind deur sy hand, hulle is saamgevleg, hulle het op my nek gekom, dit het my krag laat struikel. Die Here het my oorgegee in die hande van een teen wie ek geen teëstand kon bied nie.

15

Samek. Die Here het al my magtiges binne-in my verwerp, Hy het teen my 'n feestyd uitgeroep om my jongmanne te verbreek; die Here het die parskuip getrap vir die jonkvrou, die dogter van Juda.

16

Ajin. Daarom ween ek, my oog, my oog loop af in water, want ver van my is die trooster wat my verkwik; my kinders is verbyster, omdat die vyand die oorhand het.

17

Pe. Sion brei haar hande uit, sy het geen trooster nie; die HERE het die wat rondom hom was, teen Jakob ontbied as sy teëstanders; Jerusalem het in hul midde 'n voorwerp van afsku geword.

18

Sade. Regverdig is Hy, die HERE, want ek was teen sy mond wederstrewig. Hoor tog, alle volke, en aanskou my smart; my jonkvroue en my jongmanne het in gevangenskap gegaan.

19

Kof. Ek het geroep na my liefhebbers -- hulle het my in die steek gelaat; my priesters en my oudstes het in die stad beswyk toe hulle voedsel vir hulle gesoek het om hulleself te verkwik.

20

Resj. Aanskou, HERE, hoe benoud ek is, my ingewande is in beroering, my hart draai om in my binneste, want ek was baie wederstrewig; buitekant het die swaard berowe, binnekant is dit soos die pes.

21

Sjin. Hulle hoor dat ek sug, ek het geen trooster nie; al my vyande hoor van my onheil, hulle is bly dat U dit gedoen het. U laat die dag kom wat U uitgeroep het, dat hulle kan wees soos ek,

22

Tau. dat al hulle boosheid voor u aangesig kom; en doen aan hulle soos U aan my gedoen het vanweë al my oortredinge, want my versugtinge is baie, en my hart is krank.

KLAAGLIEDERE VAN JEREMIA 2


KLAAGLIEDERE VAN JEREMIA Chapter 2 - Afrikaans Bible - SpeedBible by johnhurt.com

KLAAGLIEDERE VAN JEREMIA 1

KLAAGLIEDERE VAN JEREMIA

Return to Index

Chapter 2

1

Alef. Ag, hoe het die Here in sy toorn die dogter van Sion met wolke oordek! Hy het die sieraad van Israel uit die hemel op die aarde neergewerp en nie gedink aan die voetbank van sy voete op die dag van sy toorn nie.

2

Bet. Die Here het al die woonplekke van Jakob sonder verskoning verslind; in sy grimmigheid het Hy die vestings van die dogter van Juda verwoes, op die grond gewerp, die koninkryk en sy vorste ontheilig.

3

Gimel. Hy het in gloeiende toorn elke horing van Israel afgekap; Hy het sy regterhand teruggetrek voor die vyand, en in Jakob het Hy gebrand soos 'n vuurvlam wat rondom verteer.

4

Dalet. Hy het sy boog gespan soos 'n vyand, Hom opgestel met sy regterhand soos 'n teëstander en gedood alles wat 'n lus was vir die oog in die tent van die dogter van Sion; Hy het sy grimmigheid uitgegiet soos vuur.

5

He. Die Here het soos 'n vyand geword, Hy het Israel verslind, al sy paleise verslind, sy vestings verwoes en geklaag en geklag by die dogter van Juda vermenigvuldig.

6

Wau. En Hy het sy eie omheining soos 'n tuin verniel, sy eie feesplek verwoes; die HERE het in Sion feestyd en sabbat laat vergeet, en in sy grimmige toorn koning en priester verwerp.

7

Sajin. Die Here het sy altaar verwerp, sy heiligdom ontheilig, die mure van haar paleise in die hand van die vyand oorgelewer; hulle het gedruis gemaak in die huis van die HERE soos op 'n feesdag.

8

Get. Die HERE het Hom voorgeneem om die muur van die dogter van Sion te verwoes; Hy het die meetsnoer gespan, sy hand nie teruggetrek van vernietiging nie; ja, Hy het voorskans en muur laat treur, saam sak hulle inmekaar.

9

Tet. Haar poorte het in die grond gesink, Hy het haar grendels te gronde gerig en verbreek; haar koning en haar vorste is onder die heidene; daar is geen onderwysing nie, en haar profete ontvang geen gesig van die HERE nie.

10

Jod. Die oudstes van die dogter van Sion sit en swyg op die grond, hulle het stof op hul hoof gegooi, rouklere aangegord; die jonkvroue van Jerusalem het hulle hoof na die aarde gebuig.

11

Kaf. My oë teer weg in trane, my ingewande is in beroering, my lewer is op die grond uitgeskud vanweë die verbreking van die dogter van my volk, omdat kind en suigling op die pleine van die stad versmag,

12

Lamed. wat aan hulle moeders sê: Waar is koring en wyn? terwyl hulle versmag soos gewondes op die pleine van die stad, terwyl hulle lewe uitgestort word aan die bors van hul moeders.

13

Mem. Watter getuienis kan ek vir jou aflê, waarmee kan ek jou vergelyk, dogter van Jerusalem? Waarmee sal ek jou gelykstel, dat ek jou kan troos, jonkvrou, dogter van Sion? Want jou verbrokenheid is so groot soos die see -- wie kan jou gesond maak?

14

Noen. Jou profete het vir jou bedrieglike en ongerymde dinge gesien en jou ongeregtigheid nie geopenbaar om jou lot te verander nie, maar hulle het vir jou godsprake gesien tot bedrog en verstoting.

15

Samek. Almal wat met die pad verbygaan, slaan die hande saam oor jou; hulle spot en skud hulle hoof oor die dogter van Jerusalem: Is dit die stad waarvan hulle gesê het: Volmaak in skoonheid, vreugde van die hele aarde?

16

Pe. Al jou vyande rek hulle mond oop oor jou, hulle spot en kners op die tande, hulle sê: Ons het verslind, ja, dit is die dag wat ons verwag het; ons het dit bereik, dit belewe!

17

Ajin. Die HERE het gedoen wat Hy Hom voorgeneem het, sy woord volbring wat Hy sedert die dae van die voortyd beveel het; Hy het sonder verskoning afgebreek en die vyand oor jou bly gemaak, die horing van jou teëstanders verhoog.

18

Sade. Hulle hart roep na die HERE. Muur van die dogter van Sion, laat trane afloop soos 'n stroom, dag en nag; gun jouself geen verposing nie, laat jou oogappel nie rus nie.

19

Kof. Staan op, skreeu in die nag by die begin van die nagwake, stort jou hart uit soos water voor die aangesig van die HERE, hef jou hande op na Hom, ter wille van die lewe van jou kinders wat versmag van honger by die hoek van al die strate.

20

Resj. Aanskou, HERE, en merk op aan wie U so gedoen het! Moet vroue dan hulle vrug eet, kindertjies wat op die hande gedra word? Moet dan in die heiligdom van die HERE priester en profeet gedood word?

21

Sjin. Op die grond lê jonk en oud in die strate; my jonkvroue en my jongmanne het deur die swaard geval; U het hulle gedood op die dag van u toorn, U het geslag sonder verskoning.

22

Tau. U het soos op 'n feesdag my verskrikkinge geroep van rondom, en niemand het op die dag van die HERE se toorn vrygeraak of ontkom nie; die wat ek op die hande gedra en grootgemaak het -- my vyand het hulle omgebring.

KLAAGLIEDERE VAN JEREMIA 3


KLAAGLIEDERE VAN JEREMIA Chapter 3 - Afrikaans Bible - SpeedBible by johnhurt.com

KLAAGLIEDERE VAN JEREMIA 2

KLAAGLIEDERE VAN JEREMIA

Return to Index

Chapter 3

1

Alef. Ek is die man wat ellende gesien het deur die roede van sy grimmigheid.

2

My het Hy gelei en laat wandel in duisternis sonder lig.

3

Ja, altyd weer draai Hy die hele dag sy hand teen my.

4

Bet. Hy het my vlees en my vel laat wegteer, my gebeente verbreek.

5

Hy het my met 'n bouwerk omsingel van gif en moeite.

6

Hy het my in donker plekke laat sit soos die wat lankal dood is.

7

Gimel. Hy het my toegemuur, sodat ek nie kan uitkom nie, my koperboeie swaar gemaak.

8

Al skreeu ek ook en al roep ek om hulp, Hy laat my gebed onverhoord.

9

Hy het my weë toegemuur met gekapte klip, my paaie onbegaanbaar gemaak.

10

Dalet. Hy is 'n beer wat my voorlê, 'n leeu in skuilplekke.

11

Hy het my weë laat wegdraai en my verskeur, my tot 'n woesteny gemaak.

12

Hy het sy boog gespan en my as 'n teiken vir die pyl opgestel.

13

He. Hy het die pyle uit sy pylkoker in my niere laat ingaan.

14

Ek het 'n belagging geword vir my hele volk, hulle spotlied die hele dag.

15

Hy het my met bitter kruie versadig, my genoeg wilde-als laat drink.

16

Wau. En Hy het my die tande op gruisklippertjies laat stukkend byt, my in die as neergedruk.

17

En U het my siel van die vrede verstoot, ek het die goeie vergeet.

18

Ja, ek het gesê: My roem het vergaan en my hoop op die HERE.

19

Sajin. Dink aan my ellende en my omswerwing, aan die wilde-als en die gif.

20

As my siel terdeë daaraan dink, buig hy hom neer in my.

21

Dit sal ek ter harte neem, daarom sal ek hoop:

22

Get. dit is die goedertierenhede van die HERE dat ons nie omgekom het nie, want sy barmhartighede het geen einde nie;

23

hulle is elke môre nuut; u trou is groot.

24

Die HERE is my deel, sê my siel, daarom sal ek op Hom hoop.

25

Tet. Goed is die HERE vir die wat op Hom hoop, vir die siel wat Hom soek.

26

Dit is goed om in stilheid te hoop op die hulp van die HERE.

27

Dit is goed vir 'n man dat hy die juk in sy jeug dra.

28

Jod. Laat hom eensaam sit en swyg, as Hy hom dit opgelê het.

29

Laat hy sy mond in die stof steek -- miskien is daar hoop!

30

Laat hy die wang gee vir die wat hom slaan, laat hy genoeg kry van smaad.

31

Kaf. Want die Here sal nie vir ewig verstoot nie.

32

Maar as Hy bedroef het, ontferm Hy Hom na die grootheid van sy goedertierenhede;

33

want nie van harte verdruk of bedroef Hy die mensekinders nie.

34

Lamed. Dat hulle al die gevangenes van die aarde onder hul voete vertrap,

35

dat hulle die reg van 'n man verdraai voor die aangesig van die Allerhoogste,

36

dat hulle 'n mens onregverdig behandel in sy regsaak -- het die HERE dit nie gesien nie?

37

Mem. Wie spreek daar, en dit gebeur? Het die Here dit nie beveel nie?

38

Gaan uit die mond van die Allerhoogste nie kwaad sowel as goed nie?

39

Wat klaag 'n mens in sy lewe? Laat elkeen klaag oor sy sondes.

40

Noen. Laat ons ons weë naspeur en deursoek en ons tot die HERE bekeer;

41

laat ons ons hart saam met die hande ophef tot God in die hemel en sê:

42

Ons het oortree en ons was wederstrewig -- U het nie vergewe nie.

43

Samek. U het U in toorn gehul en ons agtervolg, U het gedood sonder verskoning.

44

U het Uself in 'n wolk gehul, sodat daar geen gebed kon deurdring nie;

45

U het ons 'n uitvaagsel en 'n wegwerpsel onder die volke gemaak.

46

Pe. Al ons vyande het hulle mond teen ons oopgerek;

47

skrik en kuil het ons deel geword, ondergang en verbreking.

48

My oog loop af in waterstrome oor die verbreking van die dogter van my volk.

49

Ajin. My oog vloei rusteloos weg sonder ophou,

50

totdat die HERE uit die hemel neersien en aanskou.

51

My oog gee my pyn oor al die dogters van my stad.

52

Sade. Hulle het my soos 'n voël rondgejaag, die wat sonder oorsaak my vyande is;

53

hulle het my lewe in 'n kuil tot niet gemaak en klippe op my gegooi.

54

Water het oor my hoof gestroom, ek het gesê: Dit is klaar met my!

55

Kof. Ek roep u Naam aan, HERE, uit die onderste kuil.

56

U hoor my stem; verberg u oor nie vir my ontboeseming, vir my hulpgeroep nie.

57

U kom nader die dag as ek U aanroep, U sê: Wees nie bevrees nie!

58

Resj. U, Here, verdedig my regsaak, U verlos my lewe.

59

U sien, HERE, my verdrukking; verskaf my tog reg.

60

U sien al hulle wraaksug, al hulle planne teen my.

61

Sjin. U hoor hulle smaadrede, HERE, al hulle planne teen my,

62

die lippe van my teëstanders en hulle bedenksels die hele dag teen my.

63

Aanskou tog hulle sit en hulle opstaan, ek is hulle spotlied.

64

Tau. U sal hulle vergeld vir wat hulle gedoen het, HERE.

65

U sal hulle gee verblinding van hart, u vervloeking oor hulle.

66

U sal hulle in toorn vervolg en hulle verdelg van onder die hemel van die HERE uit.

KLAAGLIEDERE VAN JEREMIA 4


KLAAGLIEDERE VAN JEREMIA Chapter 4 - Afrikaans Bible - SpeedBible by johnhurt.com

KLAAGLIEDERE VAN JEREMIA 3

KLAAGLIEDERE VAN JEREMIA

Return to Index

Chapter 4

1

Alef. Ag, hoe is die goud verdonker, die goeie goud verander, die heilige stene weggegooi op die hoek van al die strate!

2

Bet. Die kinders van Sion, die kosbares, wat teen fyn goud geskat was, ag, hoe is hulle gereken soos erdekruike, die werk van pottebakkershande.

3

Gimel. Selfs jakkalse gee die speen, laat hulle kleintjies drink, maar die dogter van my volk het wreed geword soos die volstruise in die woestyn.

4

Dalet. Die tong van die suigling kleef aan sy verhemelte van dors, kindertjies vra brood, niemand breek dit vir hulle nie.

5

He. Hulle wat lekkernye geëet het, het versmag op die strate; die wat op purper gedra is, het die ashope omarm.

6

Wau. Want die ongeregtigheid van die dogter van my volk was groter as die sonde van Sodom wat soos in 'n oomblik omgekeer is, sonder dat iemand die hand daaraan geslaan het.

7

Sajin. Haar vorste was helderder as sneeu, witter as melk, rooier van liggaam as korale, hulle gestalte 'n saffier.

8

Get. Maar hulle voorkoms het donkerder as swartsel geword, hulle is nie herken op die strate nie; hulle vel kleef aan hul gebeente, dit het droog geword soos hout.

9

Tet. Die wat deur die swaard verslaan is, is gelukkiger as die wat deur die honger verslaan is, wat, deurboor, vergaan het uit gebrek aan veldvrugte.

10

Jod. Die hande van teerhartige vroue het hulle eie kinders gekook; dit het hulle voedsel geword in die verbreking van die dogter van my volk.

11

Kaf. Die HERE het sy grimmigheid laat uitwoed, sy toorngloed uitgegiet en in Sion 'n vuur aangesteek wat die fondamente daarvan verteer het.

12

Lamed. Hulle het dit nie geglo nie, die konings van die aarde en al die inwoners van die wêreld, dat 'n teëstander of 'n vyand in die poorte van Jerusalem sou kom nie.

13

Mem. Dit was oor die sondes van haar profete, die ongeregtighede van haar priesters wat daar binne-in die bloed van die regverdiges vergiet het.

14

Noen. Blind het hulle deur die strate gewaggel, met bloed bevlek, sodat 'n mens hulle klere nie kon aanraak nie.

15

Samek. Staan opsy, onrein! -- het die mense hulle toegeroep. Staan opsy, staan opsy, moenie aanraak nie! As hulle vlug, ja waggel, is onder die heidene gesê: Hulle mag hier nie langer vertoef nie.

16

Pe. Die aangesig van die HERE het hulle verstrooi, Hy sal hulle verder nie meer met welgevalle aansien nie. Vir die persoon van die priesters het hulle geen agting gehad, aan die grysaards het hulle geen genade bewys nie.

17

Ajin. Nog altyddeur smag ons oë tevergeefs na hulp vir ons; op ons wagpos sien ons met verwagting uit na 'n nasie wat nie sal help nie.

18

Sade. Hulle het jag gemaak op ons voetstappe, sodat ons op ons pleine nie kon loop nie; ons einde het nader gekom, ons dae was vol, ja, ons einde het gekom.

19

Kof. Ons vervolgers was vinniger as die arende van die hemel, op die berge het hulle ons hewig agtervolg, in die woestyn het hulle ons voorgelê.

20

Resj. Die asem van ons neus, die gesalfde van die HERE, is in hulle kuile gevang, hy onder wie se skaduwee ons gedink het om te lewe onder die nasies.

21

Sjin. Verbly en verheug jou, dogter van Edom, wat in die land Us woon; ook na jou sal die beker kom, jy sal dronk word en jouself ontbloot.

22

Tau. Jou straf het sy einde bereik, dogter van Sion, Hy sal jou nie weer in ballingskap laat wegvoer nie. Hy besoek jou ongeregtigheid, dogter van Edom, Hy openbaar jou sondes.

KLAAGLIEDERE VAN JEREMIA 5


KLAAGLIEDERE VAN JEREMIA Chapter 5 - Afrikaans Bible - SpeedBible by johnhurt.com

KLAAGLIEDERE VAN JEREMIA 4

KLAAGLIEDERE VAN JEREMIA

Return to Index

Chapter 5

1

Dink, HERE, aan wat oor ons gekom het, sien en aanskou ons smaad.

2

Ons erfdeel het na vreemdes oorgegaan, ons huise na uitlanders.

3

Ons het wese geword, sonder 'n vader, ons moeders is soos weduwees.

4

Ons water drink ons vir geld, ons hout kom teen betaling in.

5

Ons vervolgers is op ons nek; ons is afgemat sonder dat daar rus aan ons gegun word.

6

Na Egipte het ons die hand uitgestrek, na Assur om met brood versadig te word.

7

Ons vaders het gesondig; hulle is daar nie meer nie, en ons dra hulle ongeregtighede.

8

Knegte heers oor ons, niemand ruk ons uit hulle hand weg nie.

9

Met lewensgevaar bring ons ons brood in vanweë die swaard van die woestyn.

10

Ons vel gloei soos 'n oond vanweë die gloed van die honger.

11

Hulle het vroue in Sion onteer, jonkvroue in die stede van Juda.

12

Vorste is deur hulle hand opgehang, die persoon van die grysaards nie geëer nie.

13

Jongmanne dra die handmeul, en seuns struikel onder die drag hout.

14

Die oudstes is nie meer in die poort nie, die jongmanne sonder hulle snarespel.

15

Die vreugde van ons hart het opgehou, ons koordans het in treurigheid verander.

16

Die kroon van ons hoof het geval; wee ons, dat ons gesondig het.

17

Hierom het ons hart krank geword, hierom is ons oë verduister:

18

ter wille van die berg Sion wat woes lê, waar die jakkalse op rondloop.

19

U, HERE, sit vir ewig, u troon is van geslag tot geslag.

20

Waarom sou U ons vir altyd vergeet, ons verlaat tot in lengte van dae?

21

Bekeer ons tot U, HERE, dan sal ons ons bekeer; vernuwe ons dae soos in die voortyd.

22

Of het U ons heeltemal verwerp, is u toorn teen ons alte groot?

ESEGI�L 1


ESEGI�L Chapter 1 - Afrikaans Bible - SpeedBible by johnhurt.com

KLAAGLIEDERE VAN JEREMIA 5

ESEGI�L

Return to Index

Chapter 1

1

In die dertigste jaar, in die vierde maand, op die vyfde van die maand, toe ek onder die ballinge by die Kebarrivier was, is die hemele geopen en het ek gesigte van God gesien.

2

Op die vyfde van die maand -- dit was die vyfde jaar van die ballingskap van koning Jojagin --

3

het die woord van die HERE uitdruklik gekom tot Esgiël, die seun van Busi, die priester, in die land van die Chaldeërs, by die Kebarrivier; en die hand van die HERE was daar op hom.

4

Toe het ek gekyk -- en daar het 'n stormwind uit die noorde gekom, 'n groot wolk met onophoudelike vuur; en 'n glans was rondom die wolk, en daaruit, uit die vuur, het iets soos blinkende metaal geskitter.

5

En daaruit het die gestalte van vier wesens gekom, en dit was hulle voorkoms: hulle het die gestalte van 'n mens gehad;

6

en elkeen het vier aangesigte gehad en elkeen van hulle vier vlerke;

7

en hulle bene was reguit bene en hulle voetsole soos die sole van 'n kalfspoot; en hulle het geglinster soos blink geskuurde koper;

8

en mensehande was onder hulle vlerke aan hulle vier kante. Maar aangaande die aangesigte en die vlerke van al vier,

9

hulle vlerke was aanmekaar verbind. Hulle het nie weggedraai as hulle gaan nie; hulle het elkeen maar reguit vorentoe gegaan.

10

En hulle aangesigte het gelyk soos die gesig van 'n mens; en al vier het die gesig van 'n leeu gehad aan die regterkant en al vier het die gesig van 'n bees aan die linkerkant; ook het al vier die gesig van 'n arend gehad.

11

En hulle vlerke het uitgesprei na boontoe; elkeen het twee gehad wat met mekaar verbind was, en twee wat hulle liggame bedek het.

12

En hulle het elkeen reguit vorentoe gegaan; waar die gees ook heen wou gaan, het hulle gegaan; hulle het nie weggedraai as hulle gaan nie.

13

Aangaande die gestalte van die wesens: hulle voorkoms was soos gloeiende vuurkole, soos die voorkoms van fakkels; die vuur het heen en weer beweeg tussen die wesens, en die vuur het 'n helder glans gehad, en uit die vuur het blitse uitgeslaan.

14

En die wesens het heen en weer gesnel, in aansien soos 'n bliksemstraal.

15

Ek het toe die wesens nader bekyk: daar was een wiel op die grond langs die wesens aan elkeen van die vier voorkante.

16

Die voorkoms van die wiele en hulle maaksel was soos die van 'n chrisoliet; en al vier het dieselfde vorm gehad; daarby was hulle voorkoms en hulle maaksel asof daar 'n wiel binne-in 'n wiel was.

17

Na al vier kante het hulle gegaan as hulle gaan: hulle het nie gedraai as hulle gaan nie.

18

En hulle vellings -- die was hoog en die was wonderbaar; en hulle vellings was by al vier rondom vol oë.

19

En as die wesens gaan, gaan die wiele naasaan hulle; en as die wesens hulle van die grond af ophef, word die wiele opgehef.

20

Waar die gees ook heen wou gaan, het hulle gegaan in die rigting wat die gees wou gaan; en die wiele is gelyktydig saam met hulle opgehef, want die gees van die wese was in die wiele.

21

As die gaan, gaan hulle; en as die bly staan, staan hulle; en as die hulle van die grond af ophef, word die wiele gelyktydig saam met hulle opgehef, want die gees van die wesens was in die wiele.

22

En oor die hoofde van die wesens was iets in die vorm van 'n uitspansel wat blink soos die wonderbare kristal, bo-oor hulle hoofde uitgesprei.

23

En onder die uitspansel heen was hulle vlerke reguit na mekaar uitgestrek; en elkeen het twee gehad wat duskant en anderkant hul liggame bedek het.

24

En as hulle gaan, het ek die geruis van hulle vlerke gehoor soos die geruis van baie waters, soos die stem van die Almagtige -- 'n gedruis soos die gedreun van 'n leër. As hulle staan, het hulle hul vlerke laat sak.

25

En daar het 'n stem gekom bo van die uitspansel af wat oor hulle hoof was; as hulle staan, het hulle hul vlerke laat sak.

26

En bokant die uitspansel wat oor hulle hoof was, was iets wat soos saffiersteen gelyk het, in die gestalte van 'n troon; en op die troongestalte 'n gestalte wat soos 'n mens gelyk het.

27

Ek sien toe iets soos blinkende metaal; van wat soos sy lendene gelyk het boontoe soos vuur, rondom in 'n omhulsel gevat; en van wat soos sy lendene gelyk het ondertoe, het ek iets gesien soos vuur met 'n glans daaromheen.

28

Soos die gedaante van die boog wat in die wolk is op 'n reëndag, so het die glans rondom gelyk. So het die verskyning van die heerlikheid van die HERE gelyk. En toe ek dit sien, het ek op my aangesig geval en die stem gehoor van Een wat spreek.

ESEGI�L 2


ESEGIËL Chapter 2 - Afrikaans Bible - SpeedBible by johnhurt.com

ESEGIËL 1

ESEGIËL

Return to Index

Chapter 2

1

En Hy het vir my gesÃª: Mensekind, staan op jou voete, dat Ek met jou kan spreek.

2

En die Gees het in my gekom sodra Hy met my gespreek het, en my op my voete laat staan; en ek het Hom gehoor wat met my gespreek het.

3

Hy sÃª toe vir my: Mensekind, Ek stuur jou na die kinders van Israel, na die opstandige nasies wat teen My opgestaan het; hulle en hul vaders het teen My oortree tot hierdie selfde dag toe.

4

En die kinders is hard van aangesig en verstok van hart. Ek stuur jou na hulle, en jy moet vir hulle sÃª: So spreek die Here HERE!

5

Maar of hulle nou al luister of nie -- want hulle is 'n wederstrewige huis -- hulle sal moet erken dat daar 'n profeet in hulle midde gewees het.

6

En jy, mensekind, wees nie vir hulle of vir hulle woorde bevrees nie, omdat distels en dorings by jou is, en jy by skerpioene woon; wees nie bevrees vir hulle woorde en wees voor hulle aangesig nie verskrik nie, want hulle is 'n wederstrewige huis.

7

Maar jy moet hulle my woorde verkondig, of hulle al luister of nie; want hulle is wederstrewig.

8

Maar jy, mensekind, luister na wat Ek jou sÃª; wees nie wederstrewig soos die wederstrewige huis nie; maak jou mond wyd oop, en eet wat Ek jou gee.

9

Toe kyk ek, en daar was 'n hand na my toe uitgesteek, en daarin 'n boekrol!

10

En Hy het dit voor my uitgesprei; en dit was beskrywe op die voor-- en agterkant, en daarop was geskrywe klaagliedere en gesug en wee.

ESEGIËL 3


ESEGIËL Chapter 3 - Afrikaans Bible - SpeedBible by johnhurt.com

ESEGIËL 2

ESEGIËL

Return to Index

Chapter 3

1

Daarna het Hy vir my gesÃª: Mensekind, eet op wat jy vind; eet hierdie rol op, en gaan spreek met die huis van Israel.

2

Toe het ek my mond oopgemaak, en Hy het my die rol laat eet

3

en vir my gesÃª: Mensekind, laat jou buik eet, en vul jou ingewande met hierdie rol wat Ek jou gee. En ek het dit geÃ«et, en dit was in my mond soos heuning so soet.

4

En Hy het vir my gesÃª: Mensekind, kom, gaan na die huis van Israel, en spreek hulle aan met my woorde;

5

want jy is nie gestuur na 'n volk wat duister van spraak en swaar van tong is nie, maar na die huis van Israel;

6

nie na baie volke wat duister van spraak en swaar van tong is nie, wie se woorde jy nie kan verstaan nie; as Ek jou tog na hulle gestuur het, het hulle na jou geluister!

7

Maar die huis van Israel sal na jou nie wil luister nie, omdat hulle na My nie wil luister nie; want die hele huis van Israel het 'n harde voorhoof en 'n ongevoelige hart.

8

Kyk, Ek maak jou aangesig hard net soos hulle aangesig en jou voorhoof hard net soos hulle voorhoof.

9

Jou voorhoof maak Ek hard soos 'n diamant, harder as 'n rots; jy mag nie vir hulle bevrees of vir hulle verskrik wees nie, omdat hulle 'n wederstrewige huis is.

10

Verder het Hy vir my gesÃª: Mensekind, neem al my woorde wat Ek vir jou sal sÃª, in jou hart op, en hoor hulle met jou ore;

11

en kom, gaan na die ballinge, na die kinders van jou volk, en spreek met hulle en sÃª vir hulle: So spreek die Here HERE -- of hulle al luister of nie.

12

Toe het die Gees my opgeneem, en ek het agter my die geluid van 'n groot gedreun gehoor wat sÃª: Geloofd sy die heerlikheid van die HERE uit sy woonplek!

13

En ek het gehoor die geluid van die wesens se vlerke wat die een aan die ander verbind was, en die geluid van die wiele gelyktydig daarmee en die geluid van 'n groot gedreun.

14

Toe het die Gees my opgehef en my weggeneem, en ek het gegaan, verbitterd in die grimmigheid van my gees; maar die hand van die HERE was sterk op my.

15

En ek het by die ballinge gekom in Tel-Abib, wat by die Kebarrivier gewoon het, en by die plek van hulle woning; en ek het daar sewe dae lank verstom in hulle midde gesit.

16

En aan die einde van sewe dae het die woord van die HERE tot my gekom en gesÃª:

17

Mensekind, Ek het jou as wag vir die huis van Israel aangestel; en as jy 'n woord uit my mond hoor, moet jy hulle van my kant waarsku.

18

As Ek aan die goddelose sÃª: Jy sal sekerlik sterwe -- en jy waarsku hom nie en spreek nie om die goddelose vir sy goddelose weg te waarsku om hom in die lewe te hou nie, dan sal hy, die goddelose, deur sy ongeregtigheid sterwe; maar sy bloed sal Ek van jou hand eis.

19

Maar as jy die goddelose waarsku, en hy hom nie van sy goddeloosheid en van sy goddelose weg bekeer nie, dan sal hy deur sy ongeregtigheid sterwe; maar jy het jou siel gered.

20

En as 'n regverdige hom van sy geregtigheid afkeer en onreg doen, en Ek 'n struikelblok voor hom gooi, dan sal hy sterwe; omdat jy hom nie gewaarsku het nie, sal hy deur sy sonde sterwe, en aan sy geregtigheid wat hy beoefen het, sal nie gedink word nie; maar sy bloed sal Ek van jou hand eis.

21

Maar as jy die regverdige waarsku, dat die regverdige nie moet sondig nie, en hy sondig nie, dan sal hy sekerlik lewe, omdat hy hom laat waarsku het; en jy het jou siel gered.

22

En die hand van die HERE was daar op my, en Hy het vir my gesÃª: Staan op, gaan uit na die laagte, en Ek sal daar met jou spreek.

23

Ek staan toe op en gaan na die laagte uit; en kyk, die heerlikheid van die HERE het daar gestaan soos die heerlikheid wat ek by die Kebarrivier gesien het. En ek het op my aangesig geval.

24

Toe kom die Gees in my en laat my op my voete staan; en Hy het met my gespreek en vir my gesÃª: Gaan in, sluit jou toe in jou huis.

25

En jy, mensekind, kyk, hulle sit vir jou toue aan en bind jou daarmee, sodat jy nie onder hulle kan uitgaan nie.

26

En Ek sal jou tong aan jou verhemelte laat klewe, sodat jy stom sal word en vir hulle geen bestraffer sal wees nie; want hulle is 'n wederstrewige huis.

27

Maar as Ek met jou spreek, sal Ek jou mond open, en jy moet aan hulle sÃª: So spreek die Here HERE. Wie hoor, laat hom hoor; en wie dit nalaat, laat hom dit nalaat; want hulle is 'n wederstrewige huis.

ESEGIËL 4


ESEGIËL Chapter 4 - Afrikaans Bible - SpeedBible by johnhurt.com

ESEGIËL 3

ESEGIËL

Return to Index

Chapter 4

1

En jy, mensekind, neem vir jou 'n baksteen en sit dit voor jou neer, en teken daarop 'n stad, naamlik Jerusalem;

2

maak dan 'n beleÃ«ring daarteen en bou forte daarteen en gooi 'n wal daarteen op en stel laers daarteen op en lÃª stormramme daarteen aan rondom.

3

Verder, neem jy vir jou 'n ysterpan en sit dit as 'n ystermuur tussen jou en die stad; en rig jou aangesig daarop, en dit sal beleÃ«r wees, en jy moet dit beleÃ«r. 'n Teken is dit vir die huis van Israel.

4

Gaan lÃª ook op jou linkerkant, en sit daarop die ongeregtigheid van die huis van Israel; volgens die getal dae dat jy daarop lÃª, moet jy hulle ongeregtigheid dra.

5

En Âk lÃª jou die jare van hulle ongeregtigheid op volgens die getal dae, drie honderd en negentig dae, dat jy die ongeregtigheid van die huis van Israel moet dra.

6

En as jy met hierdie dae klaar is, moet jy, vir die tweede keer, op jou regterkant gaan lÃª en die ongeregtigheid van die huis van Juda dra, veertig dae lank: vir elke jaar lÃª Ek jou een dag op.

7

En op die beleÃ«ring van Jerusalem moet jy jou aangesig rig terwyl jou arm ontbloot is; en jy moet daarteen profeteer.

8

En kyk, Ek sit vir jou toue aan, sodat jy jou nie kan omdraai van die een kant na die ander nie, totdat jy klaar is met die dae van jou beleÃ«ring.

9

En neem jy vir jou koring en gars en boontjies en lensies en broodmanna en spelt, en gooi dit in een skottel, en maak vir jou daarvan brood; volgens die getal dae dat jy op jou sy lÃª, drie honderd en negentig dae, moet jy daarvan eet.

10

En jou voedsel wat jy moet eet, sal in gewig wees twintig sikkels elke dag; van tyd tot tyd moet jy dit eet.

11

Jy moet ook water by die maat drink, die sesde deel van 'n hin; van tyd tot tyd moet jy dit drink.

12

En as garskoeke moet jy dit eet en dit op die mis van mensedrek bak voor hulle oÃ«.

13

Toe sÃª die HERE: So sal die kinders van Israel hulle brood onrein eet onder die nasies waarheen Ek hulle sal verdrywe.

14

En ek sÃª: Ag, Here HERE! Kyk, my siel is nooit verontreinig nie, en ek het van my jeug af tot nou toe geen aas of iets wat verskeur is, geÃ«et nie, en daar het geen bedorwe vleis in my mond gekom nie.

15

Toe sÃª Hy vir my: Kyk, Ek het vir jou beesmis gegee in plaas van mensedrek; daarop moet jy jou brood klaarmaak.

16

Ook het Hy vir my gesÃª: Mensekind, kyk, Ek verbreek die staf van die brood in Jerusalem, en hulle sal brood by die gewig en met kommer eet en water by die maat en in stomme smart drink;

17

sodat hulle gebrek aan brood en water het, en die een met die ander verstom staan en in hulle ongeregtigheid wegkwyn.

ESEGIËL 5


ESEGIËL Chapter 5 - Afrikaans Bible - SpeedBible by johnhurt.com

ESEGIËL 4

ESEGIËL

Return to Index

Chapter 5

1

En jy, mensekind, neem vir jou 'n skerp swaard; as skeermes moet jy dit vir jou neem, en laat dit gaan oor jou hoof en oor jou baard; daarna moet jy vir jou 'n weegskaal neem en die hare verdeel:

2

'n derde deel moet jy binne-in die stad met vuur verbrand as die dae van die beleÃ«ring verby is; dan moet jy 'n derde deel neem en met die swaard stukkend kap rondom die stad, en 'n derde deel moet jy in die wind strooi; en Ek sal 'n swaard agter hulle uittrek.

3

Jy moet ook 'n klein bietjie daarvan neem en dit in jou slippe bind;

4

en daarvan moet jy nog weer neem en dit binne-in die vuur gooi en dit met vuur verbrand; daar sal vuur van uitgaan in die hele huis van Israel.

5

So sÃª die Here HERE: Dit is Jerusalem. Ek het dit onder die nasies gestel, en lande is daar rondomheen.

6

Maar dit was wederstrewig teen my verordeninge, goddeloser as die nasies, en teen my insettinge meer as die lande daar rondomheen; want hulle het my verordeninge verwerp en in my insettinge nie gewandel nie.

7

Daarom, so sÃª die Here HERE: Omdat julle opstandiger is as die nasies wat rondom julle is, in my insettinge nie gewandel en my verordeninge nie betrag het nie -- selfs na die verordeninge van die nasies wat rondom julle is, nie gehandel het nie;

8

daarom, so sÃª die Here HERE: Kyk, Ek het dit teen jou, ja, Ek! En Ek sal strafgerigte in jou midde oefen, voor die oÃ« van die nasies;

9

en om al jou gruwels ontwil sal Ek aan jou doen wat Ek nooit gedoen het nie, en wat Ek so nooit weer sal doen nie.

10

Daarom sal die vaders die kinders opeet in jou midde, en die kinders sal hulle vaders opeet; en Ek sal strafgerigte oefen in jou midde en sal al wat van jou oorbly, na al die windstreke verstrooi.

11

Daarom, so waar as Ek leef, spreek die Here HERE, gewis, omdat jy my heiligdom verontreinig het met al jou verfoeisels en met al jou gruwels, sal Âk My ook onttrek; my oog sal nie verskoon nie, en Âk sal ook nie spaar nie.

12

'n Derde deel van jou sal aan die pes sterwe en deur hongersnood in jou omkom; en 'n derde deel sal deur die swaard rondom jou val; en 'n derde deel sal Ek na al die windstreke verstrooi, en Ek sal 'n swaard agter hulle uittrek.

13

So sal dan my toorn uitwoed, en Ek sal my grimmigheid tot rus bring teen hulle en aan My voldoening verskaf; en hulle sal weet dat Ek, die HERE, in my ywer gespreek het as Ek my grimmigheid teen hulle laat uitwoed.

14

En Ek sal jou 'n puinhoop en 'n voorwerp van smaad maak onder die nasies wat rondom jou is, voor die oÃ« van almal wat verbygaan.

15

En dit sal 'n voorwerp van smaad en skimp wees, 'n waarskuwing en 'n voorwerp van verbasing vir die nasies wat rondom jou is, as Ek strafgerigte in jou oefen in toorn en grimmigheid en in grimmige strawwe; Ek, die HERE, het dit gespreek.

16

As Ek die verderflike pyle van hongersnood teen hulle uitstuur wat tot verwoesting is, wat Ek uitstuur om julle te vernietig, dan sal Ek die hongersnood oor julle vermeerder, en julle staf van die brood sal Ek verbreek.

17

Ja, hongersnood en wilde diere wat jou kinderloos sal maak, sal Ek oor julle stuur; ook sal pes en bloedvergieting in jou rondgaan, en Ek sal 'n swaard oor jou bring. Ek, die HERE, het dit gespreek.

ESEGIËL 6


ESEGIËL Chapter 6 - Afrikaans Bible - SpeedBible by johnhurt.com

ESEGIËL 5

ESEGIËL

Return to Index

Chapter 6

1

En die woord van die HERE het tot my gekom en gesÃª:

2

Mensekind, rig jou aangesig teen die berge van Israel, en profeteer teen hulle

3

en sÃª: Berge van Israel, hoor die woord van die Here HERE! So sÃª die Here HERE vir die berge en vir die heuwels en vir die klowe en vir die dale: Kyk, Ek bring 'n swaard oor julle, en Ek sal julle hoogtes vernietig;

4

en julle altare sal verwoes en julle sonpilare verbreek word; en Ek sal die wat uit julle verslaan is, neerwerp voor julle drekgode;

5

en Ek sal die lyke van die kinders van Israel voor hulle drekgode werp en julle beendere rondom julle altare strooi.

6

In al julle woonplekke sal die stede verwoes en die hoogtes 'n wildernis word, sodat julle altare woes en eensaam sal wees, en julle drekgode verbreek sal word en verdwyn, en julle sonpilare omgekap en julle werke vernietig sal word.

7

En die wat verslaan is, sal onder julle lÃª, sodat julle kan weet dat Ek die HERE is.

8

Maar Ek sal 'n oorblyfsel bewaar deurdat daar vir julle sommige sal wees wat onder die nasies die swaard ontvlug, as julle verstrooi is in die lande.

9

Dan sal die wat uit julle ontvlug het, aan My dink onder die nasies waarheen hulle as gevangenes weggevoer is, as Ek hulle ontugtige hart wat van My afgewyk het, en hulle oÃ« wat agter hulle drekgode aan hoereer, verbreek het; en hulle sal vir hulself walglik wees weens die slegte dinge wat hulle gedoen het volgens al hulle gruwels.

10

En hulle sal weet dat Ek die HERE is; Ek het nie tevergeefs gespreek dat Ek hulle hierdie onheil sal berokken nie.

11

So sÃª die Here HERE: Slaan in jou hand, en stamp met jou voet, en sÃª: Wee oor al die growwe gruweldade van die huis van Israel, omdat hulle deur die swaard, die honger en die pes moet val.

12

Hy wat ver is, sal deur die pes sterwe; en hy wat naby is, sal deur die swaard val; en hy wat oorgebly het en gespaar is, sal deur die hongersnood sterwe. So sal Ek dan my grimmigheid teen hulle laat uitwoed.

13

En julle sal weet dat Ek die HERE is, as die wat uit hulle verslaan is, onder hulle drekgode lÃª rondom hulle altare op elke hoÃ« heuwel, op al die bergtoppe en onder elke groen boom en onder elke digte terpentynboom, die plek waar hulle aan al hulle drekgode 'n lieflike offergeur gebring het.

14

En Ek sal my hand teen hulle uitstrek en sal die land 'n wildernis maak en 'n woesteny, van die Woestyn af tot by Ribla in al hulle woonplekke. En hulle sal weet dat Ek die HERE is.

ESEGIËL 7


ESEGIËL Chapter 7 - Afrikaans Bible - SpeedBible by johnhurt.com

ESEGIËL 6

ESEGIËL

Return to Index

Chapter 7

1

Daarna het die woord van die HERE tot my gekom en gesÃª:

2

En jy, mensekind, so spreek die Here HERE tot die land van Israel: Einde! Die einde het gekom oor die vier hoeke van die land.

3

Nou is die einde oor jou, en Ek sal my toorn teen jou uitstuur en jou oordeel volgens jou weÃ« en al jou gruwels op jou laat neerkom;

4

en my oog sal jou nie verskoon nie, en Ek sal nie spaar nie, maar Ek sal jou wandel op jou laat neerkom, en jou gruwels sal in jou midde wees; en julle sal weet dat Ek die HERE is.

5

So sÃª die Here HERE: Onheil op onheil, kyk, dit kom!

6

'n Einde kom, die einde kom, dit word wakker teen jou; kyk, dit kom!

7

Die lotsverandering kom teen jou, inwoner van die land! Die tyd kom, die dag is naby! Rumoer en geen vreugdegeroep op die berge nie!

8

Nou sal Ek binnekort my grimmigheid oor jou uitgiet en my toorn teen jou laat uitwoed en jou oordeel volgens jou weÃ« en al jou gruwels op jou laat neerkom.

9

En my oog sal nie verskoon nie, en Ek sal nie spaar nie; Ek sal dit op jou laat neerkom volgens jou weÃ«, en jou gruwels sal in jou midde wees; en julle sal weet dat Ek die HERE is wat slaan.

10

Kyk, die dag, kyk, hy kom! Die lotsverandering het uitgegaan, die roede het gebloei, die trotsheid het uitgespruit.

11

Die geweld het opgegroei tot 'n roede van goddeloosheid; niks van hulle sal oorbly nie of van hulle menigte of van hulle gedruis, en niks heerliks sal aan hulle wees nie.

12

Die tyd het gekom, die dag is naby; laat die koper nie bly wees nie en die verkoper nie treur nie; want toorngloed is daar oor die hele menigte van die land.

13

Want die verkoper sal nie teruggaan na wat verkoop is nie -- ook as hy nog in die lewe is; want die gesig aangaande die hele menigte van die land sal nie herroep word nie, en niemand sal homself deur sy ongeregtigheid in sy lewenskrag versterk nie.

14

Hulle blaas met die trompet en maak alles klaar, maar niemand trek na die oorlog toe nie; want my toorngloed is oor die hele menigte van die land.

15

Die swaard buite, en die pes en die hongersnood binne; hy wat in die veld is, sal deur die swaard sterwe; en hy wat in die stad is, hom sal die hongersnood en die pes verteer.

16

En die wat uit hulle ontvlug, sal ontvlug; maar hulle sal op die berge wees soos duiwe van die klowe wat almal klaag, elkeen vanweÃ« sy ongeregtigheid.

17

Almal se hande sal slap word, en almal se knieÃ« sal wegvloei soos water.

18

Ook sal hulle rouklere aangord, en angs sal hulle oordek; en oor al die aangesigte sal skaamte wees en op al hulle hoofde 'n kaalte.

19

Hul silwer sal hulle op die strate gooi, en hulle goud sal 'n voorwerp van afsku wees; hul silwer en hul goud sal hulle nie kan red in die dag van die grimmigheid van die HERE nie; hul siel sal hulle daarmee nie versadig of hul ingewande daarmee vul nie, want dit was die struikelblok tot hulle ongeregtigheid.

20

En die pragtige sieraad daarvan het hulle as voorwerp van trots opgestel, en die beelde van hul gruwels, hul verfoeisels het hulle daarmee gemaak; daarom het Ek dit vir hulle tot 'n voorwerp van afsku gemaak.

21

En Ek sal dit in die hand van vreemdes oorgee as roof en aan die goddelose van die aarde as buit, dat hulle dit ontheilig.

22

Ook sal Ek my aangesig van hulle afwend, en hulle sal my skat ontheilig: inbrekers sal daar inkom en dit ontheilig.

23

Maak 'n ketting klaar, want die land is vol bloedgerigte en die stad is vol geweld.

24

Daarom sal Ek die kwaadaardigste nasies laat kom, wat hulle huise in besit sal neem, en Ek sal die trots van die sterkes laat ophou, en hulle heiligdomme sal ontheilig word.

25

Die angs kom; en hulle soek vrede, maar dit is nie daar nie.

26

Onheil op onheil kom, en gerug op gerug is daar; en hulle sal 'n gesig verlang van die profeet, maar die wet sal verlore wees vir die priester en die raad vir die oudstes.

27

Die koning sal rou, en die vors sal hom beklee met verbasing, en die hande van die mense van die land sal deur skrik verlam wees. Ek sal met hulle handel volgens hulle weg, en volgens hulle verordeninge sal Ek hulle vonnis; en hulle sal weet dat Ek die HERE is.

ESEGIËL 8


ESEGIËL Chapter 8 - Afrikaans Bible - SpeedBible by johnhurt.com

ESEGIËL 7

ESEGIËL

Return to Index

Chapter 8

1

En in die sesde jaar, in die sesde maand, op die vyfde van die maand, terwyl ek in my huis sit en die oudstes van Juda voor my sit, het die hand van die Here HERE daar op my geval.

2

Ek kyk toe -- en daar was 'n gestalte wat soos vuur gelyk het; van wat soos sy lendene gelyk het en ondertoe, was vuur, en van sy lendene af en boontoe iets net soos 'n hemelglans wat soos blinkende metaal geskyn het.

3

Toe steek Hy iets uit wat die vorm van 'n hand het, en vat my aan die kuifhare van my hoof; en die Gees het my opgehef tussen die aarde en die hemel en my in gesigte van God na Jerusalem gebring, by die ingang van die binneste poort wat na die noorde toe kyk, waar die plek was van die afgodsbeeld van ywer wat ywer verwek.

4

En kyk, die heerlikheid van die God van Israel was daar, ooreenkomstig die verskyning wat ek in die laagte gesien het.

5

En Hy sÃª vir my: Mensekind, slaan tog jou oÃ« op in die rigting van die noorde; en ek het my oÃ« opgeslaan in die rigting van die noorde -- en daar was aan die noordekant van die altaarpoort daardie afgodsbeeld van ywer by die ingang!

6

En Hy sÃª vir my: Mensekind, sien jy wat hulle doen, die groot gruwels wat die huis van Israel hier aanrig, dat Ek ver van my heiligdom af moet weggaan? Maar jy sal nog ander groot gruwels sien.

7

Daarop bring Hy my by die ingang van die voorhof. Ek kyk toe -- en daar was 'n gat in die muur.

8

En Hy sÃª vir my: Mensekind, breek tog deur die muur heen. En ek het deur die muur heen gebreek, en kyk, daar was 'n deur.

9

Daarop sÃª Hy vir my: Gaan in, en kyk na die growwe gruwels wat hulle hier doen.

10

Ek gaan toe in en kyk -- en daar was allerhande afbeeldinge van afskuwelike kruipende en viervoetige diere, en allerhande drekgode van die huis van Israel wat al rondom op die muur uitgesny was.

11

En sewentig manne uit die oudstes van die huis van Israel het daarvoor gestaan, en JaÃ¤sanja, die seun van Safan, onder hulle; en elkeen het sy wierookpan in sy hand gehad, en die geur van die wolk van reukwerk het opgegaan.

12

Toe sÃª Hy vir my: Het jy gesien, mensekind, wat die oudstes van die huis van Israel in die duisternis doen, elkeen in sy kamers met beeldwerk? Want hulle dink: Die HERE sien ons nie; die HERE het die land verlaat.

13

En Hy sÃª vir my: Jy sal nog ander groot gruwels sien wat hulle doen.

14

Hy het my toe gebring na die noordelike ingang van die poort by die huis van die HERE, en kyk, daar het die vroue gesit wat Tammus beween.

15

En Hy sÃª vir my: Het jy dit gesien, mensekind? Jy sal nog ander gruwels, groter as hierdie, sien.

16

Toe bring Hy my na die binneste voorhof van die huis van die HERE; en kyk, by die ingang van die tempel van die HERE, tussen die voorportaal en die altaar, was omtrent vyf en twintig man, met hulle rug na die tempel van die HERE en hulle gesig na die ooste, en hulle het hul voor die son neergebuig na die ooste.

17

En Hy sÃª vir my: Het jy dit gesien, mensekind? Is dit dan vir die huis van Juda te gering om die gruwels te doen wat hulle hier bedrywe, dat hulle die land met geweld gevul en My nog meer geterg het? En kyk hoe hulle die druiwetak by hulle neus hou!

18

Daarom sal Âk ook in grimmigheid handel; my oog sal nie verskoon nie, en Ek sal nie spaar nie; en al roep hulle hardop voor my ore, nogtans sal Ek na hulle nie luister nie.

ESEGIËL 9


ESEGIËL Chapter 9 - Afrikaans Bible - SpeedBible by johnhurt.com

ESEGIËL 8

ESEGIËL

Return to Index

Chapter 9

1

Daarna het Hy hardop voor my ore geroep en gesÃª: Kom nader, geregsdienaars van die stad, en elkeen met sy verwoestende wapen in sy hand.

2

En kyk, ses manne kom met die pad van die Boonste Poort wat na die noorde toe lÃª, en elkeen met sy wapen in sy hand om mee te verbrysel; en onder hulle een man wat met linne bekleed was, met 'n skrywer se inkpot aan sy heupe; en hulle het gekom en vlak by die koperaltaar gaan staan.

3

En die heerlikheid van die God van Israel het opgestyg van die gÂ‚rub waar dit op was, na die drumpel van die huis toe; en Hy het na die man geroep wat met linne bekleed was, wat die skrywer se inkpot aan sy heupe gehad het.

4

En die HERE sÃª vir hom: Trek dwarsdeur die stad, dwarsdeur Jerusalem, en maak 'n teken op die voorhoofde van die manne wat sug en steun oor al die gruwels wat daarin gedoen word.

5

Maar aan die ander sÃª Hy voor my ore: Trek agter hom aan deur die stad, en slaan; laat julle oog nie verskoon nie, en moet nie spaar nie;

6

slaan dood grysaards, jongmanne en jongedogters en kinders en vroue tot vernietiging toe; maar raak aan niemand op wie die teken is nie, en begin by my heiligdom. En hulle het begin by die manne, die oudstes, wat voor die huis was.

7

En Hy sÃª vir hulle: Verontreinig die huis en maak die voorhowe vol met mense wat verslaan word. Trek uit! En hulle het uitgetrek en geslaan in die stad.

8

En toe hulle besig was om neer te slaan en ek oorgebly het, het ek op my aangesig geval en uitgeroep en gesÃª: Ag, Here HERE, gaan U die hele oorblyfsel van Israel vernietig deurdat U u grimmigheid oor Jerusalem uitgiet?

9

Toe sÃª Hy vir my: Die ongeregtigheid van die huis van Israel en van Juda is buitengewoon groot, en die land is vol bloedskuld, en die stad is vol regsverbreking; want hulle sÃª: Die HERE het die land verlaat, en die HERE sien nie.

10

Daarom ook, wat My aangaan, my oog sal nie verskoon nie, en Ek sal nie spaar nie; Ek sal hulle wandel op hulle hoof laat neerkom.

11

En kyk, die man wat met linne bekleed was, aan wie se heupe die inkpot was, het berig gebring en gesÃª: Ek het gedoen soos U my beveel het.

ESEGIËL 10


ESEGIËL Chapter 10 - Afrikaans Bible - SpeedBible by johnhurt.com

ESEGIËL 9

ESEGIËL

Return to Index

Chapter 10

1

Daarna het ek gekyk -- en daar was op die uitspansel, oor die hoof van die gÂ‚rubs, iets soos 'n saffiersteen; iets wat soos die gestalte van 'n troon gelyk het, het oor hulle sigbaar geword.

2

En Hy het die man aangespreek wat met linne bekleed was, en gesÃª: Gaan in tussen die ratwerk onder die gÂ‚rub in, en vul jou twee hande met gloeiende kole tussen die gÂ‚rubs vandaan, en strooi dit oor die stad. Toe gaan hy voor my oÃ« daar in.

3

En die gÂ‚rubs het aan die regterkant van die huis gestaan toe die man daar ingaan, en die wolk het die binneste voorhof gevul.

4

Toe het die heerlikheid van die HERE van die gÂ‚rub af opgestyg oor die drumpel van die huis; en die huis is gevul met die wolk, en die voorhof was vol van die glans van die HERE se heerlikheid.

5

En die geruis van die gÂ‚rubs se vlerke is gehoor tot in die buitenste voorhof, soos die stem van die almagtige God as Hy spreek.

6

En toe Hy aan die man wat met linne bekleed was, bevel gegee het deur te sÃª: Neem vuur tussen die ratwerk, tussen die gÂ‚rubs uit, het hy ingegaan en langs die wiel gaan staan.

7

Toe steek die gÂ‚rub sy hand uit, tussen die gÂ‚rubs uit, na die vuur wat tussen die gÂ‚rubs was; en hy neem daarvan en gee dit in die twee hande van hom wat met linne bekleed was; die het dit geneem en uitgegaan.

8

En daar is aan die gÂ‚rubs gesien die vorm van 'n mens se hand onder hulle vlerke.

9

Toe het ek gekyk -- en daar was vier wiele langs die gÂ‚rubs, telkens een wiel langs elke gÂ‚rub; en die voorkoms van die wiele was soos die van chrisoliet.

10

En aangaande hulle voorkoms, al vier het dieselfde voorkoms gehad, asof daar 'n wiel binne-in 'n wiel was:

11

as hulle gaan, het hulle na al vier kante gegaan; hulle het nie gedraai as hulle gaan nie; maar daar waar die voorste heen draai, het hulle agter hom aan gegaan; hulle het nie gedraai as hulle gaan nie.

12

En hulle hele liggaam en hulle rugge en hulle hande en hulle vlerke en die wiele was vol oÃ« rondom, aan al die vier wiele van hulle.

13

Aangaande die wiele, hulle is voor my ore die ratwerk genoem.

14

En elkeen het vier aangesigte gehad: die eerste aangesig was die aangesig van 'n gÂ‚rub en die tweede aangesig die aangesig van 'n mens en die derde die aangesig van 'n leeu en die vierde die aangesig van 'n arend.

15

En die gÂ‚rubs het opgestyg. Dit was die wese wat ek by die Kebarrivier gesien het.

16

En as die gÂ‚rubs gaan, gaan die wiele naasaan hulle; en as die gÂ‚rubs hulle vlerke ophef om van die grond af op te styg, het die wiele ook nie weggedraai naasaan hulle nie.

17

As die bly staan, staan hulle; en as die opstyg, het hulle saam opgestyg; want die gees van die wese was in hulle.

18

En die heerlikheid van die HERE het van die drumpel van die huis af weggetrek en bo die gÂ‚rubs gaan staan.

19

En die gÂ‚rubs het hulle vlerke opgehef en voor my oÃ« van die grond af opgestyg toe hulle weggetrek het, en die wiele gelyktydig met hulle saam; en hulle het gaan staan by die ingang van die Oostelike Poort van die huis van die HERE, terwyl die heerlikheid van die God van Israel bo-oor hulle was.

20

Dit is die wese wat ek onder die God van Israel by die Kebarrivier gesien het; ek merk toe dat dit gÂ‚rubs was.

21

Elkeen het vier aangesigte en elkeen vier vlerke gehad; en iets in die vorm van mensehande was onder hulle vlerke.

22

En wat die vorm van hulle aangesigte betref, dit was die aangesigte wat ek by die Kebarrivier gesien het, hulle voorkoms en hulle self; hulle het elkeen reguit vorentoe gegaan.

ESEGIËL 11


ESEGIËL Chapter 11 - Afrikaans Bible - SpeedBible by johnhurt.com

ESEGIËL 10

ESEGIËL

Return to Index

Chapter 11

1

En die Gees het my opgehef en my gebring na die Oostelike Poort van die huis van die HERE wat na die ooste kyk; en kyk, by die ingang van die poort was daar vyf en twintig man, en onder hulle het ek gesien JaÃ¤sanja, die seun van Assur, en Pelatja, die seun van BenÂ ja, vorste van die volk.

2

Toe sÃª Hy vir my: Mensekind, dit is die manne wat ongeregtigheid bedink en slegte raad gee in hierdie stad,

3

wat sÃª: Nie so gou kom die tyd om huise te bou nie: hierdie stad is die pot, en ons die vleis.

4

Daarom, profeteer teen hulle, profeteer, mensekind!

5

Toe val die Gees van die HERE op my, en Hy sÃª vir my: Spreek, so sÃª die HERE: So het julle gespreek, o huis van Israel; en wat in julle gees opkom, weet Âk.

6

Julle het die wat deur julle verslaan is, in hierdie stad vermenigvuldig, en julle het sy strate vol gemaak met die wat verslaan is.

7

Daarom, so sÃª die Here HERE: Die wat deur julle verslaan is, wat julle daarin neergelÃª het, hulle is die vleis, en hierdie stad is die pot, maar julle sal Ek daar uitbring.

8

Julle is bevrees vir die swaard, maar die swaard sal Ek oor julle bring, spreek die Here HERE.

9

En Ek sal julle daar uitbring en julle oorgee in die hand van vreemdes en strafgerigte onder julle oefen.

10

Julle sal deur die swaard val; by die grens van Israel sal Ek julle oordeel. En julle sal weet dat Ek die HERE is.

11

Hierdie stad sal vir julle nie die pot, en julle sal daarin nie die vleis wees nie; by die grens van Israel sal Ek julle oordeel.

12

En julle sal weet dat Ek die HERE is, omdat julle nie in my insettinge gewandel en my verordeninge nie gehou het nie, maar gehandel het volgens verordeninge van die nasies wat rondom julle is.

13

En terwyl ek profeteer, het Pelatja, die seun van BenÂ ja, gesterwe. Toe het ek op my aangesig geval en hardop uitgeroep en gesÃª: Ag, Here HERE, wil U 'n einde maak aan die oorblyfsel van Israel?

14

Toe het die woord van die HERE tot my gekom en gesÃª:

15

Mensekind, jou broers, jou broers, die manne wat aan jou verwant is, en die hele huis van Israel, almal saam, van wie die inwoners van Jerusalem sÃª: Bly ver van die HERE af, aan ons is dit, die land, as besitting gegee --

16

Daarom sÃª: So spreek die Here HERE: Omdat Ek hulle ver weggedryf het onder die nasies, en omdat Ek hulle verstrooi het in die lande en Ek vir hulle 'n kort rukkie 'n heiligdom geword het in die lande waar hulle gekom het --

17

daarom sÃª: So spreek die Here HERE: Ek sal julle bymekaarmaak uit die volke en julle versamel uit die lande waarin julle verstrooi is, en Ek sal aan julle die land Israel gee.

18

En hulle sal daarnatoe kom en al sy verfoeisels en al sy gruwels daaruit verwyder.

19

En Ek sal hulle een hart gee, en 'n nuwe gees in julle binneste gee; en Ek sal die hart van klip uit hulle vlees verwyder en hulle 'n hart van vlees gee,

20

sodat hulle in my insettinge kan wandel en my verordeninge kan hou en dit doen; en hulle sal vir my 'n volk wees, en Ek sal vir hulle 'n God wees.

21

Maar hulle wie se hart agter die hart van hulle verfoeisels en hulle gruwels aan loop -- hulle wandel laat Ek op hul hoof neerkom, spreek die Here HERE.

22

Toe het die gÂ‚rubs hulle vlerke opgehef en die wiele gelyktydig met hulle saam, terwyl die heerlikheid van die God van Israel bo-oor hulle was.

23

En die heerlikheid van die HERE het opgestyg uit die stad uit weg en het gaan staan op die berg wat oos van die stad lÃª.

24

Daarna het die Gees my opgeneem en my, in 'n gesig deur die Gees van God, gebring na ChaldÂ‚a, na die ballinge; en die gesig wat ek gesien het, het van my af opgetrek.

25

En ek het aan die ballinge verkondig al die woorde van die HERE wat Hy my laat sien het.

ESEGIËL 12


ESEGIËL Chapter 12 - Afrikaans Bible - SpeedBible by johnhurt.com

ESEGIËL 11

ESEGIËL

Return to Index

Chapter 12

1

Verder het die woord van die HERE tot my gekom en gesÃª:

2

Mensekind, jy woon onder mense van die wederstrewige huis, wat oÃ« het om te sien, maar nie sien nie; ore het om te hoor, maar nie hoor nie, want hulle is 'n wederstrewige huis.

3

Maar jy, mensekind, maak vir jou toebereidsels om in ballingskap te gaan, en gaan oordag in ballingskap voor hulle oÃ«; vertrek soos 'n balling voor hulle oÃ«, van jou woonplek af na 'n ander plek toe -- miskien sal hulle dit sien, want hulle is 'n wederstrewige huis.

4

En jy moet jou goed oordag uitbring voor hulle oÃ« soos die goed wat vir 'n ballingskap nodig is; maar self moet jy in die aand uitgaan voor hulle oÃ« soos die wat in ballingskap uitgaan.

5

Breek vir jou 'n gat in die muur voor hulle oÃ«, en bring dit daardeur uit.

6

Voor hulle oÃ« moet jy dit op die skouer dra, in die pikdonker moet jy dit uitbring; jou aangesig moet jy bedek, sodat jy die land nie sien nie; want Ek maak jou tot 'n sinnebeeld vir die huis van Israel.

7

Ek het toe gedoen soos my beveel is: ek het my goed oordag uitgebring soos die goed wat vir 'n ballingskap nodig is; en in die aand het ek met my hand vir my 'n gat in die muur gebreek; in die pikdonker het ek dit uitgebring, dit op die skouer voor hulle oÃ« gedra.

8

Toe kom die woord van die HERE tot my in die mÃ´re en sÃª:

9

Mensekind, het die huis van Israel, die wederstrewige huis, nie vir jou gesÃª: Wat maak jy daar nie?

10

SÃª vir hulle: So spreek die Here HERE: Hierdie las sien op die vors in Jerusalem en die hele huis van Israel wat onder hulle woon.

11

SÃª: Ek is julle sinnebeeld; soos ek gedoen het, so sal met hulle gedoen word: in ballingskap, in gevangenskap sal hulle gaan.

12

En die vors wat onder hulle is, sal die goed op die skouer dra, in die pikdonker, en hy sal uitgaan; hulle sal 'n gat in die muur breek om daardeur uit te bring; hy sal sy aangesig bedek, omdat hy self die land met die oog nie sal sien nie.

13

En Ek sal my net oor hom uitsprei, en in my strik sal hy gevang word; en Ek sal hom na Babel, na die land van die ChaldeÃ«rs bring; maar hy sal dit nie sien nie, en daar sal hy sterwe.

14

En almal wat rondom hom is, sy hulp, en al sy leÃ«rs sal Ek na al die windstreke verstrooi en die swaard agter hulle uittrek.

15

Dan sal hulle weet dat Ek die HERE is, as Ek hulle onder die nasies versprei en hulle in die lande verstrooi;

16

maar Ek sal van hulle 'n klein klompie laat oorbly van die swaard, die hongersnood en die pes, sodat hulle al hulle gruwels kan vertel onder die nasies waar hulle kom; en die sal weet dat Ek die HERE is.

17

Daarna het die woord van die HERE tot my gekom en gesÃª:

18

Mensekind, jy moet jou brood met bewing eet en jou water met siddering en kommer drink.

19

En jy moet aan die mense van die land sÃª: So spreek die Here HERE aangaande die inwoners van Jerusalem, in die land Israel: Hulle sal hul brood met kommer eet en hul water in stomme smart drink, sodat hulle land, van sy volheid beroof, woes sal lÃª vanweÃ« die geweldpleging van almal wat daarin woon.

20

En die stede wat bewoon is, sal woes word, en die land sal 'n wildernis wees; en julle sal weet dat Ek die HERE is.

21

En die woord van die HERE het tot my gekom en gesÃª:

22

Mensekind, wat is dit vir 'n spreekwoord wat julle het in die land van Israel, naamlik: Die dae gaan voort, en van al die gesigte kom niks nie.

23

Daarom, sÃª vir hulle: So spreek die Here HERE: Ek maak 'n einde aan hierdie spreekwoord, sodat hulle dit nie meer as spreekwoord in Israel sal gebruik nie. Maar sÃª vir hulle: Die dae is naby, en die woord van elke gesig.

24

Want daar sal geen bedrieglike gesig of vleiende waarsÃªery in die huis van Israel meer wees nie.

25

Want Ek, die HERE, Ek sal spreek -- wat Ek as woord spreek, dit sal gebeur; dit sal nie meer uitgestel word nie. Want in julle dae, o wederstrewige huis, sal Ek 'n woord spreek en dit uitvoer ook, spreek die Here HERE.

26

Verder het die woord van die HERE tot my gekom en gesÃª:

27

Mensekind, kyk, die huis van Israel sÃª: Die gesig wat hy sien, is vir baie dae, en hy profeteer van tye wat ver is.

28

Daarom, sÃª vir hulle: So spreek die Here HERE: Geeneen van my woorde sal meer uitgestel word nie; wat Ek as woord spreek, dit sal gebeur, spreek die Here HERE.

ESEGIËL 13


ESEGIËL Chapter 13 - Afrikaans Bible - SpeedBible by johnhurt.com

ESEGIËL 12

ESEGIËL

Return to Index

Chapter 13

1

En die woord van die HERE het tot my gekom en gesÃª:

2

Mensekind, profeteer teen die profete van Israel wat profeteer, en sÃª aan die wat profete uit hulle eie hart is: Hoor die woord van die HERE!

3

So spreek die Here HERE: Wee die dwase profete wat agter hulle eie gees aan wandel en agter dinge wat hulle nie gesien het nie.

4

Jou profete, o Israel, is soos jakkalse in puinhope.

5

Julle het in die bresse nie opgegaan nie en die muur nie gebou om die huis van Israel, om in die stryd pal te staan in die dag van die HERE nie.

6

Hulle het nietigheid gesien en leuenagtige waarsÃªery, hulle wat daar sÃª: Die HERE het gespreek -- terwyl die HERE hulle nie gestuur het nie; en dan wag hulle op vervulling van die woord!

7

Het julle nie 'n bedrieglike gesig gesien en leuenagtige waarsÃªery gespreek nie deurdat julle sÃª: Die HERE spreek, terwyl Âk nie gespreek het nie?

8

Daarom, so spreek die Here HERE: Omdat julle valsheid gespreek en leuenagtige gesigte gesien het, daarom kyk, Ek het dit teen julle, spreek die Here HERE.

9

En my hand sal wees teen die profete wat bedrieglike gesigte sien en leuens waarsÃª: hulle sal in die vergadering van my volk nie wees nie en in die boek van die huis van Israel nie opgeskryf word nie en in die land van Israel nie kom nie; en julle sal weet dat Ek die Here HERE is.

10

Omdat, ja, omdat hulle my volk verlei het deur te sÃª: Vrede! terwyl daar geen vrede is nie; en as die volk 'n muur bou, kyk, dan bepleister hulle dit met los kalk;

11

sÃª vir hulle wat met los kalk pleister, dat dit sal afval; daar sal 'n oorstromende stortreÃ«n kom; en julle, haelstene, sal val en 'n stormwind sal losbreek.

12

En kyk, daar val die muur! Sal dan nie vir julle gesÃª word: Waar is die pleister waarmee julle gepleister het nie?

13

Daarom, so spreek die Here HERE: Ja, Ek sal 'n stormwind in my grimmigheid laat losbreek, en daar sal 'n oorstromende stortreÃ«n kom in my toorn en haelstene in grimmigheid tot vernietiging.

14

En Ek sal die muur afbreek wat julle met los kalk gepleister het, en dit op die grond gooi, sodat sy fondament blootgelÃª sal word; dan sal die stad val, en julle sal daarin omkom; en julle sal weet dat Ek die HERE is.

15

En Ek sal my grimmigheid laat uitwoed teen die muur en teen hulle wat dit met los kalk gepleister het; en Ek sal vir julle sÃª: Weg is die muur! En weg is hulle wat dit gepleister het,

16

naamlik die profete van Israel wat profeteer aangaande Jerusalem en vir hom gesigte van vrede sien, terwyl daar geen vrede is nie, spreek die Here HERE.

17

En jy, mensekind, rig jou aangesig teen die dogters van jou volk wat as profetesse optree uit hulle eie hart, en profeteer teen hulle

18

en sÃª: So spreek die Here HERE: Wee die vroue wat bande vaswerk aan al die gewrigte van die hande en sluiers maak oor die hoof van allerhande mense, groot en klein, om siele te vang. Wil julle siele vang van my volk en siele vir julle voordeel in die lewe hou?

19

En julle ontheilig My by my volk vir 'n paar hande vol gars en vir 'n paar stukke brood om siele dood te maak wat nie moes gesterf het nie, en om siele in die lewe te hou wat nie moes geleef het nie, deurdat julle my volk belieg wat na leuens luister.

20

Daarom, so sÃª die Here HERE: Kyk, Ek het dit teen julle bande waarmee julle die siele vang soos voÃ«ls, en Ek sal hulle van julle arms afskeur; en Ek sal die siele losmaak, die siele wat julle vang soos voÃ«ls.

21

Ek sal ook julle sluiers skeur en my volk uit julle hand red, sodat hulle nie meer 'n buit in julle hand sal wees nie; en julle sal weet dat Ek die HERE is.

22

Omdat julle met leuens die hart van die regverdige droewig gemaak het -- terwyl Ek hom geen smart aangedoen het nie -- en die hande van die goddelose versterk het, dat hy van sy slegte weg nie sou terugkeer, om hom in die lewe te hou nie;

23

daarom sal julle geen bedrieglike gesigte meer sien en geen waarsÃªery meer drywe nie; maar Ek sal my volk uit julle hand red, en julle sal weet dat Ek die HERE is.

ESEGIËL 14


ESEGIËL Chapter 14 - Afrikaans Bible - SpeedBible by johnhurt.com

ESEGIËL 13

ESEGIËL

Return to Index

Chapter 14

1

Daarop het manne uit die oudstes van Israel na my gekom en voor my gaan sit.

2

Toe het die woord van die HERE tot my gekom en gesÃª:

3

Mensekind, hierdie manne het hulle drekgode in hulle hart opgeneem en die struikelblok tot hulle ongeregtigheid voor hulle aangesig neergesit -- sou Ek My dan werklik deur hulle laat raadpleeg?

4

Daarom, spreek met hulle en sÃª vir hulle: So spreek die Here HERE: Elke man uit die huis van Israel wat sy drekgode in sy hart opneem en die struikelblok tot sy ongeregtigheid voor sy aangesig neersit en na die profeet toe kom -- Ek, die HERE, sal hom daarvolgens, volgens die menigte van sy drekgode, antwoord gee;

5

sodat Ek die huis van Israel in hulle hart kan gryp, omdat hulle almal deur hul drekgode hul van My afgewend het.

6

Daarom, sÃª aan die huis van Israel: So spreek die Here HERE: Bekeer julle en wend julle af van julle drekgode en wend julle aangesig af van al julle gruwels.

7

Want elke man uit die huis van Israel en uit die vreemdelinge wat in Israel vertoef, wat hom afsonder en My nie navolg nie en sy drekgode in sy hart opneem en die struikelblok tot sy ongeregtigheid voor sy aangesig neersit en na die profeet toe kom, dat die My vir hom kan raadpleeg -- hom sal Ek, die HERE, self antwoord gee.

8

Ek sal my aangesig rig teen die man en hom tot 'n teken en 'n voorwerp van spot maak, en Ek sal hom uitroei uit die midde van my volk; en julle sal weet dat Ek die HERE is.

9

En as die profeet hom laat verlei om 'n woord te spreek -- Ek, die HERE, het die profeet verlei, en Ek sal my hand teen hom uitstrek en hom verdelg uit die midde van my volk Israel.

10

En hulle moet hul ongeregtigheid dra: soos die ongeregtigheid van die vraer, so sal die ongeregtigheid van die profeet wees;

11

sodat die huis van Israel nie meer agter My wegdwaal nie en hulle nie meer verontreinig met al hul oortredinge nie. Dan sal hulle vir My 'n volk wees, en Ek sal vir hulle 'n God wees, spreek die HERE.

12

Verder het die woord van die HERE tot my gekom en gesÃª:

13

Mensekind, as 'n land teen My sondig deur troubreuk te begaan, en Ek my hand daarteen uitstrek en die staf van die brood daarvan verbreek en 'n hongersnood daarin stuur, en Ek daaruit mens en dier uitroei --

14

al was hierdie drie manne, Noag, DaniÃ«l en Job, daarin, dan sou hulle deur hul geregtigheid net hulle eie siel red, spreek die Here HERE.

15

As Ek wilde diere in die land laat rondswerf, dat hulle dit kinderloos maak en dit 'n wildernis word, sodat niemand daar deurgaan vanweÃ« die wilde diere nie --

16

al was hierdie drie manne daarin, so waar as Ek leef, spreek die Here HERE, hulle sou geen seuns of dogters red nie; net hulle sou gered word, maar die land sou 'n wildernis wees.

17

Of as Ek die swaard bring oor daardie land en sÃª: Laat die swaard deur die land trek! en Ek daaruit mens en dier uitroei --

18

al was hierdie drie manne daarin, so waar as Ek leef, spreek die Here HERE, hulle sou geen seuns of dogters red nie, maar net hulle sou gered word.

19

Of as Ek pes in daardie land stuur en my grimmigheid daaroor uitgiet in bloed, om daaruit mens en dier uit te roei --

20

al was Noag, DaniÃ«l en Job daarin, so waar as Ek leef, spreek die Here HERE, hulle sou geen seun of dogter red nie; hulle sou net hulle eie siel deur hul geregtigheid red.

21

Want so sÃª die Here HERE: Hoeveel te meer as Ek my vier kwaai gerigte, swaard en hongersnood en wilde diere en pes, op Jerusalem afstuur om daaruit mens en dier uit te roei!

22

Maar kyk, daarin sal oorbly wat ontvlug, wat uitgebring word, seuns en dogters; kyk, hulle kom uit na julle toe, dat julle hulle weg en hulle handelinge kan sien, en julle getroos kan word oor die onheil wat Ek oor Jerusalem gebring het, oor alles wat Ek daaroor gebring het.

23

Ja hulle sal julle troos as julle hulle weg en hulle handelinge sien; en julle sal weet dat Ek nie tevergeefs alles gedoen het wat Ek daarin gedoen het nie, spreek die Here HERE.

ESEGIËL 15


ESEGIËL Chapter 15 - Afrikaans Bible - SpeedBible by johnhurt.com

ESEGIËL 14

ESEGIËL

Return to Index

Chapter 15

1

En die woord van die HERE het tot my gekom en gesÃª:

2

Mensekind, wat is die hout van die wingerdstok meer as al die hout -- die wingerdrank wat onder die hout van die bos is?

3

Word daar hout van geneem om vir 'n stuk werk te gebruik? Of neem 'n mens daar 'n pen van om allerhande goed aan op te hang?

4

Kyk, dit is aan die vuur oorgegee om verteer te word; as die vuur sy twee ente verteer het en sy middelste stuk geskroei is, sal dit deug vir 'n stuk werk?

5

Kyk, toe dit heel was, kon daar niks van gemaak word nie; hoeveel minder, as die vuur dit verteer het en dit geskroei is, sal daar dan nog iets van gemaak kan word.

6

Daarom, so sÃª die Here HERE: Soos die hout van die wingerdstok is onder die hout van die bos, wat Ek aan die vuur oorgegee het om verteer te word, so het Ek die inwoners van Jerusalem oorgegee:

7

Ek sal my aangesig teen hulle rig: uit die vuur het hulle voortgekom, en die vuur sal hulle verteer; en julle sal weet dat Ek die HERE is as Ek my aangesig teen hulle rig

8

en die land 'n wildernis maak, omdat hulle troubreuk begaan het, spreek die Here HERE.

ESEGIËL 16


ESEGIËL Chapter 16 - Afrikaans Bible - SpeedBible by johnhurt.com

ESEGIËL 15

ESEGIËL

Return to Index

Chapter 16

1

Verder het die woord van die HERE tot my gekom en gesÃª:

2

Mensekind, maak aan Jerusalem sy gruwels bekend

3

en sÃª: So spreek die Here HERE tot Jerusalem: Jou afkoms en jou geboorte is uit die land van die KanaÃ¤niete; jou vader was 'n Amoriet en jou moeder 'n Hetitiese vrou.

4

En wat jou geboorte aangaan -- die dag toe jy gebore is, is jou nawelstring nie afgesny nie; en jy is nie met water gewas om jou te reinig nie; ook is jy nie met sout ingevrywe of in doeke toegedraai nie.

5

Geen oog het medelyde met jou gehad om vir jou een van hierdie dinge te doen, om vir jou jammer te wees nie; maar jy is op die oop veld gegooi uit afsku vir jou lewe, die dag toe jy gebore is.

6

En Ek het by jou verbygegaan en jou sien spartel in jou bloed; toe het Ek vir jou gesÃª in jou bloed: Leef! Ja, Ek het vir jou gesÃª in jou bloed: Leef!

7

Ontelbaar, soos die uitspruitsels van die veld, het Ek jou gemaak! En jy het gegroei en groot geword en die hoogste bloei bereik; jou borste het styf geword, en jou hare het gegroei, maar jy was naak en bloot.

8

En Ek het by jou verbygegaan en jou gesien, en kyk, jou tyd was die tyd van liefde. Toe het Ek my vleuel oor jou uitgesprei en jou naaktheid toegedek. Ja, Ek het vir jou gesweer en met jou 'n verbond aangegaan, spreek die Here HERE, en jy het myne geword.

9

Daarop het Ek jou met water gewas en jou bloed van jou afgespoel en jou met olie gesalf.

10

Ook het Ek jou beklee met veelkleurige klere en vir jou skoene van robbevel gemaak, en Ek het jou gehul in fyn linne en jou oordek met sy.

11

Verder het Ek jou met sierade versier en armbande aan jou hande gesit en 'n ketting om jou hals.

12

En Ek het 'n ring aan jou neus gesit en oorringe aan jou ore en 'n pragtige kroon op jou hoof.

13

Ja, jy het jou versier met goud en silwer, en jou klere was fyn linne en sy en veelkleurige stowwe; jy het fynmeel en heuning en olie geÃ«et, en jy was buitengewoon mooi en so voorspoedig dat jy koninklike waardigheid bereik het.

14

Daarby het daar 'n naam van jou af uitgegaan onder die nasies vanweÃ« jou skoonheid, want dit was volmaak deur my versiersels wat Ek op jou aangebring het, spreek die Here HERE.

15

Maar jy het vertrou op jou skoonheid en gehoereer vanweÃ« jou naam; en jy het jou hoererye uitgestort op elkeen wat verbygegaan het, dat dit syne sou wees.

16

En jy het van jou klere geneem en vir jou kleurige hoogtes gemaak en op hulle gehoereer -- dinge wat nie voorgekom het nie en nie moet wees nie.

17

Daarby het jy jou versiersels uit my goud en my silwer geneem wat Ek jou gegee het, en jy het vir jou beelde van manne gemaak en daarmee gehoereer.

18

En jy het jou veelkleurige klere geneem en die beelde omhul; jy het ook my olie en my reukwerk voor hulle neergesit.

19

En my brood wat Ek jou gegee het -- fynmeel en olie en heuning waarmee Ek jou gespysig het -- dit het jy voor hulle neergesit as 'n lieflike reuk; ja, so was dit, spreek die Here HERE.

20

Verder het jy jou seuns en jou dogters geneem wat jy vir My gebaar het, en die aan hulle geoffer om verteer te word. Was dit nie genoeg met jou hoererye nie,

21

dat jy my kinders geslag en die oorgegee het deurdat jy hulle vir hulle deur die vuur laat gaan het?

22

Ook het jy by al jou gruwels en jou hoererye nie gedink aan die dae van jou jeug nie, toe jy naak en bloot was en gelÃª en spartel het in jou bloed.

23

En nÂ al jou boosheid -- wee, wee jou! spreek die Here HERE --

24

het jy vir jou 'n verwulf gebou en vir jou 'n hoogte gemaak op elke plein;

25

by elke uitdraaiplek het jy jou hoogte gebou en jou skoonheid geskend en jou sonder skaamte aangebied aan elkeen wat verbygaan, en jy het jou hoererye vermenigvuldig.

26

Jy het ook gehoereer met die kinders van Egipte, jou baie sinlike nabure; en jy het jou hoerery vermenigvuldig om My te terg.

27

En kyk, Ek het my hand teen jou uitgestrek en die vir jou bestemde deel verminder; en Ek het jou oorgegee aan die hebsug van die wat jou haat, die dogters van die Filistyne wat hulle geskaam het oor jou ontugtige wandel.

28

Verder het jy gehoereer met die kinders van Assur, omdat jy nie bevredig was nie; ja, jy het met hulle gehoereer en is tog nie bevredig nie.

29

En jy het jou hoerery vermenigvuldig na die koopmansland, na ChaldÂ‚a; en ook daarmee is jy nie bevredig nie.

30

Hoe smagtend is jou hart, spreek die Here HERE, dat jy al hierdie dinge gedoen het, die werk van 'n onbeskaamde hoer;

31

dat jy jou verwulf by elke uitdraaiplek gebou en jou hoogte op elke plein gemaak het! Maar jy was nie eens soos 'n hoer nie, deurdat jy hoereloon gering geag het.

32

o Die vrou wat owerspel bedrywe! Terwyl sy onder haar man staan, het sy vreemdes aangeneem.

33

Hulle gee geskenke aan al die hoere, maar jy het jou geskenke aan al jou minnaars gegee en hulle gifte aangebied om van alle kante na jou te kom in jou hoererye.

34

So was daar dan by jou in jou hoererye net die teendeel van die vroue, omdat hulle jou nie agternageloop het om te hoereer nie, en deurdat jy hoereloon gegee het terwyl aan jou geen hoereloon gegee is nie; daarom was jy die teendeel.

35

Daarom, o hoer, hoor die woord van die HERE.

36

So sÃª die Here HERE: Omdat jou koper uitgestort is en jou skaamte ontbloot is deur jou hoererye met jou minnaars en met al jou afskuwelike drekgode, en vanweÃ« die bloed van jou kinders wat jy aan hulle gegee het,

37

daarom, kyk, Ek sal al jou minnaars versamel vir wie jy aangenaam was, en almal wat jy liefgehad het, saam met almal wat jy gehaat het; en Ek sal hulle van alle kante teen jou versamel en jou naaktheid vir hulle ontbloot, sodat hulle jou hele naaktheid kan sien.

38

En Ek sal jou oordeel volgens die verordeninge van vroue wat owerspel bedrywe en bloed vergiet, en sal jou oorgee aan die bloedige dood van grimmigheid en naywer.

39

En Ek sal jou in hulle hand oorgee, en hulle sal jou verwulf afbreek en jou hoogtes omgooi en jou jou klere uittrek en jou versiersels wegneem en jou naak en bloot laat staan.

40

Dan sal hulle teen jou 'n menigte laat optrek en jou stenig en jou met hulle swaarde stukkend kap.

41

Hulle sal ook jou huise met vuur verbrand en strafgerigte teen jou oefen voor die oÃ« van baie vroue; en Ek sal 'n einde aan jou hoerery maak, en jy sal ook nie meer hoereloon gee nie.

42

En Ek sal my grimmigheid tot rus bring teen jou -- dan sal my ywer van jou afwyk, en Ek sal stil word en nie meer toornig wees nie.

43

Omdat jy nie gedink het aan die dae van jou jeug nie en my toorn opgewek het met al hierdie dinge -- kyk, so sal Ek dan ook jou wandel op jou hoof laat neerkom, spreek die Here HERE; en het jy dan nie die skandelike daad gedoen bo al jou gruwels nie?

44

Kyk, elkeen wat spreekwoorde maak, sal 'n spreuk op jou toepas, naamlik: Soos die moeder, so haar dogter.

45

Jy is die dogter van jou moeder, wat 'n afsku gehad het van haar man en haar kinders; en jy is die suster van jou susters, wat 'n afsku gehad het van hulle mans en hulle kinders: julle moeder was 'n Hetitiese vrou, en julle vader 'n Amoriet.

46

En jou groot suster is SamarÂ¡a, sy met haar dogters wat woon aan jou linkerkant; maar jou suster wat kleiner as jy is, wat aan jou regterkant woon, is Sodom met haar dogters.

47

Maar jy het nie gewandel in hulle weÃ« en nie gehandel volgens hulle gruwels nie; net 'n kort rukkie -- en jy het verderfliker gehandel as hulle in al jou weÃ«.

48

So waar as Ek leef, spreek die Here HERE, gewis, jou suster Sodom, sy met haar dogters, het nie gehandel soos jy gehandel het, jy met jou dogters nie.

49

Kyk, dÂ¡t was die ongeregtigheid van jou suster Sodom: In trotsheid, oorvloed van brood en sorgelose rus het sy en haar dogters geleef, maar sy het die hand van die arme en behoeftige nie versterk nie.

50

En toe hulle hoogmoedig was en gruwelikheid voor my aangesig bedryf het, het Ek, toe Ek dit sien, hulle weggeruim.

51

SamarÂ¡a het ook nie die helfte van jou sondes gedoen nie: jy het gruwels vermenigvuldig, meer as hulle, en jy het jou susters geregverdig deur al jou gruwels wat jy gedoen het.

52

Dra dan ook jou skande, jy wat vir jou susters ingetree het: deur jou sondes wat jy gruweliker gemaak het as hulle, is hulle regverdiger as jy. Skaam jou dan ook, en dra jou skande, omdat jy jou susters geregverdig het.

53

En Ek sal hulle lot verander, die lot van Sodom en haar dogters, en die lot van SamarÂ¡a en haar dogters; en Ek sal jou lot verander tussen die twee in;

54

dat jy jou skande kan dra en jou kan skaam oor alles wat jy gedoen het deur hulle te troos.

55

En jou susters, Sodom met haar dogters, sal na hulle vorige toestand terugkeer; en SamarÂ¡a met haar dogters sal na hulle vorige toestand terugkeer; en jy met jou dogters sal na julle vorige toestand terugkeer.

56

Ja, die naam van jou suster Sodom is in jou mond nie gehoor in die dag van jou trotsheid nie,

57

voordat jou boosheid geopenbaar is, soos in die tyd van versmading deur die dogters van Aram en deur almal wat daar rondom was -- die dogters van die Filistyne -- wat jou van alle kante verag het.

58

Jou skandelike daad en jou gruwels moet jy dra, spreek die Here HERE.

59

Want so sÃª die Here HERE: Ja, Ek doen aan jou soos jy gedoen het, wat die eedswering geminag het deur die verbond te verbreek.

60

Ewenwel sal Ek dink aan my verbond met jou in die dae van jou jeug, en Ek sal met jou 'n ewige verbond oprig.

61

Dan sal jy aan jou weÃ« dink en skaam wees, as jy jou susters aanneem wat groter is as jy, by die wat kleiner is as jy, en Ek hulle aan jou as dogters gee; al is dit nie kragtens die verbond met jou nie.

62

En Ek sal my verbond met jou oprig, en jy sal weet dat Ek die HERE is;

63

sodat jy kan nadink en beskaamd staan en jou mond nie meer oopmaak vanweÃ« jou skande nie, as Ek vir jou versoening sal bewerk oor alles wat jy gedoen het, spreek die Here HERE.

ESEGIËL 17


ESEGIËL Chapter 17 - Afrikaans Bible - SpeedBible by johnhurt.com

ESEGIËL 16

ESEGIËL

Return to Index

Chapter 17

1

En die woord van die HERE het tot my gekom en gesÃª:

2

Mensekind, gee 'n raaisel op aan die huis van Israel en dra 'n gelykenis voor

3

en sÃª: So spreek die Here HERE: Die groot arend met groot vleuels, met lang vlerke, vol vere wat veelkleurig was, het na die LÂ¡banon gekom en die top van die seder weggeneem.

4

Hy het die boonste van sy jong takkies afgepluk en dit na die koopmansland gebring; hy het dit neergesit in die stad van koopmans.

5

Hy het ook van die saad van die land geneem en dit in 'n saailand geplant; hy het dit na baie waters weggeneem, dit as oewergewas geplant.

6

En dit het uitgespruit en 'n breÃ« wingerdstok geword, laag van groei, sodat sy ranke na die arend kon draai en sy wortels onder hom kon wees. So het dit dan 'n wingerdstok geword, en dit het lote gemaak en lootjies uitgeskiet.

7

En daar was nog 'n groot arend met groot vleuels en baie vere; en kyk, hierdie wingerdstok het sy wortels na hom toe gebuig en sy ranke na hom toe uitgeskiet uit die beddings waar dit geplant was, dat hy dit sou bevogtig.

8

Dit was in 'n goeie land by baie waters geplant om ranke te maak en vrugte te dra, om 'n pragtige wingerdstok te word.

9

SÃª: So spreek die Here HERE: Sal dit voorspoedig wees? Sal hy nie die wortels daarvan uitruk en die vrugte daarvan afsny, sodat dit verdroog, ja, verdroog in al sy uitgespruite blaartjies nie? En dit nie deur 'n magtige arm en baie mense om dit van sy wortels af uit te lig nie.

10

Ja, kyk, dit is geplant -- sal dit voorspoedig wees? Sal dit nie heeltemal verdroog as die oostewind hom aanraak, verdroog op die beddings waar dit uitgespruit het nie?

11

Daarna het die woord van die HERE tot my gekom en gesÃª:

12

Spreek tog met die wederstrewige huis: Weet julle nie wat hierdie dinge beteken nie? SÃª: Kyk, die koning van Babel het na Jerusalem gekom en sy koning en sy vorste weggeneem en hulle na hom toe, na Babel gebring.

13

Toe het hy een uit die koninklike geslag geneem en met hom 'n verbond gesluit en hom 'n eed opgelÃª, maar die magtiges van die land het hy weggeneem;

14

sodat die koninkryk van geringe betekenis sou wees en hom nie sou verhef nie, maar dat dit, deur sy verbond te onderhou, in stand kon bly.

15

Maar hy het teen hom in opstand gekom deur sy gesante na Egipte te stuur, dat hulle hom perde en baie manskappe sou gee. Sal hy voorspoedig wees? Sal hy ontvlug wat sulke dinge doen? Sal hy die verbond verbreek en tog ontvlug?

16

So waar as Ek leef, spreek die Here HERE, gewis, in die plek waar die koning woon wat hom koning gemaak het, wie se eed hy geminag en wie se verbond hy verbreek het, by hom, binne-in Babel, sal hy sterwe.

17

Ook sal Farao nie met hom saamspan in die oorlog met 'n groot leÃ«r en met baie mense nie, as hulle 'n wal opwerp en forte bou om baie siele uit te roei.

18

Want hy het die eed geminag deur die verbond te verbreek; en kyk, hy het sy hand gegee en tog al hierdie dinge gedoen; hy sal nie ontvlug nie.

19

Daarom, so sÃª die Here HERE: So waar as Ek leef, Ek sal gewis my eed wat hy geminag het, en my verbond wat hy verbreek het, op sy hoof laat neerkom.

20

En Ek sal my net oor hom uitsprei, en in my strik sal hy gevang word; en Ek sal hom na Babel bring en daar met hom na die gereg gaan, weens die troubreuk wat hy teen My begaan het.

21

En al sy vlugtelinge in al sy leÃ«rs sal deur die swaard val, en die wat oorgebly het, sal na al die windstreke verstrooi word; en julle sal weet dat Ek, die HERE, dit gespreek het.

22

So sÃª die Here HERE: Dan sal Ek self van die verhewe top van die seder 'n steggie neem en dit insit -- van die boonste van sy lootjies sal Ek 'n teer puntjie afpluk en self dit plant op 'n hoÃ« en verhewe berg.

23

Op die hoÃ« berg van Israel sal Ek dit plant, en dit sal takke voortbring en vrugte dra en 'n heerlike seder word, sodat al die voÃ«ls van allerhande vere daaronder kan woon; in die skaduwee van sy takke sal hulle woon.

24

En al die bome van die veld sal weet dat Ek, die HERE, die hoÃ« boom verneder, die nederige boom verhoog het; die groen boom laat verdroog en die droÃ« boom laat bloei het. Ek, die HERE, het dit gespreek en gedoen.

ESEGIËL 18


ESEGIËL Chapter 18 - Afrikaans Bible - SpeedBible by johnhurt.com

ESEGIËL 17

ESEGIËL

Return to Index

Chapter 18

1

Verder het die woord van die HERE tot my gekom en gesÃª:

2

Wat is dit met julle dat julle hierdie spreekwoord gebruik aangaande die land van Israel, naamlik: Die vaders het groen druiwe geÃ«et, en die tande van die kinders het stomp geword?

3

So waar as Ek leef, spreek die Here HERE, dit sal julle nie meer in die gedagte kom om hierdie spreekwoord in Israel te gebruik nie.

4

Kyk, al die siele is myne; soos die siel van die vader, so die siel van die seun -- hulle is myne; die siel wat sondig, die moet sterwe.

5

Maar as iemand regverdig is en reg en geregtigheid doen;

6

nie eet op die berge en sy oÃ« nie opslaan na die drekgode van die huis van Israel en die vrou van sy naaste nie verontreinig en nie naby 'n vrou kom as sy onrein is nie,

7

en niemand verdruk nie; wat hy vir skuld as pand geneem het, teruggee; geen roof pleeg nie; aan die wat honger het, sy brood gee en die wat naak is, met 'n kleed toedek;

8

nie leen op rente en geen woeker neem nie; sy hand terughou van onreg, eerlike regspraak oefen tussen man en man;

9

in my insettinge wandel en my verordeninge onderhou om eerlik te handel -- hy is regverdig, hy sal sekerlik lewe, spreek die Here HERE.

10

En het hy 'n geweldenaar van 'n seun verwek wat bloed vergiet en net maar een van hierdie dinge doen --

11

terwyl hy self dit alles nie gedoen het nie -- as hy ook eet op die berge en die vrou van sy naaste verontreinig,

12

die ellendige en behoeftige verdruk, roof pleeg, die pand nie teruggee nie en sy oÃ« opslaan na die drekgode, gruwelike dinge doen,

13

op rente leen en woeker neem -- sal hy lewe? Hy sal nie lewe nie; al hierdie gruwels het hy gedoen; hy moet sekerlik gedood word; sy bloedskuld is op hom.

14

Maar kyk, as hy 'n seun verwek wat al die sondes van sy vader sien wat hy gedoen het -- dit sien en sulke dinge nie doen nie:

15

nie eet op die berge en sy oÃ« nie opslaan na die drekgode van die huis van Israel nie, die vrou van sy naaste nie verontreinig

16

en niemand verdruk nie, geen pand neem en geen roof pleeg nie, sy brood gee aan die wat honger het, en met 'n kleed toedek die wat naak is,

17

sy hand van die ellendige afhou, geen rente of woeker neem nie, my verordeninge volbring en in my insettinge wandel -- hy sal nie sterwe weens die ongeregtigheid van sy vader nie, hy sal sekerlik lewe.

18

Sy vader sal, omdat hy aan verdrukking skuldig is, sy broer iets deur roof ontneem het en onder sy stamgenote gedoen het wat nie goed is nie -- kyk, hy sal deur sy ongeregtigheid sterwe.

19

Maar julle sÃª: Waarom dra die seun nie saam die ongeregtigheid van die vader nie? Maar die seun het reg en geregtigheid gedoen en al my insettinge onderhou en dit volbring -- hy sal sekerlik lewe!

20

Die siel wat sondig, die moet sterwe; die seun sal nie die ongeregtigheid van die vader help dra nie, en die vader sal nie die ongeregtigheid van die seun help dra nie; die geregtigheid van die regverdige sal op hom wees, en die goddeloosheid van die goddelose sal op hom wees.

21

Maar as die goddelose hom bekeer van al sy sondes wat hy gedoen het, en al my insettinge onderhou en reg en geregtigheid doen, sal hy sekerlik lewe, hy sal nie sterwe nie.

22

Al sy oortredinge wat hy begaan het, sal hom nie toegereken word nie; deur sy geregtigheid wat hy gedoen het, sal hy lewe.

23

Het Ek dan miskien 'n behae in die dood van die goddelose? spreek die Here HERE. Nie liewer daarin dat hy hom bekeer van sy weÃ« en lewe nie?

24

Maar as die regverdige afwyk van sy geregtigheid en onreg doen en handel volgens al die gruwels wat die goddelose doen -- sal hy lewe? Aan al sy geregtighede wat hy gedoen het, sal nie gedink word nie; om sy troubreuk wat hy begaan het, en om sy sonde wat hy gedoen het, om hulle ontwil sal hy sterwe.

25

Tog sÃª julle: Die weg van die Here is nie reg nie. Hoor tog, o huis van Israel! Is my weg nie reg nie? Is julle weÃ« nie onreg nie?

26

As die regverdige afwyk van sy geregtigheid en onreg doen, dan sterf hy ten gevolge daarvan; deur sy onreg wat hy gedoen het, sterf hy.

27

En as die goddelose hom bekeer van sy goddeloosheid wat hy gedoen het, en reg en geregtigheid doen -- hy sal sy siel in die lewe behou;

28

hy het dit ingesien en hom bekeer van al sy oortredinge wat hy begaan het; hy sal sekerlik lewe, hy sal nie sterwe nie.

29

Tog sÃª die huis van Israel: Die weg van die Here is nie reg nie. Is my weÃ« nie reg nie, o huis van Israel? Is julle weÃ« nie onreg nie?

30

Daarom sal Ek julle oordeel, o huis van Israel, elkeen volgens sy weÃ«, spreek die Here HERE. Bekeer julle en wend julle af van al julle oortredinge, sodat dit nie 'n struikelblok tot ongeregtigheid vir julle mag wees nie.

31

Werp al julle oortredinge waardeur julle oortree het, van julle af weg en maak vir julle 'n nuwe hart en 'n nuwe gees; want waarom wil julle sterwe, o huis van Israel?

32

Want Ek het geen behae in die dood van hom wat sterwe nie, spreek die Here HERE. Bekeer julle dan en lewe.

ESEGIËL 19


ESEGIËL Chapter 19 - Afrikaans Bible - SpeedBible by johnhurt.com

ESEGIËL 18

ESEGIËL

Return to Index

Chapter 19

1

Verder, hef jy 'n klaaglied aan oor die vorste van Israel,

2

en sÃª: Wat was jou moeder? 'n Leeuin: tussen die leeus het sy gelÃª, onder die jong leeus het sy haar kleintjies grootgemaak.

3

En sy het een van haar kleintjies opgekweek, 'n jong leeu het hy geword; en hy het geleer om prooi te verskeur, hy het mense geÃ«et.

4

En die nasies het van hom gehoor; in hulle vangkuil is hy gevang, en hulle het hom met hake na Egipteland gebring.

5

En toe sy sien dat sy teleurgestel is, haar hoop verlore, het sy 'n ander een van haar kleintjies geneem, hom 'n jong leeu gemaak.

6

En hy het rondgeloop onder die leeus, het 'n jong leeu geword en geleer om prooi te verskeur; hy het mense geÃ«et.

7

Hy het hulle weduwees beken en hulle stede verwoes; ja, die land en sy volheid was verskrik vanweÃ« die geluid van sy gebrul.

8

Toe het die nasies rondom uit die lande hulle teen hom opgestel en hul net oor hom uitgesprei; in hulle vangkuil is hy gevang.

9

En hulle het hom in 'n hok gesit aan hake en hom na die koning van Babel gebring; hulle het hom in vestings gebring, dat sy stem nie meer gehoor sou word op die berge van Israel nie.

10

Jou moeder was soos 'n wingerdstok in jou rustige tyd; by waters was dit geplant; dit was vrugbaar en vol ranke vanweÃ« die baie waters.

11

En dit het sterk takke gekry om as septers vir heersers te dien, en sy top was hoog tussen die digte takke in; en dit het hom vertoon in sy hoogte, in die menigte van sy ranke.

12

Maar dit is in grimmigheid uitgeruk, teen die grond gegooi, en die oostewind het sy vrugte laat verdroog; hulle is afgeruk en het verdroog; sy sterk tak -- die vuur het dit verteer.

13

En nou is dit geplant in die woestyn, in 'n dor en dorstige land.

14

En vuur het uitgegaan uit sy tak vol lote, dit het sy vrugte verteer; en geen sterk tak is daarin as septer om te heers nie. 'n Klaaglied is dit, en 'n klaaglied het dit geword.

ESEGIËL 20


ESEGIËL Chapter 20 - Afrikaans Bible - SpeedBible by johnhurt.com

ESEGIËL 19

ESEGIËL

Return to Index

Chapter 20

1

En in die sewende jaar, in die vyfde maand, op die tiende van die maand, het daar manne uit die oudstes van Israel gekom om die HERE te raadpleeg; en hulle het voor my gaan sit.

2

Toe het die woord van die HERE tot my gekom en gesÃª:

3

Mensekind, spreek met die oudstes van Israel en sÃª vir hulle: So spreek die Here HERE: Kom julle om My te raadpleeg? So waar as Ek leef, gewis, Ek laat my deur julle nie raadpleeg nie, spreek die Here HERE.

4

Wil jy hulle oordeel, wil jy oordeel, mensekind? Maak hulle dan die gruwels van hulle vaders bekend,

5

en sÃª aan hulle: So spreek die Here HERE: Die dag toe Ek Israel uitverkies het, het Ek my hand opgehef vir die geslag van die huis van Jakob en My aan hulle bekend gemaak in Egipteland; ja, Ek het my hand vir hulle opgehef en gesÃª: Ek is die HERE julle God.

6

Op die dag het Ek my hand vir hulle opgehef, om hulle uit Egipteland uit te lei na 'n land wat Ek vir hulle uitgesoek het, wat oorloop van melk en heuning -- 'n sieraad is dit van al die lande.

7

En Ek het aan hulle gesÃª: Gooi weg, elkeen die verfoeisels van sy oÃ«, en verontreinig julle nie met die drekgode van Egipte nie: Ek is die HERE julle God.

8

Maar hulle was wederstrewig teen My en wou na My nie luister nie; niemand het die verfoeisels van sy oÃ« weggegooi of die drekgode van Egipte laat staan nie. Toe het Ek gesÃª dat Ek my grimmigheid oor hulle sal uitgiet, om my toorn teen hulle te laat uitwoed in Egipteland.

9

Maar Ek het gehandel ter wille van my Naam, dat dit nie ontheilig sou word voor die oÃ« van die nasies onder wie hulle gewees het nie, voor wie se oÃ« Ek My bekend gemaak het aan hulle, om hulle uit Egipteland uit te lei.

10

En Ek het hulle uit Egipteland uitgelei en hulle in die woestyn gebring.

11

En Ek het hulle my insettinge gegee en my verordeninge aan hulle bekend gemaak, wat die mens moet doen, dat hy daardeur kan lewe.

12

Daarby het Ek ook my sabbatte aan hulle gegee om 'n teken te wees tussen My en hulle, dat hulle kan weet dat dit Ek, die HERE, is wat hulle heilig.

13

Maar die huis van Israel was wederstrewig teen My in die woestyn; hulle het nie in my insettinge gewandel nie en my verordeninge verwerp, wat die mens moet doen, dat hy daardeur kan lewe; en my sabbatte het hulle baie ontheilig. Toe het Ek gesÃª dat Ek my grimmigheid oor hulle sal uitgiet in die woestyn om hulle te vernietig.

14

Maar Ek het gehandel ter wille van my Naam, dat dit nie ontheilig sou word voor die oÃ« van die nasies voor wie se oÃ« Ek hulle uitgelei het nie.

15

So het Ek dan ook my hand vir hulle opgehef in die woestyn, dat Ek hulle nie sou bring in die land wat Ek aan hulle gegee het nie, wat oorloop van melk en heuning -- 'n sieraad is dit van al die lande;

16

omdat hulle my verordeninge verwerp het en in my insettinge nie gewandel het nie en my sabbatte ontheilig het; want hulle hart het agter hul drekgode aan geloop.

17

Maar my oog het hulle verskoon, sodat Ek hulle nie verdelg het nie en geen einde aan hulle gemaak het in die woestyn nie.

18

Maar Ek het aan hulle kinders in die woestyn gesÃª: Wandel nie in die insettinge van julle vaders nie en onderhou nie hulle verordeninge nie en verontreinig julle nie met hulle drekgode nie.

19

Ek is die HERE julle God; wandel in my insettinge en onderhou my verordeninge en doen dit.

20

En heilig my sabbatte; en hulle sal 'n teken wees tussen My en julle, dat julle kan weet dat Ek die HERE julle God is.

21

Maar die kinders was wederstrewig teen My: hulle het nie gewandel in my insettinge en my verordeninge nie onderhou om dit te doen nie -- wat die mens moet doen, dat hy daardeur kan lewe; hulle het my sabbatte ontheilig. Toe het Ek gesÃª dat Ek my grimmigheid oor hulle sal uitgiet, om my toorn te laat uitwoed teen hulle in die woestyn.

22

Maar Ek het my hand teruggetrek en gehandel ter wille van my Naam, dat dit nie ontheilig sou word voor die oÃ« van die nasies voor wie se oÃ« Ek hulle uitgelei het nie.

23

Tog het Âk my hand vir hulle opgehef in die woestyn, dat Ek hulle sal versprei onder die nasies en hulle sal verstrooi in die lande;

24

omdat hulle my verordeninge nie gehou het nie, maar my insettinge verwerp het en my sabbatte ontheilig het en hulle oÃ« agter die drekgode van hulle vaders aan was.

25

So het Âk dan ook aan hulle insettinge gegee wat nie goed was nie, en verordeninge waardeur hulle nie sou lewe nie.

26

En Ek het hulle verontreinig deur hulle offergawes, omdat hulle deur die vuur laat deurgaan het alles wat die moederskoot open; sodat Ek hulle kon vernietig, dat hulle sou weet dat Ek die HERE is.

27

Daarom, mensekind, spreek met die huis van Israel en sÃª vir hulle: So spreek die Here HERE: Verder het julle vaders My in hierdie saak smaadheid aangedoen, dat hulle troubreuk teen My begaan het:

28

toe Ek hulle in die land gebring het waaroor Ek my hand opgehef het om dit aan hulle te gee, het hulle uitgekyk na al die hoÃ« heuwels en al die digte bome, en hulle het daar hul offers geslag en daar hul aanstootlike offergawe gegee en daar hul lieflike offergeur gebring en daar hul drankoffers uitgegiet.

29

Toe het Ek aan hulle gesÃª: Wat is dit vir 'n hoogte waarheen julle gaan? En hulle het dit Hoogte genoem tot vandag toe.

30

Daarom, sÃª aan die huis van Israel: So spreek die Here HERE: Wat? Julle is verontreinig in die weg van julle vaders, en julle hoereer agter hulle verfoeisels aan;

31

ja, deur die aanbieding van julle offergawes, deur julle seuns deur die vuur te laat gaan, is julle verontreinig met al jul drekgode tot vandag toe -- en sou Ek My deur julle laat raadpleeg, o huis van Israel? So waar as Ek leef, spreek die Here HERE, Ek laat My deur julle nie raadpleeg nie!

32

En wat in julle gees opgeklim het, sal sekerlik nie gebeur nie -- dat julle sÃª: Ons wil soos die nasies, soos die geslagte van die lande wees, deur hout en klip te dien.

33

So waar as Ek leef, spreek die Here HERE, Ek sal gewis met 'n sterke hand en met 'n uitgestrekte arm en met uitgestorte grimmigheid oor julle regeer.

34

En Ek sal julle uit die volke uitlei en julle versamel uit die lande waarin julle verstrooi is, deur 'n sterke hand en deur 'n uitgestrekte arm en deur uitgestorte grimmigheid.

35

En Ek sal julle bring in die woestyn van die volke, en Ek sal daar met julle in die gerig tree van aangesig tot aangesig.

36

Soos Ek met julle vaders in die woestyn van Egipteland in die gerig getree het, so sal Ek met julle in die gerig tree, spreek die Here HERE.

37

En Ek sal julle onder die herderstaf laat deurgaan en julle bring in die band van die verbond.

38

En Ek sal uit julle afsonder die wat opstandig is en teen My oortree; Ek sal hulle uit die land van hul vreemdelingskap uitlei, maar hulle sal in die land van Israel nie kom nie; en julle sal weet dat Ek die HERE is.

39

Maar julle, o huis van Israel, so sÃª die Here HERE: Gaan weg en dien elkeen sy drekgode; maar hiernÂ -- sekerlik sal julle na My luister en my heilige Naam nie meer ontheilig met julle offergawes en julle drekgode nie.

40

Want op my heilige berg, op die verhewe berg van Israel, spreek die Here HERE, daar sal die hele huis van Israel, hulle almal, My dien in die land; daar sal Ek 'n behae in hulle hÃª en daar sal Ek julle offergawes eis en die eerstelinge van julle aanbiedinge by al julle heilige gawes.

41

As 'n lieflike geur sal Ek 'n behae in julle hÃª wanneer Ek julle uit die volke uitlei en julle uit die lande versamel waarin julle verstrooi was, en Ek sal My in julle as die Heilige laat ken voor die oÃ« van die nasies.

42

En julle sal weet dat Ek die HERE is as Ek julle in die land van Israel bring, in die land waar Ek my hand oor opgehef het om dit aan julle vaders te gee.

43

Daar sal julle dan dink aan julle weÃ« en al julle handelinge waarmee julle jul verontreinig het, en julle sal vir julself walglik wees vanweÃ« al jul slegte dinge wat julle gedoen het.

44

En julle sal weet dat Ek die HERE is as Ek met julle handel ter wille van my Naam en nie volgens julle verkeerde weÃ« of julle verdorwe handelinge nie, o huis van Israel, spreek die Here HERE.

45

Verder het die woord van die HERE tot my gekom en gesÃª:

46

Mensekind, rig jou aangesig na die suide en laat jou rede druppel teen die suide en profeteer teen die bosveld, die Suidland,

47

en sÃª aan die bos van die Suidland: Hoor die woord van die HERE: So spreek die Here HERE: Kyk, Ek steek 'n vuur in jou aan wat in jou elke groen boom en elke droÃ« boom sal verteer; die uitslaande vlam sal nie uitgeblus word nie, maar daardeur sal alle aangesigte verbrand word van die Suidland af tot die noorde toe;

48

en alle vlees sal sien dat Ek, die HERE, dit aangesteek het; dit sal nie uitgeblus word nie.

49

Toe sÃª ek: Ag, Here HERE, hulle sÃª vir my: Spreek hy nie altyd in gelykenisse nie?

ESEGIËL 21


ESEGIËL Chapter 21 - Afrikaans Bible - SpeedBible by johnhurt.com

ESEGIËL 20

ESEGIËL

Return to Index

Chapter 21

1

En die woord van die HERE het tot my gekom en gesÃª:

2

Mensekind, rig jou aangesig teen Jerusalem en laat jou rede druppel teen die heiligdomme en profeteer teen die land van Israel;

3

en sÃª aan die land van Israel: So spreek die HERE: Kyk, Ek het dit teen jou, en Ek sal my swaard uit sy skede trek en uit jou uitroei die regverdige en die goddelose.

4

Omdat Ek uit jou uitroei die regverdige en die goddelose, daarom sal my swaard uit sy skede uitgaan teen alle vlees, van die suide tot die noorde.

5

En alle vlees sal weet dat Ek, die HERE, my swaard uit sy skede getrek het; dit sal nie meer daarin terugkeer nie.

6

Maar jy, o mensekind, sug; sug voor hulle oÃ« met verbreking van lendene en bitterheid.

7

En as hulle vir jou sÃª: Waarom sug jy? dan moet jy antwoord: Oor die tyding, want dit kom; en elke hart sal versmelt, en al die hande sal slap word en elke gees sal verstomp en al die knieÃ« sal wegvloei soos water. Kyk, dit kom, en dit sal gebeur, spreek die Here HERE.

8

En die woord van die HERE het tot my gekom en gesÃª:

9

Mensekind, profeteer en sÃª: So spreek die HERE. SÃª: 'n Swaard, 'n swaard is skerpgemaak en ook geskuur;

10

om 'n slagting aan te rig, is dit skerpgemaak, om soos weerlig te wees, is dit geskuur. Of moet ons bly wees deur te sÃª: Die septer van my seun verag elke hout?

11

En Hy het dit gegee om te skuur, dat hulle dit in die hand kan vat; dit is skerpgemaak, die swaard, en dit is geskuur om dit in die hand te gee van hom wat doodslaan.

12

Skreeu en huil, mensekind; want dit gaan teen my volk, dit gaan teen al die vorste van Israel: aan die swaard is hulle oorgelewer saam met my volk; daarom, slaan op die heup.

13

Want die proef is gemaak -- en hoe dan as ook die septer wat verag, daar nie meer sal wees nie? spreek die Here HERE.

14

En jy, mensekind, profeteer en slaan hand teen hand, sodat die swaard verdubbel word, tot drievoudig toe, 'n moordende swaard is dit, 'n moorddadige swaard, die grote, wat hulle omsweef.

15

Ek het die slagbank van die swaard opgestel teen al hulle poorte, dat die hart kan smelt en die struikelblokke baie kan wees. Ag, dit is gemaak tot 'n weerligstraal, dit is glad gemaak om te slag.

16

Bly aanmekaar, o swaard! Gaan regs, maak 'n aanval, gaan links, waarheen jou snykant ook al gerig is.

17

So sal Ek dan ook my hand teen my hand slaan en my grimmigheid tot rus bring; Ek, die HERE, het dit gespreek.

18

Verder het die woord van die HERE tot my gekom en gesÃª:

19

En jy, mensekind, maak vir jou twee paaie waarlangs die swaard van die koning van Babel kan kom; uit een land moet altwee uitgaan; en sny 'n wegwyser uit; sny dit uit by die begin van die pad na 'n stad;

20

jy moet 'n pad maak, dat die swaard kan kom na Rabba, van die kinders van Ammon, en na Juda, in die versterkte stad Jerusalem.

21

Want die koning van Babel gaan staan waar die paaie uitmekaarloop, by die begin van die twee paaie, om van waarsÃªery gebruik te maak: hy skud die pyle, raadpleeg die huisgode, bekyk die lewer.

22

In sy regterhand is die lot: Jerusalem, om stormramme op te stel, om die mond met geskreeu oop te maak, om die stem te verhef met krygsgeroep, om stormramme op te stel teen die poorte, om 'n wal op te werp, om forte te bou.

23

Maar dit is vir hulle soos 'n bedrieglike waarsÃªery in hul oÃ« die plegtigste eedsweringe tog is hulle s'n!; maar hy bring die ongeregtigheid in herinnering, dat hulle gegryp kan word.

24

Daarom, so sÃª die Here HERE: Omdat julle jul ongeregtigheid in herinnering bring deurdat julle oortredinge openbaar word, sodat julle sondes in al jul handelinge gesien word -- omdat julle in herinnering gebring is, sal julle met die hand gegryp word.

25

En jy, onheilige, goddelose, vors van Israel, wie se dag gekom het in die tyd van die uiteindelike afrekening --

26

so sÃª die Here HERE: Die tulband moet weg, en die kroon moet af! Dit bly nie so nie: Na bo met wat nederig is! Na onder met wat hoog is!

27

Puinhoop, puinhoop, puinhoop sal Ek dit maak. Ook dit sal nie bly nie -- totdat Hy kom wat daarop reg het, en aan Hom sal Ek dit gee.

28

En jy, mensekind, profeteer en sÃª: So spreek die Here HERE aangaande die kinders van Ammon en hulle smaadrede; en jy moet sÃª: 'n Swaard, 'n swaard is getrek om te slag; dit is geskuur tot die uiterste toe om soos 'n weerligstraal te wees --

29

onderwyl hulle vir jou, o swaard, 'n bedrieglike gesig sien, onderwyl hulle vir jou leuens voorspel -- dat jy gesit sou word op die nekke van goddelose wat onheilig is, wie se dag gekom het in die tyd van uiteindelike afrekening!

30

Steek dit weer in die skede. In die plek waar jy geskape is, in die land van jou oorsprong, sal Ek jou oordeel.

31

En Ek sal oor jou my toorn uitgiet; Ek sal op jou blaas met die vuur van my grimmigheid en jou oorgee in die hand van barbare, mense wat verderf smee.

32

Voedsel sal jy wees vir die vuur; jou bloed sal binne-in die land wees; aan jou sal nie meer gedink word nie; want Ek, die HERE, het dit gespreek.

ESEGIËL 22


ESEGIËL Chapter 22 - Afrikaans Bible - SpeedBible by johnhurt.com

ESEGIËL 21

ESEGIËL

Return to Index

Chapter 22

1

Verder het die woord van die HERE tot my gekom en gesÃª:

2

En jy, mensekind, wil jy oordeel, wil jy oordeel die bloedstad? Maak hom dan al sy gruwels bekend

3

en sÃª: So spreek die Here HERE: Stad wat daarbinne bloed vergiet, dat sy tyd kan kom, en drekgode teen homself maak, om hom te verontreinig!

4

Deur die bloed wat jy vergiet het, het jy skuldig geword; en deur jou drekgode wat jy gemaak het, is jy verontreinig; en jy het jou dae verhaas en tot by jou jare gekom. Daarom maak Ek jou tot 'n smaad vir die nasies en 'n spot vir al die lande.

5

Die wat naby en die wat ver van jou af is, sal jou bespot, o onreine van naam, vol van rumoer!

6

Kyk, die vorste van Israel was in jou, elkeen na sy krag, om bloed te vergiet.

7

Hulle het vader en moeder in jou verag, die vreemdeling in jou met geweld behandel, wees en weduwee in jou verdruk.

8

My heilige dinge het jy geminag en my sabbatte ontheilig.

9

Kwaadsprekers was daar in jou om bloed te vergiet, en by jou het hulle op die berge geÃ«et en skandelikheid in jou gedoen.

10

Hulle het die skaamte van die vader in jou ontbloot; haar wat onrein was deur maandelikse onreinheid, het hulle in jou onteer.

11

Die een het 'n gruwelike ding gedoen met die vrou van sy naaste, en die ander het sy skoondogter verontreinig deur 'n skandelike daad, en 'n derde het in jou sy suster, sy vader se dogter, onteer.

12

Hulle het omkoopgeskenke in jou aangeneem om bloed te vergiet; rente en woeker het jy geneem en jou naaste te veel laat betaal deur verdrukking, maar My het jy vergeet, spreek die Here HERE.

13

Kyk, so slaan Ek dan in my hand oor jou onregverdige wins wat jy gemaak het, en oor jou bloedskuld wat in jou is.

14

Sal jou hart standhou of jou hande sterk wees in die dae as Ek met jou handel? Ek, die HERE, het dit gespreek en sal dit doen.

15

En Ek sal jou verstrooi onder die nasies en jou versprei in die lande, en Ek sal jou onreinheid uit jou wegruim.

16

En jy sal deur jouself ontheilig wees voor die oÃ« van die nasies; en jy sal weet dat Ek die HERE is.

17

Verder het die woord van die HERE tot my gekom en gesÃª:

18

Mensekind, die huis van Israel het vir My skuim geword; hulle is almal koper en tin en yster en lood binne die smeltoond; silwerskuim het hulle geword.

19

Daarom, so sÃª die Here HERE: Omdat julle almal skuim geword het, kyk, daarom sal Ek julle binne-in Jerusalem bymekaarmaak.

20

Soos silwer en koper en yster en lood en tin binne-in 'n smeltoond bymekaargemaak word om daarteen 'n vuur aan te blaas en dit te smelt, so sal Ek julle bymekaarmaak in my toorn en in my grimmigheid en julle ingooi en smelt.

21

Ja, Ek sal julle versamel en met die vuur van my grimmigheid teen julle blaas, dat julle dÂ Â rin gesmelt kan word.

22

Soos silwer in die smeltoond gesmelt word, so sal julle dÂ Â rin gesmelt word; en julle sal weet dat Ek, die HERE, my grimmigheid oor julle uitgegiet het.

23

Verder het die woord van die HERE tot my gekom en gesÃª:

24

Mensekind, sÃª vir hom: Jy is 'n land wat nie gereinig is nie, wat nie reÃ«n gekry het in die dag van grimmigheid nie.

25

'n Sameswering van sy profete is in hom, soos 'n leeu wat brul, wat prooi verskeur; hulle eet die siele op; skatte en kosbare dinge neem hulle weg; die weduwees vermeerder hulle daarin.

26

Sy priesters verkrag my wet en ontheilig my heilige dinge; tussen heilig en onheilig maak hulle geen onderskeid nie, en die verskil tussen onrein en rein gee hulle nie te kenne nie; daarby maak hulle hul oÃ« toe vir my sabbatte; ja, Ek word onder hulle ontheilig.

27

Sy vorste is in hom soos wolwe wat prooi verskeur, om bloed te vergiet en siele om te bring, dat hulle onregverdige wins kan maak.

28

En sy profete pleister vir hulle met los kalk deur bedrieglike gesigte te sien en vir hulle leuens te voorspel met die woorde: So sÃª die Here HERE -- terwyl die HERE nie gespreek het nie.

29

Die mense van die land pleeg geweld en eien hulle geroofde goed toe; ook verdruk hulle die ellendige en behoeftige, en teenoor die vreemdeling pleeg hulle geweld sonder reg.

30

En Ek het onder hulle 'n man gesoek wat 'n muur kan bou en voor my aangesig in die bres kan staan vir die land, sodat Ek dit nie sou verwoes nie; maar Ek het niemand gevind nie.

31

Daarom het Ek my toorn oor hulle uitgegiet; deur die vuur van my grimmigheid het Ek hulle verteer; hulle wandel het Ek op hulle hoof laat neerkom, spreek die Here HERE.

ESEGIËL 23


ESEGIËL Chapter 23 - Afrikaans Bible - SpeedBible by johnhurt.com

ESEGIËL 22

ESEGIËL

Return to Index

Chapter 23

1

Verder het die woord van die HERE tot my gekom en gesÃª:

2

Mensekind, daar was twee vroue, dogters van een moeder.

3

En hulle het in Egipte gehoereer; in hul jeug het hulle gehoereer; daar is hul borste betas, en daar is hul maagdelike boesem gedruk.

4

En hulle name was: Ohola, die grootste, en Oholiba, haar suster; en hulle het myne geword en seuns en dogters gebaar. En wat hulle name betref: SamarÂ¡a is Ohola en Jerusalem Oholiba.

5

En Ohola het gehoereer terwyl sy my vrou was, en het gesmag na haar minnaars, na die AssiriÃ«rs, krygshaftige mense

6

wat pers aangetrek was, goewerneurs en owerstes, almal begeerlike jongmanne, ruiters te perd.

7

En sy het haar hoererye aan hulle weggegee, hulle almal, die beste uit die kinders van Assur; en met almal na wie sy gesmag het -- met al hulle drekgode het sy haar verontreinig.

8

So het sy dan haar hoererye, uit Egipte afkomstig, nie laat staan nie; want hulle het in haar jeug met haar gemeenskap gehad en hulle het haar maagdelike boesem gedruk en hul hoerery oor haar uitgestort.

9

Daarom het Ek haar oorgegee in die hand van haar minnaars, in die hand van die kinders van Assur na wie sy gesmag het.

10

Hulle het haar skaamte ontbloot, haar seuns en haar dogters weggeneem; maar haar het hulle met die swaard gedood, sodat sy 'n waarskuwende voorbeeld onder die vroue geword het, en hulle het strafgerigte aan haar voltrek.

11

Alhoewel haar suster Oholiba dit gesien het, het sy dit tog met haar verliefdheid erger gemaak as sy, en met haar hoererye nog erger as haar suster.

12

Sy het gesmag na die seuns van Assur, goewerneurs en owerstes, krygshaftige mense, pragtig aangetrek, ruiters te perd, almal begeerlike jongmanne.

13

Toe het Ek gesien dat sy verontreinig was: altwee het dieselfde weg bewandel.

14

Ja, sy het nog meer gehoereer; toe sy manne sien wat op die muur afgeteken was, afbeeldinge van die ChaldeÃ«rs, geteken met rooiminie;

15

omgord met 'n gordel aan hulle heupe, met oorhangende tulbande op hulle hoofde, in hulle voorkoms almal offisiere, in die gestalte van die seuns van Babel wie se geboorteland ChaldÂ‚a is --

16

net toe sy hulle sien, het sy na hulle gesmag en boodskappers na hulle gestuur, na ChaldÂ‚a toe.

17

Daarop kom die kinders van Babel by haar, na die bed van liefde, en verontreinig haar met hulle hoerery, en sy het onrein geword deur hulle; daarna het haar siel van hulle vervreemd geraak.

18

En toe sy haar hoererye geopenbaar en haar skaamte ontbloot het, het my siel van haar vervreemd geraak, soos my siel vervreemd geraak het van haar suster.

19

Ja, sy het haar hoererye baie gemaak deur te dink aan die dae van haar jeug toe sy 'n hoer was in Egipteland.

20

En sy het gesmag na hulle wellustelinge, wat sinlik soos esels en onstuimig van drif was soos perde.

21

En jy het na die skandelike daad van jou jeug verlang, toe die van Egipte jou boesem gedruk het om jou jeugdige borste ontwil.

22

Daarom, o Oholiba, so sÃª die Here HERE: Kyk, Ek verwek jou minnaars, van wie jou siel vervreemd geraak het, teen jou, en Ek sal hulle van alle kante teen jou aanbring:

23

die kinders van Babel en al die ChaldeÃ«rs, Pekod en Soa en Koa, al die kinders van Assur saam met hulle, begeerlike jongmanne wat almal goewerneurs en owerstes is, offisiere en aansienlike mense wat almal te perd ry.

24

En hulle sal teen jou kom met 'n hoop strydwaens en wiele en met 'n menigte van volke; groot skild en klein skild en helm sal hulle rondom teen jou rig; en Ek sal die strafgerig aan hulle oorgee, en hulle sal jou vonnis volgens hulle reg.

25

En Ek sal my ywer teen jou rig, dat hulle in grimmigheid met jou handel: hulle sal jou neus en jou ore afsny, en die wat van jou oorbly, sal deur die swaard val; hulle sal jou seuns en jou dogters wegneem, en wat van jou oorbly, sal deur vuur verteer word.

26

Hulle sal jou ook jou klere uittrek en jou versiersels wegneem.

27

So sal Ek dan by jou 'n einde maak aan jou skandelike dade en jou hoerery, uit Egipteland afkomstig; en jy sal jou oÃ« nie na hulle opslaan en aan Egipte nie meer dink nie.

28

Want so sÃª die Here HERE: Kyk, Ek sal jou oorgee in die hand van hulle wat jy haat, in die hand van hulle van wie jou siel vervreemd geraak het.

29

En hulle sal jou as vyand behandel en al jou goed wegneem en jou naak en bloot laat staan, sodat jou ontugtige skaamte ontbloot kan word. Ja, jou skandelike dade en jou hoererye

30

het jou dit aangedoen deurdat jy agter nasies aan gehoereer het en omdat jy met hulle drekgode verontreinig is.

31

In die weg van jou suster het jy gewandel; daarom sal Ek haar beker in jou hand gee.

32

So sÃª die Here HERE: Jy sal die beker van jou suster drink wat diep en wyd is -- jy sal tot 'n belagging en 'n spot word -- die beker wat so baie bevat.

33

Van dronkenskap en kommer sal jy vol word; die beker van jou suster SamarÂ¡a is 'n beker van huiwering en ontsetting.

34

En jy sal dit drink en uitsuig en aan sy skerwe knaag en jou borste oopskeur; want Ek het dit gespreek, spreek die Here HERE.

35

Daarom, so sÃª die Here HERE: Omdat jy My vergeet het en My agter jou rug gewerp het, so dra jy dan ook nou jou skandelike dade en jou hoererye.

36

En die HERE het vir my gesÃª: Mensekind, wil jy Ohola en Oholiba oordeel? Maak hulle dan hul gruwels bekend.

37

Want hulle het owerspel begaan, en daar is bloed aan hulle hande: met hul drekgode het hulle owerspel begaan en ook hul seuns wat hulle vir My gebaar het, as spys vir hulle deur die vuur laat deurgaan.

38

Verder het hulle My dÂ¡t aangedoen: hulle het my heiligdom op dieselfde dag verontreinig en my sabbatte ontheilig --

39

as hulle hul kinders vir hulle drekgode slag, kom hulle op dieselfde dag na my heiligdom om dit te ontheilig; en kyk, so het hulle gedoen binne-in my huis.

40

Ja, hulle het selfs na manne gestuur wat van ver gekom het -- aan wie 'n boodskapper gestuur is, en kyk, hulle het gekom! -- vir wie jy jou gewas, jou oÃ« geverf en sierade aangesit het.

41

En jy het gesit op 'n pragtige bed waarvoor 'n tafel reggemaak is en waar jy my reukwerk en my olie op neergesit het;

42

en daarbinne was die stem van 'n sorgelose menigte. En by manne uit die menigte van mense is daar wynsuipers aangebring uit die woestyn; die het armbande aan hulle hande gesit en 'n pragtige kroon op hulle hoofde.

43

Toe sÃª Ek: Bedryf die verwelkte nog owerspel? Nou sal haar hoererye self hoerery gaan bedrywe.

44

En hulle het by haar ingegaan soos 'n mens ingaan by 'n hoer; so het hulle ingegaan by Ohola en Oholiba, die ontugtige vroue.

45

En regverdige manne, die sal hulle vonnis volgens die reg van owerspeelsters en volgens die reg van vroue wat bloed vergiet; want hulle is owerspeelsters, en bloed is aan hulle hande.

46

Want so sÃª die Here HERE: Laat hulle teen hulle 'n vergadering oproep en hulle tot 'n skrikbeeld maak en 'n plundering.

47

En die vergadering moet hulle stenig en hulle met hul swaarde stukkend kap; hulle seuns en dogters moet hulle doodmaak en hulle huise met vuur verbrand.

48

So sal Ek dan die skandelike dade uit die land laat ophou, dat al die vroue hulle kan laat waarsku om geen skandelikheid te begaan soos julle nie.

49

En hulle sal julle skandelike dade op julle laat neerkom, en julle sal die sondes van julle drekgode dra; en julle sal weet dat Ek die Here HERE is.

ESEGIËL 24


ESEGIËL Chapter 24 - Afrikaans Bible - SpeedBible by johnhurt.com

ESEGIËL 23

ESEGIËL

Return to Index

Chapter 24

1

En in die negende jaar, in die tiende maand, op die tiende van die maand, het die woord van HERE tot my gekom en gesÃª:

2

Mensekind, skrywe vir jou die naam van die dag, van hierdie selfde dag, op. Die koning van Babel het hom hierdie selfde dag op Jerusalem gewerp.

3

En dra aan die wederstrewige huis 'n gelykenis voor en sÃª vir hulle: So spreek die Here HERE: Sit die pot op, sit dit op, en gooi ook water daarin.

4

Sit sy stukke almal daarin, al die goeie stukke, die boud en die blad; maak dit vol met die beste bene.

5

Neem die beste van die kleinvee, en ook 'n stapel hout daaronder; laat dit sterk opborrel; ook moet die bene daarin kook.

6

Daarom, so sÃª die Here HERE: Wee die bloedstad, die pot waar roes in is en waarvan die roes nie afgegaan het nie. Haal stuk vir stuk daaruit; geen lot is daaroor gewerp nie.

7

Want die stad se bloed is binne-in hom; op 'n kaal rots het hy dit neergesit; hy het dit nie op die grond uitgegooi om dit met stof te bedek nie.

8

Om grimmigheid te verwek, om wraak te neem, het Ek sy bloed op 'n kaal rots neergesit, dat dit nie toegemaak sou word nie.

9

Daarom, so sÃª die Here HERE: Wee die bloedstad! Âk sal ook die houtstapel groot maak.

10

Dra baie hout aan, steek die vuur aan, maak gaar die vleis en roer die sous en laat die bene braai.

11

En laat dit leeg op sy kole staan, dat dit warm kan word en sy koper kan gloei en sy onreinheid kan smelt in hom -- sy roes verteer kan word.

12

Dit het My met moeite oorlaai, en sy baie roes gaan nie van hom af nie. Sy roes moet die vuur in!

13

Oor jou skandelike onreinheid, omdat Ek jou gereinig het en jy nie rein geword het van jou onreinheid nie, sal jy nie meer rein word totdat Ek my grimmigheid teen jou tot rus gebring het nie.

14

Ek, die HERE, het dit gespreek; dit kom, en Ek sal dit doen; Ek sal nie ophou nie en sal nie verskoon of berou hÃª nie; volgens jou wandel en jou handelinge sal hulle jou oordeel, spreek die Here HERE.

15

Verder het die woord van die HERE tot my gekom en gesÃª:

16

Mensekind, kyk, Ek neem die lus van jou oÃ« van jou af weg deur 'n sware slag; nogtans mag jy nie rouklaag of ween nie, en jou trane mag nie kom nie.

17

Sug in stilte; oor die dooies mag jy geen rou bedryf nie; bind jou hoofdoek vir jou om en trek jou skoene aan jou voete; jy mag ook die baard nie bedek nie en die brood wat die mense bring, nie eet nie.

18

Toe het ek die mÃ´re met die mense gespreek, en die aand het my vrou gesterwe; en ek het die volgende mÃ´re gedoen soos dit my beveel was.

19

En die mense het vir my gesÃª: Sal u ons nie te kenne gee wat dit vir ons beteken dat u so maak nie?

20

Toe het ek hulle geantwoord: Die woord van die HERE het tot my gekom en gesÃª:

21

SÃª aan die huis van Israel: So spreek die Here HERE: Kyk, Ek sal my heiligdom ontheilig, die glorie van julle sterkte, die lus van julle oÃ«, die medelyde van julle siel; en julle seuns en julle dogters wat julle laat agterbly het, sal deur die swaard val.

22

Dan sal julle doen soos ek gedoen het: die baard sal julle nie bedek nie en die brood wat die mense bring, nie eet nie.

23

En jul hoofdoek sal op julle hoofde wees en jul skoene aan julle voete; julle sal nie rouklaag of ween nie, maar wegteer in julle ongeregtighede en sug, die een teen die ander.

24

En EsÂ‚giÃ«l sal vir julle 'n sinnebeeld wees; net soos hy gedoen het, sal julle doen; as dit kom, sal julle weet dat Ek die Here HERE is.

25

En wat jou aangaan, mensekind, sekerlik, die dag as Ek hulle vesting van hulle af wegneem, hulle heerlike vreugde, die lus van hulle oÃ« en die verlange van hulle siel, hulle seuns en hulle dogters,

26

op die dag sal 'n vlugteling na jou toe kom om jou dit te verkondig.

27

Op die dag sal jou mond geopen word tegelyk met die van die vlugteling, en jy sal spreek en nie meer stom wees nie. So sal jy dan vir hulle 'n sinnebeeld wees, en hulle sal weet dat Ek die HERE is.

ESEGIËL 25


ESEGIËL Chapter 25 - Afrikaans Bible - SpeedBible by johnhurt.com

ESEGIËL 24

ESEGIËL

Return to Index

Chapter 25

1

En die woord van die HERE het tot my gekom en gesÃª:

2

Mensekind, rig jou aangesig teen die kinders van Ammon, en profeteer teen hulle.

3

En sÃª aan die kinders van Ammon: Hoor die woord van die Here HERE. So spreek die Here HERE: Omdat jy ha, ha! geroep het oor my heiligdom, omdat dit ontheilig is, en oor die land van Israel, omdat dit verwoes is, en oor die huis van Juda, omdat hulle in ballingskap gegaan het --

4

daarom, kyk, Ek gee jou oor aan die kinders van die Ooste as 'n besitting, dat hulle hul laers in jou opslaan en hul wonings in jou maak; hulle sal jou vrugte eet, en hulle sal jou melk drink.

5

En Ek sal Rabba 'n weiveld maak vir kamele en die kinders van Ammon 'n lÃªplek vir kleinvee, en julle sal weet dat Ek die HERE is.

6

Want so sÃª die Here HERE: Omdat jy in die hand geklap en met die voet gestamp het en bly was met volle veragting in die siel oor die land van Israel --

7

daarom, kyk, Ek strek my hand teen jou uit en gee jou as buit vir die nasies, en Ek sal jou uitroei uit die volke en jou uit die lande verdelg; Ek sal jou vernietig, en jy sal weet dat Ek die HERE is.

8

So spreek die Here HERE: Omdat Moab en SeÂ‹r sÃª: Kyk, die huis van Juda is soos al die nasies --

9

daarom, kyk, Ek maak die berghange van Moab oop, dat dit sonder stede is, sonder sy stede in sy hele gebied, die sieraad van die land: Bet-JÂ‚simot, BaÃ¤l-Meon en tot KirjatÂ im toe;

10

aan die kinders van die Ooste sal Ek dit, saam met die kinders van Ammon, as besitting gee, sodat die kinders van Ammon nie meer genoem sal word onder die nasies nie.

11

Ek sal ook in Moab strafgerigte voltrek; en hulle sal weet dat Ek die HERE is.

12

So sÃª die Here HERE: Omdat Edom wraaksugtig gehandel het teen die huis van Juda en hom baie skuldig gemaak het en hom op hulle gewreek het --

13

daarom, so sÃª die Here HERE: Ek sal my hand uitstrek teen Edom en daaruit mens en dier uitroei; en Ek sal dit 'n puinhoop maak van Teman af, en tot by Dedan sal hulle deur die swaard val.

14

En Ek sal my wraak op Edom in die hand van my volk Israel gee, en hulle sal met Edom handel volgens my toorn en my grimmigheid; so sal hulle dan my wraak gewaar word, spreek die Here HERE.

15

So sÃª die Here HERE: Omdat die Filistyne wraaksugtig gehandel het en hulle erg gewreek het met veragting in die siel, om te verwoes met ewige vyandskap --

16

daarom, so sÃª die Here HERE: Kyk, Ek strek my hand uit teen die Filistyne en sal die KretiÃ«rs uitroei en die oorblyfsel van die seekus vernietig.

17

En Ek sal gedugte wraak aan hulle oefen met grimmige strawwe; en hulle sal weet dat Ek die HERE is as Ek my wraak oor hulle bring.

ESEGIËL 26


ESEGIËL Chapter 26 - Afrikaans Bible - SpeedBible by johnhurt.com

ESEGIËL 25

ESEGIËL

Return to Index

Chapter 26

1

En in die elfde jaar, op die eerste van die maand, het die woord van die HERE tot my gekom en gesÃª:

2

Mensekind, omdat Tirus oor Jerusalem geroep het: Ha, ha! die poort van die volke is gebreek, dit is na my toe gedraai; Â‚k sal vol word, dit is verwoes --

3

daarom, so sÃª die Here HERE: Kyk, Ek het dit teen jou, o Tirus! en Ek laat baie nasies teen jou optrek soos die see sy golwe laat optrek.

4

Hulle sal die mure van Tirus verwoes en sy torings afbreek; ja, Ek sal sy puin van hom af wegvee en hom 'n kaal rots maak.

5

Hy sal binne-in die see 'n droogmaakplek van nette wees; want Ek het dit gesÃª, spreek die Here HERE; en hy sal 'n buit vir die nasies wees.

6

En sy dogters wat op die land is, sal met die swaard gedood word; en hulle sal weet dat Ek die HERE is.

7

Want so sÃª die Here HERE: Kyk, Ek laat NebukadrÂ‚sar, die koning van Babel, die koning van die konings, van die noorde af teen Tirus kom, met perde en strydwaens en ruiters en 'n menigte en baie mense.

8

Hy sal jou dogters op die land met die swaard doodmaak en forte teen jou opstel en 'n wal teen jou opwerp en die skilddak teen jou oprig.

9

En hy sal die stoot van sy stormram teen jou mure rig en jou torings met sy breekysters afbreek.

10

VanweÃ« die menigte van sy perde sal hulle stofwolk jou oordek; jou mure sal bewe vanweÃ« die gedruis van ruiters en wiele en strydwaens as hy deur jou poorte intrek, soos 'n mens indring in 'n stad wat oopgebreek is.

11

Hy sal met die hoewe van sy perde al jou strate vertrap; jou mense sal hy met die swaard doodmaak, en jou trotse klippilare sal op die grond val.

12

En hulle sal jou rykdom buitmaak en jou koopware roof en jou mure afbreek en jou kosbare huise omgooi; en hulle sal jou klippe en jou houte en jou puin in die water slinger.

13

En Ek sal die geruis van jou liedere laat ophou, en die klank van jou siters sal nie meer gehoor word nie.

14

Ja, Ek sal jou 'n kaal rots maak, 'n droogmaakplek van nette sal jy wees en nooit herbou word nie; want Ek, die HERE, het dit gesÃª, spreek die Here HERE.

15

So sÃª die Here HERE aan Tirus: Sal die kuslande nie bewe van die geluid van jou val, as die gewondes kerm, as hulle 'n moord in jou aanrig nie?

16

Dan sal al die vorste van die see van hulle trone afklim en hulle mantels afhaal en hulle veelkleurige klere uittrek; met siddering sal hulle beklee word, op die grond sal hulle sit en elke oomblik sidder en oor jou verbaas wees.

17

En hulle sal 'n klaaglied oor jou aanhef en vir jou sÃª: Hoe het jy vergaan wat bewoon was uit die seÃ«, hoog geroemde stad; wat sterk was deur die see, hy en sy inwoners, wat die skrik vir hulle ingeboesem het by al die kusbewoners.

18

Nou sal die kuslande sidder op die dag van jou val; en die kuslande wat aan die see is, sal verskrik word oor jou uiteinde.

19

Want so sÃª die Here HERE: As Ek jou 'n verwoeste stad maak, soos die stede wat nie bewoon is nie; as Ek die watervloed oor jou laat opkom en die groot waters jou oordek;

20

dan sal Ek jou laat neerdaal saam met die wat in die kuil neerdaal, na die mense van die voortyd; en Ek sal jou laat woon in die onderste plekke van die aarde, in ewige woestenye, saam met die wat in die kuil neergedaal het, sodat jy nie bewoon word nie; en Ek sal heerlikheid gee in die land van die lewendes.

21

Maar jou sal Ek tot 'n voorwerp van verskrikking maak, en jy sal daar nie wees nie; jy sal gesoek word, maar vir ewig nie meer gevind word nie, spreek die Here HERE.

ESEGIËL 27


ESEGIËL Chapter 27 - Afrikaans Bible - SpeedBible by johnhurt.com

ESEGIËL 26

ESEGIËL

Return to Index

Chapter 27

1

Verder het die woord van die HERE tot my gekom en gesÃª:

2

Maar jy, mensekind, hef 'n klaaglied oor Tirus aan,

3

en sÃª aan Tirus, wat woon by die ingange van die see, wat handel drywe met die volke na baie kuslande toe: So spreek die Here HERE: o Tirus, jy sÃª: Ek is volmaak in skoonheid.

4

In die hart van die seÃ« is jou gebied; jou boumeesters het jou skoonheid volkome gemaak.

5

Van sipresse uit Senir het hulle vir jou al die plankwerk gebou; 'n seder uit LÂ¡banon het hulle geneem om op jou 'n mas te maak.

6

Van eikebome uit Basan het hulle jou roeispane gemaak; jou dek het hulle gemaak uit ivoor, ingelÃª in dennehout uit die kuslande van die KittiÃ«rs.

7

Veelkleurige fyn linne uit Egipte was jou seil, om vir jou as vlag te dien; pers en purper stowwe uit die kuslande van ElÂ¡sa was jou hutbedekking.

8

Die inwoners van Sidon en Arwad was jou roeiers; jou wyse manne was in jou, o Tirus, hulle was jou stuurmanne.

9

Die oudstes van Gebal en sy wyse manne was in jou om jou lekplekke reg te maak; al die skepe van die see en hulle seevaarders was in jou om jou koopware te verhandel.

10

Perse en Ludiete en PutÂ‚Ã«rs was in jou leÃ«r, jou krygsmanne; skild en helm het hulle in jou opgehang; hulle het aan jou glans gegee.

11

Die kinders van Arwad en jou leÃ«r was op jou mure rondom, en die Gammadiete was op jou torings; hul skilde het hulle aan jou mure rondom gehang; hulle het jou skoonheid volkome gemaak.

12

Tarsis het handel gedrywe met jou weens die menigte van allerhande goed: silwer, yster, tin en lood het hulle as handelsartikels aan jou gelewer.

13

Jawan, Tubal en Meseg, hulle was jou koopmans; slawe en kopergoed het hulle as koopware aan jou gelewer.

14

Uit die huis van Togarma het hulle perde en ryperde en muilesels as handelsware aan jou gelewer.

15

Die kinders van Dedan was jou koopmans, baie kuslande die handelsgebied wat tot jou beskikking gestaan het; olifantstande en ebbehout het hulle aan jou as betaling gebring.

16

Aram het met jou handel gedrywe weens die menigte van jou kunswerke: karbonkel, purper en veelkleurige stowwe en fyn linne en korale en robyne het hulle as handelsartikels aan jou gelewer.

17

Juda en die land Israel, hulle was jou koopmans; koring van Minnit en meel en heuning en olie en balsem het hulle as koopware aan jou gelewer.

18

Damaskus het met jou handel gedrywe weens die menigte van jou kunswerke, weens die menigte van allerhande goed: wyn van Helbon en wit wol.

19

Wedan en Jawan het uit Usal aan jou smee-yster as handelsartikel gelewer; kassie en kalmoes was onder jou koopware.

20

Dedan het met jou handel gedrywe in saalkleedjies om op te ry.

21

ArabiÃ« en al die vorste van Kedar, hulle was die koopmans wat tot jou beskikking gestaan het; lammers en ramme en bokke -- daarin het hulle met jou handel gedrywe.

22

Die koopmans van Skeba en RaÃ«ma, hulle was jou koopmans; die fynste van allerhande speserye en allerhande edelgesteentes en goud het hulle as handelsartikels aan jou gelewer.

23

Haran en Kanne en Eden, die koopmans van Skeba, Assur en Kilmad het met jou handel gedrywe.

24

Hulle was jou koopmans in pragtige klerasie, in mantels van pers stof en veelkleurige goed en in bont geweefde tapyte, in gevlegte en gedraaide toue, op jou mark.

25

Die skepe van Tarsis het jou koopware vir jou aangevoer, sodat jy vol en baie heerlik geword het in die hart van die seÃ«.

26

Die wat jou geroei het, het jou op groot waters gebring; die Oostewind het jou verbreek in die hart van die seÃ«.

27

Jou goed en jou handelsartikels, jou koopware, jou seevaarders en jou stuurmanne, die wat jou lekplekke reggemaak het en die wat jou koopware verhandel het, en al jou krygsmanne wat in jou is, saam met jou hele menigte wat in jou is -- hulle sal val in die hart van die seÃ« op die dag van jou val.

28

Van die harde geskreeu van jou stuurmanne sal die oop velde bewe.

29

En almal wat die roeispaan hanteer, sal van hulle skepe afklim; die seevaarders, al die stuurmanne van die see, sal op die land gaan staan.

30

En hulle sal hul stem oor jou laat hoor en bitterlik skreeu; en hulle sal stof op hul hoofde gooi, hulle wentel in die as.

31

En hulle sal om jou ontwil 'n kaal plek skeer en rouklere aangord en oor jou ween met bitterheid van siel, in 'n bitter rouklag.

32

En hulle sal in hul weeklag oor jou 'n klaaglied aanhef en oor jou sing: Wie was soos Tirus, die doodstille daar in die see?

33

Toe jou handelsware uit die see voortgekom het, het jy baie volke versadig; met die menigte van jou goed en jou koopware het jy die konings van die aarde ryk gemaak.

34

Nou is jy verbreek van die see af in die dieptes van die waters; jou koopware en jou hele menigte het saam met jou weggesink.

35

Al die inwoners van die kuslande staan verbaas oor jou, en hulle konings huiwer van skrik, met donker aangesigte.

36

Die handelaars onder die volke spot oor jou; jy het 'n verskrikking geword en sal daar nie meer wees tot in ewigheid nie.

ESEGIËL 28


ESEGIËL Chapter 28 - Afrikaans Bible - SpeedBible by johnhurt.com

ESEGIËL 27

ESEGIËL

Return to Index

Chapter 28

1

Verder het die woord van die HERE tot my gekom en gesÃª:

2

Mensekind, sÃª aan die vors van Tirus: So spreek die Here HERE: Omdat jou hart hoogmoedig was en jy gesÃª het: Ek is 'n god, ek bewoon 'n godewoning in die hart van die seÃ« -- terwyl jy tog 'n mens is en geen god nie -- en jou hart gemaak het soos die hart van 'n god;

3

kyk, jy is wyser as DaniÃ«l, alles wat verborge is, is vir jou nie te duister nie!

4

Deur jou wysheid en deur jou verstand het jy vir jou rykdom verkry, ja, jy het goud en silwer in jou skatkamers verwerf;

5

deur die grootheid van jou wysheid in jou koophandel het jy jou rykdom vermeerder, en jou hart het hoogmoedig geword deur jou rykdom;

6

daarom, so sÃª die Here HERE: Omdat jy jou hart gemaak het soos die hart van 'n god,

7

daarom, kyk, Ek bring vreemdes oor jou, die geweldigste nasies, en hulle sal hul swaarde trek teen die skoonheid wat jou wysheid verwerf het, en jou glans ontheilig.

8

In die kuil sal hulle jou laat neerdaal, en jy sal in die hart van die seÃ« die bittere dood sterwe van een wat verslaan is.

9

Sal jy werklik sÃª, in die aangesig van hom wat jou doodmaak: Ek is 'n god! -- terwyl jy tog 'n mens is in die hand van hulle wat jou deurboor, en geen god nie?

10

Jy sal die dood van onbesnedenes sterwe, deur die hand van vreemdes; want Ek het dit gesÃª, spreek die Here HERE.

11

Verder het die woord van die HERE tot my gekom en gesÃª:

12

Mensekind, hef 'n klaaglied aan oor die koning van Tirus, en sÃª vir hom: So spreek die Here HERE: Jy was die seÃ«lring van eweredigheid, vol wysheid en volmaak in skoonheid.

13

Jy was in Eden, die tuin van God; allerhande edelgesteentes was jou bedekking: karneool, topaas en jaspis, chrisoliet, oniks, sardoniks, saffier, karbonkel en smarag; en van goud was die werk van jou kassies en groewe aan jou; op die dag toe jy geskape is, is hulle berei.

14

Jy was 'n gÂ‚rub met uitgespreide vlerke wat beskut, en Ek het jou gestel op 'n heilige berg; 'n god was jy; jy het gewandel tussen vurige gesteentes.

15

Jy was volkome in jou weÃ« van die dag af dat jy geskape is, totdat daar ongeregtigheid in jou gevind is.

16

Weens die grootheid van jou koophandel het hulle jou binneste met geweld gevul, en jy het gesondig; daarom het Ek jou as onheilige van die godeberg afgedrywe, en Ek het jou tussen die vurige gesteentes uit vernietig, o gÂ‚rub wat beskut!

17

Hoogmoedig het jou hart geword oor jou skoonheid; jy het jou wysheid verderwe weens jou glans. Ek het jou op die grond gewerp, Ek het jou oorgegee voor die aangesig van konings, dat hulle op jou neer kan sien.

18

Weens die menigte van jou ongeregtighede, deur die onreg van jou koophandel, het jy jou heiligdomme ontheilig; daarom het Ek 'n vuur uit jou binneste laat uitgaan; dit het jou verteer, en Ek het jou tot as gemaak op die aarde voor die oÃ« van almal wat jou gesien het.

19

Al jou bekendes onder die volke is ontsteld oor jou; jy het 'n verskrikking geword en sal daar nie meer wees tot in ewigheid nie.

20

Verder het die woord van die HERE tot my gekom en gesÃª:

21

Mensekind, rig jou aangesig teen Sidon en profeteer teen hom

22

en sÃª: So spreek die Here HERE: Kyk, Ek het dit teen jou, o Sidon, en Ek sal My verheerlik in jou midde; en hulle sal weet dat Ek die HERE is as Ek in hom strafgerigte voltrek en My in hom as die Heilige laat ken.

23

En Ek sal die pes in hom stuur en bloed op sy strate, en die gewondes sal in hom val deur die swaard wat teen hom is van alle kante, en hulle sal weet dat Ek die HERE is.

24

En daar sal vir die huis van Israel geen steekdoring en smartlike distel meer wees onder almal wat rondom hulle is nie, wat hulle verag; en hulle sal weet dat Ek die Here HERE is.

25

So sÃª die Here HERE: As Ek die huis van Israel versamel uit die volke onder wie hulle verstrooi is, en Ek My in hulle as die Heilige laat ken voor die oÃ« van die nasies, dan sal hulle in hul land woon wat Ek aan my kneg Jakob gegee het.

26

En hulle sal daarin veilig woon en huise bou en wingerde plant; ja, hulle sal veilig woon as Ek strafgerigte voltrek teen almal wat hulle van alle kante verag; en hulle sal weet dat Ek die HERE hulle God is.

ESEGIËL 29


ESEGIËL Chapter 29 - Afrikaans Bible - SpeedBible by johnhurt.com

ESEGIËL 28

ESEGIËL

Return to Index

Chapter 29

1

In die tiende jaar, in die tiende maand, op die twaalfde van die maand, het die woord van die HERE tot my gekom en gesÃª:

2

Mensekind, rig jou aangesig teen Farao, die koning van Egipte, en profeteer teen hom en teen die hele Egipte.

3

Spreek en sÃª: So spreek die Here HERE: Kyk, Ek het dit teen jou, o Farao, koning van Egipte, jou groot draak wat in jou strome lÃª, wat sÃª: My stroom is myne, en ek het dit vir my gemaak.

4

Maar Ek sal hake in jou kakebene slaan en die visse van jou strome aan jou skubbe laat klewe; en Ek sal jou uit jou strome optrek, saam met al die visse van jou strome wat aan jou skubbe klewe.

5

En Ek sal jou wegwerp in die woestyn, jou en al die visse van jou strome; op die oop veld sal jy val; jy sal nie bymekaargemaak of versamel word nie; aan die wilde diere van die aarde en aan die voÃ«ls van die hemel gee Ek jou as voedsel.

6

En al die inwoners van Egipte sal weet dat Ek die HERE is, omdat hulle vir die huis van Israel 'n rietstok is --

7

as Israel jou met die hand aanvat, knak jy en skeur hulle hele skouer oop; en as hulle op jou leun, dan breek jy en laat al hulle lendene wankel.

8

Daarom, so sÃª die Here HERE: Kyk, Ek bring die swaard oor jou en sal mens en dier uit jou uitroei.

9

En Egipteland sal 'n wildernis en puinhoop word, en hulle sal weet dat Ek die HERE is. Omdat hy sÃª: Die Nyl is myne, en ek het dit gemaak --

10

daarom, kyk, Ek het dit teen jou en teen jou strome; en Ek sal Egipteland 'n volkome puinhoop maak, 'n wildernis van Migdol af tot by SiÃ«ne, en tot by die grens van Kus.

11

Geen mens se voet sal daar deurgaan nie, en geen dier se poot sal daar deurgaan nie, en dit sal veertig jaar lank onbewoond wees.

12

En Ek sal Egipteland 'n wildernis maak tussen verwoeste lande in, en sy stede sal 'n wildernis wees tussen verwoeste stede in, veertig jaar lank; en Ek sal die Egiptenaars verstrooi onder die nasies en hulle versprei in die lande.

13

Want so sÃª die Here HERE: Aan die einde van veertig jaar sal Ek die Egiptenaars versamel uit die volke waarheen hulle verstrooi was.

14

En Ek sal die lot van die Egiptenaars verander en hulle laat teruggaan na die land Patros, na die land van hulle oorsprong; en daar sal hulle 'n koninkryk van geringe betekenis wees.

15

En dit sal geringer wees as die ander koninkryke en hom nie meer bo die nasies verhef nie; en Ek sal hulle klein maak, sodat hulle nie heers oor die nasies nie.

16

En dit sal vir die huis van Israel geen voorwerp van vertroue meer wees, wat die ongeregtigheid in gedagtenis bring as Israel omdraai agter hulle aan nie; en hulle sal weet dat Ek die Here HERE is.

17

En in die sewe en twintigste jaar, in die eerste maand, op die eerste van die maand, het die woord van die HERE tot my gekom en gesÃª:

18

Mensekind, NebukadrÂ‚sar, die koning van Babel, het sy leÃ«r 'n swaar diens teen Tirus laat verrig: elke hoof het kaal geword en elke skouer is seer geskaaf. Maar hy en ook sy leÃ«r het van Tirus geen loon ontvang vir die krygsdiens wat hy daarteen verrig het nie.

19

Daarom, so sÃª die Here HERE: Kyk, Ek gee Egipteland aan NebukadrÂ‚sar, die koning van Babel, en hy sal die rykdom daarvan wegdra en die buit daarvan buitmaak en die roof daarvan rowe, en dit sal die loon vir sy leÃ«r wees.

20

As sy arbeidsloon waar hy voor gedien het, gee Ek hom Egipteland, omdat hulle vir My gewerk het, spreek die Here HERE.

21

In die dag sal Ek vir die huis van Israel 'n horing laat uitspruit, en Ek sal vir jou opening van die mond gee onder hulle; en hulle sal weet dat Ek die HERE is.

ESEGIËL 30


ESEGIËL Chapter 30 - Afrikaans Bible - SpeedBible by johnhurt.com

ESEGIËL 29

ESEGIËL

Return to Index

Chapter 30

1

Verder het die woord van die HERE tot my gekom en gesÃª:

2

Mensekind, profeteer en sÃª: So spreek die Here HERE: Huil julle! Ag, die dag!

3

Want naby is 'n dag, ja, naby is 'n dag van die HERE, 'n dag van wolke; die tyd van die nasies sal dit wees.

4

Dan sal 'n swaard in Egipte kom, en daar sal angs in Kus wees as die wat verslaan is, val in Egipte, en as hulle sy rykdom wegneem en sy fondamente afgebreek word.

5

Kus en PutÂ‚Ã«rs en Ludiete en die hele gemengde bevolking en Kub en die kinders van die daarmee verbonde land sal saam met hulle val deur die swaard.

6

So sÃª die HERE: Ja, hulle sal val wat Egipte ondersteun, en sy trotse mag sal wegsink; van Migdol af tot by SiÃ«ne sal hulle daarin val deur die swaard, spreek die Here HERE.

7

En dit sal verwoes wees tussen die verwoeste lande in, en sy stede sal wees tussen die verwoeste stede in.

8

En hulle sal weet dat Ek die HERE is, as Ek 'n vuur werp in Egipte en al sy helpers verbreek word.

9

In die dag sal daar boodskappers voor My uit wegvaar in skepe om die sorgelose Kus te verskrik; en dan sal daar angs onder hulle wees soos in die dag van Egipte. Want kyk, dit kom!

10

So sÃª die Here HERE: Ja, Ek sal aan die menigte van Egipte 'n einde maak deur die hand van NebukadrÂ‚sar, die koning van Babel.

11

Hy en sy volk saam met hom, die geweldigste nasies, word aangevoer om die land te verwoes; en hulle sal hul swaarde teen Egipte uittrek en die land vul met gesneuweldes.

12

En Ek sal die strome droÃ« grond maak en die land verkoop in die hand van kwaaddoeners en die land met sy volheid verwoes deur die hand van vreemdes. Ek, die HERE, het dit gespreek.

13

So sÃª die Here HERE: Ek sal ook die drekgode vernietig en die afgode laat verdwyn uit Nof, en daar sal geen vors meer wees uit Egipteland nie; en Ek sal vrees in Egipteland verwek.

14

En Ek sal Patros verwoes en 'n vuur werp in Soan en strafgerigte voltrek in No.

15

En Ek sal my grimmigheid uitgiet oor Sin, die vesting van Egipte; en Ek sal die menigte van No uitroei.

16

En Ek sal 'n vuur werp in Egipte: Sin sal bewe van angs, en No sal oopgebreek word, en Nof -- vyande oordag!

17

Die jongmanne van On en Pi-Beset sal deur die swaard val, maar hulle self sal in gevangenskap gaan.

18

En in TagpÂ nhes word die dag duister as Ek daar die jukke van Egipte verbreek, en sy trotse mag daarin sal ophou; 'n wolk sal dit oordek, en sy dogters sal in gevangenskap gaan.

19

So sal Ek dan strafgerigte voltrek in Egipte; en hulle sal weet dat Ek die HERE is.

20

En in die elfde jaar, in die eerste maand, op die sewende van die maand, het die woord van die HERE tot my gekom en gesÃª:

21

Mensekind, Ek het die arm van Farao, die koning van Egipte, gebreek; en kyk, dit is nie verbind tot genesing of geswagtel tot verbinding, dat dit sterk kan word om die swaard te vat nie.

22

Daarom, so sÃª die Here HERE: Kyk, Ek het dit teen Farao, die koning van Egipte! En Ek sal sy arms verbreek, die sterk een en die gebreekte een, en sal die swaard uit sy hand laat val.

23

En Ek sal die Egiptenaars verstrooi onder die nasies en hulle versprei in die lande.

24

En Ek sal die arms van die koning van Babel versterk en my swaard in sy hand gee, maar Farao se arms sal Ek breek, sodat hy voor hom sal kerm soos 'n dodelike gewonde man kerm.

25

Ja, Ek sal die arms van die koning van Babel versterk, maar Farao se arms sal afval; en hulle sal weet dat Ek die HERE is as Ek my swaard in die hand van die koning van Babel gee, dat hy dit kan uitstrek oor Egipteland.

26

En Ek sal die Egiptenaars verstrooi onder die nasies en hulle versprei in die lande. So sal hulle dan weet dat Ek die HERE is.

ESEGIËL 31


ESEGIËL Chapter 31 - Afrikaans Bible - SpeedBible by johnhurt.com

ESEGIËL 30

ESEGIËL

Return to Index

Chapter 31

1

En in die elfde jaar, in die derde maand, op die eerste van die maand, het die woord van die HERE tot my gekom en gesÃª:

2

Mensekind, sÃª aan Farao, die koning van Egipte, en aan sy menigte: Na wie lyk jy in jou grootheid?

3

Kyk, Assur was 'n seder op die LÂ¡banon, skoon van takke en 'n skaduryke bos en hoog van groei; en sy top was tussen die wolke.

4

Waters het hom grootgemaak; die watervloed het hom hoog laat groei, wat met sy strome gegaan het rondom die plek waar hy geplant was, en sy watervore uitgestuur het na al die bome van die veld.

5

Daarom het hy hoÃ«r gegroei as al die bome van die veld, en het sy takke baie geword en sy takkies lank, weens die groot waters toe hy uitgeskiet het.

6

Al die voÃ«ls van die hemel het nes gemaak in sy takke, en al die wilde diere van die veld het onder sy takkies aangeteel, en allerhande groot volke het onder sy skaduwee gaan sit.

7

En hy het skoon geword in sy grootheid, in die lengte van sy takke, omdat sy wortel by groot waters was.

8

Seders het nie naby hom gekom in die tuin van God nie, sipresse was nie soos sy takke nie, en platane het nie gehaal by sy takwerk nie: geen boom in die tuin van God was met hom te vergelyk in sy skoonheid nie.

9

Ek het hom mooi gemaak deur die menigte van sy takke, sodat al die bome van Eden wat in die tuin van God was, hom beny het.

10

Daarom, so het die Here HERE gesÃª: Omdat hy hoog uitgegroei het, en hy sy top tussen die wolke verhef het en hoogmoedig geword het oor sy hoogte,

11

sal Ek hom oorgee in die hand van die magtige onder die nasies; die sal sekerlik met hom handel; vanweÃ« sy goddeloosheid het Ek hom uitgedrywe.

12

Vreemdes, die geweldigste nasies, het hom afgekap en hom neergewerp; op die berge en in al die dale het sy takke geval, en sy takkies is stukkend gebreek in al die klowe van die land; en al die volke van die aarde het uit sy skaduwee weggegaan en hom so laat lÃª.

13

Al die voÃ«ls van die hemel het gaan sit op sy omgevalle stam, en al die wilde diere van die veld was op sy takkies;

14

sodat al die bome wat by water staan, nie hoog sou groei en hulle top nie sou verhef tussen die wolke nie, en hulle magtiges nie sou gaan staan in hulle hoogheid, almal wat water drink nie! Want hulle is almal oorgegee aan die dood om te gaan na die onderste van die aarde, onder die mensekinders, na die wat in die kuil neerdaal.

15

So sÃª die Here HERE: Op die dag toe hy na die doderyk neergedaal het, het Ek laat treur: Ek het om sy ontwil die watervloed oordek en die strome daarvan teruggehou, sodat die groot waters gestuit is; en Ek het om sy ontwil die LÂ¡banon in swart gehul, en al die bome van die veld het gesmag om sy ontwil.

16

Deur die geluid van sy val het Ek die nasies laat bewe, toe Ek hom na die doderyk laat neerdaal het saam met die wat in die kuil neerdaal; en al die bome van Eden, die uitgesoektes en bestes van die LÂ¡banon, almal waterdrinkers, het hulleself getroos in die onderste van die aarde.

17

Hulle het ook saam met hom neergedaal na die doderyk, na die wat verslaan is deur die swaard, ook sy helpers wat in sy skaduwee gesit het onder die nasies.

18

Na wie lyk jy so in heerlikheid en grootheid onder die bome van Eden? En tog sal jy neergewerp word saam met die bome van Eden na die onderste van die aarde; tussen die onbesnedenes sal jy lÃª, saam met die wat verslaan is deur die swaard. Dit is Farao en sy hele menigte, spreek die Here HERE.

ESEGIËL 32


ESEGIËL Chapter 32 - Afrikaans Bible - SpeedBible by johnhurt.com

ESEGIËL 31

ESEGIËL

Return to Index

Chapter 32

1

En in die twaalfde jaar, in die twaalfde maand, op die eerste van die maand, het die woord van die HERE tot my gekom en gesÃª:

2

Mensekind, hef 'n klaaglied aan oor Farao, die koning van Egipte, en sÃª vir hom: Jong leeu onder die volke, verlore is jy! En jy was soos 'n draak in die groot water, en jy het uitgebreek in jou strome en die waters geroer met jou pote en die strome daarvan troebel gemaak.

3

So sÃª die Here HERE: So sal Ek dan my net oor jou uitsprei deur 'n vergadering van baie volke, en hulle sal jou optrek in my vangnet.

4

Dan sal Ek jou neerwerp op die land, jou wegslinger op die oop veld; en Ek sal al die voÃ«ls van die hemel op jou laat sit en die wilde diere van die hele aarde aan jou versadig.

5

En Ek sal jou vlees weggee op die berge en die dale vol maak met jou hoogheid.

6

En Ek sal jou stroomland natmaak met jou bloed tot by die berge; en die klowe sal vol word van jou.

7

En as Ek jou uitblus, sal Ek die hemel oordek en sy sterre verdonker; Ek sal die son met wolke oordek, en die maan sal sy lig nie laat skyn nie.

8

Al die skynende ligte aan die hemel, die sal Ek om jou ontwil duister maak, en Ek sal duisternis gee oor jou land, spreek die Here HERE.

9

En Ek sal die hart van baie volke bekommerd maak as Ek jou verbreking onder die nasies uitbring, na lande wat jy nie geken het nie.

10

En Ek sal maak dat baie volke oor jou verstom staan en hulle konings sal oor jou gril van skrik as Ek my swaard voor hulle swaai; en hulle sal elke oomblik sidder, elkeen vir sy lewe, op die dag van jou val.

11

Want so sÃª die Here HERE: Die swaard van die koning van Babel sal oor jou kom.

12

Ek sal jou menigte laat val deur swaarde van helde -- die geweldigste nasies, hulle almal; en hulle sal die prag van Egipte verwoes, en sy hele menigte sal verdelg word.

13

En Ek sal al sy vee laat omkom by die groot waters; en geen mensevoet sal dit weer laat roer nie en geen dier se kloue dit troebel maak nie.

14

Dan sal Ek hulle waters laat besink en hulle riviere laat vloei soos olie, spreek die Here HERE.

15

As Ek Egipteland 'n wildernis maak en die land woes lÃª, van sy volheid beroof, as Ek almal wat daarin woon, verslaan het, dan sal hulle weet dat Ek die HERE is.

16

'n Klaaglied is dit, en hulle moet dit sing; die dogters van die nasies moet dit sing; hulle moet dit sing oor Egipte en oor sy hele menigte, spreek die Here HERE.

17

En in die twaalfde jaar, op die vyftiende van die maand, het die woord van die HERE tot my gekom en gesÃª:

18

Mensekind, weeklaag oor die menigte van Egipte, en laat hulle neerdaal hy met die dogters van geweldige nasies in die onderste plekke van die aarde, by die wat in die kuil neergedaal het.

19

Bo wie is jy skoon? Daal af, en laat jou neerlÃª by die onbesnedenes.

20

Onder die wat deur die swaard verslaan is, sal hulle val; die swaard is aangegee; trek hom weg saam met sy hele menigte.

21

Die magtigste helde sal hom, met sy helpers, toespreek uit die doderyk uit: Hulle het neergedaal, hulle lÃª daar -- die onbesnedenes, verslaan deur die swaard.

22

Daar is Assur en sy hele menigte; hulle grafte is rondom hom; hulle is almal verslaan, geval deur die swaard;

23

wie se grafte gemaak is in die uithoeke van die kuil, en sy menigte is rondom sy graf; hulle is almal verslaan, geval deur die swaard, hulle wat skrik versprei het in die land van die lewendes.

24

Daar is Elam en sy hele menigte rondom sy graf; hulle is almal verslaan, geval deur die swaard, hulle wat onbesnede neergedaal het in die onderste plekke van die aarde, wat skrik voor hulle versprei het in die land van die lewendes en nou hulle skande dra by die wat in die kuil neergedaal het.

25

Onder die wat verslaan is, het hulle vir hom 'n bed gemaak saam met sy hele menigte; rondom hom is hulle grafte; hulle is almal onbesnede, verslaan deur die swaard, omdat skrik voor hulle versprei is in die land van die lewendes; en nou dra hulle hul skande by die wat in die kuil neergedaal het. Onder die wat verslaan is, is hy neergelÃª.

26

Daar is Meseg-Tubal en sy hele menigte; rondom hom is hulle grafte; hulle is almal onbesnede, verslaan deur die swaard, omdat hulle skrik voor hulle versprei het in die land van die lewendes.

27

Maar hulle lÃª nie by die helde wat geval het uit die onbesnedenes, wat na die doderyk neergedaal het saam met hulle oorlogswapens en wie se swaarde onder hulle hoofde gesit is nie; wie se ongeregtighede nogtans op hulle gebeente is, omdat die skrik vir die helde in die land van die lewendes was.

28

Jy sal ook verbreek word onder die onbesnedenes, en jy sal lÃª by die wat deur die swaard verslaan is.

29

Daar is Edom, sy konings en al sy vorste, wat ondanks hulle dapperheid neergelÃª is by die wat verslaan is deur die swaard; hulle lÃª by die onbesnedenes en by die wat in die kuil neergedaal het.

30

Daar is die vorste van die Noorde, hulle almal, en al die SidoniÃ«rs wat neergedaal het saam met die wat verslaan is, en beskaamd staan ondanks die skrik deur hulle verwek vanweÃ« hulle dapperheid; en nou lÃª hulle onbesnede by die wat verslaan is deur die swaard, en dra hulle skande by die wat in die kuil neergedaal het.

31

Farao sal hulle sien en hom troos oor sy hele menigte; deur die swaard verslaan is Farao en sy hele leÃ«r, spreek die Here HERE.

32

Want Ek het skrik vir hom versprei in die land van die lewendes; daarom sal hy neergelÃª word onder die onbesnedenes, by die wat verslaan is deur die swaard -- Farao en sy hele menigte, spreek die Here HERE.

ESEGIËL 33


ESEGIËL Chapter 33 - Afrikaans Bible - SpeedBible by johnhurt.com

ESEGIËL 32

ESEGIËL

Return to Index

Chapter 33

1

En die woord van die HERE het tot my gekom en gesÃª:

2

Mensekind, spreek met die kinders van jou volk en sÃª vir hulle: As Ek die swaard oor 'n land bring, en die mense van die land neem 'n man uit hulle kring en stel hom as wag vir hulle aan,

3

en hy sien die swaard aankom oor die land en blaas met die basuin en waarsku die mense --

4

as dan iemand die geluid van die basuin hoor, maar hom nie laat waarsku nie, en die swaard kom en neem hom weg, dan is sy bloed op sy hoof.

5

Hy het die geluid van die basuin gehoor, maar het hom nie laat waarsku nie: sy bloed is op hom. Maar as hy hom laat waarsku, dan red hy sy siel.

6

As daarenteen die wag die swaard sien kom en met die basuin nie blaas nie, sodat die mense nie gewaarsku is nie, en die swaard kom en neem 'n siel uit hulle weg -- dan is hy deur sy ongeregtigheid weggeneem, maar sy bloed sal Ek van die hand van die wag eis.

7

En jy, o mensekind, Ek het jou as wag oor die huis van Israel aangestel; en as jy 'n woord uit my mond hoor, moet jy hulle van my kant waarsku.

8

As Ek aan die goddelose sÃª: o Goddelose, jy sal sekerlik sterwe, en jy spreek nie om die goddelose vir sy weg te waarsku nie, dan sal hy, die goddelose, deur sy ongeregtigheid sterwe; maar sy bloed sal Ek van jou hand eis.

9

Maar as jy die goddelose waarsku vir sy weg, dat hy hom daarvan moet bekeer, en hy hom nie bekeer van sy weg nie, dan sal hy deur sy ongeregtigheid sterwe; maar jy het jou siel gered.

10

En jy, mensekind, sÃª aan die huis van Israel: So het julle gesÃª: Gewis, ons oortredinge en ons sondes is op ons, en daardeur teer ons weg -- hoe kan ons dan lewe?

11

SÃª vir hulle: So waar as Ek leef, spreek die Here HERE, gewis, Ek het geen behae in die dood van die goddelose nie, maar daarin dat die goddelose hom bekeer van sy weg en lewe. Bekeer julle, bekeer julle van jul verkeerde weÃ«! Waarom tog wil julle sterwe, o huis van Israel?

12

En jy, mensekind, sÃª aan die kinders van jou volk: Die geregtigheid van die regverdige sal hom nie red op die dag van sy oortreding nie; en aangaande die goddeloosheid van die goddelose, hy sal daardeur nie struikel op die dag as hy hom van sy goddeloosheid bekeer nie; en die regverdige sal deur sy geregtigheid nie kan lewe op die dag as hy sondig nie.

13

As Ek aan die regverdige sÃª dat hy sekerlik sal lewe, en hy vertrou op sy geregtigheid en doen onreg, dan sal aan al sy geregtighede nie gedink word nie, maar deur sy onreg wat hy doen, daardeur sal hy sterwe.

14

En as Ek aan die goddelose sÃª: Jy sal sekerlik sterwe -- en hy hom van sy sonde bekeer, en reg en geregtigheid doen --

15

gee die goddelose die pand terug, vergoed hy wat geroof is, wandel hy in die insettinge van die lewe, sodat hy geen onreg doen nie -- dan sal hy sekerlik lewe, hy sal nie sterwe nie.

16

Al sy sondes wat hy gedoen het, sal hom nie toegereken word nie; hy het reg en geregtigheid gedoen, hy sal sekerlik lewe.

17

Maar die kinders van jou volk sÃª: Die weg van die Here is nie reg nie, terwyl tog hulle eie weg nie reg is nie.

18

As die regverdige afwyk van sy geregtigheid en onreg doen, dan sal hy ten gevolge daarvan sterwe.

19

En as die goddelose hom bekeer van sy goddeloosheid en reg en geregtigheid doen, dan sal hy ten gevolge daarvan lewe.

20

Tog sÃª julle: Die weg van die Here is nie reg nie. Ek sal julle oordeel, elkeen volgens sy weÃ«, o huis van Israel!

21

En in die twaalfde jaar van ons ballingskap, in die tiende maand op die vyfde van die maand, het 'n vlugteling uit Jerusalem na my gekom met die woorde: Die stad is ingeneem!

22

En die hand van die HERE was op my in die aand, voordat die vlugteling gekom het; en Hy het my mond geopen teen die tyd dat hy in die mÃ´re na my gekom het. So is dan my mond geopen, en ek was nie meer stom nie.

23

Toe het die woord van die HERE tot my gekom en gesÃª:

24

Mensekind, die bewoners van daardie puinhope in die land van Israel spreek en sÃª: Abraham was 'n eenling, en tog het hy die land as besitting ontvang; maar ons is baie; aan ons is die land as besitting gegee!

25

Daarom, sÃª vir hulle: So spreek die Here HERE: Julle eet vleis saam met die bloed en slaan julle oÃ« op na jul drekgode en vergiet bloed -- en sal julle die land as besitting ontvang?

26

Julle steun op jul swaard, julle doen gruwels en verontreinig elkeen die vrou van sy naaste -- en sal julle die land as besitting ontvang?

27

So moet jy vir hulle sÃª: So spreek die Here HERE: So waar as Ek leef, die wat in die puinhope is, sal gewis deur die swaard val; en hom wat op die oop veld is, gee Ek aan die wilde diere oor om opgeÃ«et te word; en die wat in die vestings en in die spelonke is, sal deur die pes sterwe.

28

En Ek sal die land 'n wildernis en 'n woesteny maak, en aan sy trotse mag sal 'n einde kom; en die berge van Israel sal woes wees sonder dat iemand daar oorgaan.

29

Dan sal hulle weet dat Ek die HERE is, as Ek die land 'n wildernis en 'n woesteny maak oor al hul gruwels wat hulle bedryf het.

30

En jy, mensekind, die kinders van jou volk wat oor jou gesels langs die mure en in die deure van die huise -- hulle spreek die een met die ander, elkeen met sy broer, en sÃª: Kom tog en hoor wat die woord is wat van die HERE uitgaan.

31

En hulle kom na jou toe soos 'n volk saamstroom en sit voor jou as my volk en hoor jou woorde, maar hulle doen dit nie; want hulle maak liefdesverklaringe met hulle mond, maar hulle hart gaan agter hulle onregverdige wins aan.

32

En kyk, jy is vir hulle soos 'n minnelied, soos een skoon van stem, wat goed op die snare speel: hulle hoor jou woorde, maar hulle doen dit nie.

33

Maar as dit kom -- kyk, dit kom! -- dan sal hulle weet dat daar 'n profeet onder hulle gewees het.

ESEGIËL 34


ESEGIËL Chapter 34 - Afrikaans Bible - SpeedBible by johnhurt.com

ESEGIËL 33

ESEGIËL

Return to Index

Chapter 34

1

En die woord van die HERE het tot my gekom en gesÃª:

2

Mensekind, profeteer teen die herders van Israel; profeteer en sÃª vir hulle, die herders: So spreek die Here HERE: Wee die herders van Israel wat aan hulleself weiding verskaf! Moet die herders nie die skape laat wei nie?

3

Julle eet die vet en beklee julle met die wol; julle slag die vettes, maar die skape laat julle nie wei nie;

4

julle versterk die swakkes nie en maak die siekes nie gesond nie en die wat gewond is, verbind julle nie en wat weggedryf is, bring julle nie terug nie en wat verlore is, soek julle nie; maar met strengheid heers julle oor hulle en met hardheid.

5

So het hulle dan verstrooid geraak, omdat daar geen herder was nie; en hulle het die voedsel geword vir al die wilde diere van die veld en het verstrooid geraak.

6

My skape dwaal rond op al die berge en op al die hoÃ« heuwels; ja, oor die hele oppervlakte van die aarde is my skape verstrooi, sonder dat iemand na hulle vra of hulle soek.

7

Daarom, o herders, hoor die woord van die HERE:

8

So waar as Ek leef, spreek die Here HERE, gewis, omdat my skape 'n prooi geword het en my skape as voedsel gedien het van al die wilde diere van die veld, omdat daar geen herder was nie, en my herders na my skape nie vra nie; en die herders aan hulleself weiding verskaf, maar my skape nie laat wei nie --

9

daarom, o herders, hoor die woord van die HERE!

10

So sÃª die Here HERE: Kyk, Ek het dit teen die herders! En Ek sal my skape van hulle hand eis en maak dat hulle geen skape meer oppas nie, sodat die herders aan hulleself nie meer weiding sal verskaf nie; en Ek sal my skape uit hulle mond uitruk, sodat dit hulle nie as voedsel sal dien nie.

11

Want so sÃª die Here HERE: Kyk, hier is Ek, en Ek sal na my skape vra en vir hulle sorg.

12

Soos 'n herder vir sy trop skape sorg op die dag as hy onder sy verspreide skape is, so sal Ek vir my skape sorg; en Ek sal hulle red uit al die plekke waarheen hulle verstrooi is, op die dag van wolke en donkerheid.

13

En Ek sal hulle uitlei uit die volke en versamel uit die lande en hulle bring in hul land; en Ek sal hulle laat wei op die berge van Israel, in die klowe en in al die bewoonbare plekke van die land.

14

Op 'n goeie weiveld sal Ek hulle laat wei, en op die hoÃ« berge van Israel sal hulle weiplek wees. Daar sal hulle lÃª op 'n goeie plek en wei in 'n geil weiveld op die berge van Israel.

15

Ek self sal my skape oppas, en Ek self sal hulle laat lÃª en rus, spreek die Here HERE.

16

Die wat verlore is, sal Ek soek, en wat weggedryf is, sal Ek terugbring, en wat gewond is, sal Ek verbind, en die siekes sal Ek versterk; maar die vettes en die sterkes sal Ek verdelg: Ek sal hulle oppas soos dit reg is.

17

En wat julle aangaan, my skape, so sÃª die Here HERE, kyk, Ek sal oordeel tussen skape en skape, die ramme en die bokramme.

18

Is dit vir julle nie genoeg dat julle die goeie weiveld afwei nie? En moet julle die orige van jul weiveld met jul pote vertrap? En moet julle die helder water drink, terwyl julle die wat oorbly, met jul pote troebel maak?

19

En moet my skape afwei wat met julle pote vertrap is, en drink wat met julle pote troebel gemaak is?

20

Daarom, so sÃª die Here HERE vir hulle: Kyk, hier is Ek, en Ek sal oordeel tussen die vet skape en die maer skape.

21

Omdat julle al die swakkes met skof en skouer wegdruk en met julle horings stoot, totdat julle hulle uitgejaag het,

22

daarom sal Ek my skape red, sodat hulle nie meer 'n prooi sal wees nie; en Ek sal oordeel tussen skape en skape.

23

En Ek sal een enkele herder oor hulle verwek, en hy sal hulle laat wei, naamlik my kneg Dawid; hy sal hulle laat wei, en hy sal vir hulle 'n herder wees.

24

En Ek, die HERE, Ek sal vir hulle 'n God wees, en my kneg Dawid 'n vors in hulle midde. Ek, die HERE, het dit gespreek.

25

En Ek sal 'n verbond van vrede met hulle sluit en die wilde diere uit die land laat verdwyn; en hulle sal veilig bly in die woestyn en slaap in die bosse.

26

En Ek sal hulle en die plekke rondom my heuwel tot 'n seÃ«n maak en die stortreÃ«n laat val op sy tyd; stortreÃ«ns van seÃ«n sal dit wees.

27

En die bome van die veld sal hulle vrugte gee, en die land sal sy opbrings gee, en hulle sal veilig wees in hul land; en hulle sal weet dat Ek die HERE is as Ek hulle jukskeie stukkend breek en hulle red uit die hand van die wat hulle diensbaar gemaak het.

28

En hulle sal nie meer 'n prooi vir die nasies wees nie, en die wilde diere van die land sal hulle nie opeet nie; maar hulle sal veilig woon sonder dat iemand hulle verskrik.

29

En Ek sal vir hulle plante van naam verwek, sodat hulle nie meer deur hongersnood in die land weggeruk sal word nie en die smaad van die nasies nie meer sal dra nie.

30

Maar hulle sal weet dat Ek, die HERE hulle God, met hulle is, en dat hulle, die huis van Israel, my volk is, spreek die Here HERE.

31

En julle is my skape, die skape van my weide; julle is mense, Ek is julle God, spreek die Here HERE.

ESEGIËL 35


ESEGIËL Chapter 35 - Afrikaans Bible - SpeedBible by johnhurt.com

ESEGIËL 34

ESEGIËL

Return to Index

Chapter 35

1

Verder het die woord van die HERE tot my gekom en gesÃª:

2

Mensekind, rig jou aangesig teen die berg SeÂ‹r en profeteer teen hom.

3

En sÃª vir hom: So spreek die Here HERE: Kyk, Ek het dit teen jou, o berg SeÂ‹r! En Ek sal my hand teen jou uitstrek en jou 'n wildernis en 'n woesteny maak.

4

Ek sal jou stede 'n puinhoop maak, en jy self sal 'n wildernis word; en jy sal weet dat Ek die HERE is.

5

Omdat jy 'n ewige vyandskap koester en die kinders van Israel in die mag van die swaard oorgelewer het in die tyd van hulle onheil, in die tyd van uiteindelike afrekening,

6

daarom, so waar as Ek leef, spreek die Here HERE, gewis, Ek sal jou tot bloed maak, en bloed sal jou vervolg; omdat jy bloed nie gehaat het nie, sal bloed jou vervolg.

7

En Ek sal die berg SeÂ‹r 'n woesteny en wildernis maak, en uit hom uitroei die wat deurtrek en wat terugkom.

8

En Ek sal sy berge vol maak met die wat uit hom verslaan is; jou heuwels en jou dale en al jou klowe -- die wat verslaan is deur die swaard, sal daarin val.

9

Ewige wildernisse sal Ek jou maak, en jou stede sal nie bewoon word nie; en julle sal weet dat Ek die HERE is.

10

Omdat jy sÃª: Die twee nasies daar en die twee lande sal myne wees, en ons sal dit in besit neem -- terwyl tog die HERE daar gewees het --

11

daarom, so waar as Ek leef, spreek die Here HERE, Ek sal handel volgens jou toorn en jou naywer waarmee jy uit jou haat teen hulle gehandel het; en Ek sal onder hulle bekend word as Ek jou oordeel.

12

En jy sal weet dat Ek, die HERE, al jou lasterlike woorde gehoor het wat jy teen die berge van Israel gespreek het deur te sÃª: Hulle lÃª woes, hulle is aan ons gegee tot spys.

13

So het julle dan jul groot gehou teen My met julle mond en julle woorde teen My opgehoop; Ek het dit gehoor.

14

So sÃª die Here HERE: Tot vreugde van die hele aarde sal Ek jou 'n wildernis maak.

15

Soos jy vrolik was oor die erfdeel van die huis van Israel, omdat dit verwoes is, so sal Ek met jou maak: jy sal 'n wildernis word, o berg SeÂ‹r en die hele Edom, almal saam. En hulle sal weet dat Ek die HERE is.

ESEGIËL 36


ESEGIËL Chapter 36 - Afrikaans Bible - SpeedBible by johnhurt.com

ESEGIËL 35

ESEGIËL

Return to Index

Chapter 36

1

En jy, mensekind, profeteer tot die berge van Israel en sÃª: Berge van Israel, hoor die woord van die HERE!

2

So sÃª die Here HERE: Omdat die vyand ha, ha! oor julle roep; en: Die ewige hoogtes het vir ons 'n besitting geword! --

3

daarom profeteer en sÃª: So spreek die Here HERE: Omdat, ja, omdat hulle julle van alle kante verwoes en vertrap het, sodat julle vir die oorblyfsel van die nasies 'n besitting kan wees, en julle in opspraak gekom het en deur die mense beskinder is --

4

daarom, o berge van Israel, hoor die woord van die Here HERE. So spreek die Here HERE tot die berge en die heuwels, tot die klowe en die dale, tot die verwoeste puinhope en die verlate stede wat 'n buit en 'n spot geword het vir die oorblyfsel van die nasies wat rondom is --

5

daarom, so sÃª die Here HERE: Waarlik, in die vuur van my ywer spreek Ek teen die oorblyfsel van die nasies en teen die hele Edom wat my land vir hulleself as besitting bestem het -- in volle vreugde van die hart, met diepste veragting -- sodat die weiveld daarvan 'n buit sou wees.

6

Daarom, profeteer oor die land van Israel, en spreek tot die berge en die heuwels, tot die klowe en die dale: So spreek die Here HERE: Kyk, Ek spreek in my ywer en in my grimmigheid, omdat julle die smaad van die nasies gedra het.

7

Daarom, so sÃª die Here HERE, hef Ek my hand op: Waarlik, die nasies wat rondom julle is -- hulle sal hul smaad dra.

8

Maar julle, o berge van Israel, sal jul takke gee en jul vrugte dra vir my volk Israel; want hulle koms is naby.

9

Want kyk, Ek kom na julle en wend My na julle toe, en julle sal bewerk en besaai word.

10

En Ek sal mense op julle vermenigvuldig, die hele huis van Israel, almal saam; en die stede sal bewoon en die puinhope opgebou word.

11

Ja, Ek sal mense en diere op julle vermenigvuldig, en hulle sal vermenigvuldig en vrugbaar wees; en Ek sal julle laat bewoon soos in jul voortyd en aan julle weldoen meer as in julle vroeÃ«r dae, en julle sal weet dat Ek die HERE is.

12

En Ek sal mense op julle laat loop, my volk Israel; en hulle sal jou in besit neem, en jy sal vir hulle 'n erfenis wees en hulle verder nie meer kinderloos maak nie.

13

So spreek die Here HERE: Omdat hulle vir julle sÃª: 'n Menseter is jy en een wat sy eie nasie kinderloos maak --

14

daarom sal jy nie meer mense opeet en jou nasie nie meer laat struikel nie, spreek die Here HERE.

15

En Ek sal nie meer teen jou laat hoor die skimp van die nasies nie, en die smaad van die volke sal jy nie meer dra nie; en jy sal jou nasie nie meer laat struikel nie, spreek die Here HERE.

16

Verder het die woord van die HERE tot my gekom en gesÃª:

17

Mensekind, toe die huis van Israel in hulle land gewoon het, het hulle dit verontreinig met hul wandel en met hul handelinge; hulle wandel was voor my aangesig soos die besoedeling van die maandelikse onreinheid.

18

Daarom het Ek my grimmigheid oor hulle uitgegiet, vanweÃ« die bloed wat hulle in die land vergiet het, terwyl hulle dit met hul drekgode verontreinig het.

19

En Ek het hulle verstrooi onder die nasies en hulle is versprei in die lande; Ek het hulle geoordeel volgens hul wandel en hul handelinge.

20

En toe hulle by die nasies kom waarheen hulle getrek het, het hulle my heilige Naam ontheilig deurdat van hulle gesÃª is: Hierdie mense is die volk van die HERE, en hulle moes uit sy land uittrek.

21

Toe het dit My ter harte gegaan om my heilige Naam ontwil wat die huis van Israel ontheilig het onder die nasies waar hulle gekom het.

22

Daarom, sÃª vir die huis van Israel: So spreek die Here HERE: Ek doen dit nie om julle ontwil nie, o huis van Israel, maar ter wille van my heilige Naam wat julle ontheilig het onder die nasies waar julle gekom het.

23

En Ek sal my grote Naam heilig wat onder die nasies ontheilig is, wat julle onder hulle ontheilig het; en die nasies sal weet dat Ek die HERE is, spreek die Here HERE, as Ek My in julle voor hul oÃ« as die Heilige laat ken.

24

En Ek sal julle uit die nasies gaan haal en julle uit al die lande bymekaar laat kom, en Ek sal julle in jul land bring.

25

Dan sal Ek skoon water op julle giet, sodat julle rein kan word; van al jul onreinhede en van al jul drekgode sal Ek julle reinig.

26

En Ek sal julle 'n nuwe hart gee en 'n nuwe gees in jul binneste gee; en Ek sal die hart van klip uit julle vlees wegneem en julle 'n hart van vlees gee.

27

En Ek sal my Gees in jul binneste gee en sal maak dat julle in my insettinge wandel en my verordeninge onderhou en doen.

28

En julle sal woon in die land wat Ek aan jul vaders gegee het; en julle sal vir My 'n volk en Ek sal vir julle 'n God wees.

29

En Ek sal julle verlos van al jul onreinhede; en Ek sal roep na die koring en dit vermenigvuldig, en Ek sal geen hongersnood op julle lÃª nie.

30

En Ek sal die vrugte van die bome en die opbrings van die veld vermenigvuldig, sodat julle die smaad van hongersnood nie meer hoef te verdra onder die nasies nie.

31

Dan sal julle dink aan jul verkeerde weÃ« en aan jul handelinge wat nie goed was nie; en julle sal vir julleself walglik wees oor jul ongeregtighede en oor jul gruwels.

32

Ek doen dit nie om julle ontwil nie, spreek die Here HERE; laat dit julle bekend wees! Skaam julle en bloos oor jul weÃ«, o huis van Israel.

33

So sÃª die Here HERE: In die dag as Ek julle reinig van al jul ongeregtighede, sal Ek die stede laat bewoon, en die puinhope sal opgebou word.

34

En die verwoeste land sal bewerk word, in plaas dat dit 'n wildernis is voor die oÃ« van almal wat verbygaan.

35

En hulle sal sÃª: Hierdie land wat verwoes was, het geword soos die tuin van Eden; en die stede wat in puin gelÃª het en verwoes en afgebreek was, is versterk en bewoon.

36

Dan sal die nasies weet wat rondom julle oorgebly het, dat Ek, die HERE, opgebou het wat afgebreek was, beplant het wat verwoes was; Ek, die HERE, het dit gespreek en sal dit doen.

37

So sÃª die Here HERE: Ook dit sal Ek My laat vra deur die huis van Israel om dit vir hulle te doen: Ek sal hulle mense vermenigvuldig soos skape.

38

Soos die geheiligde skape, soos die skape van Jerusalem op sy feestye, so sal die stede wat in puin lÃª, vol wees van kuddes van mense; en hulle sal weet dat Ek die HERE is.

ESEGIËL 37


ESEGIËL Chapter 37 - Afrikaans Bible - SpeedBible by johnhurt.com

ESEGIËL 36

ESEGIËL

Return to Index

Chapter 37

1

Die hand van die HERE was op my, en Hy het my uitgebring deur die Gees van die HERE en my neergesit in die laagte; en dit was vol bene.

2

En Hy het my by hulle laat verbygaan na alle kante toe; en kyk, daar het 'n groot menigte oor die laagte gelÃª, en kyk, hulle was baie dor.

3

Toe sÃª Hy vir my: Mensekind, kan hierdie bene lewendig word? En ek antwoord: Here HERE, U weet dit.

4

Daarop sÃª Hy vir my: Profeteer oor hierdie bene en sÃª vir hulle: Dor bene, hoor die woord van die HERE!

5

So spreek die Here HERE tot hierdie bene: Kyk, Ek bring gees in julle in, sodat julle lewendig kan word.

6

En Ek sal senings op julle lÃª en vlees oor julle laat opkom en 'n vel oor julle trek en gees in julle gee, sodat julle lewendig kan word; en julle sal weet dat Ek die HERE is.

7

Toe het ek geprofeteer soos my beveel was. En sodra ek geprofeteer het, was daar 'n geruis, en kyk -- 'n beroering! En die bene het nader gekom, elke been na sy been.

8

Toe kyk ek en -- daar was senings op hulle, en daar het vlees op gekom, en 'n vel is bo-oor hulle getrek, maar daar was geen gees in hulle nie.

9

Daarop sÃª Hy vir my: Profeteer tot die gees, profeteer, mensekind, en sÃª aan die gees: So spreek die Here HERE: Kom aan uit die vier windstreke, o gees, en blaas in hierdie dooies, dat hulle lewendig kan word.

10

En ek het geprofeteer soos Hy my beveel het. Toe het die gees in hulle gekom, en hulle het lewendig geword en op hulle voete gaan staan -- 'n ontsaglike groot leÃ«r!

11

Toe sÃª Hy vir my: Mensekind, hierdie bene is die hele huis van Israel. Kyk, hulle sÃª: Ons bene is verdor, en ons verwagting is verlore; dit is klaar met ons!

12

Daarom, profeteer en sÃª aan hulle: So spreek die Here HERE: Kyk, Ek sal julle grafte oopmaak en julle uit jul grafte laat opkom, o my volk! En Ek sal julle bring in die land van Israel.

13

En julle sal weet dat Ek die HERE is as Ek julle grafte oopmaak en julle uit jul grafte laat opkom, o my volk!

14

En Ek sal my Gees in julle gee, dat julle lewendig kan word; en Ek sal julle vestig in jul land; en julle sal weet dat Ek, die HERE, dit gespreek en gedoen het, spreek die HERE.

15

Verder het die woord van die HERE tot my gekom en gesÃª:

16

En jy, mensekind, neem vir jou 'n stuk hout, en skrywe daarop: Vir Juda en vir die kinders van Israel, sy bondgenote; en neem 'n ander stuk hout en skrywe daarop: Vir Josef die hout van Efraim en die hele huis van Israel, sy bondgenote.

17

Voeg hulle dan vir jou bymekaar, die een by die ander, om een stuk hout te wees, en laat hulle een word in jou hand.

18

En as die kinders van jou volk met jou spreek en sÃª: Sal u ons nie te kenne gee wat u met hierdie dinge bedoel nie?

19

sÃª dan vir hulle: So spreek die Here HERE: Kyk, Ek sal die stuk hout van Josef neem, wat in die hand van Efraim is, en die stamme van Israel, sy bondgenote, en Ek sal hulle by hom voeg, by die stuk van Juda, en hulle een stuk hout maak; en hulle sal een word in my hand.

20

So moet dan die houte waar jy op skrywe, in jou hand wees voor hulle oÃ«;

21

en sÃª vir hulle: So spreek die Here HERE: Kyk, Ek gaan die kinders van Israel haal tussen die nasies uit waarheen hulle getrek het, en Ek sal hulle van alle kante bymekaar laat kom en hulle bring in hul land.

22

En Ek sal hulle een volk maak in die land, op die berge van Israel; en een Koning sal vir hulle almal koning wees; en hulle sal nie meer twee nasies wees nie en verder nie meer in twee koninkryke verdeeld wees nie.

23

En hulle sal hul nie meer verontreinig met hulle drekgode en hulle verfoeisels en met al hulle oortredinge nie; en Ek sal hulle verlos uit al hulle woonplekke waarin hulle gesondig het, en sal hulle reinig. So sal hulle dan vir my 'n volk wees, en Ek vir hulle 'n God wees.

24

En my kneg Dawid sal koning oor hulle wees, en hulle sal almal een herder hÃª; en hulle sal in my verordeninge wandel en my insettinge onderhou en daarna handel.

25

En hulle sal woon in die land wat Ek aan my kneg Jakob gegee het, waar julle vaders in gewoon het; ja, hulle sal daarin woon, hulle kinders en hulle kindskinders tot in ewigheid; en my kneg Dawid sal hulle vors wees vir ewig.

26

En Ek sal 'n verbond van vrede met hulle sluit, dit sal 'n ewige verbond met hulle wees; en Ek sal hulle daar bring en hulle vermenigvuldig; en Ek sal my heiligdom in hulle midde vestig vir ewig.

27

En my tabernakel sal oor hulle wees, en Ek sal vir hulle 'n God wees en hulle vir my 'n volk wees.

28

En die nasies sal weet dat Ek die HERE is wat Israel heilig as my heiligdom vir ewig in hulle midde sal wees.

ESEGIËL 38


ESEGIËL Chapter 38 - Afrikaans Bible - SpeedBible by johnhurt.com

ESEGIËL 37

ESEGIËL

Return to Index

Chapter 38

1

Verder het die woord van die HERE tot my gekom en gesÃª:

2

Mensekind, rig jou aangesig teen Gog, in die land Magog, die vors van Ros, Meseg en Tubal, en profeteer teen hom

3

en sÃª: So spreek die Here HERE: Kyk, Ek het dit teen jou, o Gog, vors van Ros, Meseg en Tubal!

4

En Ek sal jou weglok en hake in jou kakebene sit en jou laat uittrek en jou hele leÃ«r, perde en ruiters, almal volkome toegerus, 'n groot menigte met die groot en die klein skild, wat almal die swaard hanteer;

5

Perse, Kusiete en PutÂ‚Ã«rs saam met hulle, almal met skild en helm;

6

Gomer en al sy leÃ«rs, die huis van Togarma, in die uithoeke van die Noorde, en al sy leÃ«rs -- baie volke saam met jou.

7

Hou jou reg en maak jou klaar, jy en al jou menigtes wat by jou vergader het; en wees vir hulle 'n leidsman.

8

NÂ baie dae sal jy bevel ontvang; aan die einde van die jare sal jy 'n land intrek wat van die swaard weer reggekom het, wat versamel is uit baie volke, op die berge van Israel wat gedurigdeur as puinhoop daar gelÃª het -- ja, dit is uit die volke uitgebring, en hulle woon almal in veiligheid.

9

Dan sal jy optrek soos 'n onweer wat aankom, jy sal wees soos 'n wolk om die land te oordek, jy en al jou leÃ«rs en baie volke saam met jou.

10

So sÃª die Here HERE: In die dag sal daar gedagtes in jou hart opkom, en jy sal 'n listige plan beraam

11

en sÃª: Ek sal optrek teen die land wat ooplÃª, ek sal kom by rustige mense wat in veiligheid woon; wat almal woon sonder muur en geen grendel of poorte het nie;

12

om buit te maak en roof te rowe, om jou hand uit te steek teen die puinhope wat weer bewoon is, en teen 'n volk wat uit die nasies versamel is, wat vee en goed verwerf het, wat op die middelpunt van die aarde woon.

13

Skeba en Dedan en die koopmans van Tarsis en al sy jong leeus sal vir jou sÃª: Kom jy om buit te maak? Het jy jou menigte bymekaar laat kom om roof te rowe? Om silwer en goud weg te dra, om vee en goed weg te neem, om 'n groot buit te maak?

14

Daarom, profeteer, o mensekind, en sÃª aan Gog: So spreek die Here HERE: Sal jy dit nie opmerk in die dag as my volk Israel veilig woon nie?

15

Dan sal jy kom uit jou woonplek, uit die agterhoeke van die Noorde, jy en baie volke saam met jou wat almal op perde ry, 'n groot menigte en 'n magtige leÃ«r;

16

en jy sal optrek teen my volk Israel soos 'n wolk om die land te oordek. Aan die einde van die dae sal dit wees -- dan sal Ek jou teen my land laat aankom, sodat die nasies My kan ken as Ek My in jou, o Gog, voor hulle oÃ« as die Heilige laat ken.

17

So sÃª die Here HERE: Is jy dit van wie Ek in die voortyd gespreek het deur my knegte, die profete van Israel, wat in die dae geprofeteer het, jare lank, dat Ek jou teen hulle sal laat aankom?

18

Maar in die dag, die dag as Gog teen die land van Israel aankom, spreek die Here HERE, sal my grimmigheid in my neus opkom.

19

Ja, in my ywer spreek Ek, in die vuur van my grimmigheid: Waarlik, in die dag sal daar 'n groot aardbewing wees in die land van Israel,

20

sodat van my aangesig af weg sal bewe die visse van die see en die voÃ«ls van die hemel en die wilde diere van die veld en al die gedierte wat op die grond kruip, en al die mense wat op die aarde is; en die berge sal omvergegooi word en die kranse inmekaarstort en al die mure op die aarde val.

21

En Ek sal die swaard oproep teen hom na al my berge, spreek die Here HERE; die swaard van die een sal teen die ander wees.

22

En Ek sal met hom in die gereg gaan deur pes en deur bloed; en oorstromende stortreÃ«n en haelstene, vuur en swawel op hom laat reÃ«n en op sy leÃ«rs en op baie volke wat saam met hom is.

23

So sal Ek My dan as groot en as heilig laat ken en Myself bekend maak voor die oÃ« van baie nasies; en hulle sal weet dat Ek die HERE is.

ESEGIËL 39


ESEGIËL Chapter 39 - Afrikaans Bible - SpeedBible by johnhurt.com

ESEGIËL 38

ESEGIËL

Return to Index

Chapter 39

1

En jy, mensekind, profeteer teen Gog en sÃª: So spreek die Here HERE: Kyk, Ek het dit teen jou, o Gog, vors van Ros, Meseg en Tubal.

2

En Ek sal jou weglok en jou lei en jou laat optrek uit die agterhoeke van die Noorde en jou laat kom op die berge van Israel.

3

Maar Ek sal jou boog uit jou linkerhand slaan en jou pyle uit jou regterhand laat val.

4

Op die berge van Israel sal jy val, jy en al jou leÃ«rs en die volke wat saam met jou is; aan die roofvoÃ«ls van allerhande vere en aan die wilde diere van die veld het Ek jou as voedsel gegee.

5

Op die oop veld sal jy val; want Ek het dit gesÃª, spreek die Here HERE.

6

En Ek sal 'n vuur slinger in Magog en onder hulle wat in die kuslande veilig woon; en hulle sal weet dat Ek die HERE is.

7

En Ek sal my heilige Naam bekend maak onder my volk Israel en sal my heilige Naam nie meer laat ontheilig nie; en die nasies sal weet dat Ek die HERE is, die Heilige in Israel.

8

Kyk, dit kom en gebeur, spreek die Here HERE. Dit is die dag waarvan Ek gespreek het.

9

En die inwoners van die stede van Israel sal uitgaan en vuur maak en stook met die wapens: klein en groot skilde, met boÃ« en pyle en knopkieries en spiese; en hulle sal daarmee vuur maak sewe jaar lank;

10

sodat hulle geen hout uit die veld sal dra of in die bosse sal kap nie, maar met die wapens vuur sal maak; en hulle sal plunder die wat hulle geplunder het, en berowe die wat hulle beroof het, spreek die Here HERE.

11

En in die dag sal Ek aan Gog 'n plek gee waar 'n graf sal wees in Israel, die dal van die trekkers aan die oostekant van die see, en dit sal vir die deurtrekkers die pad toemaak; en daar sal hulle Gog begrawe en sy hele menigte en dit noem: Die dal van Gog se menigte.

12

En die huis van Israel sal hulle begrawe om die land te reinig, sewe maande lank.

13

En al die mense van die land sal begrawe, en dit sal hulle roem wees, die dag as Ek My verheerlik, spreek die Here HERE.

14

Ook sal hulle vaste manne afsonder wat die land deurgaan en die trekkers begrawe wat bo-op die grond oorgebly het, om dit te reinig. Aan die einde van sewe maande sal hulle 'n ondersoek instel,

15

en sien een van hulle wat deur die land trek, 'n mensebeen, dan rig hy daarby 'n merkteken op, totdat die begrawers dit begrawe het in die dal van Gog se menigte.

16

En ook sal die naam van 'n stad wees Hamona. So sal hulle dan die land reinig.

17

En jy, mensekind, so spreek die Here HERE: SÃª vir die voÃ«ls van allerhande vere en vir al die wilde diere van die veld: Kom bymekaar en kom aan, versamel julle van alle kante by my slagoffer wat Ek vir julle slag, 'n groot slagoffer op die berge van Israel; en eet vlees en drink bloed!

18

Vlees van die helde sal julle eet en bloed van die vorste van die aarde drink -- ramme, lammers en bokke en stiere, vetgemaakte diere van Basan almal saam --

19

vet sal julle eet totdat julle versadig is, en bloed drink totdat julle dronk is, van my slagoffer wat Ek vir julle geslag het.

20

En julle sal aan my tafel versadig word van perde en ruiters, van helde en alle soorte krygsmanne, spreek die Here HERE.

21

En Ek sal my heerlikheid onder die nasies bring, en al die nasies sal my strafgerig sien wat Ek voltrek het, en my hand wat Ek op hulle gelÃª het.

22

En die huis van Israel sal weet dat Ek die HERE hulle God is, van die dag af en verder.

23

En die nasies sal weet dat die huis van Israel vanweÃ« hulle ongeregtigheid in ballingskap gegaan het; omdat hulle teen My troubreuk begaan het, het Ek my aangesig vir hulle verberg en hulle in die hand van hul teÃ«standers oorgegee, sodat hulle almal deur die swaard geval het.

24

Volgens hulle onreinheid en hulle oortredinge het Ek met hulle gehandel en my aangesig vir hulle verberg.

25

Daarom, so sÃª die Here HERE: Nou sal Ek die lot van Jakob verander en My ontferm oor die hele huis van Israel en ywer vir my heilige Naam.

26

En hulle sal hul smaad vergeet en al hul ontrou wat hulle teen My begaan het, as hulle in hul land veilig woon en daar niemand is wat hulle verskrik nie.

27

As Ek hulle terugbring uit die volke en hulle versamel uit die lande van hulle vyande, sal Ek My in hulle as die Heilige laat ken voor die oÃ« van baie nasies.

28

En hulle sal weet dat Ek, die HERE, hulle God is, daaraan dat Ek hulle in ballingskap laat gaan het na die nasies, maar hulle weer versamel het in hulle land en dÂ Â r niemand meer uit hulle agter laat bly het nie.

29

En Ek sal my aangesig nie meer vir hulle verberg nie, omdat Ek my Gees oor die huis van Israel uitgegiet het, spreek die Here HERE.

ESEGIËL 40


ESEGIËL Chapter 40 - Afrikaans Bible - SpeedBible by johnhurt.com

ESEGIËL 39

ESEGIËL

Return to Index

Chapter 40

1

In die vyf en twintigste jaar van ons ballingskap, in die begin van die jaar, op die tiende van die eerste maand, in die veertiende jaar nadat die stad ingeneem is, op daardie selfde dag, was die hand van die HERE op my, en Hy het my daarheen gebring.

2

In gesigte van God het Hy my in die land van Israel gebring en my neergesit op 'n baie hoÃ« berg, en daarop iets wat soos 'n stad gebou was, teen die suide.

3

En Hy het my daarheen gebring; en kyk, daar was 'n man wat in sy voorkoms soos koper gelyk het; en in sy hand was 'n linnetou en 'n meetroede; en hy het by die poort gestaan.

4

En die man het met my gespreek: Mensekind, kyk met jou oÃ« en hoor met jou ore en gee ag op alles wat ek jou sal laat sien; want om jou dit te laat sien, is jy hierheen gebring. Verkondig aan die huis van Israel alles wat jy sien.

5

En kyk, daar was 'n muur aan die buitekant van die huis al rondom, en in die man se hand was die meetroede van ses el elkeen was 'n el en 'n handbreedte; en hy het die dikte van die bouwerk gemeet: een roede, en die hoogte: een roede.

6

Toe het hy gekom by 'n poort waarvan die voorkant na die ooste lÃª, en hy het met sy trappe opgegaan en die drumpel van die poort gemeet: een roede die breedte, en die ander drumpel: een roede die breedte.

7

En elke sykamer: een roede die lengte en een roede die breedte; en tussen die sykamers: vyf el; en die drumpel van die poort langs die voorportaal van die poort aan die binnekant: een roede.

8

Ook het hy die voorportaal van die poort aan die binnekant gemeet: een roede.

9

Toe het hy die voorportaal van die poort gemeet: agt el, en sy deurposte: twee el; die voorportaal van die poort was aan die binnekant.

10

En die sykamers van die poort na die ooste was drie aan die een en drie aan die ander kant; al drie het dieselfde afmeting gehad; ook het die deurposte aan weerskante dieselfde afmeting gehad.

11

Verder het hy die wydte van die poort-ingang gemeet: tien el; die lengte van die poort: dertien el.

12

En daar was 'n afskorting voor die sykamers van een el aan die een kant, en 'n afskorting van een el aan die ander kant; en elke kamer was ses el aan die een, en ses el aan die ander kant.

13

Toe het hy die poort gemeet van die dak van die een sykamer af na die dak van die ander toe: die breedte was vyf en twintig el, deur teenoor deur.

14

Ook het hy die deurposte gemaak; sestig el; en die voorhof, al rondom die poort, het gekom tot by die deurposte.

15

En van die voorkant van die ingangspoort af tot by die voorkant van die voorportaal van die binneste poort: vyftig el.

16

En daar was vensters van latwerk in die sykamers ingebou en in hulle deurposte, na binne toe in die poort al rondom; so ook in die voorportale; ja, vensters was al rondom na binne toe, en op die deurposte was palmbome.

17

Verder het hy my in die buitenste voorhof gebring, en kyk, daar was kamers, en rondom die voorhof was 'n plaveisel gemaak; dertig kamers was op die plaveisel.

18

En die plaveisel was aan die sykant van die poorte, ooreenkomstig die lengte van die poorte; dit was die onderste plaveisel.

19

Toe het hy die breedte gemeet van die voorkant van die onderste poort af tot by die buitenste voorkant van die binneste voorhof: honderd el, aan die ooste-- en aan die noordekant.

20

Aangaande die poort wat na die noorde lÃª, by die buitenste voorhof -- hy het sy lengte en sy breedte gemeet.

21

En sy sykamers was drie aan die een en drie aan die ander kant; en sy deurposte en sy voorportaal het dieselfde afmeting gehad as by die eerste poort: vyftig el sy lengte en die breedte vyf en twintig el.

22

En sy vensters en sy voorportaal en sy palmbome het dieselfde afmeting gehad as by die poort waarvan die voorkant na die ooste lÃª: en 'n mens kon daarin opklim met sewe trappe; en sy voorportaal was daarvoor.

23

En daar was 'n poort na die binneste voorhof teenoor die poort na die noorde en na die ooste; en hy het gemeet van poort tot poort: honderd el.

24

Daarop het hy my na die suide laat gaan; en kyk, daar was 'n poort na die suide; en hy het sy deurposte en sy voorportaal gemeet volgens die vorige afmetinge.

25

En dit het vensters gehad, ook sy voorportaal, al rondom soos die vorige vensters; die lengte was vyftig el en die breedte vyf en twintig el.

26

En sy trap het sewe trappies gehad, en sy voorportaal was daarvoor; en dit het palmbome gehad, een aan die een en een aan die ander kant, op sy deurposte.

27

Ook was daar 'n poort na die binneste voorhof na die suide; en hy het van poort tot poort gemeet, na die suide: honderd el.

28

Verder het hy my deur die suidpoort gebring na die binneste voorhof; en hy het die suidpoort gemeet: dit het dieselfde afmetinge gehad.

29

En sy sykamers en sy deurposte en sy voorportaal was volgens die mate; en dit het vensters gehad, ook sy voorportaal, al rondom; die lengte was vyftig el en die breedte vyf en twintig el.

30

En daar was voorportale al rondom; die lengte was vyf en twintig el en die breedte vyf el.

31

En sy voorportaal het na die buitenste voorhof gelÃª; ook was daar palmbome op sy deurposte, en sy trap het agt trappies gehad.

32

Daarop het hy my na die binneste voorhof gebring, na die ooste; en hy het die poort gemeet: dit het dieselfde afmetinge gehad.

33

Ook sy sykamers en sy deurposte en sy voorportaal volgens die vorige afmetinge; en dit het vensters gehad, ook sy voorportaal, al rondom; die lengte was vyftig el en die breedte vyf en twintig el.

34

En sy voorportaal het na die buitenste voorhof gelÃª; ook was daar palmbome op sy deurposte aan weerskante; en sy trap het agt trappies gehad.

35

Daarop het hy my na die noordpoort gebring; en hy het gemeet volgens die vorige afmetinge:

36

sy sykamers, sy deurposte en sy voorportaal; ook het dit vensters gehad al rondom; die lengte was vyftig el en die breedte vyf en twintig el.

37

En sy voorportaal was na die buitenste voorhof toe; ook was daar palmbome op sy deurposte aan weerskante; en sy trap het agt trappies gehad.

38

En 'n kamer met sy ingang was by die deurposte by die poorte; daar het hulle die brandoffer afgespoel.

39

En in die voorportaal van die poort was twee tafels aan die een en twee tafels aan die ander kant om daarop die brandoffer en die sondoffer en die skuldoffer te slag.

40

En aan die buitenste symuur, noord van wie na die ingang van die poort opgaan, was twee tafels; en aan die ander symuur wat by die voorportaal van die poort was, twee tafels:

41

vier tafels aan die een en vier tafels aan die ander kant, by die symuur van die poort: agt tafels waar hulle op geslag het.

42

En daar was vier tafels vir die brandoffer, van gekapte klippe, die lengte anderhalf el, en die breedte anderhalf el, en die hoogte een el -- daarop het hulle die gereedskap neergesit waarmee hulle die brandoffer en die slagoffer geslag het.

43

En die gaffelvormige hake van 'n handbreedte was aan die binnekant al rondom bevestig; en op die tafels was die offervleis.

44

En buitekant die binneste poort was twee kamers in die binneste voorhof, een aan die symuur van die noordpoort, met die voorkant na die suide toe; een was aan die symuur van die suidpoort, met die voorkant na die noorde toe.

45

En hy het vir my gesÃª: Hierdie kamer, waarvan die voorkant na die suide lÃª, is vir die priesters wat die diens van die huis waarneem.

46

En die kamer waarvan die voorkant na die noorde lÃª, is vir die priesters wat die diens van die altaar waarneem; dit is die seuns van Sadok wat uit die kinders van Levi na die HERE mag nader kom om Hom te dien.

47

En hy het die voorhof gemeet: die lengte honderd el en die breedte honderd el, 'n vierkant; en die altaar was voor die huis.

48

Toe het hy my gebring in die voorportaal van die huis; en hy het elke deurpos van die voorportaal gemeet: vyf el aan die een en vyf el aan die ander kant; en die breedte van die poort: drie el aan die een, en drie el aan die ander kant.

49

Die lengte van die voorportaal was twintig el, en die breedte elf el, en dit by die trappe waarmee 'n mens daarheen opgaan; ook was daar pilare by die deurposte, een aan die een en een aan die ander kant.

ESEGIËL 41


ESEGIËL Chapter 41 - Afrikaans Bible - SpeedBible by johnhurt.com

ESEGIËL 40

ESEGIËL

Return to Index

Chapter 41

1

Verder het hy my in die hoofvertrek gebring; en hy het die deurposte gemeet: ses el die breedte aan die een en ses el die breedte aan die ander kant, die breedte van die tent.

2

En die breedte van die ingang: tien el, en die symure van die ingang: vyf el aan weerskante; ook het hy die lengte daarvan gemeet: veertig el, en die breedte: twintig el.

3

Daarop het hy ingegaan na die binneste, en hy het die deurpos van die ingang gemeet: twee el, en die ingang: ses el, en die breedte by die ingang: sewe el.

4

Ook het hy die lengte daarvan gemeet: twintig el, en die breedte: twintig el na die kant van die hoofvertrek. En hy het vir my gesÃª: Dit is die Allerheiligste.

5

En hy het die muur van die huis gemeet: ses el, en die breedte van die aanbousel: vier el, aan alle kante rondom die huis.

6

En die sykamers het in drie verdiepinge bo mekaar gelÃª, in rye van dertig; en daar was in die muur van die huis rondom inspringinge vir die sykamers, om daarop te dra; maar hulle het nie gedra op die muur van die huis nie;

7

en die omgewende sykamers het op elke verdieping breÃ«r geword; die ombou van die huis het steeds hoÃ«r opgerys rondom die huis; so het die huis 'n verbreding na boontoe gekry; en so is uit die onderste na die boonste opgegaan deur die middelste.

8

En ek het gesien aan die huis rondom 'n verhoging as onderbou van die sykamers; dit was 'n volle roede hoog: ses el, tot aan die verbinding.

9

Die breedte van die muur wat die sykamers buitentoe gehad het, was vyf el, en so ook wat oopgelaat is, die ruimte vir die sykamers wat by die huis behoort het.

10

En tussen die kamers was 'n breedte van twintig el, aan alle kante rondom die huis.

11

En die deuropening van die sykamers was na die plek toe wat oopgelaat is: een deur na die noorde en een deur na die suide; en die breedte van die plek wat oopgelaat is: vyf el al rondom.

12

En die bouwerk wat teenoor die afgeslote ruimte na die westekant toe lÃª, was sewentig el breed, en die muur van die bouwerk vyf el breed al rondom, en die lengte daarvan negentig el.

13

Verder het hy die huis gemeet: die lengte honderd el; ook die afgeslote ruimte en die gebou en die mure daarvan: die lengte honderd el.

14

En die breedte van die voorkant van die huis en van die afgeslote ruimte na die ooste toe: honderd el.

15

So het hy dan gemeet die lengte van die gebou teenoor die afgeslote ruimte, wat aan die agterkant daarvan lÃª, en die galerye daarvan aan weerskante: honderd el, en die binneste van die tempel en die voorportale van die voorhof;

16

die drumpels en die vensters van latwerk en die galerye rondom al drie -- teenoor die drumpel was geskaafde hout al rondom -- en die grond tot by die vensters die vensters was bedek,

17

die plek bokant die deur tot in die binneste huis sowel as buitekant, en op die hele muur al rondom, binnekant en buitekant -- oral was daar vaste mate.

18

En aangebring is gÂ‚rubs en palmbome, en daar was 'n palmboom tussen gÂ‚rub en gÂ‚rub; en elke gÂ‚rub het twee aangesigte gehad:

19

die aangesig van 'n mens na die palmboom toe aan die een, en die aangesig van 'n jong leeu na die palmboom toe aan die ander kant; in die hele huis al rondom is dit aangebring;

20

van die grond af tot bokant die deur is die gÂ‚rubs en die palmbome aangebring, en wel aan die muur van die hoofvertrek.

21

Die deurposte van die hoofvertrek was vierkantig; en die voorkant van die heiligdom het dieselfde voorkoms gehad.

22

Die altaar was van hout, drie el hoog, en sy lengte twee el, en dit het sy hoekstukke gehad; en sy voetstuk en sy sykante was van hout. En hy het vir my gesÃª: Dit is die tafel wat voor die aangesig van die HERE is.

23

En die hoofvertrek en die heiligdom het elkeen twee deure gehad.

24

En die deure het twee vleuels gehad, twee vleuels wat kon draai; twee vir die een deur en twee vleuels vir die ander een.

25

En daarop, op die deure van die hoofvertrek, is gÂ‚rubs en palmbome aangebring soos daar op die mure aangebring is; en daar was 'n afdak van hout vooraan die voorportaal buitekant.

26

En daar was vensters van latwerk en palmbome aan weerskante aan die symure van die voorportaal; en aan die sykamers van die huis en die afdakke.

ESEGIËL 42


ESEGIËL Chapter 42 - Afrikaans Bible - SpeedBible by johnhurt.com

ESEGIËL 41

ESEGIËL

Return to Index

Chapter 42

1

Daarna het hy my uitgebring na die buitenste voorhof op die weg na die noorde toe; en hy het my gebring na die kamers wat teenoor die afgeslote ruimte en wat teenoor die bouwerk teen die noorde lÃª,

2

oor 'n lengte van honderd el, langs die noordelike ingang, en 'n breedte van vyftig el.

3

Teenoor die twintig el wat by die binneste voorhof behoort, en teenoor die plaveisel wat by die buitenste voorhof behoort, was galery teenoor galery in drie verdiepinge.

4

En voor die kamers was 'n gang van tien el breedte, na binnetoe, honderd el lank; en hulle deure was teen die noorde.

5

En die boonste kamers was korter, want die galerye het ruimte van hulle weggeneem in vergelyking met die onderstes en die middelstes in die bouwerk;

6

want hulle het drie verdiepinge gehad, maar geen pilare soos die pilare van die voorhowe nie; daarom is daar ruimte weggeneem in vergelyking met die onderstes en die middelstes, van die grond af.

7

En daar was 'n muur wat buitekant ewewydig met die kamers geloop het, na die buitenste voorhof toe, vooraan die kamers, vyftig el lank.

8

Want die lengte van die kamers wat na die buitenste voorhof lÃª, was vyftig el; en kyk, teenoor die tempel was honderd el.

9

En onder hierdie kamers was die ingang van die oostekant af as iemand na hulle toe ingaan uit die buitenste voorhof uit.

10

In die breedte van die muur van die voorhof, na die suide toe, vooraan die afgeslote ruimte en vooraan die bouwerk, was daar kamers,

11

met 'n weg voor hulle, soos die voorkoms van die kamers wat na die noorde toe lÃª, net so lank en so breed as hulle, en al die uitgange en inrigtinge soos by hulle. En soos hulle ingange,

12

so was ook die ingange van die kamers wat na die suide lÃª: 'n ingang by die begin van die weg, naamlik die weg voor die ooreenkomende muur, na die ooste toe, as 'n mens na hulle toe aankom.

13

Toe het hy vir my gesÃª: Die noordelike kamers en die suidelike kamers wat teenoor die afgeslote ruimte lÃª, hulle is die heilige kamers waar die priesters wat na die HERE nader kom, die hoogheilige gawes moet eet; daar moet hulle die hoogheilige gawes neersit: die spysoffer en die sondoffer en die skuldoffer, want die plek is heilig.

14

As die priesters ingaan, dan mag hulle nie uit die heiligdom uitgaan na die buitenste voorhof nie, maar daar moet hulle hul klere neersit waarin hulle diens gedoen het; want die is heilig; hulle moet ander klere aantrek en dan nader kom na die ruimte wat vir die volk bestem is.

15

En toe hy klaar was met die mate van die binneste huis, het hy my na die poort toe uitgebring waarvan die voorkant na die ooste lÃª, en dit gemeet al rondom.

16

Hy het die oostekant met die meetroede gemeet: vyf honderd roede, met die meetroede rondom.

17

Hy het die noordekant gemeet: vyf honderd roede, met die meetroede rondom.

18

Die suidekant het hy gemeet: vyf honderd roede, met die meetroede.

19

Hy het hom begewe na die westekant en gemeet: vyf honderd roede, met die meetroede.

20

Hy het dit aan vier kante gemeet; dit het 'n muur gehad al rondom; die lengte was vyf honderd en die breedte vyf honderd, om skeiding te maak tussen wat heilig en onheilig is.

ESEGIËL 43


ESEGIËL Chapter 43 - Afrikaans Bible - SpeedBible by johnhurt.com

ESEGIËL 42

ESEGIËL

Return to Index

Chapter 43

1

Toe het hy my gelei na die poort, die poort wat na die ooste kyk.

2

En kyk, die heerlikheid van die God van Israel het van die oostekant af gekom; en die geruis daarvan was soos die geruis van baie waters, en die aarde het geglans van sy heerlikheid.

3

En die gesig wat ek gesien het, het gelyk soos die gesig wat ek gesien het by my koms om die stad te verwoes; en dit was gesigte soos die gesig wat ek gesien het by die Kebarrivier; en ek het op my aangesig geval.

4

En die heerlikheid van die HERE het in die huis ingetrek deur die poort waarvan die voorkant na die ooste lÃª.

5

En die Gees het my opgeneem en my in die binneste voorhof gebring; en kyk, die heerlikheid van die HERE het die huis vervul.

6

En ek het Een gehoor wat met my spreek uit die huis, terwyl die man by my staan.

7

En Hy het vir my gesÃª: Mensekind, dit is die plek van my troon en die plek van my voetsole waar Ek vir ewig sal woon onder die kinders van Israel; en die huis van Israel sal my heilige Naam nie meer verontreinig nie, hulle en hulle konings met hulle hoerery en met die lyke van hulle konings, by hulle dood;

8

deurdat hulle hul drumpel by my drumpel gemaak het en hul deurpos langs my deurpos, sodat net die muur tussen My en hulle was; en hulle het my heilige Naam verontreinig met hulle gruwels wat hulle bedryf het, sodat Ek hulle in my toorn verteer het.

9

Nou sal hulle hul hoerery en die lyke van hul konings ver van My af verwyder; en Ek sal vir ewig onder hulle woon.

10

Jy, o mensekind, vertel die huis van Israel van die huis, sodat hulle beskaamd kan staan vanweÃ« hul ongeregtighede, en laat hulle die voorbeeld nameet.

11

En as hulle beskaamd staan oor alles wat hulle gedoen het, maak hulle dan bekend die vorm van die huis en sy inrigting en sy uitgange en sy ingange en al sy vorme en al sy verordeninge, ja, al sy vorme en al sy wette; en skrywe dit voor hulle oÃ« op, sodat hulle sy hele vorm kan bewaar en al sy verordeninge en die kan uitvoer.

12

Dit is die wet van die huis: Op die top van die berg sal sy hele gebied al rondom hoogheilig wees. Kyk, dit is die wet van die huis.

13

En dit is die afmetinge van die altaar in elle die el is 'n el en 'n handbreedte: die voetlaag 'n el hoog en 'n el die breedte; en die opstaande rand daarvan aan die buitekant daarvan rondom: een span; en dit is die onderbou van die altaar.

14

En van die voetlaag op die grond tot by die onderste omlysting: twee el, en die breedte: een el; en van die kleinste omlysting tot by die grootste omlysting: vier el, en die breedte: een el.

15

En die vuurherd: vier el; en van die vuurherd af en boontoe die horings, vier in getal.

16

En die vuurherd: twaalf el lank by twaalf el breed, vierkantig na sy vier kante.

17

En die omlysting: veertien el lengte by veertien el breedte na sy vier kante toe; en die opstaande rand daar rondom: 'n half-el; en die voetlaag daaraan: 'n el rondom; en sy trappe het oos gekyk.

18

En hy het vir my gesÃª: Mensekind, so spreek die Here HERE: Dit is die verordeninge van die altaar: Op die dag as dit gemaak word om brandoffers daarop te bring en om bloed daarteen uit te gooi,

19

moet jy aan die Levitiese priesters wat uit die geslag van Sadok is, wat na My mag nader kom -- spreek die Here HERE -- om My te dien, 'n jong bul gee as sondoffer.

20

En jy moet van sy bloed neem en dit stryk aan die vier horings daarvan en aan die vier hoeke van die omlysting en aan die opstaande rand rondom; so moet jy dit dan ontsondig en versoening daarvoor bewerk.

21

Dan moet jy die sondofferbul neem, en hulle moet hom verbrand in die daarvoor bestemde plek van die huis, buitekant die heiligdom.

22

En op die tweede dag moet jy 'n bokram sonder gebrek as sondoffer bring; en hulle moet die altaar ontsondig soos hulle dit met die bul ontsondig het.

23

As jy klaar is met die ontsondiging, moet jy 'n jong bul sonder gebrek en 'n ram sonder gebrek uit die kleinvee bring.

24

En jy moet hulle bring voor die aangesig van die HERE; en die priesters moet sout daarop strooi en dit as brandoffer aan die HERE bring.

25

Sewe dae lank moet jy daagliks die sondofferbok gereedmaak; ook moet hulle 'n jong bul en 'n ram uit die kleinvee, altwee sonder gebrek, berei.

26

Sewe dae lank moet hulle vir die altaar versoening bewerk en dit reinig en dit inwy.

27

En hulle moet die dae voleindig; dan moet die priesters op die agtste dag en verder julle brandoffers en julle dankoffers op die altaar berei; en Ek sal 'n behae in julle hÃª, spreek die Here HERE.

ESEGIËL 44


ESEGIËL Chapter 44 - Afrikaans Bible - SpeedBible by johnhurt.com

ESEGIËL 43

ESEGIËL

Return to Index

Chapter 44

1

Toe het hy my teruggebring na die buitenste poort van die heiligdom wat na die ooste kyk; en dit was gesluit.

2

En die HERE het vir my gesÃª: Hierdie poort moet toegesluit bly, dit mag nie oopgemaak word nie, en niemand mag daardeur ingaan nie, omdat die HERE, die God van Israel, daardeur ingegaan het; daarom moet dit gesluit bly.

3

Wat betref die vors, hy moet as vors daarin sit om brood te eet voor die aangesig van die HERE; van die voorportaal van die poort af moet hy ingaan en op dieselfde weg daar uitgaan.

4

Daarop het hy my gebring na die noordpoort, aan die voorkant van die huis; ek kyk toe en sien dat die heerlikheid van die HERE die huis van die HERE vervul; toe het ek op my aangesig geval.

5

En die HERE het vir my gesÃª: Mensekind, gee ag daarop en kyk met jou oÃ« en hoor met jou ore alles wat Ek jou sal sÃª aangaande al die verordeninge van die huis van die HERE en al die wette daarvan; en gee ag op die ingang in die huis deur al die uitgange van die heiligdom.

6

En sÃª aan die wederstrewiges, aan die huis van Israel: So spreek die Here HERE: Laat dit genoeg wees met al julle gruwels, o huis van Israel!

7

Omdat julle uitlanders ingebring het, onbesnedenes van hart en onbesnedenes van vlees, om in my heiligdom te wees, om dit, my huis, te ontheilig; toe julle my brood, vet en bloed gebring, en hulle my verbond verbreek het by al julle gruwels.

8

En julle het die diens van my heilige gawes nie waargeneem nie, maar het hulle aangestel om my diens in my heiligdom vir julle waar te neem.

9

So sÃª die Here HERE: Geen uitlander, onbesnede van hart en onbesnede van vlees, mag in my heiligdom ingaan, van al die uitlanders wat onder die kinders van Israel is nie.

10

Maar die Leviete wat ver van My afgewyk het by die afdwaling van Israel, wat van My af weggedwaal het agter hulle drekgode aan, hulle moet hul ongeregtigheid dra:

11

hulle moet dienaars wees in my heiligdom, as wagte by die poorte van die huis en bedienaars van die huis; hulle moet die brandoffer en die slagoffer vir die volk slag en voor hulle staan om hulle te dien.

12

Omdat hulle hul gedien het voor hulle drekgode en vir die huis van Israel 'n struikelblok tot ongeregtigheid was, daarom het Ek my hand teen hulle opgehef, spreek die Here HERE, sodat hulle hul ongeregtigheid moet dra.

13

En hulle mag nie nader kom na My toe om die priesteramp vir My te bedien nie en om nader te kom na al my heilige gawes, na die hoogheilige gawes nie; maar hulle moet hul skande dra en hul gruwels wat hulle bedryf het.

14

Dus sal Ek hulle aanstel om die diens van die huis waar te neem, vir die hele bediening daarvan en vir alles wat daarin gedoen moet word.

15

Maar die Levitiese priesters, die kinders van Sadok, wat die diens van my heiligdom waargeneem het toe die kinders van Israel van My af weggedwaal het, hulle moet na My toe nader kom om My te dien en voor my aangesig staan om aan My die vet en die bloed te offer, spreek die Here HERE.

16

Hulle moet in my heiligdom ingaan, en hulle moet na my tafel toe nader kom om My te dien en my diens waarneem.

17

En as hulle na die poorte van die binneste voorhof ingaan, moet hulle linneklere aantrek; maar wol mag op hulle nie kom as hulle dien in die poorte van die binneste voorhof en daar binnekant nie.

18

Linne-hoofversiersels moet op hulle hoof wees en linnebroeke moet aan hulle heupe wees; hulle mag hul nie gord met iets wat laat sweet nie.

19

En as hulle uitgaan na die buitenste voorhof, na die buitenste voorhof na die volk toe, moet hulle hul klere uittrek waar hulle in gedien het, en dit neersit in die heilige kamers, en hulle moet ander klere aantrek, sodat hulle die volk nie heilig maak met hul klere nie.

20

En hulle moet hul hoof nie kaal skeer of die hare lank laat groei nie; behoorlik moet hulle hul hoofde skeer.

21

Ook mag geen priester wyn drink as hy in die binneste voorhof ingaan nie.

22

Ook mag hulle geen weduwee of een wat verstoot is, vir hulle as vrou neem nie; maar jongmeisies uit die geslag van die huis van Israel of 'n weduwee wat deur 'n priester as weduwee agtergelaat is, mag hulle neem.

23

En hulle moet my volk die onderskeid leer tussen wat heilig en onheilig is, en hulle bekend maak die onderskeid tussen wat onrein en rein is.

24

En oor 'n regsaak moet hulle optree om reg te spreek, volgens my verordeninge moet hulle dit uitoefen; en hulle moet my wette en my insettinge hou op al my feestye en my sabbatte heilig.

25

En hy mag by 'n lyk nie kom, sodat hy onrein word nie; net maar aan 'n vader of 'n moeder of 'n seun of 'n dogter, aan 'n broer of 'n suster wat nie aan 'n man toebehoort nie, mag hulle hul verontreinig.

26

En nÂ sy reiniging moet hulle vir hom sewe dae tel.

27

En op die dag as hy in die heiligdom ingaan, in die binneste voorhof, om in die heiligdom te dien, moet hy sy sondoffer bring, spreek die Here HERE.

28

En dit sal vir hulle 'n erfdeel wees: Ek is hulle erfdeel; en julle mag aan hulle geen besitting in Israel gee nie: Ek is hulle besitting.

29

Die spysoffer en die sondoffer en die skuldoffer, die moet hulle eet; en alles wat in Israel onder die ban is, moet vir hulle wees.

30

En die beste van al die eerstelinge van alles en elke offergawe van alles, van al julle offergawes, moet vir die priesters wees; ook moet julle die eerstelinge van julle growwe meel aan die priester gee, om 'n seÃ«n op jou huis te laat rus.

31

Geen aas of iets wat verskeur is, van voÃ«ls of van vee, mag die priesters eet nie.

ESEGIËL 45


ESEGIËL Chapter 45 - Afrikaans Bible - SpeedBible by johnhurt.com

ESEGIËL 44

ESEGIËL

Return to Index

Chapter 45

1

En as julle die land as erflike besitting verdeel, moet julle 'n offergawe aan die HERE afgee, 'n heilige plek uit die land; aangaande die lengte: vyf en twintig duisend el die lengte, en die breedte: twintig duisend; dit moet in sy hele omvang rondom heilig wees.

2

Hiervan moet vir die heiligdom wees vyf honderd by vyf honderd el, 'n vierkant rondom; en dit moet 'n oop veld hÃª van vyftig el rondom.

3

En van die stuk wat afgemeet is, moet jy meet 'n lengte van vyf en twintig duisend el, en 'n breedte van tien duisend; en daarin moet die heiligdom, die Allerheiligste, lÃª.

4

Dit moet die heilige plek wees uit die land; dit moet wees vir die priesters wat die heiligdom bedien, wat nader kom om die HERE te dien; en dit moet vir hulle dien as ruimte vir huise en 'n heiligdom vir die heiligdom.

5

En vyf en twintig duisend el in lengte en tien duisend in breedte moet die stuk vir die Leviete, die dienaars van die huis, wees -- 'n besitting vir hulle, as stede om in te woon.

6

En as besitting van die stad moet julle gee 'n breedte van vyf duisend en 'n lengte van vyf en twintig duisend el langs die heilige offergawe; vir die hele huis van Israel moet dit wees.

7

En vir die vors: aan weerskante van die heilige offergawe en van die stadsbesitting, langs die heilige offergawe en langs die stadsbesitting, aan die westekant na die weste en aan die oostekant na die ooste; en die lengte moet wees ooreenkomstig een van die stamgedeeltes, van die westelike grens na die oostelike grens.

8

Aangaande die grond, dit sal aan hom behoort as besitting in Israel, en my vorste sal my volk nie meer verdruk nie, maar aan die huis van Israel die land oorlaat volgens hulle stamme.

9

So sÃª die Here HERE: Dit is nou genoeg, o vorste van Israel! Verwyder geweld en verdrukking, en doen reg en geregtigheid; hou op om my volk uit hulle besittings te verdring, spreek die Here HERE.

10

Julle moet 'n regte weegskaal hÃª en 'n regte efa en 'n regte bat.

11

'n Efa en 'n bat moet 'n vaste maat hÃª, sodat 'n bat die tiende van 'n homer bevat; ook 'n efa die tiende van 'n homer; die reÃ«ling daarvan moet wees volgens die homer.

12

En die sikkel moet twintig gera wees; twintig sikkels, vyf en twintig sikkels, vyftien sikkels moet vir julle 'n mine wees.

13

Dit is die offergawe wat julle moet afgee: die sesde van 'n efa van 'n homer koring; ook die sesde van 'n efa van 'n homer gars.

14

En die bestemde deel van olie, van 'n bat olie: die tiende van 'n bat uit 'n kor, dit is tien bat, 'n homer; want tien bat is 'n homer.

15

Verder van die kleinvee: een stuk uit twee honderd, uit die waterryke weiveld van Israel -- as spysoffers en brandoffers en dankoffers om versoening vir hulle te doen, spreek die Here HERE.

16

Al die mense van die land moet deel hÃª aan hierdie offergawe vir die vors in Israel.

17

En op die vors rus die verpligting van die brandoffers en die spysoffer en die drankoffer op die feeste en op die nuwemane en op die sabbatte, op al die feestye van die huis van Israel; hy moet die sondoffer en die spysoffer en die brandoffer en die dankoffers berei, om versoening te doen vir die huis van Israel.

18

So sÃª die Here HERE: In die eerste maand, op die eerste van die maand, moet jy 'n jong bul sonder gebrek neem en die heiligdom ontsondig.

19

En die priester moet van die bloed van die sondoffer neem en dit aan die deurposte van die huis stryk en aan die vier hoeke van die omlysting van die altaar en aan die deurposte van die poort van die binneste voorhof.

20

So moet jy ook doen op die sewende in die maand ter wille van die wat hulle uit swakheid of uit onwetendheid misgaan het; so moet julle dan vir die huis versoening doen.

21

In die eerste maand, op die veertiende dag van die maand, moet vir julle die pasga wees; op die sewedaagse fees moet ongesuurde brode geÃ«et word.

22

En die vors moet op die dag vir homself en vir die hele volk van die land 'n sondofferbul berei.

23

En die sewe dae van die fees moet hy daagliks as brandoffer aan die HERE gereedmaak sewe bulle en sewe ramme sonder gebrek, gedurende die sewe dae, en daagliks 'n bokram as sondoffer.

24

Ook moet hy as spysoffer berei 'n efa vir 'n bul en 'n efa vir 'n ram en 'n hin olie vir 'n efa.

25

In die sewende maand, op die vyftiende dag van die maand, moet hy op die fees dieselfde offers gereedmaak gedurende die sewe dae: dieselfde sondoffer, dieselfde brandoffer en dieselfde spysoffer en dieselfde olie.

ESEGIËL 46


ESEGIËL Chapter 46 - Afrikaans Bible - SpeedBible by johnhurt.com

ESEGIËL 45

ESEGIËL

Return to Index

Chapter 46

1

So sÃª die Here HERE: Die poort van die binneste voorhof wat na die ooste kyk, moet gedurende die ses werkdae gesluit wees; maar op die sabbatdag moet dit oopgemaak word; ook moet dit op die dag van die nuwemaan oopgemaak word.

2

En die vors moet deur die voorportaal van die poort van buite af ingaan en by die deurpos van die poort gaan staan, en die priesters moet sy brandoffer en sy dankoffers berei; en hy moet aanbid by die drumpel van die poort en dan uitgaan; maar die poort moet nie gesluit word tot die aand toe nie.

3

Ook moet die volk van die land aanbid voor die ingang van die poort, op die sabbatte en op die nuwemane, voor die aangesig van die HERE.

4

En die brandoffer wat die vors aan die HERE moet bring op die sabbatdag, is ses lammers sonder gebrek en 'n ram sonder gebrek;

5

en die spysoffer: 'n efa vir die ram; maar vir die lammers moet die spysoffer wees wat sy hand kan gee; en 'n hin olie vir 'n efa.

6

Maar op die dag van die nuwemaan: 'n jong bul sonder gebrek en ses lammers en 'n ram -- sonder gebrek moet hulle wees;

7

en as spysoffer moet hy gereedmaak: 'n efa vir die bul en 'n efa vir die ram, maar vir die lammers volgens wat hy kan bekostig; en 'n hin olie vir 'n efa.

8

En as die vors ingaan, moet hy deur die voorportaal van die poort ingaan en met dieselfde weg weer uitgaan.

9

Maar as die volk van die land voor die aangesig van die HERE kom op die feestye, moet hy wat deur die noordpoort ingaan om te aanbid, deur die suidpoort uitgaan; en hy wat deur die suidpoort ingaan, moet deur die noordpoort uitgaan; hy mag nie teruggaan deur die poort waardeur hy ingegaan het nie, maar moet reguit vorentoe uitgaan.

10

En die vors moet tussen hulle ingaan as hulle ingaan; en as hulle uitgaan, moet hy saam uitgaan.

11

Verder moet op die feeste en op die feestye die spysoffer wees: 'n efa vir 'n bul en 'n efa vir 'n ram, maar vir die lammers, wat sy hand kan gee; en 'n hin olie vir 'n efa.

12

En as die vors 'n vrywillige offer gereedmaak, 'n brandoffer of dankoffers as vrywillige offer aan die HERE, dan moet hulle vir hom die poort oopmaak wat na die ooste kyk; en hy moet sy brandoffer en sy dankoffers berei soos hy op die sabbatdag doen; en as hy uitgaan, moet hulle die poort sluit nadat hy uitgegaan het.

13

Verder moet jy 'n jaaroud lam sonder gebrek daagliks berei as brandoffer aan die HERE; elke mÃ´re moet jy dit berei.

14

En jy moet elke mÃ´re daarby as spysoffer gereedmaak: 'n sesde van 'n efa en 'n derde van 'n hin olie om die fynmeel te bevogtig, as spysoffer aan die HERE -- ewige insettinge, altyddeur.

15

So moet hulle dan die lam en die spysoffer en die olie elke mÃ´re berei as 'n voortdurende brandoffer.

16

So sÃª die Here HERE: As die vors aan een van sy seuns 'n geskenk gee van sy erfdeel, dan moet dit vir sy seuns wees: dit is hulle besitting as erfenis.

17

Maar as hy van sy erfdeel 'n geskenk aan een van sy dienaars gee, dan sal dit syne wees tot by die jaar van vrylating; dan moet dit aan die vors terugval; net vir sy seuns moet sy erfdeel wees.

18

En die vors mag niks neem van die erfdeel van die volk om hulle uit hul besitting te verdring nie; van sy besitting moet hy aan sy seuns 'n erfdeel gee, sodat my volk nie verstrooi word elkeen uit sy besitting nie.

19

Daarop het hy my gebring deur die ingang wat by die symuur van die poort was, na die heilige kamers vir die priesters wat na die noorde kyk; en kyk, daar was 'n plek aan die agterkant, na die weste toe.

20

En hy het vir my gesÃª: Dit is die plek waar die priesters die skuldoffer en die sondoffer moet kook, waar hulle die spysoffer moet bak, dat hulle dit nie uitbring in die buitenste voorhof waardeur hulle die volk sou heilig nie.

21

Toe het hy my uitgebring in die buitenste voorhof en my verder gelei na die vier hoeke van die voorhof; en kyk, in elke hoek van die voorhof was daar nog 'n voorhof.

22

In die vier hoeke van die voorhof was daar afgeslote voorhowe, veertig el die lengte en dertig die breedte; al vier die hoekruimtes het dieselfde afmeting gehad.

23

En daar was 'n ringmuur in hulle rondom, om al vier, en daar is kookplekke gemaak onderaan die ringmure rondom.

24

En hy het vir my gesÃª: Dit is die kookhuis waar die dienaars van die huis die slagoffer van die volk moet kook.

ESEGIËL 47


ESEGIËL Chapter 47 - Afrikaans Bible - SpeedBible by johnhurt.com

ESEGIËL 46

ESEGIËL

Return to Index

Chapter 47

1

Daarna het hy my teruggebring na die ingang van die huis, en kyk, daar het waters uitgestroom onder die drumpel van die huis uit, na die ooste toe; want die voorkant van die huis was na die ooste toe; en die waters het weggevloei onder die regtersymuur van die huis uit, suid van die altaar.

2

En hy het my uitgebring deur die noordpoort en my buitekant om laat gaan na die buitenste poort wat na die ooste kyk; en kyk, die waters het gekabbel uit die regtersymuur uit.

3

Toe die man na die ooste uitgegaan het met 'n meetsnoer in sy hand, het hy duisend el gemeet; en hy het my deur die waters laat deurgaan -- waters tot aan die enkels.

4

Toe het hy nog duisend gemeet en my deur die waters laat deurgaan -- waters tot aan die knieÃ«; en hy het nog duisend gemeet en my laat deurgaan -- waters tot aan die heupe.

5

Verder het hy nog duisend gemeet -- 'n stroom wat ek nie kon deurgaan nie! Want die waters het opgerys -- waters om in te swem, 'n stroom waar 'n mens nie deur kan loop nie.

6

En hy het vir my gesÃª: Het jy dit gesien, mensekind? Toe het hy my weer terug laat loop aan die kant van die stroom.

7

Terwyl ek teruggaan, kyk, toe het ek aan die kant van die stroom 'n menigte bome gesien, aan altwee kante.

8

En hy het vir my gesÃª: Hierdie waters vloei weg na die oostelike landstreek en loop in die Vlakte af en gaan na die see; in die see word dit uitgelei, sodat die waters daarvan gesond kan word.

9

En al die lewende wesens wat wemel, oral waar die dubbele stroom kom, sal lewe; en daar sal 'n menigte visse wees, omdat hierdie waters daarheen gekom het; en die waters sal gesond word, en alles sal lewe waar die stroom kom.

10

Ook sal vissers daaraan staan, van Ângedi af tot by en Eglaim: 'n droogmaakplek vir die nette sal dit wees; na hulle soorte sal daar visse in wees soos die visse van die Groot See, 'n menigte.

11

Die moerasse en kuile daarvan -- hulle sal nie gesond word nie: vir sout is hulle bestem.

12

En by die stroom sal aan altwee kante allerhande bome groei om van te eet, waarvan die blare nie sal verdor en die vrugte nie sal opraak nie; elke maand sal hulle nuwe vrugte dra; want die waters waar hulle aan staan -- uit die heiligdom stroom hulle; en hulle vrugte sal wees om te eet en hulle blare om te genees.

13

So sÃª die Here HERE: Dit moet die grondgebied wees waarin julle die land as erfdeel sal verwerf volgens die twaalf stamme van Israel -- vir Josef twee dele.

14

En julle moet dit erwe, die een soos die ander, omdat Ek my hand opgehef het om dit aan julle vaders te gee; en hierdie land moet julle as erfenis toeval.

15

En dit moet die grens van die land wees: aan die noordekant van die Groot See af, langs die weg van Hetlon, tot by die ingang na Sedad toe:

16

Hamat, Berota, Sibraim, wat tussen die gebied van Damaskus en die gebied van Hamat lÃª, die middelste Haser, wat op die grens van Hauran is.

17

So moet dan die grens van die See af wees tot by Hasar-Enon, die gebied van Damaskus, en wat die noorde betref noordwaarts, is Hamat die grens; dit is die noordekant.

18

En aan die oostekant: tussen Hauran en Damaskus en GÂ¡lead en die land van Israel uit -- die Jordaan; van die grens af tot by die Oostelike See moet julle dit meet; dit is die oostekant.

19

En aan die suidekant na die suide toe van Tamar af tot by die twiswaters van Kades, dan na die spruit van Egipte tot by die Groot See; dit is die suidekant na die suide toe.

20

En aan die westekant die Groot See, van die grens af tot reg teenoor die plek waar die ingang na Hamat is; dit is die westekant.

21

En julle moet hierdie land aan julle uitdeel volgens die stamme van Israel.

22

En julle moet dit as erfenis laat toeval aan julle en aan die vreemdelinge wat onder julle vertoef, wat kinders onder julle verwek het; en hulle sal vir julle wees soos 'n kind van die land onder die kinders van Israel; saam met julle moet hulle 'n erfdeel ontvang onder die stamme van Israel.

23

En in die stam waar die vreemdeling by vertoef, daar moet julle hom sy erfdeel gee, spreek die Here HERE.

ESEGIËL 48


ESEGIËL Chapter 48 - Afrikaans Bible - SpeedBible by johnhurt.com

ESEGIËL 47

ESEGIËL

Return to Index

Chapter 48

1

En dit is die name van die stamme. Aan die noordekant langs die weg van Hetlon na die ingang van Hamat en Hasar-Enan aan die grens van Damaskus, na die noorde toe langs Hamat -- hy moet die ooste en die westekant hÃª -- Dan een deel.

2

En naas die gebied van Dan, van die oostekant af tot by die westekant: Aser een deel.

3

En naas die gebied van Aser, van die oostekant af tot by die westekant: NÂ ftali, een.

4

En naas die gebied van NÂ ftali, van die oostekant af tot by die westekant: Manasse, een.

5

En naas die gebied van Manasse, van die oostekant af tot by die westekant: Efraim, een.

6

En naas die gebied van Efraim, van die oostekant af tot by die westekant: Ruben, een.

7

En naas die gebied van Ruben, van die oostekant af tot by die westekant: Juda, een.

8

En naas die gebied van Juda, van die oostekant af tot by die westekant, moet die offergawe wees wat julle moet afgee: vyf en twintig duisend el breed en net so lank as een van die dele, van die oostekant af tot by die westekant; en die heiligdom moet in die middel daarvan wees.

9

Die offergawe wat julle aan die HERE moet afgee, moet vyf en twintig duisend el lank wees en tien duisend breed.

10

En aan hulle, aan die priesters, moet die heilige offergawe toebehoort: teen die noorde 'n lengte van vyf en twintig duisend el en teen die weste 'n breedte van tien duisend en teen die ooste 'n breedte van tien duisend en teen die suide 'n lengte van vyf en twintig duisend; en die heiligdom van die HERE moet in die middel daarvan wees.

11

Dit moet wees vir die priesters wat geheilig is, die seuns van Sadok, wat my verordening onderhou het, wat nie afgedwaal het by die afdwaling van die kinders van Israel soos die Leviete afgedwaal het nie.

12

So moet dit dan vir hulle 'n offergawe wees uit die offergawe van die land, iets hoogheiligs, op die grens van die Leviete.

13

Verder moet die Leviete, ewewydig met die grens van die priesters, ontvang 'n lengte van vyf en twintig duisend el en 'n breedte van tien duisend; die hele lengte moet wees vyf en twintig duisend en die breedte tien duisend.

14

En hulle mag niks daarvan verkoop of verruil nie, en die beste van die land mag nie in ander hande oorgaan nie; want dit is heilig aan die HERE.

15

Maar die vyf duisend wat in die breedte oorgebly het, langs die vyf en twintig duisend -- dit sal gewone land wees, bestem vir die stad as woonplek en oop veld; en die stad moet in die middel daarvan wees.

16

En dit is die afmetinge daarvan: die noordekant, vier duisend vyf honderd el; en die suidekant, vier duisend vyf honderd; en die oostekant, vier duisend vyf honderd; en die westekant, vier duisend vyf honderd.

17

En as oop veld moet by die stad behoort: Teen die noorde, twee honderd en vyftig el; en teen die suide, twee honderd en vyftig; en teen die ooste, twee honderd en vyftig; en teen die weste, twee honderd en vyftig.

18

En wat oorgebly het in die lengte, ewewydig met die heilige offergawe, tien duisend teen die ooste en tien duisend teen die weste -- dit moet ewewydig wees met die heilige offergawe; en die opbrings daarvan sal as onderhoud dien vir die werksmense van die stad.

19

En wat die werksmense van die stad betref -- uit al die stamme van Israel moet hulle dit bewerk.

20

Die hele offergawe moet wees vyf en twintig duisend el by vyf en twintig duisend -- vierkantig moet julle die heilige offergawe afgee saam met die stadsbesitting.

21

En wat oorbly, behoort aan die vors, aan weerskante van die heilige offergawe en van die stadsbesitting, langs die vyf en twintig duisend, die offergawe, tot by die grens teen die ooste, en na die weste toe langs die vyf en twintig duisend tot by die grens teen die weste, net so lank as die stamgedeeltes -- dit behoort aan die vors; en die heilige offergawe en die heiligdom van die huis moet in die middel daarvan wees.

22

En van die besitting van die Leviete en die besitting van die stad af, wat in die middel lÃª van wat die vors s'n is, tussen die grens van Juda en die grens van Benjamin, moet alles aan die vors behoort.

23

Verder die ander stamme. Van die oostekant af tot by die westekant: Benjamin een deel.

24

En naas die gebied van Benjamin, van die oostekant af tot by die westekant: SÂ¡meon, een.

25

En naas die gebied van SÂ¡meon, van die oostekant af tot by die westekant: Issaskar, een.

26

En naas die gebied van Issaskar, van die oostekant af tot by die westekant: SÂ‚bulon, een.

27

En naas die gebied van SÂ‚bulon, van die oostekant af tot by die westekant: Gad, een.

28

En naas die gebied van Gad, aan die suidekant na die suide toe, moet die grens wees van Tamar af na die twiswaters van Kades en na die spruit van Egipte tot by die Groot See.

29

Dit is die land wat julle as erfenis moet laat toekom aan die stamme van Israel, en dit is hulle gedeeltes, spreek die Here HERE.

30

En dit is die uitgange van die stad: aan die noordekant vier duisend vyf honderd el lengtemaat.

31

En die poorte van die stad moet wees volgens die name van die stamme van Israel; drie poorte teen die noorde: die poort van Ruben, een; die poort van Juda, een; die poort van Levi, een.

32

En na die oostekant vier duisend vyf honderd el; en drie poorte, naamlik: die poort van Josef, een; die poort van Benjamin, een; die poort van Dan, een.

33

En die suidekant vier duisend vyf honderd lengtemaat; en drie poorte: die poort van SÂ¡meon, een; die poort van Issaskar, een; die poort van SÂ‚bulon, een.

34

Die westekant vier duisend vyf honderd; hulle poorte drie: die poort van Gad, een; die poort van Aser, een; die poort van NÂ ftali, een;

35

rondom agttien duisend el; en die naam van die stad sal van vandag af wees: Die HERE is daar!

DANIËL 1


DANIËL Chapter 1 - Afrikaans Bible - SpeedBible by johnhurt.com

ESEGIËL 48

DANIËL

Return to Index

Chapter 1

1

In die derde jaar van die regering van Jojakim, die koning van Juda, het NebukadnÂ‚sar, die koning van Babel, na Jerusalem gekom en dit beleÃ«r.

2

En die Here het Jojakim, die koning van Juda, in sy hand gegee, met 'n gedeelte van die voorwerpe van die huis van God, en hy het hulle na die land SÂ¡near gebring in die huis van sy god, en die voorwerpe het hy in die skathuis van sy god gebring.

3

Daarop het die koning aan Aspenas, die owerste van sy hofdienaars, bevel gegee om uit die kinders van Israel, uit die koninklike geslag sowel as uit die edeles, te bring:

4

jong seuns aan wie geen enkele liggaamsgebrek was nie, maar wat mooi van aansien was en vernuftig in allerhande wysheid en in besit van kennis en insig in wetenskap, en wat bekwaam was om in die paleis van die koning te dien; en om hulle die skrif en die taal van die ChaldeÃ«rs te leer.

5

En die koning het vir hulle 'n daaglikse porsie bestem uit die spys van die koning en van die wyn wat hy gedrink het; om hulle so drie jaar lank op te voed, sodat hulle aan die einde daarvan voor die koning kan dien.

6

En onder hulle was uit die kinders van Juda: DaniÃ«l, HanÂ nja, MÂ¡sael en AsÂ rja.

7

Maar die owerste van die hofdienaars het hulle ander name gegee: DaniÃ«l het hy BÂ‚ltsasar genoem, en HanÂ nja Sadrag, en MÂ¡sael Mesag, en AsÂ rja AbednÂ‚go.

8

En DaniÃ«l het hom voorgeneem om hom nie te verontreinig met die spys van die koning of met die wyn wat hy gedrink het nie; daarom het hy die owerste van die hofdienaars vergunning gevra dat hy hom nie hoef te verontreinig nie.

9

En God het aan DaniÃ«l guns en barmhartigheid verleen by die owerste van die hofdienaars.

10

En die owerste van die hofdienaars het aan DaniÃ«l gesÃª: Ek vrees my heer die koning, wat julle voedsel en julle drank vasgestel het; want waarom moet hy sien dat julle aangesigte meer vervalle is as die van die jong seuns wat van julle leeftyd is, sodat julle my hoof by die koning met skuld sou belaai?

11

Maar DaniÃ«l het aan die bediende gesÃª wat die owerste van die hofdienaars oor DaniÃ«l, HanÂ nja, MÂ¡sael en AsÂ rja aangestel het:

12

Stel tog u dienaars tien dae lank op die proef, en laat hulle ons van die groente gee om te eet en water om te drink;

13

laat daarna ons voorkoms en die voorkoms van die jong seuns wat die spys van die koning eet, deur u besigtig word; handel dan met u dienaars soos u bevinding sal wees.

14

Hy het toe na hulle geluister in hierdie saak en hulle tien dae lank op die proef gestel.

15

En aan die einde van tien dae het hulle voorkoms beter en hulle voller van vlees gelyk as al die jong seuns wat die spys van die koning geÃ«et het.

16

So het dan die bediende hulle spys en die wyn wat hulle moes drink, weggeneem en aan hulle groente gegee.

17

En hierdie vier jong seuns -- God het aan hulle wetenskap en verstand in allerhande geskrifte en wysheid gegee; ook het DaniÃ«l verstand gehad van allerhande gesigte en drome.

18

En aan die einde van die dae wat die koning vasgestel het om hulle in te bring, het die owerste van die hofdienaars hulle voor NebukadnÂ‚sar gebring.

19

En die koning het met hulle gespreek, en onder hulle almal is daar niemand gevind soos DaniÃ«l, HanÂ nja, MÂ¡sael en AsÂ rja nie. So het hulle dan voor die koning gedien.

20

En in enige saak van wyse insig waarin die koning hulle ondervra het, het hy bevind dat hulle al die geleerdes en besweerders in sy hele koninkryk tien maal oortref het.

21

En DaniÃ«l was daar tot die eerste jaar van koning Kores.

DANIËL 2


DANIËL Chapter 2 - Afrikaans Bible - SpeedBible by johnhurt.com

DANIËL 1

DANIËL

Return to Index

Chapter 2

1

En in die tweede jaar van die regering van NebukadnÂ‚sar, het NebukadnÂ‚sar 'n droom gehad, sodat sy gees onrustig geword het en dit met sy slaap gedaan was.

2

Toe het die koning bevel gegee om die geleerdes en die besweerders en die towenaars en die ChaldeÃ«rs te roep, om vir die koning sy droom uit te lÃª. Toe hulle kom en voor die koning gaan staan,

3

sÃª die koning vir hulle: Ek het 'n droom gehad, en my gees is onrustig om die droom te verstaan.

4

Toe het die ChaldeÃ«rs met die koning gespreek Aramees: Mag die koning vir altyd lewe! Vertel u dienaars die droom, en ons sal die uitlegging te kenne gee.

5

Die koning het geantwoord en aan die ChaldeÃ«rs gesÃª: Die saak staan by my vas: as julle die droom en sy uitlegging nie aan my bekend maak nie, sal julle in stukke gekap en van julle huise mishope gemaak word.

6

Maar as julle die droom en sy uitlegging te kenne gee, sal julle geskenke en gawes en groot eer van my ontvang; gee my daarom die droom en sy uitlegging te kenne.

7

Hulle het vir die tweede maal geantwoord en gesÃª: Laat die koning die droom aan sy dienaars vertel; dan sal ons die uitlegging te kenne gee.

8

Die koning het geantwoord en gesÃª: Ek weet verseker dat julle tyd wil win, omdat julle sien dat die saak by my vasstaan;

9

want as julle my die droom nie bekend maak nie, is julle vonnis een en dieselfde; julle het naamlik afgespreek om 'n leuenagtige en bedrieglike woord voor my te spreek totdat die tyd weer verander; daarom, vertel my die droom, dan sal ek weet of julle my sy uitlegging kan te kenne gee.

10

Die ChaldeÃ«rs het voor die koning geantwoord en gesÃª: Daar is geen mens op die aardbodem wat die koning se saak sou kan te kenne gee nie; daarom het dan ook geen koning, groot of magtig, ooit so iets van enige geleerde of besweerder of ChaldeÃ«r verlang nie.

11

Ja, die saak wat die koning verlang, is swaar, en daar is niemand anders wat dit voor die koning sou kan te kenne gee nie, behalwe die gode wie se woning nie by die vlees is nie.

12

Hieroor het die koning toornig en baie kwaad geword en bevel gegee om al die wyse manne van Babel om te bring.

13

Toe die bevel uitgevaardig is en die wyse manne gedood sou word, het hulle ook DaniÃ«l en sy metgeselle gesoek om gedood te word.

14

Daarop het DaniÃ«l aan Ariog, die owerste van die koninklike lyfwag wat uitgetrek het om die wyse manne van Babel dood te maak, 'n slim en verstandige antwoord gegee.

15

Hy antwoord en sÃª vir Ariog, die bevelhebber van die koning: Waarom is die bevel van die kant van die koning so streng? Toe het Ariog aan DaniÃ«l die saak meegedeel.

16

Daarop het DaniÃ«l ingegaan en die koning versoek dat hy hom tyd moes gee om die uitlegging aan die koning te kenne te gee.

17

Toe gaan DaniÃ«l na sy huis en maak aan HanÂ nja, MÂ¡sael en AsÂ rja, sy metgeselle, die saak bekend,

18

en dat hulle barmhartigheid van die God van die hemel moes afsmeek oor hierdie geheim, sodat hulle DaniÃ«l en sy metgeselle saam met die orige wyse manne van Babel nie sou ombring nie.

19

Daarop is in 'n naggesig die geheim aan DaniÃ«l geopenbaar. Toe het DaniÃ«l die God van die hemel geloof.

20

DaniÃ«l het toe gespreek en gesÃª: Mag die Naam van God geprys word van ewigheid tot ewigheid, want die wysheid en die krag is syne.

21

Hy tog verander die tye en die geleenthede; Hy sit konings af en stel konings aan; Hy verleen wysheid aan die wyse manne en kennis aan die wat insig het;

22

Hy openbaar ondeurgrondelike en verborge dinge; Hy weet wat in die duister is, en die lig woon by Hom.

23

U, God van my vaders, loof en prys ek, want U het my wysheid en krag verleen, en nou het U my bekend gemaak wat ons van U afgesmeek het, want die saak van die koning het U ons bekend gemaak.

24

Daarom het DaniÃ«l ingegaan na Ariog, wat die koning aangestel het om die wyse manne van Babel om te bring; hy het gegaan en vir hom so gesÃª: Moenie die wyse manne van Babel ombring nie; bring my in voor die koning, dan sal ek aan die koning die uitlegging te kenne gee.

25

Toe het Ariog DaniÃ«l haastig voor die koning ingebring en so vir hom gesÃª: Ek het 'n man onder die ballinge van Juda gevind wat die koning die uitlegging bekend sal maak.

26

Die koning het geantwoord en aan DaniÃ«l, wie se naam BÂ‚ltsasar was, gesÃª: Is jy in staat om aan my die droom wat ek gesien het, en sy uitlegging bekend te maak?

27

DaniÃ«l het in teenwoordigheid van die koning geantwoord en gesÃª: Die geheim waarna die koning vra, kan die wyse manne, die besweerders, die geleerdes, die waarsÃªers nie aan die koning te kenne gee nie.

28

Maar daar is 'n God in die hemel wat geheime openbaar, en Hy het koning NebukadnÂ‚sar bekend gemaak wat aan die einde van die dae sal gebeur. U droom en die gesigte van u hoof op u bed was dit:

29

Wat u betref, o koning, u gedagtes op u bed het opgestyg oor wat hierna sal gebeur, en die Openbaarder van die geheime het u bekend gemaak wat sal gebeur.

30

En wat my betref, hierdie geheim is my geopenbaar, nie deur 'n wysheid wat in my sou wees meer as in al die lewendes nie, maar met die bedoeling dat die uitlegging aan die koning bekend gemaak sal word en u die gedagtes van u hart kan ken.

31

U, o koning, het 'n gesig gehad -- kyk, daar was 'n groot beeld; hierdie beeld was hoog, en sy glans was buitengewoon; dit het voor u gestaan en sy voorkoms was vreeslik.

32

Wat die beeld betref, sy hoof was van goeie goud, sy bors en sy arms van silwer, sy buik en sy lendene van koper,

33

sy bene van yster, sy voete gedeeltelik van yster en gedeeltelik van klei.

34

U het gekyk totdat daar sonder toedoen van mensehande 'n klip losraak wat die beeld getref het aan sy voete van yster en van klei en dit fyngestamp het.

35

Toe is tegelykertyd die yster, die klei, die koper, die silwer en die goud fyngestamp, en dit het soos kaf geword van die dorsvloere in die somer, wat die wind wegneem, sodat daar geen spoor van gevind is nie; maar die klip wat die beeld getref het, het 'n groot rots geword wat die hele aarde gevul het.

36

Dit is die droom; sy uitlegging sal ons nou voor die koning sÃª:

37

U, o koning, koning van die konings, aan wie die God van die hemel die koningskap, die krag en die sterkte en die eer verleen het,

38

en in wie se hand Hy in die hele bewoonde wÃªreld die mensekinders, die diere van die veld en die voÃ«ls van die hemel gegee het, sodat Hy u as heerser oor hulle almal aangestel het -- u is die hoof van goud.

39

En nÂ u sal daar 'n ander koninkryk opstaan, geringer as die van u; daarna 'n ander, 'n derde koninkryk, van koper, wat oor die hele aarde sal heers;

40

en die vierde koninkryk sal hard wees soos yster, juis omdat yster alles fynstamp en verpletter; en soos die yster wat vergruis, sal hy dit alles fynstamp en vergruis.

41

En dat die voete en die tone, soos u gesien het, deels van pottebakkersklei en deels van yster was -- dit sal 'n verdeelde koninkryk wees, en van die hardheid van die yster sal daarin wees, omdat u die yster met kleigrond gemeng gesien het.

42

En dat die tone van die voete deels van yster en deels van klei is -- 'n gedeelte van die koninkryk sal hard en 'n gedeelte sal bros wees.

43

Dat u die yster gemeng met kleigrond gesien het -- hulle sal deur menslike gemeenskap onder mekaar vermeng raak, maar hulle sal nie aanmekaar vasklewe nie, net soos yster nie met klei meng nie.

44

Maar in die dae van die konings sal die God van die hemel 'n koninkryk verwek wat in ewigheid nie vernietig sal word nie, en die heerskappy daarvan sal aan geen ander volk oorgelaat word nie; dit sal al daardie koninkryke verbrysel en daar 'n einde aan maak, maar self sal dit vir ewig bestaan --

45

net soos u gesien het dat sonder toedoen van mensehande 'n klip van die berg af losgeraak het wat die yster, die koper, die klei, die silwer en die goud verbrysel het. Die grote God het aan die koning bekend gemaak wat hierna sal gebeur; en die droom is waar en sy uitlegging betroubaar.

46

Toe het koning NebukadnÂ‚sar op sy aangesig geval en DaniÃ«l aanbid en bevel gegee om aan hom 'n spysoffer en reukoffers te bring.

47

Die koning het DaniÃ«l geantwoord en gesÃª: Waarlik, julle God is die God van die gode en die Here van die konings en die Openbaarder van geheimenisse, daarom was jy in staat om hierdie geheim te openbaar.

48

Toe het die koning DaniÃ«l verhef en hom baie, groot geskenke gegee en hom aangestel as heerser oor die hele provinsie Babel en as hoofowerste oor al die wyse manne van Babel.

49

En op versoek van DaniÃ«l het die koning Sadrag, Mesag en AbednÂ‚go aangestel oor die bestuur van die provinsie Babel, maar DaniÃ«l was in die paleis van die koning.

DANIËL 3


DANIËL Chapter 3 - Afrikaans Bible - SpeedBible by johnhurt.com

DANIËL 2

DANIËL

Return to Index

Chapter 3

1

Koning NebukadnÂ‚sar het 'n beeld van goud gemaak; sy hoogte was sestig el, sy breedte ses el; hy het dit opgerig in die dal Dura, in die provinsie Babel.

2

Daarna het koning NebukadnÂ‚sar die landvoogde, die bevelhebbers en die goewerneurs, die raadsmanne, die skatmeesters, die regters, die hoofamptenare en al die bestuurders van die provinsies laat versamel, dat hulle moes kom na die inwyding van die beeld wat koning NebukadnÂ‚sar opgerig het.

3

Toe het die landvoogde, die bevelhebbers en die goewerneurs, die raadsmanne, die skatmeesters, die regters, die hoofamptenare en al die bestuurders van die provinsies bymekaargekom by die inwyding van die beeld wat koning NebukadnÂ‚sar opgerig het, en hulle het voor die beeld gaan staan wat NebukadnÂ‚sar opgerig het.

4

En 'n uitroeper het hardop geroep: Julle word aangesÃª, o volke, nasies en tale,

5

sodra julle die geluid hoor van horing, fluit, siter, luit, harp, doedelsak en van allerhande musiekinstrumente, moet julle neerval en die goue beeld aanbid wat koning NebukadnÂ‚sar opgerig het.

6

En hy wat nie neerval en aanbid nie, sal op die daad binne-in die brandende vuuroond gegooi word.

7

Daarom het, op die oomblik toe al die volke die geluid van horing, fluit, siter, luit, harp en van allerhande musiekinstrumente hoor, al die volke, nasies en tale neergeval en die goue beeld aanbid wat koning NebukadnÂ‚sar opgerig het.

8

Op grond daarvan het tegelykertyd Chaldeeuse manne nader gekom en die Jode aangeklaag.

9

Daarop het hulle met koning NebukadnÂ‚sar gespreek en gesÃª: Mag die koning vir ewig lewe!

10

U, o koning, het 'n bevel gegee dat elke mens wat die geluid van horing, fluit, siter, luit, harp en doedelsak en van allerhande musiekinstrumente hoor, moet neerval en die goue beeld aanbid;

11

en dat hy wat nie neerval en aanbid nie, binne-in die brandende vuuroond gegooi moet word.

12

Daar is Joodse manne wat u oor die bestuur van die provinsie Babel aangestel het, Sadrag, Mesag en AbednÂ‚go; hierdie manne het hulle, o koning, aan u nie gesteur nie; hulle dien u gode nie en die goue beeld wat u opgerig het, aanbid hulle nie.

13

Toe het NebukadnÂ‚sar, toornig en woedend, bevel gegee om Sadrag, Mesag en AbednÂ‚go te laat kom. Daarop is die manne voor die koning gebring.

14

En NebukadnÂ‚sar het gespreek en vir hulle gesÃª: Is dit met opset, Sadrag, Mesag en AbednÂ‚go, dat julle my gode nie dien nie en die goue beeld wat ek opgerig het, nie aanbid nie?

15

As julle dan nou, sodra julle die geluid van horing, fluit, siter, luit, harp en doedelsak en van allerhande musiekinstrumente hoor, bereid is om neer te val en die beeld wat ek gemaak het, te aanbid, goed; maar as julle nie aanbid nie, sal julle oombliklik binne-in die brandende vuuroond gegooi word, en wie is die God wat julle uit my hand kan verlos?

16

Sadrag, Mesag en AbednÂ‚go het geantwoord en aan koning NebukadnÂ‚sar gesÃª: Ons ag dit nie nodig om u hierop 'n antwoord te gee nie.

17

As onse God wat ons dien, in staat is om ons te verlos, dan sal Hy ons uit die brandende vuuroond en uit u hand, o koning, verlos;

18

maar so nie, laat dit u dan bekend wees, o koning, dat ons u gode nie sal dien nie en die goue beeld wat u opgerig het, nie sal aanbid nie.

19

Toe het NebukadnÂ‚sar baie woedend geword en sy gelaatstrekke het verander teenoor Sadrag, Mesag en AbednÂ‚go; as antwoord het hy bevel gegee om die oond sewe maal warmer te maak as wat eintlik nodig was.

20

En aan sommige van die sterkste manne wat in sy leÃ«r was, het hy bevel gegee om Sadrag, Mesag en AbednÂ‚go te boei, om hulle in die brandende vuuroond te gooi.

21

Toe is daardie manne geboei met hulle mantels, hulle broeke en hulle tulbande en hulle ander klere aan, en hulle is binne-in die brandende vuuroond gegooi.

22

Omdat dan nou die woord van die koning streng en die oond uitermate verhit was, het die vlam van die vuur daardie manne wat Sadrag, Mesag en AbednÂ‚go opgeneem het, doodgebrand.

23

Maar daardie drie manne, Sadrag, Mesag en AbednÂ‚go, het geboeid binne-in die brandende vuuroond geval.

24

Toe het koning NebukadnÂ‚sar verskrik geword en haastig opgestaan; hy het sy raadsmanne toegespreek en gesÃª: Het ons nie drie manne geboeid binne-in die vuur gegooi nie? Hulle antwoord en sÃª aan die koning: Sekerlik, o koning!

25

Hy antwoord en sÃª: Kyk, ek sien vier manne los binne-in die vuur wandel sonder dat daar 'n letsel aan hulle is; en die voorkoms van die vierde lyk soos die van 'n godeseun.

26

Toe het NebukadnÂ‚sar nader gekom na die opening van die brandende vuuroond en daarop gesÃª: Sadrag, Mesag en AbednÂ‚go, knegte van die allerhoogste God, gaan uit en kom hier! Toe het Sadrag, Mesag en AbednÂ‚go uit die vuuroond uitgegaan.

27

Daarop het die landvoogde, die bevelhebbers en die goewerneurs en die raadsmanne van die koning vergader en aan daardie manne gesien dat die vuur geen mag oor hulle liggame gehad en die hare van hulle hoof nie geskroei het nie, en dat hulle mantels geen verandering ondergaan en die reuk van die vuur nie aan hulle gekom het nie.

28

Daarop het NebukadnÂ‚sar gespreek en gesÃª: Geloofd sy die God van Sadrag, Mesag en AbednÂ‚go, wat sy engel gestuur en sy knegte verlos het wat hulle op Hom verlaat het en die bevel van die koning oortree het, en wat hulle liggame oorgegee het om geen ander god te dien of te aanbid nie, behalwe hulle God.

29

Daarom word deur my bevel gegee dat enige volk, nasie of taal wat oneerbiedig spreek oor die God van Sadrag, Mesag en AbednÂ‚go, stukkend gekap en van sy huis 'n mishoop gemaak sal word, omdat daar geen ander god is wat so kan verlos nie.

30

Toe het die koning Sadrag, Mesag en AbednÂ‚go voorspoedig laat wees in die provinsie Babel.

DANIËL 4


DANIËL Chapter 4 - Afrikaans Bible - SpeedBible by johnhurt.com

DANIËL 3

DANIËL

Return to Index

Chapter 4

1

Koning NebukadnÂ‚sar aan al die volke, nasies en tale wat op die hele aarde woon: Mag julle vrede groot wees!

2

Dit behaag my om die tekens en wonders wat die allerhoogste God aan my gedoen het, te verkondig.

3

Hoe groot is sy tekens, en hoe magtig sy wonders! Sy koninkryk is 'n ewige koninkryk, en sy heerskappy is van geslag tot geslag!

4

Ek, NebukadnÂ‚sar, het rustig in my huis gelewe en was voorspoedig in my paleis.

5

Ek het 'n droomgesig gesien wat my verskrik het -- droombeelde op my bed en die gesigte van my hoof het my verontrus.

6

Daarop is deur my bevel gegee om al die wyse manne van Babel voor my te bring, dat hulle my die uitlegging van die droom bekend kan maak.

7

Toe het die geleerdes, die besweerders, die ChaldeÃ«rs en die waarsÃªers gekom, en ek het hulle die droom vertel, maar hulle het sy uitlegging my nie bekend gemaak nie;

8

totdat eindelik DaniÃ«l voor my ingekom het, wie se naam BÂ‚ltsasar is, na die naam van my god, en in wie die gees van die heilige gode is; en ek het hom die droom vertel:

9

BÂ‚ltsasar, owerste van die geleerdes, van wie ek weet dat die gees van die heilige gode in jou is en dat geen enkele geheim jou kwel nie, vertel my die droomgesigte wat ek gesien het, naamlik die uitlegging daarvan.

10

Wat nou die gesigte van my hoof op my bed betref -- ek het gesien, en kyk, daar was 'n boom in die middel van die aarde, en sy hoogte was groot.

11

Die boom het groot geword en sterk, en sy hoogte het tot aan die hemel gereik, sodat hy tot aan die einde van die hele aarde sigbaar was.

12

Sy blare was mooi en sy vrugte baie, en aan hom was vir alles voedsel; onder hom het die diere van die veld skaduwee gesoek, en in sy takke het die voÃ«ls van die hemel gewoon, ja, alle vlees is daardeur gevoed.

13

Ek het in die gesigte van my hoof op my bed gesien, en kyk, 'n bode, naamlik 'n heilige, het uit die hemel neergedaal;

14

hy het hardop geroep en so gesÃª: Kap die boom om en kap sy takke af, trek sy blare af en verstrooi sy vrugte; laat die diere onder hom uit wegvlug en die voÃ«ls uit sy takke.

15

Maar laat sy penwortel in die aarde staan, en dit met 'n band van yster en koper in die groen gras van die veld; en laat hy deur die dou van die hemel natgemaak word en saam met die diere deel hÃª aan die plante van die aarde.

16

Laat sy hart anders word as die van 'n mens en 'n dierehart aan hom gegee word, en laat sewe tydperke oor hom heengaan.

17

Op 'n besluit van die bodes berus die bevel, en 'n woord van die heiliges is die saak, met die bedoeling dat die lewendes kan erken dat die Allerhoogste mag het oor die koningskap van die mens en dit gee aan wie Hy wil, en die nederige onder die mense daaroor aanstel.

18

Dit is die droomgesig wat ek, koning NebukadnÂ‚sar, gehad het; en jy, BÂ‚ltsasar, sÃª my die uitlegging, omdat al die wyse manne van my koninkryk my die uitlegging nie kon bekend maak nie; maar jy is daartoe in staat, want die gees van die heilige gode is in jou.

19

Toe het DaniÃ«l, wie se naam BÂ‚ltsasar was, 'n oomblik verstom gestaan en sy gedagtes het hom verskrik. Die koning het daarop gespreek en gesÃª: BÂ‚ltsasar, laat die droom en die uitlegging jou nie verskrik nie. BÂ‚ltsasar het geantwoord en gesÃª: My heer, mag die droom u haters en sy uitlegging u teÃ«standers oorkom.

20

Die boom wat u gesien het -- wat groot en sterk geword het, en waarvan die hoogte tot aan die hemel gereik het en wat vir die hele aarde sigbaar was,

21

en waarvan die blare mooi en die vrugte baie gewees het, en waar voedsel vir alles aan was, waaronder die diere van die veld gehou en in die takke waarvan die voÃ«ls van die hemel gewoon het --

22

dit is u, o koning, wat groot en sterk geword het, wie se grootheid toegeneem het en reik tot aan die hemel en u heerskappy tot aan die einde van die aarde.

23

En dat die koning 'n bode, naamlik 'n heilige, uit die hemel sien neerdaal het met die woorde: Kap die boom om en verwoes hom, maar laat sy penwortel in die aarde staan, en dit met 'n band van yster en koper in die groen gras van die veld, en laat hy deur die dou van die hemel natgemaak word en sy lot saam met die diere van die veld wees totdat sewe tydperke oor hom heengegaan het --

24

dit is die uitlegging, o koning, en dit is die besluit van die Allerhoogste wat oor my heer die koning kom:

25

Hulle sal u uit die mensdom verstoot, en u woning sal saam met die diere van die veld wees, en hulle sal u soos die beeste plante laat eet; en u sal deur die dou van die hemel natgemaak word, en sewe tydperke sal oor u heengaan totdat u erken dat die Allerhoogste mag het oor die koningskap van die mens en dit gee aan wie Hy wil.

26

En dat hulle bevel gegee het om die penwortel van die boom te laat staan -- u koningskap sal vir u bestendig wees vandat u erken het dat die hemel heers.

27

Daarom, o koning, laat my raad u welgevallig wees en breek met u sondes deur geregtigheid en met u ongeregtighede deur genade te bewys aan die ellendiges as daar verlenging van u rus moet wees.

28

Dit alles het oor koning NebukadnÂ‚sar gekom.

29

Aan die einde van twaalf maande terwyl hy op die koninklike paleis van Babel rondwandel,

30

het die koning aangehef en gesÃª: Is dit nie die groot Babel wat ek opgebou het tot 'n koninklike verblyf, deur die sterkte van my vermoÃ«, en tot verheerliking van my majesteit nie?

31

Terwyl die woord nog in die mond van die koning was, val daar 'n stem uit die hemel: Koning NebukadnÂ‚sar, jou word aangesÃª -- die koningskap word jou ontneem;

32

en hulle sal jou uit die mensdom verstoot, en jou woning sal saam met die diere van die veld wees; hulle sal jou plante laat eet soos die beeste, en sewe tydperke sal oor jou heengaan, totdat jy erken dat die Allerhoogste mag het oor die koningskap van die mens en dit gee aan wie Hy wil.

33

Dieselfde oomblik het die woord in vervulling gegaan oor NebukadnÂ‚sar -- hy is uit die mensdom verstoot en het plante geÃ«et soos die beeste, en deur die dou van die hemel is sy liggaam natgemaak, totdat sy hare lank geword het soos die vere van arende, en sy naels soos die van voÃ«ls.

34

En nÂ verloop van tyd het ek, NebukadnÂ‚sar, my oÃ« na die hemel opgeslaan, en my verstand het in my teruggekeer, en ek het die Allerhoogste geloof en Hom wat ewig lewe, geprys en geÃ«er, wie se heerskappy 'n ewige mag en wie se koningskap van geslag tot geslag is.

35

En al die aardbewoners word as niks geag nie, en na sy wil handel Hy met die leÃ«r van die hemel en die bewoners van die aarde, en daar is niemand wat sy hand kan afslaan en vir Hom kan sÃª: Wat doen U nie?

36

In die tyd het my verstand in my teruggekeer; en wat die eer van my koningskap betref -- my majesteit en my glans het in my teruggekeer, en my raadsmanne en my maghebbers het my opgesoek; en ek is in my koningskap herstel, en buitengewone grootheid is my toegevoeg.

37

Nou prys ek, NebukadnÂ‚sar, en ek roem en eer die Koning van die hemel: al sy werke is waarheid en sy paaie is reg, en Hy kan verneder die wat in hulle trotsheid wandel.

DANIËL 5


DANIËL Chapter 5 - Afrikaans Bible - SpeedBible by johnhurt.com

DANIËL 4

DANIËL

Return to Index

Chapter 5

1

Koning BÂ‚lsasar het 'n groot maaltyd berei vir sy duisend maghebbers, en in teenwoordigheid van die duisend het hy wyn gedrink.

2

By die genot van die wyn het BÂ‚lsasar bevel gegee om die goue en silwervoorwerpe te bring wat sy vader NebukadnÂ‚sar uit die tempel van Jerusalem weggevoer het, sodat die koning en sy maghebbers, sy vroue en sy byvroue daaruit kon drink.

3

Toe het hulle die goue voorwerpe gebring wat uit die tempel, uit die huis van God in Jerusalem weggevoer was, en die koning en sy maghebbers, sy vroue en sy byvroue het daaruit gedrink.

4

Hulle het wyn gedrink en die gode van goud en silwer, koper, yster, hout en klip geprys.

5

Op dieselfde oomblik het daar vingers van 'n mens se hand te voorskyn gekom en teenoor die kandelaar op die kalk van die muur van die koninklike paleis geskrywe, en die koning het die deel van die hand gesien wat geskrywe het.

6

Toe het die gelaatskleur van die koning verander, en sy gedagtes het hom verskrik, en die gewrigte van sy heupe het losgeraak, en sy knieÃ« het teen mekaar geslaan.

7

Die koning het hardop uitgeroep om die besweerders, die ChaldeÃ«rs en die waarsÃªers in te bring. Daarop het die koning gespreek en aan die wyse manne van Babel gesÃª: Enigeen wat hierdie skrif lees en my sy uitlegging te kenne gee, hy sal met purper beklee word, en 'n goue ketting sal om sy hals wees, en as derde in rang sal hy in die koninkryk heers.

8

Toe het al die wyse manne van die koning ingekom, maar hulle was nie in staat om die skrif te lees en sy uitlegging aan die koning bekend te maak nie.

9

Toe het koning BÂ‚lsasar baie verskrik geword, en sy gelaatskleur het aan hom verander, ook sy maghebbers was in verwarring.

10

Na aanleiding van die woorde van die koning en van sy maghebbers het die koningin in die eetsaal ingegaan; die koningin het begin spreek en gesÃª: Mag die koning in ewigheid lewe! Laat u gedagtes u nie verskrik en u gelaatskleur nie verander nie.

11

Daar is 'n man in u koninkryk in wie die gees van die heilige gode is: in die dae van u vader is verligting en insig en wysheid soos die wysheid van die gode in hom gevind; daarom het u vader, koning NebukadnÂ‚sar, hom as owerste van die geleerdes, die besweerders, die ChaldeÃ«rs, die waarsÃªers aangestel -- u vader, o koning! --

12

omdat in hom 'n voortreflike gees en kennis en verstand gevind is om drome uit te lÃª en raaisels op te los en knope los te maak -- in DaniÃ«l aan wie die koning die naam van BÂ‚ltsasar gegee het; laat DaniÃ«l nou geroep word, dan sal hy die uitlegging te kenne gee.

13

Toe is DaniÃ«l voor die koning gebring; die koning het begin spreek en vir DaniÃ«l gesÃª: Is jy DaniÃ«l wat by die Joodse ballinge behoort, wat die koning, my vader, uit Juda gebring het?

14

Ek het van jou gehoor dat die gees van die gode in jou is, en dat verligting en verstand en voortreflike wysheid in jou gevind word.

15

Nou net is die wyse manne, die besweerders, voor my gebring om hierdie skrif te lees en sy uitlegging aan my bekend te maak; maar hulle is nie in staat om die uitlegging van die woord te kenne te gee nie.

16

Maar ek het van jou gehoor dat jy uitlegginge kan gee en knope kan losmaak; as jy nou die skrif kan lees en sy uitlegging aan my bekend maak, sal jy met purper beklee word, en 'n goue ketting sal daar om jou hals wees, en jy sal as derde in rang in die koninkryk heers.

17

Toe het DaniÃ«l geantwoord en voor die koning gesÃª: U kan u gawes maar vir uself hou en u geskenke aan 'n ander gee; nogtans sal ek die skrif vir die koning lees en die uitlegging aan hom bekend maak.

18

Wat u betref, o koning, die allerhoogste God het aan u vader NebukadnÂ‚sar die koningskap en grootheid en heerlikheid en majesteit gegee.

19

En vanweÃ« die grootheid wat Hy hom gegee het, het al die volke, nasies en tale gebewe en vir hom gesidder; wie hy wou, het hy gedood, en wie hy wou, het hy laat lewe, en wie hy wou, het hy verhoog, en wie hy wou, het hy verneder.

20

Maar net toe sy hart hom verhef het en sy gees verhard is om oormoedig te wees, is hy van die troon van sy koningskap afgestoot, en die heerlikheid is hom ontneem.

21

En hy is uit die mense verstoot, en sy hart het soos die van die diere geword, en hy het saam met die wilde-esels gewoon; hulle het hom plante laat eet soos die beeste, en deur die dou van die hemel is sy liggaam natgemaak totdat hy erken het dat die allerhoogste God mag het oor die koningskap van die mens en daaroor kan aanstel wie Hy wil.

22

Maar u, BÂ‚lsasar, sy seun, het u hart nie verneder nie, alhoewel u dit alles weet;

23

maar u het u verhef teen die Here van die hemel, en die voorwerpe van sy huis het hulle voor u gebring; en u en u maghebbers, u vroue en u byvroue het wyn daaruit gedrink; en u het die gode van silwer en goud, koper, yster, hout en klip geprys, wat nie sien en nie hoor en nie weet nie, maar die God in wie se hand u asem en voor wie al u paaie is, Hom het u nie vereer nie.

24

Toe is deur Hom die deel van die hand gestuur en hierdie skrif geskrywe.

25

En dit is die skrif wat geskrywe is: MenÂ‚, menÂ‚, tekÂ‚l ufarsÂ¡n.

26

Dit is die uitleg van die woord: MenÂ‚ -- God het u koningskap getel en daar 'n einde aan gemaak;

27

tekÂ‚l -- u is op die weegskaal geweeg en te lig bevind;

28

perÂ‚s -- u koninkryk is verdeel en aan die Meders en Perse gegee.

29

Toe het BÂ‚lsasar bevel gegee, en hulle het DaniÃ«l met purper beklee, met 'n goue ketting om sy hals, en aangaande hom openlik uitgeroep dat hy as derde in rang in die koninkryk sou heers.

30

In dieselfde nag is BÂ‚lsasar, die koning van die ChaldeÃ«rs, gedood.

31

DANIËL 6


DANIËL Chapter 6 - Afrikaans Bible - SpeedBible by johnhurt.com

DANIËL 5

DANIËL

Return to Index

Chapter 6

1

En DarÂ¡us, die Meder, was twee en sestig jaar oud toe hy die koningskap ontvang het.

2

Dit het DarÂ¡us behaag om oor die koninkryk honderd en twintig landvoogde aan te stel wat in die hele koninkryk sou wees;

3

en oor hulle drie ministers, van wie DaniÃ«l een was, aan wie die landvoogde rekenskap moes gee, sodat die koning nie sou skade ly nie.

4

Toe het hierdie DaniÃ«l bo die ministers en die landvoogde uitgemunt, omdat 'n voortreflike gees in hom was; daarom was die koning van plan om hom oor die hele koninkryk aan te stel.

5

Toe het die ministers en die landvoogde gesoek om 'n grond vir 'n aanklag teen DaniÃ«l te vind met betrekking tot die regering, maar hulle kon geen enkele grond vir 'n aanklag of verkeerde handeling vind nie, omdat hy getrou was en geen nalatigheid of verkeerde handeling by hom te vinde was nie.

6

Daarop het die manne gesÃª: Ons sal teen hierdie DaniÃ«l geen enkele grond vir 'n aanklag vind nie, tensy ons dit teen hom vind in sy godsdiens.

7

Toe het hierdie ministers en landvoogde die koning bestorm en so vir hom gesÃª: Mag koning DarÂ¡us vir ewig lewe!

8

Al die ministers van die koninkryk, die bevelhebbers en die landvoogde, die raadsmanne en die goewerneurs het beraadslaag dat die koning 'n verordening moet uitvaardig en 'n verbod bekragtig dat elkeen wat gedurende dertig dae 'n versoek rig aan enige god of mens behalwe aan u, o koning, in die leeukuil gegooi sal word.

9

Stel nou 'n verbod vas, o koning, en laat 'n bevelskrif skrywe wat volgens die onveranderlike wet van Meders en Perse onherroeplik is.

10

Hierom het koning DarÂ¡us die bevelskrif en die verbod geskrywe.

11

En net toe DaniÃ«l verneem dat die bevelskrif geskrywe was, het hy in sy huis gegaan; en hy het in sy bo-kamer vensters gehad wat oop was in die rigting van Jerusalem, en hy het drie maal op 'n dag op sy knieÃ« geval en gebid en lofprysinge uitgespreek voor sy God, net soos hy tevore gedoen het.

12

Daarop het daardie manne aangestorm en DaniÃ«l gevind terwyl hy bid en voor sy God om genade smeek.

13

Hulle het toe nader gekom en voor die koning oor die koninklike verbod gespreek: Het u nie 'n verbod geskrywe dat elkeen wat gedurende dertig dae 'n versoek doen aan enige god of mens behalwe aan u, o koning, in die leeukuil gegooi moet word nie? Die koning het geantwoord en gesÃª: Die saak staan vas volgens onherroeplike wet van Meders en Perse.

14

Toe het hulle geantwoord en voor die koning gesÃª: DaniÃ«l, een van die Joodse ballinge, het hom aan u, o koning, en aan u verbod wat u geskrywe het, nie gesteur nie, maar drie maal op 'n dag doen hy sy gebed.

15

Toe die koning die woord hoor, het dit hom baie mishaag, en hy het planne beraam om DaniÃ«l te verlos, ja, tot sonsondergang toe het hy moeite gedoen om hom te red.

16

Daarop het daardie manne die koning bestorm en aan die koning gesÃª: Weet, o koning, dat dit 'n wet van Meders en Perse is dat elke verbod of verordening wat die koning vasgestel het, nie verander mag word nie.

17

Toe het die koning bevel gegee, en hulle het DaniÃ«l gebring en in die leeukuil gegooi. Die koning het begin spreek en vir DaniÃ«l gesÃª: Mag jou God wat jy gedurigdeur vereer, jou verlos!

18

En 'n klip is gebring en op die opening van die kuil gelÃª, en die koning het dit met sy ring en met die ring van sy maghebbers verseÃ«l, sodat niks anders met DaniÃ«l sou gebeur nie.

19

Toe het die koning na sy paleis gegaan en met vas die nag deurgebring en die byvroue nie voor hom laat kom nie, en sy slaap het van hom weggevlug.

20

Daarop het die koning die mÃ´re vroeg toe dit lig word, opgestaan en haastig na die leeukuil gegaan.

21

En toe hy nader kom na die kuil, het hy met 'n droewige stem na DaniÃ«l geroep; die koning het gespreek en aan DaniÃ«l gesÃª: DaniÃ«l, kneg van die lewende God, was jou God wat jy gedurigdeur vereer, in staat om jou van die leeus te verlos?

22

Toe het DaniÃ«l met die koning gespreek: Mag die koning vir ewig lewe!

23

My God het sy engel gestuur en die bek van die leeus toegesluit, sodat hulle my geen leed aangedoen het nie, omdat ek voor Hom onskuldig bevind is en ek ook teen u, o koning, geen onreg gedoen het nie.

24

Toe het die koning baie bly geword en bevel gegee om DaniÃ«l uit die kuil op te trek. So is DaniÃ«l dan uit die kuil opgetrek sonder dat daar 'n letsel aan hom gevind is, omdat hy op sy God vertrou het.

25

En die koning het bevel gegee, en hulle het daardie manne gebring wat DaniÃ«l aangeklaag het, en hulle, hulle kinders en hulle vroue in die leeukuil gegooi; en hulle het nog nie die bodem van die kuil bereik nie of die leeus het hulle oorweldig en al hulle bene vermorsel.

26

Toe het koning DarÂ¡us aan al die volke, nasies en tale wat op die hele aarde woon, geskrywe: Mag julle vrede groot wees!

27

Deur my word bevel gegee dat hulle in die hele magsgebied van my koninkryk moet bewe en sidder voor die God van DaniÃ«l, want Hy is die lewende God en Hy bestaan in ewigheid en sy koninkryk is een wat nie vernietig kan word nie en sy heerskappy duur tot die einde toe.

28

Hy verlos en red en doen tekens en wonders in die hemel en op aarde, Hy wat DaniÃ«l uit die mag van die leeus verlos het. [ (Daniel 6:29) En hierdie DaniÃ«l was voorspoedig onder die regering van DarÂ¡us en onder die regering van Kores, die Pers. ]

DANIËL 7


DANIËL Chapter 7 - Afrikaans Bible - SpeedBible by johnhurt.com

DANIËL 6

DANIËL

Return to Index

Chapter 7

1

In die eerste jaar van BÂ‚lsasar, die koning van Babel, het DaniÃ«l 'n droomgesig gesien en gesigte van sy hoof op sy bed. Toe het hy die droom opgeskrywe, die hoofsaak vertel.

2

DaniÃ«l het gespreek en gesÃª: Ek het in die nag in my gesig gesien, en kyk, die vier winde van die hemel het die groot see in beroering gebring;

3

en vier groot diere het uit die see opgeklim, die een verskillend van die ander.

4

Die eerste was soos 'n leeu, en hy het vlerke van 'n arend gehad; ek het bly kyk totdat sy vlerke uitgeruk is en dit van die grond af opgehef en soos 'n mens op twee voete neergesit is en daaraan 'n mensehart gegee is.

5

En kyk, 'n ander dier, 'n tweede, het gelyk soos 'n beer, en is aan die een kant opgerig; en drie ribbes was in sy bek tussen sy tande; en so het hulle vir hom gesÃª: Staan op, eet baie vleis.

6

Daarna het ek gesien, en kyk, daar was 'n ander een soos 'n luiperd, en dit het vier vlerke van 'n voÃ«l op sy rug gehad; ook het die dier vier koppe gehad, en aan hom is heerskappy gegee.

7

Daarna het ek in die naggesigte gesien, en kyk, daar was 'n vierde dier, vreeslik en skrikwekkend en baie sterk, en dit het groot ystertande gehad; dit het verslind en vermorsel en die oorskot met sy pote vertrap; en dit was verskillend van al die diere wat voor hom gewees het, en dit het tien horings gehad.

8

Terwyl ek op die horings ag gee, kom daar 'n ander horinkie tussen hulle op, en drie van die vorige horings is daarvoor ontwortel; en kyk, in hierdie horing was oÃ« soos mens-oÃ«, en 'n mond wat groot dinge spreek.

9

Ek het bly kyk totdat trone reggesit is en 'n Oue van dae gaan sit het; sy kleed was wit soos sneeu en die hare van sy hoof soos skoon wol; sy troon was vuurvlamme, die wiele daarvan 'n brandende vuur;

10

'n stroom van vuur het gevloei en voor Hom uit gegaan; duisend maal duisende het Hom gedien, en tien duisend maal tien duisende het voor Hom gestaan; die gereg het gaan sit, en die boeke is geopen.

11

Ek het toe bly kyk vanweÃ« die stem van die groot woorde wat die horing gespreek het; ek het bly kyk totdat die dier gedood en sy liggaam vernietig en aan die verbranding deur vuur oorgegee is.

12

Ook aan die ander diere is hulle heerskappy ontneem, en verlenging van die lewe is aan hulle gegee tot op tyd en uur.

13

Ek het gesien in die naggesigte, en kyk, met die wolke van die hemel het Een gekom soos die Seun van 'n mens, en Hy het gekom tot by die Oue van dae, en hulle het Hom nader gebring voor Hom.

14

En aan Hom is gegee heerskappy en eer en koningskap; en al die volke en nasies en tale het Hom vereer; sy heerskappy is 'n ewige heerskappy wat nie sal vergaan nie, en sy koninkryk een wat nie vernietig sal word nie.

15

Die gees van my, DaniÃ«l, is in sy omhulsel verontrus, en die gesigte van my hoof het my verskrik.

16

Ek het nader gekom na een van die wat daar gestaan het, en van hom sekerheid gevra oor dit alles; en hy het dit vir my gesÃª en die uitlegging van die dinge aan my bekend gemaak:

17

Hierdie groot diere wat vier is -- vier konings sal uit die aarde opstaan;

18

en die heiliges van die Allerhoogste sal die koningskap ontvang, en hulle sal die koninkryk in besit neem tot in ewigheid, ja, tot in alle ewigheid.

19

Toe wou ek sekerheid verkry oor die vierde dier wat van al die ander verskillend was, buitengewoon vreeslik, met ystertande en met koperkloue, wat verslind, vermorsel en die oorskot met sy pote vertrap het,

20

en oor die tien horings wat op sy kop was, en die ander een wat opgekom het en waarvoor drie geval het, naamlik hierdie horing wat oÃ« en 'n mond gehad het wat groot dinge gespreek het, terwyl sy gestalte groter was as van die ander.

21

Ek het gesien dat hierdie horing oorlog voer met die heiliges en hulle oorwin,

22

totdat die Oue van dae kom en aan die heiliges van die Allerhoogste reg verskaf is en die bepaalde tyd gekom het dat die heiliges die koninkryk in besit geneem het.

23

So het hy gesÃª: Die vierde dier -- die vierde koninkryk sal op die aarde wees, wat verskil van al die koninkryke en die hele aarde sal verslind en dit sal vertrap en dit verbrysel.

24

En die tien horings -- uit daardie koninkryk sal tien konings opstaan, en 'n ander een sal nÂ hulle opstaan, en hy sal verskillend wees van die voriges en drie konings neerwerp.

25

En hy sal woorde spreek teen die Allerhoogste en die heiliges van die Allerhoogste mishandel; en hy sal probeer om tye en wet te verander, en hulle sal in sy hand oorgegee word gedurende 'n tyd en tye en die helfte van 'n tyd.

26

Maar die gereg sal sit, en hulle sal hom die heerskappy ontneem om dit vir goed te verdelg en te vernietig.

27

Dan word die koningskap en die heerskappy en die grootheid van die koninkryke onder die ganse hemel gegee aan die volk van die heiliges van die Allerhoogste; hulle koninkryk is 'n ewige koninkryk, en al die heerskappye sal hulle vereer en gehoorsaam wees.

28

Hier is die einde van die saak. Wat my, DaniÃ«l, betref, my gedagtes het my baie verskrik en my gelaatskleur het verander aan my, maar die saak het ek in my hart bewaar.

DANIËL 8


DANIËL Chapter 8 - Afrikaans Bible - SpeedBible by johnhurt.com

DANIËL 7

DANIËL

Return to Index

Chapter 8

1

In die derde jaar van die regering van koning BÂ‚lsasar het aan my, DaniÃ«l, 'n gesig verskyn nÂ die een wat die vorige keer aan my verskyn het.

2

Ek het naamlik in die gesig gesien -- terwyl ek kyk, was ek in die vesting Susan wat in die provinsie Elam lÃª; en ek het in die gesig gesien dat ek my aan die Ulairivier bevind het.

3

En ek het my oÃ« opgeslaan en gesien, en kyk, daar staan 'n ram voor die rivier; en hy het twee horings gehad, en die twee horings was hoog, ook was die een hoÃ«r as die ander, en die hoogste het laaste uitgekom.

4

Ek het die ram sien stoot na die weste en na die noorde en na die suide, en al die diere kon voor hom nie standhou nie, en daar was niemand wat uit sy mag gered het nie; maar hy het gedoen net wat hy wou, en het magtig geword.

5

Terwyl ek daarop ag gee, kom daar 'n bokram uit die weste aan oor die oppervlakte van die hele aarde, sonder om aan die grond te raak; en die bok het 'n aansienlike horing tussen sy oÃ« gehad.

6

En hy het na die ram met die twee horings aangekom wat ek voor die rivier sien staan het, en hom in die woede van sy krag stormgeloop.

7

En ek het hom gesien hoe hy tot by die ram kom en op hom verbitterd word en die ram stoot en sy twee horings verbreek; en daar was geen krag in die ram om voor hom stand te hou nie, sodat hy hom teen die grond gegooi en hom vertrap het, en daar was niemand wat die ram uit sy mag gered het nie.

8

En die bok het uitermate magtig geword; maar toe hy sterk was, het die groot horing afgebreek, en vier aansienlike horings het in sy plek uitgekom na die vier windstreke van die hemel.

9

En uit een van die het 'n horing, eers klein, uitgekom, maar dit het baie groot geword na die suide en na die ooste en na die Pragtige Land toe.

10

En dit het groot geword tot by die leÃ«r van die hemel en het sommige van die leÃ«r, naamlik van die sterre, op die aarde laat val en hulle vertrap.

11

Selfs tot by die Vors van die leÃ«r het dit groot geword, sodat die voortdurende offer Hom ontneem en sy heilige woning neergewerp is.

12

En 'n leÃ«r is aan die horing oorgelewer in goddeloosheid saam met die voortdurende offer; en dit het die waarheid op die grond neergewerp en in sy optrede voorspoed gehad.

13

Toe hoor ek 'n heilige spreek; en 'n ander heilige het aan die een wat spreek, gesÃª: Hoe lank sal die gesig duur -- van die voortdurende offer en die ontsettende goddeloosheid -- sal die heiligdom sowel as die leÃ«r aan vertrapping oorgegee word?

14

En hy het vir my gesÃª: Twee duisend drie honderd aande en mÃ´re s, dan sal die heiligdom in sy regte staat herstel word.

15

En toe ek, DaniÃ«l, die gesig gesien het, het ek probeer om dit te verstaan, en kyk, daar het iemand voor my gestaan wat soos 'n man gelyk het.

16

En ek het 'n mensestem gehoor uit die Ulai wat geroep en gesÃª het: GabriÃ«l, laat hierdie een die gesig verstaan!

17

Toe kom hy by my staanplek; en toe hy kom, het ek geskrik en op my aangesig geval. En hy het vir my gesÃª: Let op, mensekind, want die gesig sien op die tyd van die einde.

18

En terwyl hy met my spreek, het ek bewusteloos met my aangesig op die grond geval; toe het hy my aangeroer en my op my staanplek opgerig

19

en gesÃª: Kyk, ek maak jou bekend wat aan die einde van die strafgerig sal gebeur, want dit sien op die bepaalde tyd van die einde.

20

Die ram wat jy gesien het met die twee horings, is die konings van die Meders en die Perse.

21

En die harige bok is die koning van Griekeland; en die groot horing wat tussen sy oÃ« was, dit is die eerste koning.

22

En dat dit gebreek is en vier in sy plek ontstaan het -- vier koninkryke sal uit sy volk ontstaan, maar nie met sy krag nie.

23

Maar aan die einde van hulle heerskappy, as die goddelose die maat volgemaak het, sal 'n koning optree, hard van aangesig en wat listige streke verstaan.

24

En sy krag sal sterk word, maar nie deur sy krag nie; en hy sal buitengewoon baie kwaad aanrig en dit voorspoedig uitvoer; en hy sal magtiges vernietig en ook die volk van die heiliges.

25

En op grond van sy slimheid sal hy met geluk bedrog pleeg, en hy sal groot dinge onderneem in sy hart en baie mense onverwags vernietig, ja, optree teen die Vors van die vorste, maar hy sal sonder toedoen van mensehand verbreek word.

26

En die gesig van die aande en die mÃ´re s waarvan gespreek is, dit is waarheid; en jy, hou die gesig geheim, want dit sien op 'n verre toekoms.

27

En ek, DaniÃ«l, was gedaan en was dae lank siek; daarna het ek opgestaan en die werk van die koning gedoen; en ek was verstom oor die gesig, maar niemand het dit gemerk nie.

DANIËL 9


DANIËL Chapter 9 - Afrikaans Bible - SpeedBible by johnhurt.com

DANIËL 8

DANIËL

Return to Index

Chapter 9

1

In die eerste jaar van DarÂ¡us, die seun van AhasvÂ‚ros, uit die geslag van die Meders, wat koning gemaak was oor die koninkryk van die ChaldeÃ«rs,

2

in die eerste jaar van sy regering het ek, DaniÃ«l, in die boeke gemerk dat die getal jare waaroor die woord van die HERE tot die profeet Jeremia gekom het met betrekking tot die puinhope van Jerusalem, sewentig volle jare was.

3

En ek het my aangesig tot die Here God gerig om met vas, en in roukleed en as, my aan gebed en smekinge te wy.

4

En ek het tot die HERE my God gebid en belydenis gedoen en gesÃª: Ag, Here, grote en gedugte God, wat die verbond en die goedertierenheid hou vir die wat Hom liefhet en sy gebooie onderhou,

5

ons het gesondig en verkeerd gedoen en goddeloos gehandel en in opstand gekom en van u gebooie en verordeninge afgewyk.

6

En ons het nie geluister na u knegte, die profete, wat in u Naam gespreek het tot ons konings, ons owerstes en ons vaders en tot die hele volk van die land nie.

7

Aan U, Here, kom die geregtigheid toe, maar aan ons beskaming van die aangesig soos dit vandag is, aan die manne van Juda en aan die inwoners van Jerusalem en aan die hele Israel, die wat naby en die wat ver is in al die lande waarheen U hulle verdryf het, oor hulle ontrou wat hulle teen U begaan het.

8

Here, aan ons kom toe beskaming van die aangesig, aan ons konings, aan ons owerstes en aan ons vaders, omdat ons teen U gesondig het.

9

By die Here onse God is barmhartigheid en vergewing, want ons het teen Hom opgestaan

10

en na die stem van die HERE onse God nie geluister om te wandel in sy wette wat Hy ons deur die diens van sy knegte, die profete, voorgehou het nie.

11

Maar die hele Israel het u wet oortree en afgewyk deurdat hulle nie na u stem geluister het nie; daarom is die vloek en die eed oor ons uitgestort wat geskrywe is in die wet van Moses, die kneg van God, want ons het teen Hom gesondig.

12

En Hy het sy woorde in vervulling laat gaan wat Hy oor ons gespreek het en oor ons rigters wat ons bestuur het, deur groot onheil oor ons te bring wat onder die ganse hemel nie gebeur het soos in Jerusalem nie;

13

soos in die wet van Moses geskrywe is -- al hierdie onheil het oor ons gekom, en ons het die aangesig van die HERE onse God nie om genade gesmeek deur ons te bekeer van ons ongeregtighede en ag te gee op u waarheid nie.

14

Daarom was die HERE wakker oor die onheil, om dit oor ons te bring; want die HERE onse God is regverdig by al sy werke wat Hy doen, maar ons het nie na sy stem geluister nie.

15

Nou dan, o Here onse God wat u volk uit Egipteland met 'n sterke hand uitgelei en vir U 'n Naam gemaak het soos dit vandag is, ons het gesondig, ons was goddeloos.

16

o Here, laat tog volgens al u geregtigheid u toorn en u grimmigheid van u stad Jerusalem, u heilige berg, afgewend word, want om ons sondes en die ongeregtighede van ons vaders ontwil is Jerusalem en u volk 'n voorwerp van versmading vir almal rondom ons.

17

Hoor dan nou, onse God, na die gebed van u kneg en na sy smekinge, en laat ter wille van die Here u aangesig skyn oor u heiligdom wat woes lÃª.

18

Neig u oor, my God, en hoor, open u oÃ« en aanskou ons verwoeste plekke en die stad waar u Naam oor uitgeroep is; want nie op grond van ons geregtigheid werp ons ons smekinge voor u aangesig neer nie, maar op grond van u grote barmhartigheid.

19

Here, hoor! Here, vergeef! Here, merk op en doen dit, vertoef tog nie, om U ontwil, my God; want u Naam is oor u stad en u volk uitgeroep.

20

Terwyl ek nog spreek en bid en my sonde en die sonde van my volk Israel bely en my smeking voor die aangesig van die HERE my God neerwerp, ter wille van die heilige berg van my God,

21

terwyl ek nog spreek in die gebed, het die man GabriÃ«l wat ek, uitgeput van vermoeienis, 'n vorige keer in die gesig gesien het, na my gekom omtrent die tyd van die aandspysoffer.

22

En hy het my onderrig en met my gespreek en gesÃª: DaniÃ«l, nou het ek heengegaan om jou insig te gee.

23

By die begin van jou smekinge het 'n woord uitgegaan, en ek het gekom om dit mee te deel, want jy is 'n geliefde man; gee dan ag op die woord en verstaan die gesig.

24

Sewentig sewetalle is oor jou volk en jou heilige stad bepaal, om die goddeloosheid te voleindig en om die maat van die sondes vol te maak en om die ongeregtigheid te versoen en om ewige geregtigheid aan te bring en om gesig en profeet te beseÃ«l en om wat hoogheilig is, te salf.

25

Nou moet jy weet en verstaan: van die uitgang van die woord af om Jerusalem te herstel en op te bou tot op 'n Gesalfde, 'n Vors, is sewe sewetalle; en twee en sestig sewetalle lank sal dit herstel en opgebou word, met pleine en slote, maar in tye van benoudheid.

26

En nÂ die twee en sestig sewetalle sal 'n Gesalfde uitgeroei word, maar sonder iets vir Hom; en die volk van 'n vors wat sal kom, sal die stad en die heiligdom verwoes, maar sy einde sal met 'n oorstroming wees, en tot die einde toe sal dit oorlog wees, vasbeslote verwoestings.

27

En hy sal een week lank met baie 'n sterk verbond sluit, en gedurende die helfte van die week sal hy slagoffer en spysoffer laat ophou; en op die vleuel van gruwels sal daar 'n verwoester wees, en wel tot aan die einde; en wat vas besluit is, sal oor wat woes is, uitgestort word.

DANIËL 10


DANIËL Chapter 10 - Afrikaans Bible - SpeedBible by johnhurt.com

DANIËL 9

DANIËL

Return to Index

Chapter 10

1

In die derde jaar van Kores, die koning van die Perse, is 'n woord geopenbaar aan DaniÃ«l wat BÂ‚ltsasar genoem is, en die woord is waarheid maar groot swarigheid; en hy het die woord verstaan en insig gehad in die gesig.

2

In daardie dae het ek, DaniÃ«l, drie volle weke getreur.

3

Smaaklike spys het ek nie geÃ«et en vleis en wyn het nie in my mond gekom nie; en ek het my glad nie gesalf nie, totdat drie volle weke om was.

4

En op die vier en twintigste dag van die eerste maand, terwyl ek op die wal van die groot rivier was, dit is die HiddÂ‚kel,

5

het ek my oÃ« opgeslaan, en daar sien ek 'n man met linne bekleed, en sy heupe was omgord met goud van Ufas.

6

En sy liggaam was soos chrisoliet, en sy aangesig soos die geflikker van bliksem en sy oÃ« soos fakkels van vuur en sy arms en sy voete soos blink geskuurde koper en die geluid van sy woorde soos die gedruis van 'n menigte.

7

En ek, DaniÃ«l, alleen het die gesig gesien, maar die manne wat saam met my was, het die gesig nie gesien nie; nogtans het 'n groot skrik hulle oorval, sodat hulle gevlug het om hulle te verberg.

8

Toe het Â‚k alleen oorgebly en hierdie groot gesig gesien, en geen krag het in my oorgebly nie, en my gesonde kleur het aan my verander en verdwyn, en ek het geen krag oorgehou nie.

9

En ek het die geluid van sy woorde gehoor, en toe ek die geluid van sy woorde hoor, het ek bewusteloos op my aangesig, met my aangesig op die aarde, geval.

10

En kyk, 'n hand het my aangeraak en my op my knieÃ« en op die handpalms waggelend laat opstaan.

11

En hy het vir my gesÃª: DaniÃ«l, geliefde man, gee ag op die woorde wat ek met jou spreek, en gaan staan op jou staanplek, want ek is nou na jou gestuur. En terwyl hy hierdie woord met my spreek, het ek bewende gaan staan.

12

Toe sÃª hy vir my: Wees nie bevrees nie, DaniÃ«l; want van die eerste dag af dat jy jou hart daarop gerig het om ag te gee en jou voor die aangesig van jou God te verootmoedig, is jou woorde gehoor, en om jou woorde ontwil het ek gekom;

13

maar die vors van die koninkryk van die Perse het een en twintig dae lank teenoor my gestaan, en kyk, MÂ¡gael, een van die vernaamste vorste, het gekom om my te help; en Â‚k het daar oorgebly by die konings van PersiÃ«.

14

Ek het dan gekom om jou inligting te gee oor wat jou volk aan die einde van die dae te beurt sal val, want die gesig sien nog op die verre toekoms.

15

En terwyl hy hierdie woorde met my spreek, het ek my aangesig na die grond gedraai en stom geword.

16

En kyk, een wat soos 'n mens gelyk het, het my lippe aangeraak. Toe het ek my mond oopgemaak en gespreek en aan hom wat teenoor my staan, gesÃª: My heer, deur die gesig het krampe my oorval en het ek geen krag oorgehou nie.

17

En hoe kan so 'n geringe kneg van my heer met so 'n heer van my spreek? Wat my aangaan, bestaan daar nou geen krag in my nie, en geen asem het in my oorgebly nie.

18

Toe het die een wat soos 'n mens gelyk het, my weer aangeraak en my versterk

19

en gesÃª: Wees nie bevrees nie, geliefde man, vrede vir jou, wees sterk, ja, sterk! En terwyl hy met my spreek, het ek moed geskep en gesÃª: My heer kan maar spreek, want u het my versterk.

20

Toe sÃª hy: Weet jy waarom ek na jou gekom het? Ek moet dan nou teruggaan om te veg met die vors van die Perse; en as ek heengegaan het, kyk, dan kom die vors van Griekeland.

21

Nogtans sal ek jou te kenne gee wat geskrywe is in die boek van die waarheid; en daar is nie een wat hom saam met my dapper gedra teen hulle nie, behalwe julle vors MÂ¡gael.

DANIËL 11


DANIËL Chapter 11 - Afrikaans Bible - SpeedBible by johnhurt.com

DANIËL 10

DANIËL

Return to Index

Chapter 11

1

En ek, in die eerste jaar van DarÂ¡us, die Meder, het ek opgetree as 'n versterking en beskutting vir hom.

2

En nou sal ek jou die waarheid te kenne gee. Kyk, nog drie konings sal opstaan vir die Perse, en die vierde sal groter rykdom verwerf as almal; en as hy sterk is deur sy rykdom, sal hy alles in beweging bring teen die koninkryk van Griekeland.

3

Dan sal 'n dapper koning opstaan wat groot heerskappy sal hÃª en sal maak net soos hy wil.

4

En as hy opgetree het, sal sy koninkryk verbreek word en na die vier windstreke van die hemel verdeel word; en dit sal nie aan sy nakomelinge behoort en nie wees soos die heerskappy wat hy gehad het nie -- want sy koninkryk sal verwoes word en nie aan hulle behoort nie, maar aan ander.

5

En die koning van die Suide sal sterk word, maar een van sy owerstes sal sterker word as hy en heers; sy heerskappy sal 'n groot heerskappy wees.

6

En nÂ verloop van jare sal hulle 'n bondgenootskap met mekaar aangaan, en die dogter van die koning van die Suide sal na die koning van die Noorde kom om vrede te sluit; maar sy sal die krag van die arm nie behou nie -- hy en sy mag sal nie standhou nie, en sy self sal prysgegee word saam met die wat haar gebring het, sowel as hy wat haar verwek het en haar in die tyd verwerf het.

7

Dan sal een uit die spruite van haar wortels in sy plek oprys en teen die leÃ«r optrek, en hy sal in die vesting van die koning van die Noorde indring en teen hulle optree en magtig wees;

8

ja, ook hulle gode en hulle gegote beelde saam met hulle kosbare voorwerpe, silwer en goud, in gevangenskap na Egipte bring, en hy sal jare lank die koning van die Noorde met rus laat.

9

Dan sal die in die koninkryk van die koning van die Suide intrek, maar hy sal na sy land terugtrek.

10

En sy seuns sal hulle in die oorlog begewe en 'n menigte groot leÃ«rs versamel; en hy sal sekerlik aankom en instroom en oorloop, en weer terugkom, en hulle sal oorlog voer tot by sy vesting.

11

Dan sal die koning van die Suide verbitterd word en uittrek en teen hom, die koning van die Noorde, veg, wat ook 'n groot menigte op die been sal bring, maar hierdie menigte sal in sy hand oorgegee word.

12

As die menigte vernietig is, sal sy hart hom verhef; en hy sal tien duisende neerslaan, maar nie sterk bly nie.

13

Dan sal die koning van die Noorde weer 'n groter menigte op die been bring as die eerste, en nÂ verloop van tyd, van jare, sal hy sekerlik kom met 'n groot leÃ«r en 'n groot gevolg.

14

En in die tye sal baie teen die koning van die Suide opstaan, en die gewelddadige mense van jou volk sal hulle verhef om 'n gesig in vervulling te laat gaan, maar hulle sal omkom.

15

So sal dan die koning van die Noorde kom en 'n wal opwerp en 'n versterkte stad inneem; en die leÃ«rs van die Suide sal nie standhou nie, selfs sy uitgesoekte manskappe nie, sodat daar geen krag sal wees om stand te hou nie.

16

En hy wat uit die Noorde teen hom kom, sal maak net soos hy wil, en niemand sal voor hom standhou nie; hy sal ook gaan staan in die Pragtige Land, terwyl daar verdelging in sy hand is.

17

En hy sal sy aangesig daarop rig om met die sterkte van sy hele koninkryk te kom, maar hy sal met hom vrede sluit; en hy sal vir hom 'n jongedogter gee om die land te gronde te rig. Maar dit sal nie tot stand kom nie, en daar sal niks vir hom wees nie.

18

Daarna sal hy sy aangesig wend na die kuslande en baie daarvan verower; maar 'n aanvoerder sal aan sy gesmaad 'n einde maak, ja, hy sal sy gesmaad op homself laat terugval.

19

Dan sal hy sy aangesig wend na die vestings van sy land, maar hy sal struikel en val en nie meer gevind word nie.

20

En in sy plek sal iemand optree wat 'n geldinsamelaar deur die pragtigste deel van die koninkryk sal laat deurtrek, maar binne enkele dae sal hy verbreek word, maar nie deur toorn of deur oorlog nie.

21

Daarna sal 'n veragtelike in sy plek optree op wie geen koninklike waardigheid gelÃª was nie, maar hy sal onverwags kom en met liste die koninkryk bemagtig.

22

En die leÃ«rs van die instromende mag sal voor hom weggespoel en verbreek word, en ook die vors van die verbond.

23

Want sodra 'n bondgenootskap met hom aangegaan is, pleeg hy bedrog; en hy sal omhoog kom en met min manskappe sterk word.

24

Onverwags en in die vetste dele van die provinsie sal hy inkom, en hy sal doen wat sy vaders en sy grootvaders nie gedoen het nie: roof en buit en goed sal hy onder hulle uitstrooi en teen vestings planne beraam, maar net vir 'n tyd.

25

En hy sal sy krag en sy hart opwek teen die koning van die Suide met 'n groot leÃ«r; en die koning van die Suide sal hom in die oorlog begewe met 'n groot en baie sterk leÃ«r, maar hy sal nie standhou nie, want hulle sal planne teen hom beraam.

26

En die wat sy spys eet, sal hom te gronde rig; en sy leÃ«r sal wegvloei, en daar sal baie gesneuweldes lÃª.

27

En wat die twee konings betref, hulle hart sal wees om kwaad te doen; en aan een tafel sal hulle leuens spreek, maar dit sal nie geluk nie, want die einde sal eers op die vasgestelde tyd wees.

28

En hy sal na sy land teruggaan met baie goed, en sy hart sal teen die heilige verbond wees, en hy sal optree en na sy land teruggaan.

29

Op die vasgestelde tyd sal hy terugkeer en in die Suide kom, maar dit sal die laaste keer nie wees soos die eerste keer nie.

30

Want skepe van die KittiÃ«rs sal teen hom kom, en hy sal moedeloos word; dan sal hy teruggaan en sy toorn openbaar teen die heilige verbond en optree; en hy sal teruggaan en ag gee op die wat die heilige verbond versaak het.

31

En deur hom sal leÃ«rs op die been gebring word en die heiligdom, die vesting, ontheilig, en hulle sal die voortdurende offer afskaf en die ontsettende gruwel opstel.

32

En die wat goddeloos handel teen die verbond, sal hy met vleiery afvallig maak, maar die volk wat hulle God ken, sal vashou en optree.

33

En die verstandiges onder die volk sal baie tot insig bring; maar hulle sal struikel deur swaard en vlam, deur gevangenskap en berowing, dae lank.

34

En terwyl hulle struikel, sal hulle met 'n klein hulp ondersteun word; dan sal baie uit listigheid by hulle aansluit.

35

En van die verstandiges sal sommige struikel, om onder hulle loutering en reiniging en suiwering aan te bring tot die tyd van die einde -- want dit sal nog duur tot op die vasgestelde tyd.

36

En die koning sal doen net wat hy wil en homself verhef en hom groot hou bo enige god, en teen die God van die gode sal hy wonderbaarlike dinge spreek; en hy sal voorspoedig wees, totdat die grimmigheid ten einde is; want wat vas besluit is, sal uitgevoer word.

37

En op die gode van sy vaders sal hy nie ag slaan nie, en op die liefling van die vroue en op enige god sal hy geen ag gee nie; want hy sal homself bo alles groot hou.

38

Maar in plaas daarvan sal hy die god van die vestings vereer, en die god wat sy vaders nie geken het nie, sal hy met goud en silwer en edelgesteente en kosbaarhede vereer.

39

So sal hy dan optree teen die versterkte vestings met behulp van 'n vreemde god; diegene wat hy erken, sal hy baie eer en hulle oor baie laat heers en grond as beloning uitdeel.

40

Maar in die tyd van die einde sal die koning van die Suide met hom in botsing kom, en die koning van die Noorde sal op hom afstorm met strydwaens en perderuiters en baie skepe, en hy sal daarmee in die lande inkom en instroom en dit oorvloei.

41

Hy sal ook kom in die Pragtige Land, en baie sal struikel; maar hierdie volke sal uit sy hand vryraak: Edom en Moab en die beste deel van die kinders van Ammon.

42

En hy sal sy hand uitsteek teen die lande; ook Egipteland sal nie vrykom nie.

43

En hy sal mag hÃª oor die skatte van goud en silwer en oor al die kosbaarhede van Egipte, terwyl die LÂ¡biÃ«rs en die Kusiete sy voetstappe volg.

44

Maar gerugte uit die ooste en uit die noorde sal hom verskrik; daarom sal hy met groot woede uittrek om baie mense te verdelg en met die banvloek te tref.

45

En hy sal sy paleistente opslaan tussen die see en die berg van die heilige Prag; maar hy sal aan sy einde kom, en daar sal vir hom geen helper wees nie.

DANIËL 12


DANI�L Chapter 12 - Afrikaans Bible - SpeedBible by johnhurt.com

DANI�L 11

DANI�L

Return to Index

Chapter 12

1

En in die tyd sal M¡gael, die groot vors wat oor die kinders van jou volk staan, optree; en dit sal 'n tyd van benoudheid wees soos daar nie gewees het vandat 'n volk bestaan het tot op die tyd nie; maar in die tyd sal jou volk gered word, elkeen wat in die boek opgeskrywe staan.

2

En baie van die wat in die stof van die aarde slaap, sal ontwaak, sommige tot die ewige lewe en sommige tot groot smaadheid, vir ewig afgryslik.

3

En die verstandiges sal glinster soos die glans van die uitspansel, en die wat baie tot regverdigheid lei, soos die sterre vir ewig en altoos.

4

En jy, Daniël, hou die woorde geheim en verseël die boek tot die tyd van die einde toe; baie sal dit deursoek, en die kennis sal vermeerder.

5

En ek, Daniël, het gesien, en kyk daar het twee ander gestaan, die een duskant op die wal van die rivier en die ander oorkant op die wal van die rivier.

6

En een het aan die man, met linne bekleed, wat bo-oor die water van die rivier was, gesê: Hoe lank sal die einde van die wonderbaarlike dinge uitbly?

7

Toe hoor ek die man, met linne bekleed, wat bo-oor die water van die rivier was, en hy het sy regterhand en sy linkerhand na die hemel opgehef en gesweer by die Ewig-Lewende: 'n Tyd, tye en 'n halwe tyd, en as hulle die mag van die heilige volk geheel verstrooi het, sal al hierdie dinge vervul word.

8

En ek het dit gehoor, maar nie verstaan nie; daarom het ek gesê: My heer, wat is die uiteinde van hierdie dinge?

9

En hy het gesê: Gaan heen, Daniël, want die woorde bly verborge en verseël tot die tyd van die einde toe.

10

Baie sal gereinig en gesuiwer en gelouter word, maar die goddelose sal goddeloos handel; en geeneen van die goddelose mense sal verstaan nie, maar die verstandiges sal verstaan.

11

En van die tyd af dat die voortdurende offer afgeskaf en die ontsettende gruwel opgerig word, sal duisend twee honderd en negentig dae verloop.

12

Welgeluksalig is hy wat bly verwag en duisend drie honderd vyf en dertig dae bereik.

13

En jy, gaan heen na die einde; en jy sal rus en weer opstaan tot jou bestemming aan die einde van die dae.

HOSEA 1


HOSEA Chapter 1 - Afrikaans Bible - SpeedBible by johnhurt.com

DANI�L 12

HOSEA

Return to Index

Chapter 1

1

Die woord van die HERE wat gekom het tot Hosa, die seun van Beëri, in die dae van Uss¡a, Jotam, Agas, Jehisk¡a, konings van Juda, en in die dae van Jerobeam, die seun van Joas, koning van Israel.

2

Die begin van wat die HERE met Hosa gespreek het; die HERE het aan Hosa gesê: Gaan heen, neem vir jou 'n hoervrou en hoerkinders; want die land het grootliks owerspel bedrywe deur van die HERE afvallig te word.

3

Toe het hy gegaan en Gomer, die dogter van Diblaim, geneem; en sy het swanger geword en vir hom 'n seun gebaar.

4

En die HERE het vir hom gesê: Noem hom J¡sreël, want nog 'n klein tydjie, dan sal Ek die bloedskuld van J¡sreël aan die huis van Jehu besoek en 'n einde maak aan die koninkryk van die huis van Israel.

5

Ja, in die dag sal Ek die boog van Israel verbreek in die laagte van J¡sreël.

6

Toe het sy weer swanger geword en 'n dogter gebaar; en Hy het vir hom gesê: Noem haar Lo-Rug ma, want Ek sal My verder nie meer oor die huis van Israel ontferm deur hulle vergifnis te skenk nie.

7

Maar oor die huis van Juda sal Ek My ontferm en hulle verlos deur die HERE hulle God, en Ek sal hulle nie deur boog of swaard of oorlog, deur perde of ruiters verlos nie.

8

Nadat sy Lo-Rug ma gespeen het, het sy weer swanger geword en 'n seun gebaar.

9

En Hy het gesê: Noem hom Lo-Ammi, want julle is nie my volk nie, en Ek sal nie julle s'n wees nie.

10

Nogtans sal die getal van die kinders van Israel wees soos die sand van die see, wat nie gemeet en nie getel kan word nie; en in plaas dat aan hulle gesê word: Julle is nie my volk nie -- sal aan hulle gesê word: Julle is kinders van die lewende God.

11

Dan sal die kinders van Juda en die kinders van Israel almal saam vergader en vir hulle een hoof aanstel en uit die land optrek; want groot is die dag van J¡sreël! [ (Hosea 1:12) Sê aan julle broers: Ammi, en aan julle susters: Rug ma. ]

HOSEA 2


HOSEA Chapter 2 - Afrikaans Bible - SpeedBible by johnhurt.com

HOSEA 1

HOSEA

Return to Index

Chapter 2

1

Twis met julle moeder, twis; want sy is nie my vrou nie, en Ek is nie haar man nie, en laat sy haar hoerery van haar aangesig verwyder en haar owerspel van haar borste af weg.

2

Anders sal Ek haar naak uittrek en haar neersit soos op die dag van haar geboorte en haar maak soos 'n woestyn, ja, haar stel soos 'n dor land en haar van dors laat sterwe.

3

En Ek sal My oor haar kinders nie ontferm nie, want hulle is kinders uit hoerery gebore.

4

Want hulle moeder het in ontug gelewe, sy wat met hulle swanger was, het skandelike dinge gedoen; want sy het gesê: Ek wil my minnaars agternaloop wat my brood en my water, my wol en my vlas, my olie en my drank gee.

5

Daarom, kyk, Ek sal jou weg met dorings toemaak en om haar 'n muur bou, sodat sy haar paaie nie sal vind nie.

6

En sy sal haar minnaars agternaloop, maar hulle nie inhaal nie; en sy sal hulle soek, maar nie vind nie. Dan sal sy sê: Ek wil heengaan en terugkeer na my vorige man, want toe het ek dit beter gehad as nou.

7

Ja, sy het nie erken dat Ek aan haar die koring en die mos en die olie gegee het nie, ook silwer vir haar vermenigvuldig het en goud, wat hulle vir Baäl gebruik het.

8

Daarom sal Ek my koring terugneem in die oestyd en my mos op die bepaalde tyd, en wegneem my wol en my vlas wat dien om haar naaktheid te bedek.

9

Ek sal dan nou haar skaamte ontbloot voor die oë van haar minnaars, en niemand sal haar uit my hand red nie.

10

En Ek maak 'n einde aan al haar vreugde, haar feeste, haar nuwemane en haar sabbatte, ja, aan al haar feestye.

11

En Ek sal haar wingerdstok en haar vyeboom verwoes waarvan sy gesê het: Hierdie dinge is my hoereloon wat my minnaars my gegee het; en Ek sal dit tot 'n bos maak, en die wilde diere van die veld sal dit opeet.

12

So besoek Ek dan aan haar die dae van die Baäls toe sy vir hulle offerrook laat opgaan het en haar met haar neusring en haar halssierade versier en haar minnaars agternageloop het; maar My het sy vergeet, spreek die HERE.

13

Daarom, kyk, Ek sal haar lok en haar in die woestyn lei en na haar hart spreek.

14

Dan sal Ek haar daarvandaan haar wingerde gee en die dal Agor tot 'n deur van hoop, en daar sal sy antwoord gee soos in die dae van haar jeug en soos die dag toe sy uit Egipteland opgetrek het.

15

En in die dag, spreek die HERE, sal jy My noem: My man; en jy sal my nie meer noem: My Baäl nie.

16

Dan verwyder Ek die name van die Baäls uit haar mond, sodat hulle by hul naam nie meer genoem sal word nie.

17

Verder sluit Ek in die dag vir hulle 'n verbond met die wilde diere van die veld en met die voëls van die hemel en die kruipende diere van die aarde; ja, boog en swaard en oorlog sal Ek verbreek uit die land, en Ek sal hulle in veiligheid laat rus.

18

En Ek sal My met jou verloof tot in ewigheid en My met jou verloof in geregtigheid en in reg en in goedertierenheid en in ontferming.

19

En Ek sal My met jou verloof in trou; dan sal jy die HERE ken.

20

En in die dag sal Ek verhoor, spreek die HERE, Ek sal die hemel verhoor en die sal die aarde verhoor.

21

En die aarde sal die koring verhoor en die mos en die olie, en die sal J¡sreël verhoor.

22

En Ek sal haar vir My saai in die land en My oor Lo-Rug ma ontferm, en aan Lo-Ammi sê: Jy is my volk; en hy sal sê: My God!

23

HOSEA 3


HOSEA Chapter 3 - Afrikaans Bible - SpeedBible by johnhurt.com

HOSEA 2

HOSEA

Return to Index

Chapter 3

1

En die HERE het vir my gesê: Gaan nog 'n keer, bemin 'n vrou wat bemin word deur haar vriend, maar wat owerspel bedrywe, net soos die HERE die kinders van Israel bemin, terwyl hulle hul tot ander gode wend en versot is op rosynekoeke.

2

Toe het ek haar vir my gekoop vir vyftien sikkels silwer en anderhalf homer gars.

3

En ek het aan haar gesê: Jy sal 'n lang tyd moet stilsit vir my, nie hoereer nie en aan geen man behoort nie; en so ook ek teenoor jou.

4

Want die kinders van Israel sal 'n lang tyd bly sit sonder koning en sonder vors en sonder slagoffer en sonder klippilare en sonder efod en huisgode.

5

Daarna sal die kinders van Israel hulle bekeer en die HERE hulle God soek en Dawid hulle koning, en met siddering aankom na die HERE en na sy goedheid in die laaste van die dae.

HOSEA 4


HOSEA Chapter 4 - Afrikaans Bible - SpeedBible by johnhurt.com

HOSEA 3

HOSEA

Return to Index

Chapter 4

1

Hoor die woord van die HERE, o kinders van Israel! Want die HERE het 'n regsaak met die inwoners van die land, omdat daar geen trou en geen liefde en geen kennis van God in die land is nie.

2

Hulle sweer en lieg en moor en steel en pleeg owerspel; hulle breek in, sodat bloedbad aan bloedbad raak.

3

Daarom treur die land, en alles wat daarop woon, kwyn weg: die wilde diere van die veld en die voëls van die hemel, ja, ook die visse van die see kom om.

4

Laat net niemand met ons twis of ons berispe nie! Nogtans is jou volk soos die wat met die priester twis!

5

Daarom sal jy struikel bedags, en ook die profeet saam met jou struikel in die nag, en Ek sal jou moeder te gronde laat gaan.

6

My volk gaan te gronde weens gebrek aan kennis; omdat jy die kennis verwerp het, sal Ek jou verwerp, sodat jy vir My die priesteramp nie sal bedien nie; omdat jy die wet van jou God vergeet het, sal Ek ook jou kinders vergeet.

7

Hoe meer hulle vermenigvuldig het, des te meer het hulle teen My gesondig. Ek sal hulle heerlikheid in skande verander.

8

Hulle lewe van die sondoffer van my volk, en na die se ongeregtigheid verlang hulle siel.

9

Daarom sal dit met die priester gaan soos met die volk -- Ek sal by hom besoeking doen oor sy weë en hom vergeld na sy dade.

10

Dan sal hulle eet, maar nie versadig word nie; hulle sal hoereer, maar nie uitbreek in menigte nie; want hulle het nagelaat om die HERE te vereer.

11

Hoerery en wyn en mos neem die hart weg.

12

My volk raadpleeg sy hout, en sy staf moet hom die inligting gee; want 'n gees van hoerery het hulle verlei, en deur hulle hoerery het hulle van hul God afvallig geword.

13

Hulle offer op die bergtoppe en laat rook opgaan op die heuwels, onder die eike en populiere en terpentynbome, omdat die skaduwee daar goed is. Daarom pleeg julle dogters hoerery, en julle skoondogters bedryf owerspel.

14

Ek sal oor julle dogters geen besoeking doen omdat hulle hoereer nie, en ook nie oor julle skoondogters omdat hulle owerspel bedryf nie; want die manne sonder hulleself af met die hoere en offer met die tempelhoere. So kom dan die volk wat geen verstand het nie, tot 'n val.

15

As jy hoereer, o Israel, laat Juda hom tog nie skuldig maak nie! Kom dan nie na Gilgal nie, en gaan nie op na Bet-Awen nie, en sweer nie: So waar as die HERE leef!

16

Want Israel is wederstrewig soos 'n wederstrewige koei; nou sal die HERE hulle laat wei soos 'n lam in die oop veld.

17

Efraim is gekoppel aan die afgode: laat hom staan!

18

As hulle drinkery verby is, dan hoereer hulle te meer. Hulle vorste is versot op skande.

19

Die wind bind hulle in sy vleuels, sodat hulle oor hul offers beskaamd sal staan.

HOSEA 5


HOSEA Chapter 5 - Afrikaans Bible - SpeedBible by johnhurt.com

HOSEA 4

HOSEA

Return to Index

Chapter 5

1

Hoor dit, o priesters, en let op, o huis van Israel, en gee gehoor, o huis van die koning! Want die vonnis raak julle, omdat julle vir Mispa 'n vangnet geword het en 'n uitgespreide net op Tabor.

2

Ja, in verderflike praktyke verdiep die afvalliges hulle, maar Ek sal hulle almal tot tugtiging wees.

3

Ek ken Efraim, en Israel is vir My nie verborge nie; want nou het jy owerspel bedrywe, o Efraim! Israel is verontreinig.

4

Hulle dade gedoog geen terugkeer tot hulle God nie, want daar is 'n gees van hoerery in hulle binneste, en hulle ken die HERE nie.

5

En die trotsheid van Israel getuig openlik teen hom; en Israel en Efraim sal struikel deur hulle ongeregtigheid, ook Juda sal saam met hulle struikel.

6

Met hulle kleinvee en hulle beeste sal hulle heengaan om die HERE te soek, maar Hom nie vind nie. Hy het Hom aan hulle onttrek.

7

Hulle het troueloos gehandel teen die HERE, want hulle het onegte kinders verwek; nou sal die nuwemaan hulle met hul velde verteer.

8

Blaas die basuin in G¡bea, die trompet in Rama! Hef aan die krygsgeskreeu in Bet-Awen. Agter jou kom dit, Benjamin!

9

Efraim sal 'n woesteny word op die dag van straf; onder die stamme van Israel maak Ek bekend wat seker is.

10

Die vorste van Juda is soos hulle wat die grenslyne verlê. Ek sal my grimmigheid oor hulle uitgiet soos water.

11

Efraim is verdruk, verbreek deur die oordeel; want dit het hom behaag om na die gebod van mense te wandel.

12

Daarom is Ek vir Efraim soos 'n mot en vir die huis van Juda soos 'n verrotting in die gebeente.

13

Toe Efraim sy krankheid sien en Juda sy sweer, het Efraim na Assur gegaan en na koning Jareb gestuur; maar hy kan julle nie genees en julle van die sweer nie gesond maak nie.

14

Want Ek is soos 'n leeu vir Efraim, en soos 'n jong leeu vir die huis van Juda; Ek, Ek verskeur en gaan heen, Ek dra weg sonder dat iemand red.

15

Dan gaan Ek heen, Ek keer na my woonplek terug, totdat hulle skuld beken en my aangesig soek. In hulle nood sal hulle My soek.

HOSEA 6


HOSEA Chapter 6 - Afrikaans Bible - SpeedBible by johnhurt.com

HOSEA 5

HOSEA

Return to Index

Chapter 6

1

Kom en laat ons terugkeer tot die HERE; want Hy het verskeur en sal ons genees, Hy het geslaan en sal ons verbind.

2

Hy sal ons n twee dae lewend maak, op die derde dag ons laat opstaan, sodat ons voor sy aangesig kan lewe.

3

En laat ons ken -- laat ons dit najaag om die HERE te ken; sy opgang is so seker soos die dagbreek, en Hy sal tot ons kom soos die reën, soos die laat reëns wat die aarde besproei.

4

Wat sal Ek met jou doen, o Efraim; wat sal Ek met jou doen, o Juda? aangesien julle liefde is soos 'n môre wolk en soos 'n dou wat vroeg weer verdwyn.

5

Daarom het Ek hulle neergekap deur die profete, hulle gedood deur die woorde van my mond, en die oordele oor jou kom te voorskyn soos 'n ligstraal.

6

Want Ek het 'n behae in liefde en nie in offerande nie, en in kennis van God meer as in brandoffers.

7

Maar hulle het soos Adam die verbond oortree, daar het hulle troueloos teen My gehandel.

8

G¡lead is 'n stad van kwaaddoeners, vol bloedspore.

9

En soos 'n rower op die loer lê, loer 'n priesterbende; hulle pleeg moord op die pad na Sigem, ja, hulle het skandelike dade gedoen.

10

In die huis van Israel het Ek 'n afskuwelike ding gesien: Efraim het daar tot hoerery verval, Israel is verontreinig.

11

Ook vir jou, o Juda, is daar 'n oes beskik as Ek die lot van my volk verander.

HOSEA 7


HOSEA Chapter 7 - Afrikaans Bible - SpeedBible by johnhurt.com

HOSEA 6

HOSEA

Return to Index

Chapter 7

1

Terwyl Ek Israel genees, word die ongeregtigheid van Efraim openbaar en die booshede van Samar¡a; want hulle pleeg bedrog en die dief breek in en 'n rowerbende plunder op die straat.

2

En hulle sê nie in hulle hart dat Ek aan al hulle boosheid dink nie; nou omsingel hulle dade hulle, dit lê oop voor my aangesig.

3

Met hulle boosheid verbly hulle die koning en met hulle leuens die vorste.

4

Hulle is almal owerspelers; hulle is soos 'n oond wat bly brand, ook al het die bakker opgehou met stook, vandat die deeg geknee word totdat dit deursuur is.

5

Op die dag van ons koning is die vorste siek van verhitting deur wyn; hy steek sy hand uit na die spotters.

6

Ja, hulle het hul hart gemaak soos 'n oond in hul arglistigheid; die ganse nag deur slaap hulle bakker, in die môre vroeg brand dit soos 'n vuurvlam.

7

Hulle almal gloei soos 'n oond en verteer hul regeerders, al hulle konings val; daar is niemand onder hulle wat My aanroep nie.

8

Efraim -- hy vermeng hom met die volke; Efraim is 'n roosterkoek wat nie omgekeer is nie.

9

Vreemdes verteer sy krag, en hy bemerk dit nie; ook is grysheid oor hom uitgesprei, en hy weet dit nie.

10

Ja, die trotsheid van Israel getuig openlik teen hom; en tog bekeer hulle hul nie tot die HERE hulle God nie, en ondanks dit alles soek hulle Hom nie.

11

So het Efraim dan geword soos 'n onnosele duif sonder verstand; hulle roep na Egipte, hulle gaan na Assur.

12

Wanneer hulle gaan, sal Ek my net oor hulle uitsprei; soos die voëls van die hemel trek Ek hulle neer; Ek tugtig hulle soos in hulle samekoms aangekondig is.

13

Wee hulle, omdat hulle van My weggevlieg het! Verwoesting oor hulle, omdat hulle teen My oortree het! k tog wou hulle verlos, maar hulle het leuens teen My gespreek.

14

Ook roep hulle nie van harte na My nie, maar jammer op hulle bedde; ter wille van koring en mos kerwe hulle hulself stukkend; hulle is opstandig teen My.

15

Alhoewel Ek hulle arms geoefen, versterk het, het hulle kwaad teen My beraam.

16

Hulle keer terug, maar nie na bo nie; hulle is soos 'n bedrieglike boog; hulle vorste sal val deur die swaard weens die skeldwoorde van hulle tong. Dit is hulle bespotting in Egipteland.

HOSEA 8


HOSEA Chapter 8 - Afrikaans Bible - SpeedBible by johnhurt.com

HOSEA 7

HOSEA

Return to Index

Chapter 8

1

Die basuin aan jou mond! Soos 'n arend skiet dit neer op die huis van die HERE! Omdat hulle my verbond oortree het en teen my wet gesondig het.

2

My roep hulle toe: My God, ons, Israel, ken U.

3

Israel het die goeie verwerp -- die vyand sal hom agtervolg!

4

Hulle het konings aangestel, maar nie uit My nie; hulle het vorste gekies, maar sonder my wete; van hul silwer en goud het hulle vir hul afgode gemaak tot hulle verderf.

5

Jou kalf, o Samar¡a, is afskuwelik; my toorn is teen hulle ontvlam. Hoe lank sal hulle tot reinheid onbekwaam wees?

6

Want dit is ook uit Israel: 'n smid het dit gemaak, en dit is geen god nie; maar tot splinters sal dit word -- die kalf van Samar¡a.

7

Want hulle saai wind, maar hulle sal storm maai; dit het geen halm nie; wat uitspruit, lewer geen meel op nie; selfs as dit iets oplewer, sou vreemdelinge dit verslind.

8

Israel is verslind; alreeds is hulle onder die volke soos iets wat waardeloos is.

9

Want hulle het opgetrek na Assur -- 'n wilde-esel wat eiesinnig rondloop, is Efraim! -- hulle het onwettige bondgenootskappe gewerf.

10

Ook al werf hulle onder die volke, Ek sal hulle nou saamraap, en hulle sal begin minder word weens die laste deur die koning van die vorste opgelê.

11

Want Efraim het die altare vermenigvuldig om te sondig -- die altare het vir hom tot sonde geword.

12

Ek het hom tien duisende leringe van my wet voorgeskrywe, maar dit word as iets vreemds geag.

13

Slagoffers, My aangebied, offer hulle -- vleis is dit, en hulle eet; die HERE het geen behae daarin nie. Nou sal Hy aan hulle ongeregtigheid dink en oor hulle sondes besoeking doen; hulle sal teruggaan na Egipte.

14

Omdat Israel sy Maker vergeet en paleise gebou het, en Juda 'n menigte versterkte stede, daarom sal Ek 'n vuur in sy stede slinger wat sy paleise sal verteer.

HOSEA 9


HOSEA Chapter 9 - Afrikaans Bible - SpeedBible by johnhurt.com

HOSEA 8

HOSEA

Return to Index

Chapter 9

1

Wees nie bly met gejuig, o Israel, soos die volke nie, want jy het gehoereer van jou God af weg; jy het hoereloon liefgehad op al die koringdorsvloere.

2

Dorsvloer en parskuip sal hulle nie voed nie, en die mos sal hulle in die steek laat.

3

Hulle sal in die land van die HERE nie bly nie; maar Efraim sal na Egipte teruggaan, en in Assur sal hulle eet wat onrein is.

4

Hulle sal vir die HERE geen wyn uitgiet nie, en hulle slagoffers sal vir Hom nie welgevallig wees nie; soos tranebrood sal hulle spys vir hulle wees. Almal wat daarvan eet, word verontreinig; want hulle brood is vir hulleself: dit sal nie in die huis van die HERE kom nie.

5

Wat sal julle dan doen op die feestyd en op die feesdag van die HERE?

6

Want kyk, hulle gaan heen weens die verwoesting: Egipte sal hulle versamel, Mof hulle begrawe; onkruid sal hulle skat van silwergoed in besit neem, dorings in hulle tente wees.

7

Die dae van besoeking het gekom, die dae van vergelding het gekom; Israel sal dit ervaar! Die profeet word 'n dwaas, die man van die gees 'n waansinnige, weens die grootheid van jou ongeregtigheid, en omdat die vyandskap groot is.

8

Efraim is 'n spioen teenoor my God; wat die profeet aangaan, die net van 'n voëlvanger is op al sy weë gesprei, vyandskap in die huis van sy God.

9

Hulle het baie, baie verkeerd gehandel soos in die dae van G¡bea. Hy sal dink aan hulle ongeregtigheid, besoeking doen oor hulle sondes.

10

Ek het Israel gevind soos druiwe in die woestyn; Ek het julle vaders gesien soos voorvye aan die vyeboom in sy eerste groei; maar hulle het na Baäl-Peor gekom en hulle aan die skandegod toegewy en 'n verfoeisel geword net soos die voorwerp van hulle liefde.

11

Efraim -- sy heerlikheid sal wegvlieg soos 'n voël. Geen geboorte, geen moederskap, geen ontvangenis meer nie!

12

Ja, al sou hulle hul kinders grootmaak, Ek maak hulle kinderloos, sonder mense; ja, wee hulleself ook as Ek van hulle wyk.

13

Efraim, soos Ek dit sien na Tirus heen, is geplant in 'n mooi omgewing, maar Efraim sal sy seuns na die moordenaar moet uitbring.

14

Gee hulle, o HERE -- wat sal U gee? -- gee hulle 'n kinderlose moederskoot en uitgedroogde borste.

15

Al hulle boosheid is byeen in Gilgal, want daar het Ek hulle begin haat weens die boosheid van hulle handelinge; Ek sal hulle uit my huis uitdrywe, hulle nie meer liefhê nie. Al hulle vorste is opstandig.

16

Efraim is getref, hulle wortel het verdor, hulle dra geen vrug meer nie; ook wanneer hulle kinders baar, sal Ek nogtans die lieflinge van hulle skoot ombring.

17

My God sal hulle verwerp, omdat hulle na Hom nie geluister het nie, en hulle sal rondswerwe onder die nasies.

HOSEA 10


HOSEA Chapter 10 - Afrikaans Bible - SpeedBible by johnhurt.com

HOSEA 9

HOSEA

Return to Index

Chapter 10

1

Israel was 'n weelderig uitbottende wynstok wat sy vrug voortgebring het; hoe meer vrug hy gedra het, des te meer altare het hy gebou; hoe beter dit met sy land gesteld was, des te beter het hy die klippilare gemaak.

2

Vals is hulle hart; nou sal hulle daarvoor boet; Hy sal hulle altare stukkend breek, hulle klippilare verwoes.

3

Ja, nou sal hulle sê: Ons het geen koning nie, want ons het die HERE nie gevrees nie; en die koning -- wat sou hy vir ons kan doen?

4

Hulle het groot woorde gespreek, vals gesweer, verbonde gesluit -- en soos 'n gifplant spruit die oordeel uit in die vore van die landerye.

5

Oor die kalf van Bet-Awen sal die inwoners van Samar¡a besorg wees; want sy volk sal oor hom treur en sy afgodspriesters oor hom sidder, oor sy heerlikheid, omdat dit van hom weggevoer is.

6

Hy sal ook self na Assur weggevoer word as 'n geskenk aan koning Jareb; skaamte sal Efraim aangryp, en Israel sal beskaamd staan oor sy eie raadsbesluit.

7

Samar¡a word vernietig, sy koning is soos 'n spaander op die water.

8

En die hoogtes van Awen, Israel se sonde, word verdelg, dorings en distels sal opskiet op hulle altare; en hulle sal tot die berge sê: Bedek ons! en tot die heuwels: Val op ons!

9

Sedert die dae van G¡bea het jy gesondig, o Israel! Daar staan hulle -- moet die stryd teen die kwaaddoeners hulle nie oorval in G¡bea nie?

10

Dit is my begeerte om hulle te tugtig, en volke sal teen hulle versamel word as hulle gebind word aan hulle twee ongeregtighede.

11

Maar Efraim is 'n geleerde jong koei wat gewillig dors; nogtans sal Ek self oor haar mooi nek gaan: Ek sal Efraim laat trek; Juda sal die ploeg trek, Jakob sal die eg sleep.

12

Saai vir julle volgens die eis van geregtigheid, maai in ooreenstemming met die liefde; braak vir julle 'n braakland, want dit is tyd om die HERE te soek, totdat Hy kom en geregtigheid oor julle laat reën.

13

Julle het goddeloosheid ingeploeë, julle het slegtigheid gemaai, die vrug van leuens geëet, omdat jy op jou weg vertrou het, op die menigte van jou helde.

14

Daarom sal daar oorlogsrumoer onder jou volke ontstaan en al jou vestings verwoes word net soos Salman Bet-Arbel verwoes het in die dag van oorlog: moeders is met kinders en al verpletter.

15

Net so het Bet-el aan julle gedoen weens julle ontsettende boosheid; in die môre vroeg is dit gedaan, gedaan met die koning van Israel.

HOSEA 11


HOSEA Chapter 11 - Afrikaans Bible - SpeedBible by johnhurt.com

HOSEA 10

HOSEA

Return to Index

Chapter 11

1

Toe Israel 'n kind was, het Ek hom liefgehad, en uit Egipte het Ek my seun geroep.

2

Hoe meer die profete hulle geroep het, des te meer het hulle van hulle af weggeloop; hulle het aan die Bals geoffer en vir die gesnede beelde rook laat opgaan.

3

En Ek self het Efraim leer loop. Hy het hulle op sy arms geneem, maar hulle het nie erken dat Ek hulle genees het nie.

4

Met mensebande, met koorde van liefde het Ek hulle getrek; en Ek was vir hulle soos diegene wat die juk van hulle kakebeen af oplig; en Ek het My na hom neergebuig, Ek het hom voedsel gegee.

5

Hy sal na Egipteland nie terugkeer nie, maar Assur -- die sal sy koning wees; omdat hulle geweier het om hulle te bekeer.

6

En die swaard sal geswaai word in sy stede en sy grendels vernietig en verteer weens hulle planne.

7

Want my volk dwing om van My afvallig te word; en as die profete hom roep na bo, rig hy hom glad nie op nie.

8

Hoe kan Ek jou oorgee, o Efraim, jou prysgee, o Israel? Hoe kan Ek jou maak soos Adma, jou gelykstel met Sebom: my hart is omgekeer in My, tegelykertyd is my medelyde opgewek.

9

Ek sal my toorngloed nie laat geld nie, Ek sal Efraim nie weer te gronde rig nie; want Ek is God en nie 'n mens nie, die Heilige in jou midde. En Ek sal nie kom in grimmigheid nie.

10

Hulle sal agter die HERE aan trek; Hy sal brul soos 'n leeu. Want Hy sal brul, en die kinders sal met siddering van die seekant aankom.

11

Hulle sal sidderende aankom soos 'n voëltjie uit Egipte en soos 'n duif uit die land Assur; en Ek sal hulle laat woon in hulle huise, spreek die HERE.

12

HOSEA 12


HOSEA Chapter 12 - Afrikaans Bible - SpeedBible by johnhurt.com

HOSEA 11

HOSEA

Return to Index

Chapter 12

1

Efraim het My omsingel met leuens, en die huis van Israel met bedrog; terwyl Juda nog altyd bandeloos is teenoor God, ja, teenoor die Allerheiligste, die Getroue.

2

Efraim hou hom besig met wind, en hy agtervolg die oostewind; die hele dag vermeerder hy leuens en geweld, en hulle sluit 'n verbond met Assur, terwyl olie na Egipte gevoer word.

3

Die HERE het ook 'n twis met Juda, en Hy sal oor Jakob besoeking doen volgens sy weë, hom vergelde na sy dade.

4

In die moederskoot het hy sy broer by die hakskeen gehou, en in sy manlike krag het hy met God geworstel.

5

Ja, hy het met die Engel geworstel en die oorhand gekry, hy het geween en Hom gesmeek. By Bet-el het hy Hom gevind, en daar het Hy met ons gespreek.

6

En HERE God van die leërskare, HERE is sy gedenknaam.

7

En jy, tot jou God moet jy terugkeer, beoefen liefde en reg, en hoop gedurigdeur op jou God.

8

Kanaän -- in sy hand is daar 'n valse weegskaal, hy hou daarvan om af te pers.

9

Maar Efraim sê: Tog het ek ryk geword, ek het vir my 'n vermoë verwerf. Alles wat ek verwerf het, is nie genoeg om op my enige sondeskuld te lê nie.

10

Maar Ek is die HERE jou God van Egipteland af, Ek sal jou weer in tente laat woon soos in die dae van die huttefees.

11

Ek het ook tot die profete gespreek, en Ek het gesigte vermenigvuldig en deur middel van die profete gelykenisse voorgedra.

12

Was G¡lead goddeloosheid hulle het louter nietigheid geword. In Gilgal het hulle beeste geoffer; so sal dan hulle altare wees soos kliphope op die vore van die landerye.

13

En Jakob het gevlug na die veld van Aram, en Israel was diensbaar vir 'n vrou as loon, en vir 'n vrou het hy vee opgepas.

14

Maar deur 'n profeet het die HERE Israel uit Egipte laat optrek, en deur 'n profeet is hulle opgepas. [ (Hosea 12:15) Efraim het die HERE bitterlik geterg; daarom sal Hy sy bloedskulde op hom laat neerkom, ja, sy Here sal hom vir die aangedane smaad vergelde. ]

HOSEA 13


HOSEA Chapter 13 - Afrikaans Bible - SpeedBible by johnhurt.com

HOSEA 12

HOSEA

Return to Index

Chapter 13

1

As Efraim net gespreek het, was daar siddering; hoog het hy gestaan in Israel. Maar hy het hom skuldig gemaak deur die Baäl en gesterwe.

2

En nou gaan hulle voort om te sondig en het vir hulle 'n gegote beeld van hulle silwer gemaak, afgode volgens hulle insig, geheel en al smidswerk; van hulle word gesê: Die mense wat offer, vereer kalwers met kusse!

3

Daarom sal hulle wees soos 'n môre wolk en soos dou wat vroeg weer verdwyn, soos kaf wat wegvlieg van die dorsvloer en soos rook uit die venster.

4

Tog was Ek, die HERE, jou God van Egipteland af, en buiten My het jy geen God geken nie, ja, behalwe My is daar geen Heiland nie.

5

Ek het jou in die woestyn geken, in die land van droogtes.

6

Ooreenkomstig hulle weiveld het hulle versadig geword; toe hulle versadig was, het hulle hart hoogmoedig geword; daarom het hulle My vergeet.

7

Toe het Ek vir hulle soos 'n leeu geword, soos 'n luiperd lê Ek by die pad en loer.

8

Ek val hulle aan soos 'n beer wat van kleintjies beroof is, en Ek skeur hulle borskas oop; en soos 'n leeuin verslind Ek hulle daar, die wilde diere van die veld sal hulle verskeur.

9

Dit is jou verderf, o Israel, dat jy teen My, jou helper, is.

10

Waar is nou jou koning, dat hy jou kan verlos in al jou stede, en jou regters van wie jy gesê het: Gee my 'n koning en vorste?

11

Ek gee jou 'n koning in my toorn, en Ek neem hom weg in my grimmigheid.

12

Saamgebind is die ongeregtigheid van Efraim, weggebêre is sy sonde.

13

Barensweë sal hom oorval, hy is 'n onverstandige kind; want as die tyd daar is, stel hy hom nie in die kindergeboorte nie.

14

Uit die mag van die doderyk sal Ek hulle loskoop, Ek sal hulle verlos van die dood. Dood, waar is jou pestilensies? Doderyk, waar is jou verderf? Berou bly vir my oë verborge.

15

Wanneer hy vrug dra onder die broers, kom 'n oostewind, 'n wind van die HERE, wat uit die woestyn opkom; dan droog sy fontein op en sy bron dor uit. Di sal 'n skat van allerhande kosbare voorwerpe roof.

16

HOSEA 14


HOSEA Chapter 14 - Afrikaans Bible - SpeedBible by johnhurt.com

HOSEA 13

HOSEA

Return to Index

Chapter 14

1

Samar¡a sal daarvoor boet, omdat hy weerspannig was teen sy God; hulle sal val deur die swaard, hulle kinders sal verpletter en hulle swanger vroue oopgesny word.

2

Bekeer jou, Israel, tot die HERE jou God, want jy het gestruikel deur jou ongeregtigheid.

3

Neem woorde met julle, en bekeer julle tot die HERE; sê aan Hom: Vergeef alle ongeregtigheid, en neem aan wat goed is; dan sal ons as offerdiere ons lippe aanbied.

4

Assur kan ons nie red nie, op perde wil ons nie ry nie en tot die werk van ons hande nie meer sê: Onse God nie! Want by U vind die wees ontferming.

5

Ek sal hulle afkerigheid genees, hulle vrywillig liefhê, want my toorn is van hulle afgewend.

6

Ek sal vir Israel wees soos die dou, hy sal bloei soos 'n lelie en sy wortels uitslaan soos die L¡banon.

7

Sy lote sal uitsprei, en sy prag wees soos die van 'n olyfboom en sy geur soos die L¡banon.

8

Die wat onder sy skaduwee sit, sal weer koring laat groei; en hulle self sal bloei soos die wingerdstok; die roem daarvan sal wees soos die wyn van die L¡banon.

9

Efraim, wat het Ek nog met die afgode te doen? Ek het hom verhoor en hou my oog oor hom. Ek is soos 'n groen sipres; uit My word jou vrug gevind. [ (Hosea 14:10) Wie wys is, laat hom op hierdie dinge let! Wie verstandig is, laat hom dit erken! Want die weë van die HERE is reg; en die regverdiges sal daarop wandel, maar die oortreders daarop struikel! ]

JO�L 1


JO�L Chapter 1 - Afrikaans Bible - SpeedBible by johnhurt.com

HOSEA 14

JO�L

Return to Index

Chapter 1

1

Die woord van die HERE wat tot Joël, die seun van Ptuel, gekom het.

2

Hoor dit, o oudstes, en luister, alle inwoners van die land! Het so iets ooit in julle dae of in die dae van julle vaders plaasgevind?

3

Vertel daarvan aan julle kinders, en julle kinders aan hulle kinders, en hulle kinders aan die volgende geslag:

4

Wat die afknyper laat oorbly het, het die treksprinkaan verslind; en wat die treksprinkaan laat oorbly het, het die voetganger verslind; en wat die voetganger laat oorbly het, het die kaalvreter verslind.

5

Word wakker, julle dronkaards, en ween! En huil, al julle wyndrinkers! Oor die mos, omdat dit van julle mond weggeruk is.

6

Want 'n sterk en ontelbare nasie het opgetrek oor my land; sy tande is leeutande, en dit kan byt soos 'n leeuin.

7

Dit het my wingerdstok verwoes en my vyeboom versplinter; dit het l sy bas afgeskil en weggegooi; die lote daarvan het wit geword.

8

Weeklaag soos 'n jonkvrou wat oor die bruidegom van haar jeug met 'n roukleed omgord is.

9

Spysoffer en drankoffer is ontruk aan die huis van die HERE; die priesters, die dienaars van die HERE, treur.

10

Die veld is verwoes, die akkerland treur; want die koring is verwoes, die mos het weggedroog, die olie het verdwyn.

11

Die landbouers staan beskaamd, die wynboere weeklaag oor die koring en oor die gars, omdat die oes op die land verlore is.

12

Die wingerdstok het verdor, en die vyeboom het verwelk; die granaat, ook die palm en die appelboom, al die bome van die land het verdor; want beskaamd is die vreugde, weg van die mensekinders af.

13

Omgord julle en klaag, o priesters! Huil, dienaars van die altaar! Kom, vernag in rouklere, dienaars van my God! Want die spysoffer en die drankoffer is geweer van die huis van julle God.

14

Heilig 'n vasdag, roep 'n vergadering saam! Versamel die oudstes, alle inwoners van die land in die huis van die HERE julle God, en roep tot die HERE.

15

Ag, die dag! Want naby is die dag van die HERE, en hy kom soos 'n verwoesting van die Almagtige.

16

Is die spys nie weggeruk voor ons oë nie, blydskap en gejuig weg uit die huis van onse God?

17

Die graankorrels het weggekrimp onder hulle kluite, die voorraadkamers is verwoes, die graanbakke afgebreek, want die koring het verdor.

18

Hoe sug die vee! Die troppe beeste is onrustig, want daar is geen weiveld vir hulle nie; ook die troppe kleinvee moet boet.

19

Tot U, o HERE, roep ek, want 'n vuur het die weivelde van die woestyn verteer, en 'n vlam het al die bome van die veld aan die brand gesteek.

20

Selfs die diere van die veld smag na U; want die waterstrome het opgedroog, en 'n vuur het die weivelde van die woestyn verteer.

JO�L 2


JOËL Chapter 2 - Afrikaans Bible - SpeedBible by johnhurt.com

JOËL 1

JOËL

Return to Index

Chapter 2

1

Blaas die basuin op Sion, en blaas alarm op my heilige berg! Laat al die inwoners van die land bewe, want die dag van die HERE kom, want hy is naby --

2

'n dag van duisternis en donkerheid, 'n dag van wolke en wolkenag; soos die mÃ´reskemering, uitgesprei oor die berge, kom 'n talryke en magtige volk, wat van oudsher sy gelyke nie gehad het nie en dit hierna ook nie sal hÃª tot in die jare van die verste geslagte nie.

3

Voor hom uit verteer 'n vuur, en agter hom brand 'n vlam; voor hom lyk die land soos die tuin van Eden, en agter hom is dit 'n woeste wildernis; ook kan niks daaraan ontkom nie.

4

Sy voorkoms is soos die van perde, en net soos ryperde so hardloop hulle.

5

Soos die gedruis van waens huppel hulle oor die bergtoppe, soos die geknetter van 'n vuurvlam wat die kaf verteer, soos 'n magtige volk wat vir die geveg opgestel is.

6

Vir hom bewe die volke van angs, alle aangesigte verbleek.

7

Soos helde hardloop hulle, soos krygsmanne klim hulle op die muur, en elkeen gaan sy eie koers; hulle verander nie van pad nie.

8

En die een druk nie die ander nie; elkeen gaan sy eie pad; en tussen wapens deur val hulle; maar hulle bly in gelid.

9

Hulle oorval die stad, hulle hardloop op die muur, hulle klim in die huise, hulle dring by die vensters in soos 'n dief.

10

Voor hulle bewe die aarde, sidder die hemel; die son en die maan word swart, en die sterre trek hulle glans in.

11

En die HERE verhef sy stem voor sy leÃ«rmag uit; want geweldig groot is sy leÃ«r, ja, magtig die uitvoerder van sy woord. Want die dag van die HERE is groot en uitermate vreeslik, en wie kan dit verdra?

12

Maar selfs nou nog, spreek die HERE, bekeer julle tot My met julle hele hart, en met vas en geween en rouklag.

13

En skeur julle hart en nie julle klere nie, en bekeer julle tot die HERE julle God; want Hy is genadig en barmhartig, lankmoedig en groot van goedertierenheid, en Een wat berou het oor die onheil;

14

wie weet of dit Hom nie weer sal berou nie, sodat Hy 'n seÃ«n sal agterlaat -- 'n spysoffer en 'n drankoffer aan die HERE julle God.

15

Blaas die basuin op Sion, heilig 'n vasdag, roep 'n vergadering saam!

16

Versamel die volk, heilig die gemeente, vergader die oudstes, versamel die kinders en die suiglinge! Laat die bruidegom uit sy kamer uitgaan en die bruid uit haar slaapvertrek.

17

Laat die priesters, die dienaars van die HERE, tussen die voorportaal en die altaar ween en sÃª: o HERE, spaar u volk, en gee u erfdeel nie oor aan smaadheid, dat die nasies met hulle spot nie; waarom sou hulle onder die volke sÃª: Waar is hulle God?

18

Toe het die HERE geywer vir sy land en sy volk verskoon.

19

En die HERE het geantwoord en aan sy volk gesÃª: Kyk, Ek stuur vir julle koring en mos en olie, sodat julle daarvan versadig word, en Ek maak julle nie meer tot 'n voorwerp van smaad onder die nasies nie.

20

Ja, Ek sal die sprinkaanswerm, uit die noorde afkomstig, van julle af wegjaag en dit wegdrywe na 'n dor en woeste land; sy voorhoede na die Oostelike See en sy agterhoede na die Westelike See toe. En sy stank sal opstyg, en 'n slegte reuk uit hom opgaan; want hy het alte groot dinge gedoen.

21

Wees nie bevrees nie, o aarde, juig en wees bly, want die HERE doen groot dinge!

22

Wees nie bevrees nie, diere van die veld, want die weivelde van die woestyn spruit uit, want die bome dra hulle vrugte, die vyeboom en die wingerdstok lewer hulle drag!

23

En julle, kinders van Sion, juig en wees bly in die HERE julle God, want Hy gee julle die leraar tot geregtigheid en laat op julle neerdaal die reÃ«n, die vroeÃ« reÃ«ns en die laat reÃ«ns, soos voorheen.

24

Dan sal die dorsvloere vol koring wees en die parskuipe van mos en olie oorloop.

25

En Ek sal julle vergoed die jare wat die treksprinkaan, die voetganger, die kaalvreter en die afknyper verslind het -- my groot leÃ«rmag wat Ek teen julle gestuur het.

26

Dan sal julle oorvloedig eet en versadig wees en die Naam van die HERE julle God prys wat wonderbaar met julle gehandel het, en my volk sal in ewigheid nie beskaamd staan nie.

27

En julle sal weet dat Ek in die midde van Israel is, en dat Ek die HERE julle God is, en niemand anders nie; en my volk sal in ewigheid nie beskaamd staan nie.

28

En daarna sal Ek my Gees uitgiet op alle vlees, en julle seuns en julle dogters sal profeteer, julle ou mense drome droom, julle jongelinge gesigte sien.

29

En ook op die diensknegte en op die diensmaagde sal Ek in die dae my Gees uitgiet.

30

En Ek sal wondertekens gee aan die hemel en op die aarde: bloed en vuur en rookpilare.

31

Die son sal verander word in duisternis en die maan in bloed, voordat die groot en deurlugtige dag van die HERE kom.

32

En elkeen wat die Naam van die HERE aanroep, sal gered word; want op die berg Sion en in Jerusalem sal daar ontkoming wees soos die HERE gesÃª het, en onder die vrygeraaktes die wat die HERE sal roep.

JOËL 3


JO�L Chapter 3 - Afrikaans Bible - SpeedBible by johnhurt.com

JO�L 2

JO�L

Return to Index

Chapter 3

1

Want kyk, in die dae en in die tyd wanneer Ek die lot van Juda en Jerusalem verander,

2

sal Ek al die nasies versamel en hulle na die dal van Josafat laat aftrek, om daar met hulle 'n strafgerig te hou ter wille van my volk en my erfdeel Israel wat hulle onder die nasies verstrooi het, en my land wat hulle verdeel het.

3

En oor my volk het hulle die lot gewerp en 'n jong seun weggegee vir 'n hoer en 'n meisie verkoop vir wyn en dit gedrink.

4

En ook, wat het julle met My te doen, o Tirus en Sidon en al die landstreke van Filista? Wil julle My iets vergelde, of wil julle My iets aandoen? Gou, ylings sal Ek julle dade op julle hoof laat neerkom.

5

Want julle het my silwer en my goud geneem en my kosbare skatte na julle tempels gebring.

6

Verder het julle die kinders van Juda en die kinders van Jerusalem aan die kinders van Jawan verkoop, om hulle ver van hul grondgebied te verwyder.

7

Kyk, Ek sal hulle laat opstaan uit die plek waarheen julle hulle verkoop het, en julle dade op julle hoof laat neerkom.

8

En Ek sal julle seuns en julle dogters aan die kinders van Juda verkoop, en die sal hulle verkoop aan die Sabeërs, aan 'n verafgeleë volk want die HERE het dit gespreek.

9

Roep dit uit onder die nasies, heilig 'n oorlog! Wek die helde op, laat al die krygsmanne nader kom, opruk!

10

Smee van julle pikke swaarde en van julle snoeimesse spiese; laat die swakke sê: Ek is 'n held.

11

Haas julle en kom aan, alle nasies rondom, en versamel julle. Laat u helde, HERE, daarheen aftrek!

12

Die nasies moet hulle klaarmaak en optrek na die dal van Josafat; want daar sal Ek sit om gerig te hou oor al die nasies rondom.

13

Steek die sekel in, want die oes is ryp! Kom trap, want die parskuip is vol, die kuipe loop oor! Want hulle boosheid is groot.

14

Menigtes, menigtes in die dal van beslissing, want naby is die dag van die HERE in die dal van beslissing!

15

Die son en die maan word duister, en die sterre trek hulle glans in.

16

En die HERE brul uit Sion, en uit Jerusalem verhef Hy sy stem, sodat hemel en aarde bewe. Maar die HERE sal 'n toevlug wees vir sy volk en 'n skuilplek vir die kinders van Israel.

17

Dan sal julle weet dat Ek die HERE julle God is, wat woon op Sion, my heilige berg; dan sal Jerusalem 'n heiligdom wees waar geen vreemdes meer deur sal trek nie.

18

En op die dag sal die berge drup van mos en die heuwels vloei van melk en al die spruitjies van Juda stroom van water; en uit die huis van die HERE sal daar 'n fontein uitkom om die dal Sittim te besproei.

19

Egipte sal 'n woesteny word, en Edom 'n woeste wildernis wees, weens die geweld wat hulle die kinders van Juda aangedoen het, dat hulle onskuldige bloed in hul land vergiet het.

20

Maar Juda sal vir ewig bly, en Jerusalem van geslag tot geslag.

21

En Ek sal hulle bloed onskuldig verklaar, wat Ek tevore nie onskuldig verklaar het nie; en die HERE sal op Sion bly woon.

AMOS 1


AMOS Chapter 1 - Afrikaans Bible - SpeedBible by johnhurt.com

JO�L 3

AMOS

Return to Index

Chapter 1

1

Die woorde van Amos, een van die skaapboere uit Tekoa, wat hy gesien het aangaande Israel in die dae van Uss¡a, koning van Juda, en in die dae van Jerobeam, die seun van Joas, koning van Israel, twee jaar voor die aardbewing.

2

En hy het gesê: Die HERE brul uit Sion en verhef sy stem uit Jerusalem, sodat die weivelde van die herders treur en die top van Karmel verdor.

3

So sê die HERE: Oor drie oortredinge van Damaskus, ja, oor vier, sal Ek dit nie afwend nie; omdat hulle G¡lead met ysterdorssleë gedors het.

4

Daarom sal Ek 'n vuur slinger in die huis van H sael, en dit sal die paleise van Bnhadad verteer.

5

En Ek sal die grendel van Damaskus verbreek en die inwoners uit die laagte van Awen uitroei en die wat die septer dra, uit Bet-Eden, en die volk van Aram sal in ballingskap gaan na Kir, sê die HERE.

6

So sê die HERE: Oor drie oortredinge van Gasa, ja, oor vier, sal Ek dit nie afwend nie; omdat hulle 'n ganse bevolking in ballingskap weggevoer het om dit aan Edom uit te lewer.

7

Daarom sal Ek 'n vuur slinger in die muur van Gasa, en dit sal sy paleise verteer.

8

En Ek sal die inwoners uit Asdod uitroei en die wat die septer dra, uit Askelon; en Ek sal my hand teen Ekron uitstrek, en die oorblyfsel van die Filistyne sal omkom, sê die Here HERE.

9

So sê die HERE: Oor drie oortredinge van Tirus, ja, oor vier, sal Ek dit nie afwend nie; omdat hulle 'n ganse bevolking as ballinge aan Edom uitgelewer het en nie gedink het aan die broederverbond nie.

10

Daarom sal Ek 'n vuur slinger in die muur van Tirus, en dit sal sy paleise verteer.

11

So sê die HERE: Oor drie oortredinge van Edom, ja, oor vier, sal Ek dit nie afwend nie; omdat hy sy broer met die swaard agtervolg het en sy jammergevoel verstik het, sodat sy toorn altyd verskeur en hy gedurigdeur sy grimmigheid behou.

12

Daarom sal Ek 'n vuur slinger in Teman, en dit sal die paleise van Bosra verteer.

13

So sê die HERE: Oor drie oortredinge van die kinders van Ammon, ja, oor vier, sal Ek dit nie afwend nie; omdat hulle die swanger vroue van G¡lead oopgesny het om hulle grondgebied uit te brei.

14

Daarom sal Ek 'n vuur aansteek in die muur van Rabba, en dit sal sy paleise verteer, met krygsgeskreeu op die dag van stryd, in 'n storm op die dag van die orkaan.

15

En hulle koning sal in ballingskap gaan, hy en sy vorste tesame, sê die HERE.

AMOS 2


AMOS Chapter 2 - Afrikaans Bible - SpeedBible by johnhurt.com

AMOS 1

AMOS

Return to Index

Chapter 2

1

So sê die HERE: Oor drie oortredinge van Moab, ja, oor vier, sal Ek dit nie afwend nie; omdat hy die beendere van die koning van Edom tot kalk verbrand het.

2

Daarom sal Ek 'n vuur slinger in Moab, en dit sal die paleise van Krijot verteer; en Moab sal met oorlogsrumoer sterwe, met krygsgeskreeu en basuingeskal.

3

En Ek sal die regeerder onder hulle uitroei en al hulle vorste saam met hom doodmaak, sê die HERE.

4

So sê die HERE: Oor drie oortredinge van Juda, ja, oor vier, sal Ek dit nie afwend nie; omdat hulle die wet van die HERE verwerp het en sy insettinge nie onderhou het nie; en hulle leuengode het hulle verlei waar hulle vaders agter aan geloop het.

5

Daarom sal Ek 'n vuur slinger in Juda, en dit sal die paleise van Jerusalem verteer.

6

So sê die HERE: Oor drie oortredinge van Israel, ja, oor vier, sal Ek dit nie afwend nie; omdat hulle die regverdige vir geld verkoop het en die behoeftige vir 'n paar skoene.

7

Hulle wat daarna hyg dat die stof van die aarde op die hoof van die armes kom, en wat die weg van die ellendiges buig; en die man en sy vader gaan na dieselfde jongedogter om my heilige Naam te ontheilig.

8

En hulle strek hul uit op verpande klere by elke altaar, en die wyn van die wat beboet is, drink hulle in die huis van hul god.

9

En tog het k die Amoriet voor hulle uit verdelg wie se hoogte was soos die hoogte van die seders, en hy was sterk soos die eikebome; maar Ek het sy vrug daarbo en sy wortels daaronder verdelg.

10

Ook het Ek julle uit Egipteland laat optrek en julle veertig jaar lank in die woestyn gelei, om die land van die Amoriet in besit te neem.

11

En Ek het uit julle seuns profete en uit julle jongelinge nasireërs verwek. Is dit nie so nie, o kinders van Israel? spreek die HERE.

12

Maar julle het die nasireërs wyn laat drink en aan die profete bevel gegee en gesê: Julle mag nie profeteer nie!

13

Kyk, Ek laat dit onder julle kraak, soos 'n wa kraak wat vol gerwe is;

14

sodat die wat gou is, nie kan ontvlug nie, en die sterke sy krag nie kan ontwikkel en die held sy lewe nie kan red nie.

15

En die boogskutter sal nie bly staan en die wat gou is op sy voete, nie vrykom nie, en die perderuiter sal sy lewe nie red nie.

16

En die dapperste onder die helde sal op die dag naak wegvlug, spreek die HERE.

AMOS 3


AMOS Chapter 3 - Afrikaans Bible - SpeedBible by johnhurt.com

AMOS 2

AMOS

Return to Index

Chapter 3

1

Hoor hierdie woord wat die HERE oor julle gespreek het, o kinders van Israel, oor die hele geslag wat Ek uit Egipteland laat optrek het, naamlik:

2

Julle alleen het Ek geken uit al die geslagte van die aarde; d rom sal Ek by julle besoeking doen oor al julle ongeregtighede.

3

Sal twee met mekaar wandel tensy hulle eers afgespreek het?

4

Sal 'n leeu brul in die woud as hy geen prooi het nie? Sal 'n jong leeu sy stem uit sy lêplek laat hoor as hy niks gevang het nie?

5

Sal 'n voël in 'n net val op die grond as daar vir hom geen strik gestel is nie? Sal 'n wip van die grond af opspring as dit glad nie gevang het nie?

6

Sal die basuin in die stad geblaas word en die bevolking nie skrik nie? Sal daar 'n onheil in die stad voorval as die HERE dit nie bewerk het nie?

7

Want die Here HERE doen niks tensy Hy sy raadsbesluit aan sy knegte, die profete, geopenbaar het nie.

8

Die leeu het gebrul, wie sal nie vrees nie? Die Here HERE het gespreek, wie sal nie profeteer nie?

9

Roep dit uit oor die paleise van Asdod en oor die paleise van Egipteland en sê: Versamel julle op die berge van Samar¡a, en aanskou die groot beroering in die midde van die stad en die verdrukking daarbinne.

10

Ja, hulle weet nie om reg te doen nie, spreek die HERE -- hulle wat geweld en verdrukking opstapel in hulle paleise.

11

Daarom, so sê die Here HERE: 'n Vyand! En dit rondom die land; en hy sal jou vesting van jou af neerwerp, en jou paleise sal geplunder word.

12

So sê die HERE: Soos 'n herder 'n paar pote of 'n oorlappie red uit die bek van 'n leeu, net so sal gered word die kinders van Israel wat daar in Samar¡a in die hoek van 'n bed of op die dam s van 'n rusbank sit.

13

Hoor en waarsku die huis van Jakob, spreek die Here HERE, die God van die leërskare,

14

dat Ek in die dag as Ek die oortredinge van Israel aan hom besoek, ook besoeking sal doen oor die altare van Bet-el, sodat die horings van die altaar afgekap sal word en op die grond val.

15

Dan sal Ek die winterhuis saam met die somerhuis tref, en die huise van ivoor sal te gronde gaan, en baie huise sal verdwyn, spreek die HERE.

AMOS 4


AMOS Chapter 4 - Afrikaans Bible - SpeedBible by johnhurt.com

AMOS 3

AMOS

Return to Index

Chapter 4

1

Hoor hierdie woord, koeie van Basan, wat op die gebergte van Samar¡a is! Wat die armes verdruk, die behoeftiges hard behandel; wat aan hulle here sê: Bring aan en laat ons drink!

2

Die Here HERE het gesweer by sy heiligheid: Kyk, daar sal dae oor julle kom dat hulle julle met hake sal optrek en die wat van julle oor is, met vishoeke.

3

En julle sal deur bresse in die muur uittrek, elkeen sonder om weg te kyk, en julle sal weggewerp word na Harmon, spreek die Here HERE.

4

Kom na Bet-el, en sondig! Na Gilgal, sondig nog meer! En bring julle slagoffers in die môre en julle tiendes al om die derde dag.

5

En laat van wat gesuurd is, 'n lofoffer rook, en roep vrywillige offers uit, laat dit hoor! Want so is dit na julle sin, kinders van Israel, spreek die Here HERE.

6

Alhoewel k julle reinheid van tande gegee het in al julle stede en broodsgebrek in al julle woonplekke -- nogtans het julle jul tot My nie bekeer nie, spreek die HERE.

7

Alhoewel k die reën van julle teruggehou het toe dit nog drie maande voor die oestyd was en op die een stad laat reën maar op die ander nie laat reën het nie, die een stuk land reën gekry het, maar die ander waarop geen reën geval het nie, verdor het;

8

en twee, drie stede na een stad geslinger het om water te drink sonder om die dors te les -- nogtans het julle jul tot My nie bekeer nie, spreek die HERE.

9

Ek het julle met brandkoring en met heuningdou swaar getref, baie van julle tuine en julle wingerde en julle vyebome en julle olyfbome het die sprinkaan verslind -- nogtans het julle jul tot My nie bekeer nie, spreek die HERE.

10

Ek het die pes onder julle gestuur, op die manier van Egipte; Ek het julle jongmanne met die swaard gedood saam met die wegvoering van julle perde; en Ek het die stank van julle laer laat opstyg, ja, tot in julle neus -- nogtans het julle jul tot My nie bekeer nie, spreek die HERE.

11

Ek het julle omgekeer soos God Sodom en Gomorra omgekeer het, sodat julle soos 'n stuk brandhout was wat uit die vuur geruk is -- nogtans het julle jul tot My nie bekeer nie, spreek die HERE.

12

Daarom sal Ek so met jou handel, o Israel; omdat Ek so met jou sal handel -- maak jou klaar om jou God te ontmoet, o Israel!

13

Want kyk, Hy wat die berge formeer en die wind skep en aan die mens sy gedagte bekend maak, wat die dageraad duisternis maak, wat op die hoogtes van die aarde wandel, HERE, God van die leërskare, is sy Naam!

AMOS 5


AMOS Chapter 5 - Afrikaans Bible - SpeedBible by johnhurt.com

AMOS 4

AMOS

Return to Index

Chapter 5

1

Hoor hierdie woord wat Ek oor julle as klaaglied aanhef, o huis van Israel!

2

Die jonkvrou van Israel het geval, sy sal nie weer opstaan nie; neergewerp lê sy op haar land, niemand rig haar op nie.

3

Want so sê die Here HERE: Die stad wat met duisend uitgetrek het, hou honderd oor; en die wat met honderd uitgetrek het, hou tien oor vir die huis van Israel.

4

Want so sê die HERE aan die huis van Israel: Soek My, dan sal julle lewe!

5

Maar soek Bet-el nie, en kom nie na Gilgal nie en trek nie deur na Bersba nie. Want Gilgal sal gewis in ballingskap gaan, en Bet-el sal tot niks word nie.

6

Soek die HERE, dan sal julle lewe, sodat Hy nie teen die huis van Josef uitbreek soos 'n vuur wat verteer sonder dat iemand dit vir Bet-el kan blus nie.

7

Julle wat die reg in wilde-als verander en die geregtigheid teen die grond gooi!

8

Hy wat die Sewe-ster en die Or¡on gemaak het en die duisternis in môre lig verander en die dag tot nag verduister, wat die waters van die see roep en dit uitgiet oor die oppervlakte van die aarde -- HERE is sy Naam!

9

Hy wat verwoesting laat aanblits oor die sterke, en verwoesting kom oor die vesting!

10

Hulle haat die man wat in die poort die reg handhaaf, en hulle het 'n afsku van hom wat in opregtheid spreek.

11

Daarom, omdat julle die arm man vertrap en van hom 'n heffing van koring neem, het julle huise van gekapte klippe gebou, maar julle sal nie daarin woon nie; julle het pragtige wingerde geplant, maar julle sal die wyn daarvan nie drink nie.

12

Want Ek weet dat julle oortreding menigvuldig en julle sondes geweldig is, julle wat die vyande is van die regverdige, wat omkoopgeld aanneem en die behoeftiges wegstoot in die poort.

13

Daarom swyg die verstandige in so 'n tyd, want dit is 'n onheilspellende tyd.

14

Soek wat goed is, en nie wat sleg is nie, sodat julle kan lewe en die HERE, die God van die leërskare, so met julle kan wees soos julle sê.

15

Julle moet haat wat sleg is en liefhê wat goed is, en handhaaf die reg in die poort -- miskien sal die HERE, die God van die leërskare, Hom ontferm oor die oorblyfsel van Josef.

16

Daarom, so sê die HERE, die God van die leërskare, die Here: Op al die pleine weeklag! En op al die strate sal hulle sê: Ag, ag! En hulle sal na die landbouer roep om te treur, en te weeklaag na die wat verstaan om treurliedere te sing.

17

Ook sal daar in al die wingerde weeklag wees wanneer Ek in jou midde deurtrek, sê die HERE.

18

Wee die wat na die dag van die HERE verlang! Wat sal tog die dag van die HERE vir julle wees? Dit sal duisternis wees en geen lig nie.

19

Soos wanneer iemand vlug vir 'n leeu, maar 'n beer loop hom raak; of hy kom in die huis en leun met sy hand teen die muur, en 'n slang byt hom!

20

Is die dag van die HERE nie duisternis en geen lig nie, ja, donkerheid sonder 'n ligstraal?

21

Ek haat, Ek versmaad julle feeste en het geen welgevalle aan julle feestye nie.

22

Want al bring julle vir My brandoffers saam met julle spysoffers, Ek het daar geen welbehae in nie, en die dankoffer van julle vetgemaakte kalwers sien Ek nie met welgevalle aan nie.

23

Verwyder van My die geraas van jou liedere! En na die geluid van jou harpe wil Ek nie luister nie.

24

Maar laat die reg aanrol soos watergolwe, en geregtigheid soos 'n standhoudende stroom.

25

Het julle aan My slagoffers en spysoffers gebring veertig jaar lank in die woestyn, o huis van Israel,

26

en ook gedra Sakkut, julle koning, en Kewan, julle beelde, julle stergod wat julle vir julle gemaak het?

27

Daarom sal Ek julle anderkant Damaskus in ballingskap wegvoer, sê die HERE wie se Naam God van die leërskare is.

AMOS 6


AMOS Chapter 6 - Afrikaans Bible - SpeedBible by johnhurt.com

AMOS 5

AMOS

Return to Index

Chapter 6

1

Wee die gerustes in Sion en die sorgelose op die berg van Samar¡a, die vernames van die eerste onder die nasies, na wie die huis van Israel kom!

2

Trek deur na Kalne en kyk, gaan van daar na Hamat, die groot stad, en trek af na Gat van die Filistyne! Is hulle beter as hierdie koninkryke? Of is hulle grondgebied groter as julle grondgebied? --

3

julle wat die dag van onheil veraf stel en die setel van geweld nader skuiwe!

4

Wat op bedde van ivoor lê en uitgestrek lê op hulle rusbanke en die lammers van die kleinvee en die kalwers uit die stal eet!

5

Wat liedjies sing met begeleiding van die harp, wat net soos Dawid vir hulle musiekinstrumente uitdink!

6

Wat uit offerkomme wyn drink en hulle met die beste soorte olie salf, maar hulle nie oor die verbreking van Josef bekommer nie.

7

Daarom sal hulle nou op die voorpunt van die ballinge in ballingskap gaan, en daar sal 'n end kom aan die rumoerige gejubel van die leeglêers.

8

Die Here HERE het by Homself gesweer, spreek die HERE, die God van die leërskare: Ek het 'n afsku van die trotsheid van Jakob en haat sy paleise; daarom lewer Ek die stad oor en al wat daarin is.

9

En as daar tien man in een huis oorgebly het, sal hulle sterwe.

10

En wanneer iemand se bloedverwant, die een wat hom wil verbrand, hom optel om die bene uit die huis te verwyder, en aan iemand wat in die agterste vertrekke is, sê: Is daar nog iemand by jou? en hy antwoord: Nee -- dan sal die eerste sê: Bly stil, want dit is nie gepas om die Naam van die HERE te vermeld nie!

11

Want kyk, die HERE gee bevel, en hulle slaan die groot huis tot 'n puinhoop en die klein huis tot splinters.

12

Kan perde draf op rotse, of kan 'n mens met osse daarop ploeë? -- dat julle die reg in gif verander en die vrug van geregtigheid in wilde-als.

13

Julle wat bly is oor 'n nietige ding, wat sê: Het ons nie deur ons eie krag horings gekry nie?

14

Want kyk, Ek gaan teen julle, o huis van Israel, 'n volk opwek, spreek die HERE, die God van die leërskare, en hulle sal julle verdruk van die ingang na Hamat af tot by die spruit van die Vlakte.

AMOS 7


AMOS Chapter 7 - Afrikaans Bible - SpeedBible by johnhurt.com

AMOS 6

AMOS

Return to Index

Chapter 7

1

Dit het die Here HERE my laat sien -- kyk, Hy het sprinkane geformeer toe die na-gras begin uitspruit het; en kyk, dit was die na-gras nadat die snysels van die koning af was.

2

En toe hulle al die gewasse van die land afgeëet het, sê ek: Here HERE, vergeef tog! Hoe sal Jakob staande bly? want hy is klein.

3

Toe het die HERE berou gekry oor hierdie saak. Dit sal nie gebeur nie, het die HERE gesê.

4

Dit het die Here HERE my laat sien -- kyk, die Here HERE roep om 'n regstryd te voer deur vuur, en dit het die groot watervloed verteer en sou die akkerland verteer het.

5

Toe sê ek: Here HERE, hou tog op! Hoe sal Jakob staande bly? want hy is klein.

6

Die HERE het berou gekry oor hierdie saak. Dit sal ook nie gebeur nie, het die Here HERE gesê.

7

Dit het Hy my laat sien -- kyk, die Here het op 'n loodregte muur gestaan, en daar was 'n skietlood in sy hand.

8

Toe sê die HERE vir my: Wat sien jy, Amos? En ek het geantwoord: 'n Skietlood. Daarop sê die Here: Kyk, Ek gaan 'n skietlood aanlê in die midde van my volk Israel. Ek sal hom verder nie meer verbygaan nie.

9

En die hoogtes van Isak sal verwoes word, en die heiligdomme van Israel sal puinhope wees, en teen die huis van Jerobeam sal Ek met die swaard optree.

10

Toe het Am sia, die priester van Bet-el, Jerobeam, koning van Israel, laat weet: Amos het 'n sameswering gesmee teen u midde-in die huis van Israel; die land sal dit onder al sy woorde nie kan uithou nie.

11

Want so het Amos gesê: Jerobeam sal deur die swaard sterwe, en Israel sal sekerlik uit sy land in ballingskap gaan.

12

Toe sê Am sia vir Amos: Gaan weg, siener, vlug na die land Juda en eet daar brood en profeteer daar!

13

Maar in Bet-el mag jy verder nie meer profeteer nie, want dit is 'n koninklike heiligdom en 'n tempel van die ryk.

14

Toe het Amos geantwoord en aan Am sia gesê: Ek was geen profeet en ook geen profete-seun nie; maar ek was 'n veewagter en kweker van wildevyebome.

15

Maar die HERE het my agter die kleinvee weggeneem, en die HERE het aan my gesê: Gaan heen, profeteer teen my volk Israel.

16

Hoor dan nou die woord van die HERE! Jy sê: Jy mag nie teen Israel profeteer nie, en jy mag geen woorde laat druppel teen die huis van Isak nie.

17

Daarom, so sê die HERE: Jou vrou sal in die stad hoereer, en jou seuns sowel as jou dogters sal deur die swaard val, en jou grond met die meetsnoer verdeel word, en jy self sal in 'n onrein land sterwe, en Israel sekerlik in ballingskap uit sy land gaan.

AMOS 8


AMOS Chapter 8 - Afrikaans Bible - SpeedBible by johnhurt.com

AMOS 7

AMOS

Return to Index

Chapter 8

1

D¡t het die Here HERE my laat sien -- kyk, daar was 'n mandjie met somervrugte.

2

En Hy sê: Wat sien jy, Amos? En ek antwoord: 'n Mandjie met somervrugte. Toe sê die HERE vir my: Die einde het vir my volk Israel gekom; Ek sal hom verder nie meer verbygaan nie.

3

En die liedere van die paleis sal in die dag weeklaag, spreek die Here HERE: 'n menigte lyke; hulle gooi dit oral neer. Stilte!

4

Hoor dit, julle wat die behoeftige vertrap en daarop uit is om die ootmoediges van die land uit te roei,

5

deur te sê: Wanneer is die nuwemaan verby, sodat ons koring kan verkoop, en die sabbat, sodat ons die graanskuur kan oopsluit -- om die efa te verklein en die sikkel te vergroot en bedrieglik te handel met 'n valse weegskaal;

6

om die armes vir geld te koop en die behoeftige vir 'n paar skoene; ook die afval van die koring sal ons verkoop.

7

Die HERE het gesweer by die hoogheid van Jakob: Gewis, Ek sal in ewigheid nie een van hulle werke vergeet nie.

8

Moet hieroor die aarde nie bewe en elke inwoner daarvan nie treur nie? Ja, dit sal oprys in sy geheel soos die Nyl en onstuimig opkook en wegsak soos die rivier van Egipte.

9

En in die dag, spreek die Here HERE, laat Ek die son op die middag ondergaan en vir die aarde die lig duister word terwyl dit nog dag is.

10

En Ek verander julle feeste in rou en al julle liedere in klaagsang, en Ek bring op alle lendene 'n roukleed en op alle hoofde kaalheid. En Ek maak dit soos by die rou oor 'n enigste kind en die einde daarvan soos 'n bittere dag.

11

Kyk, daar kom dae, spreek die Here HERE, dat Ek 'n honger in die land stuur, nie 'n honger na brood nie en nie 'n dors na water nie, maar om die woorde van die HERE te hoor.

12

En hulle sal swerwe van see tot see en rondslinger van noord na oos, om na die woord van die HERE te soek, maar hulle sal dit nie vind nie.

13

In die dag sal die mooi jongedogters en die jongmanne van dors beswyk --

14

hulle wat sweer by die skuld van Samar¡a, en ook sê: So waar as jou god leef, o Dan! en: So waar as die weg van Bersba leef! En hulle sal val en nie weer opstaan nie.

AMOS 9


AMOS Chapter 9 - Afrikaans Bible - SpeedBible by johnhurt.com

AMOS 8

AMOS

Return to Index

Chapter 9

1

Ek het die Here by die altaar sien staan, en Hy het gesê: Slaan die kapiteel van die pilaar, sodat die drumpels bewe; en verpletter hulle bo die hoof van almal! En Ek sal die wat van hulle oorbly, met die swaard ombring: die vlugteling uit hulle sal nie ontsnap nie, en geen vrygeraakte onder hulle homself red nie.

2

Al dring hulle deur in die doderyk, my hand sal hulle daaruit haal; en al klim hulle op na die hemel, Ek sal hulle van daar laat neerdaal.

3

En al steek hulle hul weg op die top van Karmel, Ek sal hulle daar opspoor en weghaal; en al verberg hulle hul voor my oë op die bodem van die see, Ek sal van daar die slang ontbied om hulle te byt.

4

En al gaan hulle as gevangenes voor hulle vyande uit, Ek sal van daar die swaard ontbied om hulle dood te maak; en Ek sal my oog op hulle rig ten kwade en nie ten goede nie.

5

Ja, dit is die Here HERE van die leërskare wat die aarde aanraak, sodat dit bewe en almal treur wat daarop woon; en dit sal in sy geheel oprys soos die Nyl en wegsak soos die rivier van Egipte.

6

Dit is Hy wat sy solders in die hemele bou en sy hemelgewelf bo die aarde vestig, wat die waters van die see roep en dit uitgiet oor die aardbodem, HERE is sy Naam!

7

Is julle nie vir My soos die kinders van Kus nie, o kinders van Israel? spreek die HERE. Het Ek Israel nie laat optrek uit Egipteland en die Filistyne uit Kaftor en die Arameërs uit Kir nie?

8

Kyk, die oë van die Here HERE is gerig teen die sondige koninkryk, en Ek sal dit van die aardbodem verdelg; maar Ek sal die huis van Jakob nie heeltemal verdelg nie, spreek die HERE.

9

Want kyk, Ek gee bevel en sal die huis van Israel onder al die nasies skud soos in 'n sif geskud word, maar daar sal geen korrel op die grond val nie.

10

Al die sondaars van my volk sal deur die swaard sterwe, die wat sê: Die onheil sal ons nie bereik en ons nie ontmoet nie.

11

In die dag sal Ek die vervalle hut van Dawid weer oprig, en Ek sal sy skeure toebou en sy puinhope herstel, en Ek sal dit opbou soos in die ou tyd;

12

sodat hulle in besit kan neem die oorblyfsel van Edom en al die nasies oor wie my Naam uitgeroep is, spreek die HERE wat dit doen.

13

Kyk, die dae kom, spreek die HERE, dat die ploeër die maaier inhaal, en die druiwetrapper die saadsaaier; en dat die berge van mos sal drup, en al die heuwels daarvan oorvloei sal wees.

14

En Ek sal die lot van my volk Israel verander, en hulle sal die verwoeste stede bou en bewoon, ook sal hulle wingerde plant en die wyn daarvan drink, en tuine aanlê en die vrugte daarvan eet.

15

En Ek sal hulle plant in hul land, en hulle sal nie meer uitgeruk word uit hul land wat Ek hulle gegee het nie, sê die HERE jou God.

OBADJA 1


OBADJA Chapter 1 - Afrikaans Bible - SpeedBible by johnhurt.com

AMOS 9

OBADJA

Return to Index

Chapter 1

1

Die gesig van Obadja. So sê die Here HERE aangaande Edom: Ons het 'n tyding van die HERE gehoor, en 'n boodskapper is uitgestuur onder die nasies om te sê: Staan op, en laat ons klaarmaak om teen hom te veg!

2

Kyk, Ek het jou klein gemaak onder die nasies, jy is baie verag.

3

Die vermetelheid van jou hart het jou bedrieg, o jy wat woon in die rotsklowe, op hoë plekke bly, en in jou hart sê: Wie sal my op die aarde neerwerp?

4

Al woon jy so hoog soos die arend en al was jou nes tussen die sterre gestel -- daarvandaan sal Ek jou neerwerp, spreek die HERE.

5

As daar diewe, as daar nagrowers na jou gekom het -- hoe is jy vernietig! -- sou hulle nie net soveel gesteel het as wat vir hulle genoeg was nie? As daar druiwesnyers na jou gekom het, sou hulle nie die na-oes laat oorbly het nie?

6

Hoe is Esau deursoek! Is sy verborge skatte deursnuffel!

7

Al jou bondgenote het jou tot by die grens gestuur; die manne met wie jy vriendskap gehou het, het jou bedrieg, jou oorweldig; hulle lê 'n strik onder jou as jou brood. Daar is geen verstand in hom nie!

8

Sal Ek nie in die dag, spreek die HERE, die wyse manne uit Edom verdelg nie en die verstand uit die gebergte van Esau?

9

En jou helde sal verskrik wees, o Teman, sodat elkeen deur moord uit die gebergte van Esau uitgeroei sal word.

10

Weens die geweld teen jou broer Jakob gepleeg, sal skande jou bedek, en jy sal uitgeroei word vir ewig.

11

Die dag toe jy daarby gestaan het, die dag toe vreemdes sy rykdom weggevoer en uitlanders deur sy poorte gedring en die lot oor Jerusalem gewerp het -- toe was jy ook soos een van hulle!

12

En tog moes jy nie met genot die dag van jou broer aanskou het nie, die dag van sy onheil, en jou nie verheug het oor die kinders van Juda op die dag van hulle ondergang nie en nie gespog het op die dag van benoudheid nie!

13

Tog moes jy nie in die poort van my volk gekom het op die dag van hulle nood nie, moes jy ook nie met genot aanskou het sy onheil op die dag van sy nood nie en nie die hand uitgesteek het na sy rykdom op die dag van sy nood nie!

14

En jy moes nie gestaan het op die kruispad om sy vlugtelinge uit te roei nie en nie sy vrygeraaktes uitgelewer het op die dag van benoudheid nie.

15

Want die dag van die HERE is naby oor al die nasies; soos jy gedoen het, sal aan jou gedoen word, jou daad sal op jou hoof neerkom.

16

Want net soos julle gedrink het op my heilige berg, sal al die nasies gedurigdeur drink, ja, hulle sal drink en swelg en word asof hulle nooit bestaan het nie.

17

Maar op die berg Sion sal daar ontkoming wees, en dit sal 'n heiligdom wees; en die huis van Jakob sal sy besittings in besit neem.

18

Dan sal die huis van Jakob 'n vuur wees en die huis van Josef 'n vlam, maar die huis van Esau 'n stoppel; en die sal hulle aan die brand steek en hulle verteer, sodat daar geen oorblyfsel vir die huis van Esau sal wees nie, want die HERE het dit gespreek.

19

Dan sal die van die Suidland die gebergte van Esau, en die van die Laeveld die land van die Filistyne in besit neem; en hulle sal die veld van Efraim en die veld van Samar¡a, en Benjamin G¡lead in besit neem.

20

Die ballinge van hierdie leërmag van die kinders van Israel sal die wat Kanaäniete is, tot by Sarfat verower; en die ballinge van Jerusalem, wat in Sef rad is, sal die stede van die Suidland in besit neem.

21

Dan sal daar verlossers die berg Sion opgaan om die gebergte van Esau te oordeel, en die koninkryk sal aan die HERE toebehoort.

JONA 1


JONA Chapter 1 - Afrikaans Bible - SpeedBible by johnhurt.com

OBADJA 1

JONA

Return to Index

Chapter 1

1

En die woord van die HERE het gekom tot Jona, die seun van Am¡ttai, en gesê:

2

Maak jou klaar, gaan heen na die groot stad Ninev en preek daarteen, want hulle boosheid het opgestyg voor my aangesig.

3

Maar Jona het hom klaargemaak om na Tarsis te vlug, van die aangesig van die HERE af weg; en hy het na Jafo afgegaan en 'n skip gevind wat na Tarsis sou vaar. En hy het die reisgeld daarvoor betaal en daarin geklim om saam met hulle na Tarsis te vaar, van die aangesig van die HERE af weg.

4

Maar die HERE het 'n sterk wind op die see gewerp, en toe daar 'n groot storm op die see ontstaan, het die skip gevaar geloop om skipbreuk te ly.

5

Toe word die seeliede bang -- hulle het elkeen tot sy god geroep en die lading wat in die skip was, in die see gegooi om vir hulle verligting aan te bring. Maar Jona het na die onderste dele van die skip afgeklim en daar gaan lê en vas aan die slaap geraak.

6

Daarop kom die skeepskaptein na hom toe aan en sê vir hom: Wat makeer jou dat jy so vas slaap? Staan op, roep tot jou God! Miskien sal die God aan ons dink, sodat ons nie vergaan nie.

7

Hulle sê toe vir mekaar: Kom en laat ons loot; dan sal ons weet om wie se ontwil hierdie ramp ons getref het. En hulle het geloot, en die lot het op Jona geval.

8

En hulle sê vir hom: Vertel ons tog om wie se ontwil hierdie ramp ons getref het? Wat is jou nering? En waar kom jy vandaan? Wat is jou geboorteland, en uit watter volk is jy?

9

En hy antwoord hulle: Ek is 'n Hebreër, en ek vrees die HERE, die God van die hemel, wat die see en die droë land gemaak het.

10

Toe word die manne baie bang en sê vir hom: Wat het jy nou gedoen! Want die manne het geweet dat hy van die aangesig van die HERE af wegvlug; want hy het hulle dit te kenne gegee.

11

Verder sê hulle vir hom: Wat moet ons met jou doen, sodat die see om ons heen kan bedaar? -- want die see het hoe langer hoe onstuimiger geword.

12

En hy antwoord hulle: Neem my en gooi my in die see; dan sal die see om julle heen bedaar; want ek weet dat om my ontwil hierdie groot storm oor julle gekom het.

13

Nogtans het die manne geroei om die skip weer land toe te bring; maar hulle kon nie, omdat die see hoe langer hoe onstuimiger teen hulle geword het.

14

Toe roep hulle tot die HERE en sê: Ag, HERE, laat ons tog nie vergaan weens die lewe van hierdie man nie, en bring geen onskuldige bloed oor ons nie; want U, HERE, het gedoen na u welbehae.

15

En hulle het Jona geneem en hom in die see gegooi. En die see het stil geword van sy onstuimigheid.

16

Toe het die manne die HERE gevrees met 'n groot vrees en 'n slagoffer aan die HERE gebring en geloftes gedoen.

17

En die HERE het 'n groot vis beskik om Jona in te sluk; en Jona was drie dae en drie nagte in die ingewande van die vis.

JONA 2


JONA Chapter 2 - Afrikaans Bible - SpeedBible by johnhurt.com

JONA 1

JONA

Return to Index

Chapter 2

1

En Jona het tot die HERE sy God gebid uit die ingewande van die vis

2

en gesê: Uit my benoudheid het ek die HERE aangeroep, en Hy het my verhoor; uit die binneste van die doderyk het ek geroep om hulp -- U het my stem gehoor.

3

U tog het my in die diepte gewerp, in die hart van die see, sodat 'n stroom my omring het; al u bare en u golwe het oor my heengegaan.

4

Toe het ek gesê: Ek is weggestoot, weg van u oë; tog sal ek weer u heilige tempel aanskou.

5

Waters het my omring tot aan die siel toe, die vloed was rondom my; seegras was om my hoof gedraai.

6

Ek het afgedaal tot by die grondslae van die berge, die grendels van die aarde het my vir altyd ingesluit; maar U het my lewe uit die kuil opgetrek, HERE my God!

7

Toe my siel in my versmag het, het ek aan die HERE gedink; en my gebed het tot by U gekom in u heilige tempel.

8

Die wat nietige afgode vereer, verlaat die Een wat vir hulle goedertieren is.

9

Ek daarenteen sal aan U offer met 'n stem van lof; wat ek beloof het, sal ek betaal. Die heil behoort aan die HERE.

10

Daarop het die HERE die vis beveel om Jona op die droë grond uit te spuug.

JONA 3


JONA Chapter 3 - Afrikaans Bible - SpeedBible by johnhurt.com

JONA 2

JONA

Return to Index

Chapter 3

1

En die woord van die HERE het vir die tweede maal tot Jona gekom en gesê:

2

Maak jou klaar, gaan heen na die groot stad Ninev, en verkondig daar die boodskap wat Ek jou sal sê.

3

Toe maak Jona hom klaar en gaan na Ninev volgens die woord van die HERE. En Ninev was 'n ontsaglike groot stad, drie dagreise te voet.

4

En Jona het begin met een dagreis ver die stad in te gaan en het gepreek en gesê: Nog veertig dae, dan word Ninev verwoes.

5

En die manne van Ninev het God geglo en 'n vasdag uitgeroep, en groot en klein het hulle met rougewaad beklee.

6

En toe die berig die koning van Ninev bereik, het hy opgestaan van sy troon en sy mantel afgehaal en in rougewaad gehuld in die as gaan sit.

7

En hy het in Ninev laat uitroep en sê: Op las van die koning en sy groot manne -- geen mens of dier, beeste of kleinvee mag aan iets proe nie, hulle mag nie wei of water drink nie;

8

maar mens en dier moet 'n rougewaad om hê, en hulle moet ernstig tot God roep, en elkeen moet hom van sy verkeerde weg bekeer en van die onreg wat aan sy hande kleef.

9

Wie weet of God nie sal omkeer en berou sal hê nie, sodat Hy Hom afwend van die gloed van sy toorn en ons nie vergaan nie?

10

En God het hulle werke gesien dat hulle hul bekeer het van hulle verkeerde weg; toe het God berou gehad oor die onheil wat Hy gesê het dat Hy hulle sou aandoen, en Hy het dit nie gedoen nie.

JONA 4


JONA Chapter 4 - Afrikaans Bible - SpeedBible by johnhurt.com

JONA 3

JONA

Return to Index

Chapter 4

1

Maar Jona was hieroor erg ontstemd, en hy het kwaad geword.

2

Toe bid hy tot die HERE en sê: Ag, HERE, het ek dit nie gedink terwyl ek nog in my land was nie? Daarom het ek tevore na Tarsis gevlug; want ek het geweet dat U 'n genadige en barmhartige God is, lankmoedig en groot van goedertierenheid, en Een wat berou het oor die onheil.

3

o HERE, neem dan nou tog my siel van my weg, want dit is vir my beter om te sterwe as om te lewe.

4

Daarop sê die HERE: Het jy rede om vertoornd te wees?

5

En Jona het die stad verlaat en aan die oostekant van die stad gaan sit. Daar maak hy toe vir hom 'n skerm, en hy gaan daaronder in die skaduwee sit, totdat hy sou sien wat met die stad gebeur.

6

Toe beskik die HERE God 'n wonderboom en laat dit oor Jona opskiet om te dien as skaduwee oor sy hoof, om hom van sy ontstemdheid te bevry; en Jona was baie bly oor die wonderboom.

7

Maar God het die volgende môre toe die dag breek, 'n wurm beskik; en die het die wonderboom gesteek, sodat dit verdor het.

8

En met sonop het God 'n gloeiende oostewind beskik; en toe die son op die hoof van Jona steek, het hy magteloos geword en gewens dat hy mag sterwe, en gesê: Dit is vir my beter om te sterwe as om te lewe.

9

Toe sê God vir Jona: Het jy rede om vertoornd te wees oor die wonderboom? En hy antwoord: Ek het rede om vertoornd te wees tot die dood toe.

10

Verder sê die HERE: Jy wil die wonderboom spaar waar jy geen arbeid aan bestee het nie en wat jy nie grootgemaak het nie, wat in een nag ontstaan en in een nag vergaan het.

11

Maar Ek mag Ninev, die groot stad, nie spaar nie waarin meer as honderd en twintig duisend mense is wat die onderskeid tussen hulle regter-- en hulle linkerhand nie weet nie, en baie vee?

MIGA 1


MIGA Chapter 1 - Afrikaans Bible - SpeedBible by johnhurt.com

JONA 4

MIGA

Return to Index

Chapter 1

1

Die woord van die HERE wat tot Miga, die Morastiet, gekom het, in die dae van Jotam, Agas, Hisk¡a, konings van Juda; wat hy gesien het aangaande Samar¡a en Jerusalem.

2

o Volke, luister almal saam! o Aarde en sy volheid, let op! Sodat die Here HERE getuie teen julle kan wees, die Here uit sy heilige paleis.

3

Want kyk, die HERE gaan uit sy woonplek uit, en Hy daal neer en betree die hoogtes van die aarde.

4

En die berge smelt onder Hom, en die laagtes skeur oop, soos was voor die vuur, soos water wat langs 'n helling afstroom!

5

Dit alles vanweë die oortreding van Jakob en vanweë die sondes van die huis van Israel. Wie is die oorsaak van die oortreding van Jakob? Is dit nie Samar¡a nie? En wie is die oorsaak van die hoogtes van Juda? Is dit nie Jerusalem nie?

6

Daarom sal Ek Samar¡a 'n puinhoop maak op die veld, 'n plek om wingerdstokke te plant; en Ek sal haar klippe in die dal laat afrol en haar fondamente blootlê.

7

En al haar gesnede beelde sal stukkend geslaan en al wat sy as hoereloon ontvang het, met vuur verbrand word, en al haar afgode sal Ek tot 'n verwoesting maak; want uit hoereloon het sy dit versamel, en tot hoereloon sal dit terugkeer.

8

Daaroor wil ek rouklaag en huil, kaalvoet en naak loop. Ek wil klae soos die jakkalse en treur soos die volstruise.

9

Waarlik, haar wonde is ongeneeslik; want dit het gekom tot by Juda, dit reik tot aan die poort van my volk, tot by Jerusalem.

10

Moet dit nie in Gat vertel nie, ween daar ganselik nie! In Bet-Ofra het ek my in die stof gewentel!

11

Trek weg in smadelike naaktheid, o inwoners van Safir! Die inwoners van Saänan trek nie uit nie. Die weeklagte van Bet-Haësel sal julle daar die verblyf ontneem.

12

Want die inwoners van Marot wag in pyn op iets goeds, omdat onheil neerdaal van die HERE na die poort van Jerusalem.

13

Span die perde voor die wa, o inwoners van Lagis! Dit was die begin van sonde vir die dogter van Sion, dat die oortredinge van Israel in jou gevind is.

14

Daarom moet jy 'n afskeidsgeskenk gee aan Morset-Gat; die huise van Agsib sal 'n teleurstelling wees vir die konings van Israel.

15

Nogmaals sal Ek jou 'n veroweraar bring, o inwoner van Marsa; die adel van Israel sal tot by Adullam kom.

16

Maak 'n kaalte op jou hoof en skeer jou weens jou troetelkinders; maak die kaalplek groot soos die van 'n aasvoël, omdat hulle van jou af weggevoer is in ballingskap.

MIGA 2


MIGA Chapter 2 - Afrikaans Bible - SpeedBible by johnhurt.com

MIGA 1

MIGA

Return to Index

Chapter 2

1

Wee die wat onreg uitdink en kwaad smee op hulle bedde; by die môre lig voer hulle dit uit, want dit is in die mag van hulle hand.

2

Ja, hulle begeer velde en roof dit; ook huise en neem dit. So pleeg hulle dan geweld teenoor die man en sy huis, teenoor die mens en sy erfdeel.

3

Daarom, so sê die HERE: Kyk, Ek bedink onheil teen hierdie geslag, waar julle jul nekke nie sal kan uittrek nie, en waarby julle nie regop sal kan loop nie; want dit sal 'n tyd van onheil wees!

4

In die dag sal hulle 'n spotlied oor julle aanhef en 'n klaaglied sing: Dit is gedaan -- sal hulle sê -- ons is heeltemal verwoes; die eiendom van my volk laat Hy van besitter verander. Hoe neem Hy dit van my af! Aan die afvalliges deel Hy ons velde uit.

5

Daarom sal daar vir jou niemand wees wat die meetsnoer werp in 'n erfdeel in die vergadering van die HERE nie.

6

Moet nie profeteer nie! sê die valse profete. As 'n mens hieroor nie mag profeteer nie, sal die beskimping nie ophou nie!

7

Mag dit gesê word, o huis van Jakob: Sou die HERE dan ongeduldig wees? Of is dit sy dade? Is my woorde nie vriendelik teenoor hom wat as opregte wandel nie?

8

Maar reeds vroeër het my volk vyandig opgetree. Julle pluk die mantel af, weg van die kleed van die wat in gerustheid verbygaan, wat afkerig is van oorlog.

9

Die vroue van my volk verdryf julle uit die huis wat hulle liefhet; van hulle kinders neem julle my sieraad weg in ewigheid.

10

Staan op en gaan heen! Want nie hir is die rusplek nie, weens die onreinheid wat verwoesting aanrig, ja, 'n onherstelbare verwoesting.

11

As iemand wind nawandel en bedrieglik lieg en sê: Ek sal vir jou profeteer by wyn en sterk drank -- dan sou hy vir hierdie volk 'n profeet wees!

12

Gewis sal Ek jou geheel en al versamel, o Jakob! Gewis sal Ek vergader die oorblyfsel van Israel; almal bymekaarbring soos skape in 'n kraal, soos 'n kudde in sy weiveld; en dit sal dreun van mense.

13

Die deurbreker sal optrek voor hulle uit: hulle sal deurbreek en deur die poort intrek en daardeur uittrek; en hulle koning sal voor hulle uit gaan, en die HERE heeltemal vooraan.

MIGA 3


MIGA Chapter 3 - Afrikaans Bible - SpeedBible by johnhurt.com

MIGA 2

MIGA

Return to Index

Chapter 3

1

Verder het ek gesê: Hoor tog, o hoofde van Jakob en owerstes van die huis van Israel! Betaam dit julle nie om die reg te ken nie?

2

Haters van wat goed is, en liefhebbers van wat sleg is, wat die vel van die mense aftrek en hulle vlees van hul gebeente;

3

en wat die vlees van my volk eet en hulle vel van hulle afslag; ook hulle gebeente verbrysel en hulle aan stukke kap soos vleis in 'n pot en soos vleis in 'n pan.

4

Dan sal hulle die HERE aanroep, en Hy sal hulle nie antwoord nie; maar Hy sal sy aangesig in die tyd vir hulle verberg, omdat hulle verkeerde dinge gedoen het.

5

So sê die HERE aangaande die profete wat my volk verlei, wat as hulle maar iets het om met hulle tande te byt, vrede verkondig; maar teen hom wat niks in hulle mond steek nie, verklaar hulle 'n heilige oorlog!

6

Daarom sal dit nag word vir julle, sonder 'n gesig, en duister vir julle, sonder waarsêery; ja, die son sal oor die profete ondergaan, en die dag oor hulle verduister word.

7

En die sieners sal beskaamd staan, en die waarsêers sal bloos, en hulle almal sal die baard bedek, omdat daar geen antwoord van God kom nie.

8

Ek daarenteen is vol krag, mt die Gees van die HERE, en reg en heldemoed, om aan Jakob sy oortreding te verkondig en aan Israel sy sonde.

9

Hoor tog dit, hoofde van die huis van Jakob en owerstes van die huis van Israel! Julle wat van die reg 'n afsku het en al wat reg is, verdraai;

10

julle wat Sion bou met bloed en Jerusalem met onreg!

11

Sy hoofde spreek vonnisse uit vir 'n geskenk, en sy priesters gee onderrig vir loon, en sy profete is waarsêers vir geld. Nogtans steun hulle op die HERE en sê: Is die HERE nie in ons midde nie? Geen onheil sal ons wedervaar nie!

12

Daarom sal Sion om julle ontwil soos 'n land omgeploeg en Jerusalem puinhope word en die tempelberg bosrante.

MIGA 4


MIGA Chapter 4 - Afrikaans Bible - SpeedBible by johnhurt.com

MIGA 3

MIGA

Return to Index

Chapter 4

1

En aan die einde van die dae sal die berg van die huis van die HERE vasstaan op die top van die berge en verhewe wees bo die heuwels, en die volke sal daarheen toestroom.

2

En baie nasies sal heengaan en sê: Kom, laat ons optrek na die berg van die HERE en na die huis van die God van Jakob, dat Hy ons in sy weë kan leer en ons in sy paaie kan wandel. Want uit Sion sal die wet uitgaan en die woord van die HERE uit Jerusalem.

3

En Hy sal oordeel tussen baie volke en regspreek vir magtige nasies tot in die verte; en hulle sal van hul swaarde pikke smee en van hul spiese snoeimesse; nie meer sal nasie teen nasie die swaard ophef nie, en hulle sal nie meer leer om oorlog te voer nie.

4

Maar hulle sal sit elkeen onder sy wingerdstok en onder sy vyeboom, sonder dat iemand hulle verskrik; want die mond van die HERE van die leërskare het dit gespreek.

5

Want al die volke mag wandel elkeen in die naam van sy god, maar ons sal wandel in die Naam van die HERE onse God vir ewig en altoos.

6

In die dag, spreek die HERE, wil Ek versamel die wat kreupel is, en bymekaarmaak wat verdryf was, en die wat Ek kwaad aangedoen het.

7

Dan sal Ek die wat kreupel was, tot 'n oorblyfsel maak en wat ver verwyder was, tot 'n magtige nasie. En die HERE sal koning wees oor hulle op die berg Sion, van nou af tot in ewigheid.

8

En jy, Skaapstoring, Heuwel van die dogter van Sion, na jou sal dit kom, ja, die vroeëre heerskappy sal kom, die koningskap vir die dogter van Jerusalem.

9

Waarom skreeu jy nou so hard? Is daar geen koning in jou nie? Of het jou raadgewer omgekom, sodat smart jou aangegryp het soos van een wat baar?

10

Krimp inmekaar en bring voort, o dogter van Sion, soos een wat baar! Want nou sal jy die stad verlaat en op die veld gaan woon; en jy sal in Babel aankom -- d r sal jy gered word, d r sal die HERE jou verlos uit die hand van jou vyande.

11

En nou is daar baie nasies teen jou versamel wat sê: Laat haar ontheilig word, en laat ons oë met welgevalle neersien op Sion.

12

Maar hulle ken nie die gedagtes van die HERE nie en verstaan nie sy besluit nie, dat Hy hulle versamel het soos gerwe op die dorsvloer.

13

Staan op en dors, o dogter van Sion! Want Ek sal jou horing yster maak en jou kloue koper, en jy sal baie volke fyn trap; en jy sal hulle onregverdige wins aan die HERE toewy en hulle rykdom aan die Here van die ganse aarde. [ (Micah 4:14) Nou sal jy by hope bymekaar moet kom, o dogter van krygsbendes; die vyand het 'n wal teen ons opgegooi; met 'n stok slaan hulle die regeerder van Israel op die kakebeen. ]

MIGA 5


MIGA Chapter 5 - Afrikaans Bible - SpeedBible by johnhurt.com

MIGA 4

MIGA

Return to Index

Chapter 5

1

En jy, Betlehem frata, klein om te wees onder die geslagte van Juda, uit jou sal daar vir My uitgaan een wat 'n Heerser in Israel sal wees; en sy uitgange is uit die voortyd, uit die dae van die ewigheid.

2

Daarom sal Hy hulle prysgee tot op die tyd dat 'n barende gebaar het. Dan sal die oorblyfsel van sy broers saam met die kinders van Israel terugkeer.

3

En Hy sal optree en hulle laat wei in die sterkte van die HERE, in die majesteit van die Naam van die HERE sy God; en hulle sal rustig woon, want nou sal Hy groot wees tot aan die eindes van die aarde.

4

En Hy sal vrede wees. Wanneer Assur in ons land kom en hy ons paleise wil betree, sal ons teenoor hom sewe herders stel, ja, agt vorste uit die mense.

5

En hulle sal die land Assur met die swaard afwei en die land van Nimrod by sy ingange. So sal Hy ons dan van Assur bevry, wanneer hy in ons land kom en ons grondgebied betree.

6

Dan sal die oorblyfsel van Jakob onder baie volke wees soos dou van die HERE, soos reënbuie op die plante, wat op geen mens wag nie en ter wille van geen mensekind vertoef nie.

7

En die oorblyfsel van Jakob tussen die nasies sal onder baie volke wees soos 'n leeu onder die diere van die woud, soos 'n jong leeu onder troppe kleinvee; wat, as hy deurtrek, vertrap en verskeur sonder dat iemand red.

8

Jou hand sal bo jou teëstanders verhewe wees, en al jou vyande sal uitgeroei word.

9

En in die dag, spreek die HERE, sal Ek jou perde uit jou midde uitroei en jou strydwaens vernietig.

10

Ook sal Ek uitroei die stede van jou land en al jou vestings afbreek.

11

Verder sal Ek uitroei die towerye uit jou hand, en jy sal geen goëlaars meer hê nie.

12

En Ek sal uit jou midde uitroei jou gesnede beelde en jou klippilare, sodat jy jou nie meer voor die werk van jou hande sal neerbuig nie.

13

En Ek sal uit jou midde uitruk jou heilige boomstamme en jou stede verwoes.

14

En Ek sal in toorn en grimmigheid wraak neem op die nasies wat nie geluister het nie.

15

MIGA 6


MIGA Chapter 6 - Afrikaans Bible - SpeedBible by johnhurt.com

MIGA 5

MIGA

Return to Index

Chapter 6

1

Hoor tog wat die HERE sê: Staan op, twis in teenwoordigheid van die berge, en laat die heuwels na jou stem luister!

2

Hoor, berge, die twis van die HERE! En onwankelbares, grondslae van die aarde! Want die HERE het 'n twis met sy volk en sal met Israel 'n regsgeding hou.

3

My volk, wat het Ek jou aangedoen, en waarmee het Ek jou vermoei? Antwoord My!

4

Ja, Ek het jou uit Egipteland laat optrek en jou uit die slawehuis losgekoop, en Ek het voor jou uit gestuur Moses, Aäron en Mirjam.

5

My volk, dink tog aan wat Balak, die koning van Moab, beraadslaag het, en wat B¡leam, die seun van Beor, hom geantwoord het, en wat gebeur het van Sittim af tot by Gilgal, sodat jy kennis kan dra van die regverdige dade van die HERE.

6

Waarmee sal ek die HERE tegemoetgaan en my buig voor die hoë God? Sal ek Hom tegemoetgaan met brandoffers, met jaaroud kalwers?

7

Sal die HERE 'n welbehae hê in duisende ramme en tien duisende strome van olie? Sal ek my eersgeborene gee vir my oortreding, die vrug van my liggaam vir die sonde van my siel?

8

Hy het jou bekend gemaak, o mens, wat goed is; en wat vra die HERE van jou anders as om reg te doen en liefde te betrag en ootmoedig te wandel met jou God?

9

Die stem van die HERE roep tot die stad -- dit is heilsaam om u Naam te vrees --: Hoor die roede, en wie dit bestel het.

10

Is daar nog altyd in die huis van die goddelose skatte van onreg en 'n skrale efa wat vervloek is?

11

Sal Ek rein kan wees by 'n valse weegskaal en by 'n sak vol bedrieglike gewigte?

12

Want die rykes in die stad is vol geweld, en die inwoners daarvan spreek leuentaal, en hulle tong is bedrog in hulle mond.

13

So slaan Ek jou dan ook met 'n smartlike wond, met verwoesting weens jou sondes.

14

Jy sal eet, maar nie versadig word nie, sodat jou honger in jou binneste bly; en jy sal wegbring sonder om iets te red; en wat jy red, sal Ek aan die swaard oorgee.

15

Jy sal saai, maar nie maai nie; jy sal olywe uittrap, maar jou nie met olie salf nie, en mos maak, maar geen wyn drink nie.

16

Want die insettinge van Omri word onderhou en al die werke van die huis van Agab; en julle wandel ooreenkomstig hulle planne, sodat Ek jou tot 'n woesteny sou maak en die inwoners daarvan 'n bespotting: en die smaad van my volk sal julle dra.

MIGA 7


MIGA Chapter 7 - Afrikaans Bible - SpeedBible by johnhurt.com

MIGA 6

MIGA

Return to Index

Chapter 7

1

Wee my, want ek het geword soos n die insameling van somervrugte, soos die natrossies van die wynoes: geen tros om te eet nie, my siel begeer vroeë vye.

2

Die vrome het verdwyn uit die land, en daar is geen opregte meer onder die mense nie; hulle loer almal op bloed; hulle jaag elkeen sy broer met die net.

3

Na die kwaad gaan die hande uit, om dit dapper te doen. Die vors eis, en die regter vra betaling, en die groot man spreek die begeerte van sy siel uit, en hulle verdraai dit alles.

4

Die beste van hulle is soos 'n doringstruik, die mees opregte erger as 'n doringheining. Die dag van jou wagte, jou besoeking, kom; nou sal hulle verwarring daar wees.

5

Vertrou geen metgesel nie, maak op geen vriend staat nie, let op die poorte van jou mond teenoor haar wat in jou skoot lê.

6

Want die seun minag die vader, die dogter staan op teen haar moeder, die skoondogter teen haar skoonmoeder, die man se vyande is sy huisgenote!

7

Maar ek sal uitsien na die HERE, ek wil wag op die God van my heil, my God sal my hoor.

8

Wees nie bly oor my nie, o my vyandin! Al het ek geval, ek staan weer op; al sit ek in duisternis, die HERE is 'n lig vir my.

9

Die toorn van die HERE sal ek dra, want ek het teen Hom gesondig; totdat Hy my saak verdedig en my reg verskaf. Hy sal my uitlei in die lig; ek sal met welgevalle sien hoe Hy geregtigheid oefen.

10

Ook sal my vyandin dit sien, en skaamte sal haar bedek wat vir my sê: Waar is die HERE, jou God? My oë sal met welgevalle op haar neersien. Nou sal sy vertrap word soos modder van die strate.

11

Daar kom 'n dag om jou mure te herbou! In die dag sal die gebied ruim wees.

12

Dit is 'n dag dat hulle na jou sal kom van Assur en die stede van Egipte, en van Egipte tot by die Eufraat, en van see tot see, en van berg tot berg.

13

Maar die aarde sal 'n wildernis word vanweë sy inwoners, as gevolg van hulle handelinge.

14

Wei u volk met u staf, die kudde wat u erfdeel is, wat afgesonderd woon in 'n bosveld op Karmel; laat hulle wei in Basan en G¡lead soos in die ou dae.

15

Soos in die dae van jou uittog uit Egipteland sal Ek hom wonders laat sien.

16

Die nasies sal dit sien en skaam wees ondanks al hulle krag: hulle sal die hand op die mond lê, hulle ore sal doof word.

17

Hulle sal stof lek soos die slang, hulle sal soos grondkruipers bewende uit hulle vestings te voorskyn kom, hulle sal sidderende kom na die HERE onse God, en hulle sal vir U vrees.

18

Wie is 'n God soos U, wat die ongeregtigheid vergewe en by die oortreding van die oorblyfsel van sy erfdeel verbygaan? Hy hou toorn nie vir ewig vas nie, maar het 'n welbehae in goedertierenheid.

19

Hy sal Hom weer oor ons ontferm, ons ongeregtighede vertree; ja, U sal al hulle sondes in die dieptes van die see werp.

20

U sal trou bewys aan Jakob, goedertierenheid aan Abraham, wat U aan ons vaders met 'n eed beloof het sedert die dae van die voortyd.

NAHUM 1


NAHUM Chapter 1 - Afrikaans Bible - SpeedBible by johnhurt.com

MIGA 7

NAHUM

Return to Index

Chapter 1

1

Godspraak oor Ninev. Die boek van die gesig van Nahum, die lkosiet.

2

'n Jaloerse God en 'n wreker is die HERE, 'n wreker is die HERE, en vol grimmigheid; 'n wreker is die HERE vir sy teëstanders, en Hy behou die toorn teen sy vyande.

3

Die HERE is lankmoedig, maar groot van krag; en nooit laat die HERE ongestraf bly nie. Sy weg is in warrelwind en in storm, en wolke is die stof van sy voete.

4

Hy dreig die see en maak dit droog en laat al die riviere opdroog; Basan en Karmel kwyn weg, en die groenigheid van die L¡banon verwelk.

5

Die berge bewe voor Hom, en die heuwels smelt weg; en die aarde rys op voor sy aangesig, ja, die wêreld en almal wat daarin woon.

6

Wie sal standhou voor sy grimmigheid? En wie sal bestand wees teen die gloed van sy toorn? Sy gramskap word uitgegiet soos vuur, en die rotse word stukkend geruk voor Hom.

7

Die HERE is goed, 'n toevlug in die dag van benoudheid, en Hy ken die wat by Hom skuil.

8

Maar met 'n oorstromende vloed maak Hy 'n einde aan die plek van die stad, en sy vyande vervolg Hy die duisternis in.

9

Wat wil julle beraam teen die HERE? Hy maak daar 'n einde aan; die benoudheid sal nie twee maal opkom nie.

10

Want al is hulle saamgevleg soos dorings, en soos hulle drank so deur en deur nat -- hulle sal soos droë stoppels volkome verteer word.

11

Van jou, o stad, het een uitgegaan wat kwaad teen die HERE beraam het, wat verderflike planne gemaak het.

12

So sê die HERE: Al is hulle ook in volle krag en so groot in getal, tog sal hulle net so afgemaai word en vergaan. Ek het jou verneder, Ek sal jou nie meer verneder nie;

13

maar nou sal Ek sy juk van jou af verbreek en jou stroppe stukkend ruk.

14

Maar die HERE sal dit oor jou verorden: Van jou naam sal daar nie meer gesaai word nie; Ek sal uit die huis van jou god uitroei die gesnede en die gegote beelde; Ek sal vir jou 'n graf maak, want jy is te lig bevind.

15

Kyk, op die berge die voete van hom wat die goeie boodskap bring, wat vrede laat hoor: Vier jou feesdae, o Juda, betaal jou geloftes! Want die snoodaard sal nooit weer deur jou gebied trek nie; hy is heeltemal uitgeroei!

NAHUM 2


NAHUM Chapter 2 - Afrikaans Bible - SpeedBible by johnhurt.com

NAHUM 1

NAHUM

Return to Index

Chapter 2

1

'n Verwoester trek teen jou op; bewaak die vesting, kyk uit langs die weg, versterk die lendene, versterk jou met alle mag!

2

Want die HERE herstel die heerlikheid van Jakob net soos die heerlikheid van Israel; want plunderaars het hulle geplunder en hulle wingerdlote verniel.

3

Die skild van sy helde is rooi geverf, die dapper manne in skarlaken gekleed, die strydwaens skitter met die glans van staal op die dag as hy hom gereedmaak, en die spiese word geswaai.

4

Langs die paaie raas die strydwaens, hulle jaag rond oor die vlaktes; hulle voorkoms is soos fakkels, soos bliksemstrale skiet hulle heen en weer.

5

Hy dink aan sy vername manne; hulle struikel in hul vaart, hulle hardloop na die muur waar die stormdak opgerig staan.

6

Die poorte van die riviere word oopgemaak, en die paleis smelt weg.

7

En dit is beslis: die stad word ontbloot, sy word weggevoer, en haar slavinne klae soos die stem van duiwe en slaan op hulle bors.

8

En Ninev is soos 'n vywer van waters, al die dae van haar bestaan. Maar hulle loop weg! Staan tog, staan! Maar daar is niemand wat omdraai nie.

9

Roof silwer, roof goud! En onuitputlik is die voorraad, 'n rykdom van allerhande kosbare dinge!

10

Leegheid, ontlediging, vernieling! En die hart versmelt, en knieë wankel, en in al die lendene is krampe, en die aangesig van hulle almal word bleek.

11

Waar is die lêplek van die leeus, wat die voedingsplek was van die jong leeus? Waar die leeu, die leeuin, die klein leeutjie rondgeloop het sonder dat iemand hulle skrikmaak?

12

Die leeu wat vir sy kleintjies geroof en vir sy leeuinne gewurg het, wat sy gate met roof gevul het en sy lêplekke met buit.

13

Kyk, Ek het dit teen jou, spreek die HERE van die leërskare, en Ek laat jou strydwaens in rook opgaan; en die swaard sal jou jong leeus verslind, en Ek sal jou roof van die aarde verdelg; en die stem van jou gesante sal nie meer gehoor word nie.

NAHUM 3


NAHUM Chapter 3 - Afrikaans Bible - SpeedBible by johnhurt.com

NAHUM 2

NAHUM

Return to Index

Chapter 3

1

Wee die bloedstad wat louter bedrog, vol geweld is, terwyl rowery nie ophou nie!

2

Hoor, die sweep! En hoor, die gedreun van wiele! En perde wat jaag, en waens wat stamp!

3

Ruiters op 'n galop en geglinster van swaarde en geblits van spiese! En 'n menigte wat verslaan is, en hope dooies en geen einde aan die lyke nie -- 'n mens struikel oor hulle lyke!

4

Weens die veelheid van die hoererye van die hoer vol bevalligheid, 'n meesteres in towerkunste, wat nasies met haar hoererye verkoop het en volkstamme met haar towerkunste.

5

Kyk, Ek het dit teen jou, spreek die HERE van die leërskare, en Ek sal jou slippe optel oor jou aangesig en nasies jou naaktheid laat sien en koninkryke jou skande.

6

En Ek sal vuilgoed op jou gooi en jou aan minagting prysgee en van jou 'n skouspel maak,

7

sodat elkeen wat jou sien, van jou af sal wegvlug en sê: Verwoes is Ninev! Wie sal met haar medelyde hê? Waar sal ek troosters vir jou gaan soek?

8

Is jy beter as No-Amon wat gelê het aan die Nylstrome, met waters rondom hom; wie se voorskans die groot water was, waters sy muur?

9

Kus was sy krag en Egiptenaars sonder getal, Putërs en L¡biërs was jou tot hulp.

10

Nogtans het dit as gevangene in ballingskap gegaan; nogtans is sy kinders by al die straathoeke verpletter, en oor sy edeles is die lot gewerp, en al sy groot manne is met kettings geboei.

11

Ook jy sal dronk word, beneweld wees, ook jy sal 'n toevlug soek teen die vyand.

12

Al jou vestings is vyebome met voorvye: as 'n mens skud, val hulle in die mond van die eter.

13

Kyk, jou volk binne-in jou is soos vroue, die poorte van jou land is wyd oopgemaak vir jou vyande, die vuur het jou grendels verteer.

14

Skep vir jou water vir die beleëring, versterk jou vestings, gaan in die modder en trap klei, gryp die steenvorm.

15

Daar sal die vuur jou verteer, die swaard jou uitroei, jou verslind net soos voetgangersprinkane. Al vermenigvuldig jy soos voetgangers, al vermenigvuldig jy soos treksprinkane;

16

al het jy jou koopmans meer gemaak as die sterre aan die hemel -- die voetgangers vervel en vlieg weg!

17

Jou wagters is soos treksprinkane, en jou amptenare is soos swerms sprinkane wat op 'n koue dag op die heining sit -- die son breek deur, en hulle vlieg weg, en niemand weet waar hulle beland het nie.

18

Jou herders sluimer, o koning van Assur, jou edeles lê daar, jou volk is op die berge verstrooi, en niemand versamel hulle nie.

19

Daar is geen herstel vir jou verbreking nie; jou wond is ongeneeslik; almal wat die tyding omtrent jou verneem, slaan hulle hande saam oor jou; want oor wie het jou boosheid nie voortdurend heengegaan nie?

HABAKUK 1


HABAKUK Chapter 1 - Afrikaans Bible - SpeedBible by johnhurt.com

NAHUM 3

HABAKUK

Return to Index

Chapter 1

1

Die Godspraak wat H bakuk, die profeet, gesien het.

2

Hoe lank, o HERE, roep ek om hulp, maar U hoor nie; skreeu ek tot U: Geweld! -- maar U help nie?

3

Waarom laat U my onreg sien en aanskou U die moeite! Ja, verwoesting en geweld is voor my oë; en daar is stryd, en twis begin.

4

Daarom verloor die wet sy krag, en die reg kom nooit meer te voorskyn nie; want die goddelose omsingel die regverdige, daarom kom die reg verdraaid te voorskyn.

5

Aanskou onder die nasies en merk op, en staan verstom, verstom; want Ek gaan iets in julle dae doen wat julle nie sal glo as dit vertel word nie.

6

Want kyk, Ek gaan die Chaldeërs opwek, daardie kwaai en onstuimige nasie wat trek deur die wydtes van die aarde, om wonings in besit te neem wat aan hom nie behoort nie.

7

Verskriklik en gedug is hy, van homself gaan sy reg en hoogheid uit.

8

En vinniger as luiperds is sy perde en gouer as aandwolwe; en op 'n galop kom sy ruiters, ja, sy ruiters! Van ver kom hulle aangevlieg net soos 'n arend wat op sy prooi neerskiet!

9

Hulle kom almal om geweld te pleeg; die rigting van hulle gesigte is vorentoe, sodat hy gevangenes versamel soos sand.

10

Ook dryf hy die spot met konings, en vorste is vir hom 'n belagging; hy lag om elke vesting; hy hoop grond daarteen op en neem dit in.

11

Dan gly hy verby, 'n wind, en trek verder -- maar word skuldig, hy wie se krag sy god is.

12

Is U dan nie uit die voortyd nie, o HERE, my God, my Heilige? Ons sal nie sterwe nie. HERE, tot 'n strafoordeel het U hom bestel en, o Rots, tot 'n tugroede het U hom bestem!

13

U, wat te rein is van oë om die kwaad aan te sien en die onreg nie kan aanskou nie -- waarom aanskou U die trouelose, swyg U wanneer die goddelose die verslind wat regverdiger is as hy?

14

So maak U dan mense soos visse van die see, soos kruipende gedierte wat geen heerser oor hulle het nie.

15

Hy trek hulle almal op met die hoek, sleep hulle in sy net en vergader hulle in sy seën; daarom is hy vrolik en juig.

16

Daarom offer hy aan sy net en laat rook opgaan vir sy seën; want deur hulle is sy aandeel vet en sy spys weelderig.

17

Sal hy daarom sy net uitskud en gedurigdeur nasies doodmaak sonder verskoning?

HABAKUK 2


HABAKUK Chapter 2 - Afrikaans Bible - SpeedBible by johnhurt.com

HABAKUK 1

HABAKUK

Return to Index

Chapter 2

1

Op my wagtoring wil ek gaan staan en op 'n skansmuur my stel, en ek wil speur om te sien wat Hy in my sal spreek, en wat ek op my klagte moet antwoord.

2

Toe antwoord die HERE my en sê: Skryf die gesig op en graveer dit op tafels, sodat hulle dit in die verbygaan kan lees.

3

Want die gesig sal nog duur tot op die vasgestelde tyd; maar dit spoed na die einde en sal nie teleurstel nie. As dit mag vertoef, wag daarop; want alte seker sal dit kom en nie versuim nie:

4

Kyk, sy siel is opgeblase in hom en nie reg nie. Maar die regverdige, deur sy geloof sal hy lewe.

5

En bowendien, die wyn is 'n bedrieër, 'n trotse man is onbestendig: hy wat sy keel wyd oopmaak soos die doderyk, en soos die dood is hy, so onversadelik -- hy vergader vir homself al die nasies en maak vir hom al die volke bymekaar.

6

Sal hulle nie almal oor hom 'n spreuk, 'n spotlied aanhef nie, raaisels oor hom maak nie, en sê: Wee die man wat hom verryk met wat nie aan hom behoort nie -- hoe lank? -- en hom beswaar met verpande goed.

7

Sal die wat jou byt, nie skielik opstaan en jou skrikaanjaers nie opwaak, sodat jy vir hulle 'n prooi word nie?

8

Omdat jy baie nasies uitgebuit het, sal al die volke wat oorgebly het, jou uitbuit, weens die bloed van die mense en die geweld teen die land, die stad en al sy inwoners.

9

Wee hom wat vuil gewin maak vir sy huis, om sy nes in die hoogte te bou, om homself te red uit die greep van onheil.

10

Jy het skande beraadslaag vir jou huis: die uitroeiing van baie volke, en het jou lewe verbeur.

11

Want die steen uit die muur roep, en die balk uit die timmerasie gee hom antwoord.

12

Wee hom wat 'n stad bou met bloed en 'n vesting stig deur onreg.

13

Kyk, kom dit nie van die HERE van die leërskare dat volke arbei vir vuur en nasies hulle afmat vir niks nie?

14

Want die aarde sal vol word met die kennis van die heerlikheid van die HERE soos die waters die seebodem oordek.

15

Wee hom wat aan sy naaste drank gee, wat jou gif daarmee meng, en hulle ook dronk maak om hulle naaktheid te aanskou.

16

Jy het jou versadig met skande in plaas van met eer -- drink jy ook nou, en wees ontbloot. Na jou toe sal die beker van die regterhand van die HERE omgaan, en skande tref jou eer.

17

Want die geweld aan die L¡banon gepleeg, sal jou oordek; en die verwoesting waarmee die diere skrikgemaak is -- weens die bloed van die mense en die geweld teen die land, die stad en al sy inwoners.

18

Wat baat 'n gesnede beeld dat sy maker dit reggekap het, 'n gegote beeld, wat 'n leuenleraar is, dat die maker op sy eie maaksel vertrou, deur stomme afgode te maak?

19

Wee hom wat vir 'n stuk hout sê: Word wakker! vir 'n dooie klip: Ontwaak! Kan hy 'n mens leer? Kyk, hy is oorgetrek met goud en silwer, en daar is gn gees in sy binneste nie!

20

Maar die HERE is in sy heilige tempel -- swyg voor Hom, o ganse aarde!

HABAKUK 3


HABAKUK Chapter 3 - Afrikaans Bible - SpeedBible by johnhurt.com

HABAKUK 2

HABAKUK

Return to Index

Chapter 3

1

'n Gebed van H bakuk, die profeet, op die wysie van Sjigjonot.

2

HERE, ek het die tyding aangaande U verneem, ek het gevrees! HERE, roep u werk in die lewe in die midde van die jare; in die midde van die jare laat dit bekend word. In toorn, dink aan ontferming.

3

God kom van Teman en die Heilige van die berg Paran. Sela. Sy majesteit bedek die hemel, en die aarde is vol van sy lof.

4

En glans soos sonlig is daar, ligstrale aan sy sy; en d r is die omhulsel van sy krag.

5

Voor Hom uit loop die pes, en 'n koorsgloed trek uit agter Hom aan.

6

Hy tree op en laat die aarde wankel, Hy kyk en laat nasies opskrik; verpletterd lê die ewige berge, en neergesink die ou, ou heuwels -- paaie van die ou tyd vir Hom.

7

Ek sien die tente van Kusan met onheil oordek, en die tentdoeke van die land M¡dian bewe.

8

Is dit teen riviere, o HERE, teen die riviere, dat u toorn ontvlam het? Of geld u grimmigheid die see dat U ry met u perde, u oorwinningswaens?

9

Heeltemal ontbloot is u boog; besweer is die pyle deur die woord. Sela. Tot riviere splyt U die aarde.

10

Die berge sien U en bewe van angs, 'n wolkbreuk storm verby, die wêreldvloed verhef sy stem, steek sy hande omhoog.

11

Die son, die maan bly in hulle woonplek by die lig van u pyle wat verbyskiet, by die glans van flikkerende spies.

12

In grimmigheid betree U die aarde, in toorn dors U die nasies.

13

U trek uit tot redding van u volk, tot redding van u Gesalfde. U verbrysel die kop van die huis van die goddelose en ontbloot die fondament tot by die nek. Sela.

14

U deurboor met sy eie pyle die hoof van sy leiers wat storm om my te verstrooi; wie se gejuig is asof hulle die ellendige in die skuilhoek wil verslind.

15

U betree die see met u perde, 'n hoop magtige waters.

16

Toe ek dit hoor, het my ingewande gebewe; my lippe het getril by die geluid, bederf het gekom in my gebeente, ja, ek het gebewe waar ek staan, omdat ek rustig moes wag op die dag van benoudheid dat dit aanbreek vir die volk wat op ons 'n aanval maak.

17

Alhoewel die vyeboom nie sal bloei en aan die wingerdstokke geen vrug sal wees nie, die drag van die olyfboom sal teleurstel en die saailande geen voedsel oplewer nie, die kleinvee uit die kraal verdwyn en geen beeste in die stalle sal wees nie --

18

nogtans sal ek jubel in die HERE, ek sal juig in die God van my heil.

19

Die HERE Here is my sterkte, en Hy maak my voete soos die van herte, en Hy laat my tree op my hoogtes. Vir die musiekleier op snaarinstrumente.

SEFANJA 1


SEFANJA Chapter 1 - Afrikaans Bible - SpeedBible by johnhurt.com

HABAKUK 3

SEFANJA

Return to Index

Chapter 1

1

Die woord van die HERE wat gekom het tot Sef nja, die seun van Kusi, die seun van Ged lja, die seun van Am rja, die seun van Hisk¡a, in die dae van Jos¡a, die seun van Amon, koning van Juda.

2

Saamskraap, wegraap sal Ek alles van die aardbodem af weg, spreek die HERE.

3

Ek sal wegraap mense en diere, Ek sal wegraap die voëls van die hemel en die visse van die see en die struikelblokke saam met die goddelose, ja, Ek sal die mense uitroei van die aardbodem af weg, spreek die HERE.

4

En Ek sal my hand uitstrek teen Juda en teen al die inwoners van Jerusalem; Ek sal ook uit hierdie plek uitroei wat van Baäl oorgebly het, die naam van die afgodsdienaars saam met die priesters;

5

en die wat op die dakke die leër van die hemel aanbid; en die aanbidders wat by die HERE sweer en sweer by Milkom.

6

Ook die wat van die HERE afvallig word en wat die HERE nie soek en Hom nie raadpleeg nie.

7

Swyg voor die Here HERE! Want die dag van die HERE is naby; want die HERE het 'n offer berei, sy gaste geheilig.

8

En op die dag van die offer van die HERE sal Ek besoeking doen oor die vorste en die prinse en oor almal wat uitlandse klere dra.

9

Ek sal ook op die dag besoeking doen oor almal wat oor die drumpel spring, wat die huis van hulle here vul met geweld en bedrog.

10

En op die dag, spreek die HERE -- hoor! 'n geskreeu van die Vispoort af en 'n gehuil van die Nuwe Stad af en 'n groot gekraak van die heuwels af!

11

Huil, o inwoners van die Vysel! want al die koopmans gaan te gronde, almal wat geld afweeg, word uitgeroei.

12

En in die tyd sal Ek Jerusalem met lanterns deursoek en besoeking doen oor die manne wat dik geword het op hulle afsaksel, wat in hulle hart sê: Die HERE doen geen goed en Hy doen geen kwaad nie.

13

En hulle rykdom sal geplunder word, en hulle huise verwoes word; en as hulle huise bou, sal hulle dit nie bewoon nie; en as hulle wingerde plant, sal hulle die wyn daarvan nie drink nie.

14

Naby is die groot dag van die HERE, naby en baie haastig. Hoor! die dag van die HERE! Bitterlik skreeu die held daar.

15

Di dag is 'n dag van grimmigheid, 'n dag van benoudheid en angs, 'n dag van woestheid en verwoesting, 'n dag van duisternis en donkerheid, 'n dag van wolke en wolkenag,

16

'n dag van basuingeklank en krygsgeskreeu teen die versterkte stede en teen die hoë hoekvestings.

17

En Ek sal die mense in benoudheid bring, en hulle sal rondloop soos blindes, omdat hulle teen die HERE gesondig het; en hulle bloed sal vergiet word soos stof en hulle ingewande soos drek.

18

Hulle silwer of hulle goud sal nie in staat wees om hulle op die dag van die grimmigheid van die HERE te red nie, maar deur die vuur van sy ywer sal die hele aarde verteer word; want Hy bring vernietiging, ja, 'n verskriklike, oor die inwoners van die aarde.

SEFANJA 2


SEFANJA Chapter 2 - Afrikaans Bible - SpeedBible by johnhurt.com

SEFANJA 1

SEFANJA

Return to Index

Chapter 2

1

Kom tot julleself, ja, kom tot inkeer, o nasie wat nie skaam word nie!

2

Voordat die besluit baar -- soos kaf gaan die dag verby -- voordat daar oor julle kom die toorngloed van die HERE, voordat oor julle kom die dag van die toorn van die HERE.

3

Soek die HERE, o alle ootmoediges van die land, wat sy ordening onderhou; soek geregtigheid, soek ootmoedigheid -- miskien sal julle verborge bly op die dag van die toorn van die HERE.

4

Want Gasa sal verlate wees en Askelon tot verwoesting; Asdod sal op die helder middag verdryf word, en Ekron sal ontwortel word.

5

Wee die inwoners van die kusstreek, die nasie van die Kretiërs! Die woord van die HERE is teen julle, Kanaän, land van die Filistyne -- Ek verdelg jou, sodat daar niemand meer woon nie.

6

En die kusstreek sal weiplekke met putte wees vir herders en krale vir kleinvee.

7

En dit sal wees 'n deel vir die oorblyfsel van die huis van Juda: hulle sal daarop wei; hulle sal saans in die huise van Askelon gaan lê, want die HERE hulle God sal op hulle ag gee en hulle lot verander.

8

Ek het gehoor die smaadtaal van Moab en die beskimpinge van die kinders van Ammon, waarmee hulle my volk gesmaad het, en hoe hulle hul groot gehou het teen sy grondgebied.

9

Daarom, so waar as Ek leef, spreek die HERE van die leërskare, die God van Israel: Moab sal word soos Sodom en die kinders van Ammon soos Gomorra -- 'n veld van brandnekels en soutpanne en 'n verwoesting vir ewig; die oorblyfsel van my volk sal hulle berowe, en die res van my nasie sal hulle beërwe.

10

Dit oorkom hulle vir hul trotsheid, want hulle het geskimp op en hulle groot gehou teen die volk van die HERE van die leërskare.

11

Vreeslik sal die HERE teen hulle wees, want Hy laat al die gode van die aarde wegkwyn; sodat hulle Hom kan aanbid elkeen uit sy woonplek, al die kuslande van die nasies.

12

Ook julle, o Kusiete, deurboordes van my swaard is hulle.

13

Dan sal Hy sy hand uitstrek teen die noorde, en Hy sal Assur vernietig en Ninev tot 'n verwoesting maak, dor soos die woestyn.

14

En binne-in die stad sal troppe vee lê en allerhande gediertes by troppe, die pelikaan sowel as die krimpvarkie op sy kapitele vernag; hoor! daar word gesing in die venster; verwoesting sit op die drumpel, want hulle het die sederwerk afgeruk.

15

Dit is die uitgelate stad wat so veilig gewoon het, wat in sy hart gesê het: Dit is ek, en niemand anders nie! Hoe het dit 'n verwoesting geword, 'n lêplek vir wilde diere! Almal wat daar verbytrek, spot, skud met die hand.

SEFANJA 3


SEFANJA Chapter 3 - Afrikaans Bible - SpeedBible by johnhurt.com

SEFANJA 2

SEFANJA

Return to Index

Chapter 3

1

Wee die opstandige en die besoedelde, die verdrukkende stad.

2

Dit luister na geen stem nie, dit neem geen tugtiging aan nie; op die HERE vertrou dit nie, tot sy God kom dit nie nader nie.

3

Sy vorste binne-in hom is brullende leeus; sy regters is aandwolwe wat niks vir die môre oorlaat nie.

4

Sy profete is ligsinnig, trouelose manne, sy priesters verontreinig wat heilig is, hulle verkrag die wet.

5

Die HERE is regverdig binne-in hom, Hy doen geen onreg nie; elke môre laat Hy sy reg aan die lig kom, dit ontbreek nooit nie; maar die kwaaddoener ken geen skaamte nie.

6

Ek het nasies uitgeroei, hulle hoekvestings is vernietig; hulle strate het Ek verwoes, sodat niemand meer verbygaan nie; hulle stede is verniel, sodat daar geen mens, geen inwoner in is nie.

7

Ek het gesê: Mag jy My maar vrees, tugtiging aanneem! Dan sou sy woonplek nie uitgeroei word nie, nie plaasvind alles wat Ek teen hom bestel het nie. Nogtans het hulle met ywer al hulle handelinge bederwe.

8

Daarom, verwag My, spreek die HERE, op die dag wat Ek My gereed maak vir die buit; want dit is my strafoordeel om nasies te versamel, koninkryke te vergader om my grimmigheid oor hulle uit te stort, al die gloed van my toorn. Want die ganse aarde sal deur die vuur van my ywer verteer word!

9

Want dan sal Ek aan die volke rein lippe toebring, sodat hulle almal die Naam van die HERE sal aanroep en Hom met 'n eenparige skouer sal dien.

10

Oorkant die riviere van Kus vandaan sal my aanbidders, my verstrooide gemeente, my offerande bring.

11

Op die dag hoef jy jou nie te skaam weens al jou dade waarmee jy teen My oortree het nie; want dan sal Ek uit jou midde wegruim die wat in jou oormoedig jubel, en jy sal jou nooit hoogmoedig gedra op my heilige berg nie.

12

En Ek sal tussen jou in laat oorbly 'n ellendige en geringe volk wat by die Naam van die HERE skuiling soek.

13

Die oorblyfsel van Israel sal geen onreg doen en geen leuentaal spreek nie, en in hulle mond sal geen bedrieglike tong gevind word nie; maar hulle sal wei en neerlê, en niemand sal hulle verskrik nie.

14

Jubel, o dogter van Sion, juig, o Israel! Verheug jou en jubel van ganser harte, o dogter van Jerusalem!

15

Die HERE het jou oordele opgehef, jou vyand weggeveeg; die koning van Israel, die HERE is by jou, jy sal geen kwaad meer vrees nie.

16

In die dag sal aan Jerusalem gesê word: Vrees nie, o Sion, laat jou hande nie slap hang nie!

17

Die HERE jou God is by jou, 'n held wat verlossing skenk. Hy verheug Hom oor jou met blydskap; Hy swyg in sy liefde; Hy juig oor jou met gejubel.

18

Die wat bedroef is, ver weg van die fees, versamel Ek; hulle hoort by jou, die smaad druk swaar op hulle.

19

Kyk, in die tyd sal Ek met al jou verdrukkers handel; en die wat kreupel is, sal Ek red; en die wat verjaag is, versamel; en Ek sal hulle maak tot 'n lof en tot 'n roem wie se skande oor die hele aarde was.

20

HAGGAI 1


HAGGAI Chapter 1 - Afrikaans Bible - SpeedBible by johnhurt.com

SEFANJA 3

HAGGAI

Return to Index

Chapter 1

1

In die tweede jaar van koning Dar¡us, op die eerste dag van die sesde maand, het die woord van die HERE deur die diens van die profeet Haggai gekom tot Serubb bel, die seun van Se ltiël, die goewerneur van Juda, en tot Josua, die seun van Josadak, die hoëpriester, en gesê:

2

So spreek die HERE van die leërskare: Hierdie volk sê: Nog het die tyd nie gekom, die tyd dat die huis van die HERE gebou moet word nie.

3

So het die woord van die HERE dan gekom deur die diens van die profeet Haggai en gesê:

4

Is dit vir julle self wel tyd om in julle betimmerde huise te woon, terwyl hierdie huis in puin lê?

5

So sê die HERE van die leërskare dan nou: Gee ag op wat julle wedervaar het:

6

julle het baie gesaai, maar min ingebring; julle het geëet, maar nie tot versadiging nie; julle het gedrink, maar nie genoeg gekry nie; julle het jul geklee, maar nie warm geword nie; en wie hom vir loon verhuur, verhuur hom om dit in 'n stukkende beurs te steek.

7

So sê die HERE van die leërskare: Gee ag op wat julle wedervaar het!

8

Klim op die berg en bring hout aan en bou die huis; dan sal Ek 'n welgevalle daaraan hê en My verheerlik, sê die HERE.

9

Julle het uitgesien na baie, en kyk, dit het min geword; en julle het dit in die huis gebring, maar Ek het dit weggeblaas. Waarom? spreek die HERE van die leërskare. Ter wille van my huis wat in puin lê, terwyl elkeen van julle vir sy eie huis hardloop.

10

Daarom het die hemel bo julle die dou ingehou en die aarde het sy opbrings teruggehou.

11

En Ek het droogte oor die land geroep en oor die berge en oor die koring en oor die mos en oor die olie en oor alles wat die grond oplewer; en oor die mense en oor die diere en oor alle arbeid van die hande.

12

Toe het Serubb bel, die seun van Se ltiël, en Josua, die seun van Josadak, die hoëpriester, en die hele oorblyfsel van die volk gehoor gegee aan die stem van die HERE hulle God en aan die woorde van Haggai, die profeet, volgens die opdrag waarmee die HERE hulle God hom gestuur het; en die volk was vervul met vrees voor die aangesig van die HERE.

13

Daarop het Haggai, die boodskapper van die HERE, kragtens die boodskap van die HERE, met die volk gespreek en gesê: Ek is met julle, spreek die HERE.

14

En die HERE het die gees van Serubb bel, die seun van Se ltiël, die goewerneur van Juda, en die gees van Josua, die seun van Josadak, die hoëpriester, en die gees van die hele oorblyfsel van die volk opgewek. En toe het hulle gekom en die werk begin aan die huis van die HERE van die leërskare, hulle God.

15

Dit was op die vier en twintigste dag van die sesde maand, in die tweede jaar van koning Dar¡us.

HAGGAI 2


HAGGAI Chapter 2 - Afrikaans Bible - SpeedBible by johnhurt.com

HAGGAI 1

HAGGAI

Return to Index

Chapter 2

1

Op die een en twintigste dag van die sewende maand het die woord van die HERE deur die diens van die profeet Haggai gekom en gesê:

2

Spreek tog met Serubb bel, die seun van Se ltiël, die goewerneur van Juda, en met Josua, die seun van Josadak, die hoëpriester, en met die oorblyfsel van die volk en sê:

3

Wie is onder julle nog oor wat hierdie huis in sy vroeëre heerlikheid gesien het? En hoedanig sien julle dit nou? Lyk dit nie net soos niks in julle oë nie?

4

Nou dan, skep moed, Serubb bel, spreek die HERE, en skep moed, Josua, hoëpriester, seun van Josadak, en skep moed, julle almal, volk van die land, spreek die HERE, en werk! Want Ek is met julle, spreek die HERE van die leërskare,

5

met betrekking tot die verbond wat Ek met julle gesluit het by julle uittog uit Egipteland, en my Gees sal in julle midde bestendig bly; wees nie bevrees nie!

6

Want so sê die HERE van die leërskare: 'n Rukkie nog, 'n kort tydjie, dan sal Ek die hemel en die aarde en die see en die droë grond laat bewe.

7

Ek sal ook al die nasies laat bewe, sodat die skatte van al die nasies sal toevloei; en Ek sal hierdie huis met heerlikheid vervul, sê die HERE van die leërskare.

8

Aan My behoort die silwer en aan My die goud, spreek die HERE van die leërskare.

9

Die toekomstige heerlikheid van hierdie huis sal groter wees as die vroeëre, sê die HERE van die leërskare; en op hierdie plek sal Ek vrede gee, spreek die HERE van die leërskare.

10

Op die vier en twintigste van die negende maand in die tweede jaar van Dar¡us, het die woord van die HERE gekom deur die diens van die profeet Haggai en gesê:

11

So sê die HERE van die leërskare: Vra tog aan die priesters inligting uit die wet en sê:

12

As iemand heilige vleis in die slip van sy kleed dra, en hy sou met sy slip aan brood raak of iets wat gekook is, of wyn of olie of watter spys ook al, sal dit heilig word? En die priesters het geantwoord en gesê: Nee.

13

Daarop sê Haggai: As iemand wat deur 'n lyk verontreinig is, aan al hierdie dinge sou raak, sal dit onrein wees? En die priesters het geantwoord en gesê: Dit sal onrein wees.

14

Toe antwoord Haggai en sê: So is in my oë hierdie volk en so hierdie nasie, spreek die HERE, en so is al die werk van hulle hande en wat hulle d r offer -- onrein is dit.

15

Merk dan nou tog op, van hierdie dag af terug! Voordat hulle steen op steen gelê het in die tempel van die HERE,

16

in die tyd het iemand gekom by 'n koringmied van twintig maat, en daar was maar tien; hy het gekom by die parskuip om vyftig emmers te skep, en daar was maar twintig.

17

Ek het julle swaar getref met brandkoring en heuningdou en hael -- al die werk van julle hande -- nogtans het niemand van julle hom tot My gewend nie, spreek die HERE.

18

Merk tog op, van hierdie dag af terug, van die vier en twintigste dag van die negende maand, naamlik van die dag af toe hulle die fondament van die tempel van die HERE gelê het; merk op:

19

Is daar nog saad in die skuur? Ja, selfs die wingerdstok en die vyeboom en die granaatboom en die olyfboom het niks opgelewer nie. Van hierdie dag af sal Ek seën.

20

Vir die tweede maal het die woord van die HERE tot Haggai gekom op die vier en twintigste van die maand en gesê:

21

Spreek met Serubb bel, die goewerneur van Juda, en sê: Ek sal die hemel en die aarde laat bewe.

22

En Ek sal die koningstrone omverwerp en die mag van die heidense koninkryke verdelg; en Ek sal die strydwaens en die wat daarop ry, omverwerp, en die perde en hulle ruiters sal val, die een deur die swaard van die ander.

23

In die dag, spreek die HERE van die leërskare, sal Ek jou neem, Serubb bel, seun van Se ltiël, my kneg, spreek die HERE, en jou maak tot 'n seëlring, want jou het Ek verkies, spreek die HERE van die leërskare.

SAGARIA 1


SAGARIA Chapter 1 - Afrikaans Bible - SpeedBible by johnhurt.com

HAGGAI 2

SAGARIA

Return to Index

Chapter 1

1

In die agtste maand, in die tweede jaar van Dar¡us, het die woord van die HERE gekom tot Sagar¡a, die seun van Bergja, die seun van Iddo, die profeet, en gesê:

2

Die HERE was baie vertoornd op julle vaders.

3

So moet jy dan aan hulle sê: So spreek die HERE van die leërskare: Keer terug na My, spreek die HERE van die leërskare, en Ek sal na julle terugkeer, sê die HERE van die leërskare.

4

Moenie soos julle vaders wees nie, tot wie die vroeëre profete geroep en gesê het: So sê die HERE van die leërskare: Bekeer julle tog van julle bose weë en julle bose werke; maar hulle het nie gehoor en na My nie geluister nie, spreek die HERE.

5

Julle vaders -- waar is hulle? En sal die profete vir ewig lewe?

6

Maar my woorde en my insettinge wat Ek my knegte, die profete, beveel het, het dit julle vaders nie ingehaal nie, sodat hulle tot inkeer gekom en gesê het: Soos die HERE van die leërskare Hom voorgeneem het om aan ons te doen ooreenkomstig ons weë en ons werke, so het Hy met ons gedoen?

7

Op die vier en twintigste dag van die elfde maand, dit is die maand Sebat, in die tweede jaar van Dar¡us, het die woord van die HERE tot die profeet Sagar¡a, die seun van Bergja, die seun van Iddo, gekom en gesê:

8

Ek het in die nag 'n gesig gesien -- daar was 'n man wat op 'n bruin perd ry, en hy het gestaan tussen die mirtebome wat in die diepte was; en agter hom was daar bruin, vos en wit perde.

9

Toe sê ek: Wat beteken dit, my heer? En die engel wat met my gespreek het, antwoord my: Ek sal jou toon wat dit beteken.

10

En die man wat tussen die mirtebome gestaan het, het aangehef en gesê: Dit is hulle wat die HERE gestuur het om die aarde te deurkruis.

11

Daarop het hulle die Engel van die HERE, wat tussen die mirtebome gestaan het, toegespreek en gesê: Ons het die aarde deurkruis, en kyk, die ganse aarde is stil en rustig.

12

Daarop het die Engel van die HERE aangehef en gesê: HERE van die leërskare, hoe lank nog bly U sonder ontferming oor Jerusalem en oor die stede van Juda waarop U alreeds sewentig jaar vertoornd was?

13

Toe antwoord die HERE die engel wat met my gespreek het, goeie woorde, troosvolle woorde.

14

Daarop sê die engel wat met my gespreek het: Roep en sê: So spreek die HERE van die leërskare: Ek ywer oor Jerusalem en oor Sion met 'n groot ywer;

15

maar Ek is grootliks vertoornd oor die sorglose nasies wat, terwyl Ek 'n weinig vertoornd was, die onheil aangehelp het.

16

Daarom, so sê die HERE: Ek wend My met ontferming tot Jerusalem; my huis sal daarin gebou word, spreek die HERE van die leërskare, en 'n meetsnoer oor Jerusalem gespan word.

17

Roep verder en sê: So spreek die HERE van die leërskare: My stede sal weer oorstroom wees van goeie dinge, en die HERE sal Sion weer vertroos, en Hy sal Jerusalem weer verkies.

18

En ek het my oë opgeslaan en gekyk -- daar was vier horings.

19

Toe sê ek aan die engel wat met my gespreek het: Wat beteken dit? En hy antwoord my: Dit is die horings wat Juda, Israel en Jerusalem verstrooi het.

20

Daarop toon die HERE my vier smede.

21

Toe sê ek: Wat kom hulle maak? En Hy antwoord en sê: Dit is die horings wat Juda so verstrooi het dat niemand sy hoof opgehef het nie; maar hierdie manne het gekom om hulle skrik aan te jaag, om die horings van die nasies neer te werp wat die horing teen die land van Juda opgesteek het om dit te verstrooi.

SAGARIA 2


SAGARIA Chapter 2 - Afrikaans Bible - SpeedBible by johnhurt.com

SAGARIA 1

SAGARIA

Return to Index

Chapter 2

1

En ek het my oë opgehef en gekyk -- daar was 'n man met 'n meetsnoer in sy hand.

2

Toe sê ek: Waar gaan u heen? En hy antwoord my: Om Jerusalem te meet, om te sien wat sy breedte en wat sy lengte is.

3

En meteens kom die engel wat met my gespreek het, vorentoe; en 'n ander engel het te voorskyn gekom, hom tegemoet,

4

aan wie hy sê: Loop gou, spreek met hierdie jongman en sê: Jerusalem sal lê soos 'n oop land weens die menigte van mense en vee daar binne-in.

5

En Ek sal vir hom wees, spreek die HERE, 'n vurige muur rondom en tot heerlikheid daar binne-in.

6

Op, op, vlug uit die Noordland, spreek die HERE! Want Ek het julle na die vier windstreke van die hemel verstrooi, spreek die HERE.

7

Op, o Sion, red jouself, jy wat woon by die dogter van Babel!

8

Want so sê die HERE van die leërskare: Hy het my gestuur agter heerlikheid aan na die nasies wat julle uitgebuit het; want wie julle aanraak, raak sy oogappel aan.

9

Want kyk, Ek sal my hand oor hulle swaai, sodat hulle 'n buit word vir hulle knegte. Dan sal julle weet dat die HERE van die leërskare my gestuur het.

10

Jubel, en wees bly, o dogter van Sion! Want kyk, Ek kom om in jou midde te woon, spreek die HERE.

11

En baie nasies sal hulle in die dag by die HERE aansluit, en hulle sal My tot 'n volk wees; en Ek sal in jou midde woon. Dan sal jy weet dat die HERE van die leërskare my na jou gestuur het.

12

En die HERE sal besit neem van Juda as sy erfdeel op die heilige grond en Jerusalem weer verkies.

13

Swyg alle vlees voor die HERE! Want Hy verhef Hom uit sy heilige woning.

SAGARIA 3


SAGARIA Chapter 3 - Afrikaans Bible - SpeedBible by johnhurt.com

SAGARIA 2

SAGARIA

Return to Index

Chapter 3

1

Daarna het Hy my Josua, die hoëpriester, laat sien, terwyl hy voor die Engel van die HERE staan, en die Satan aan sy regterhand staan om hom aan te klae.

2

Toe sê die HERE aan die Satan: Mag die HERE jou bestraf, o Satan! Ja, mag die HERE, wat Jerusalem verkies het, jou bestraf! Is hierdie een nie 'n brandhout wat uit die vuur geruk is nie?

3

En Josua was bekleed met vuil klere, terwyl hy voor die Engel staan.

4

Daarop het Hy aangehef en gesê aan die wat voor Hom staan: Neem die vuil klere van hom weg. Toe sê Hy vir hom: Kyk, Ek het jou skuld van jou weggeneem, en Ek beklee jou met feesklere.

5

Daarop sê ek: Laat hulle 'n rein tulband op sy hoof sit. En hulle het die rein tulband op sy hoof gesit en hom die klere aangetrek, terwyl die Engel van die HERE daarby staan.

6

En die Engel van die HERE het Josua plegtig verseker en gesê:

7

So sê die HERE van die leërskare: As jy in my weë wandel en as jy my verordening onderhou, dan sal jy my huis bestuur sowel as my voorhowe bewaak, en Ek sal jou vrye toegang verleen onder diegene wat hier staan.

8

Luister tog, o Josua, jy wat die hoëpriester is, jy en jou vriende wat voor jou sit -- ja, wondertekens is hulle. Want kyk, Ek sal my Kneg, die Spruit, laat kom!

9

Want kyk, die steen wat Ek voor Josua neergelê het -- op die een steen is daar sewe oë; kyk, Ek sal sy graveersel graveer, spreek die HERE van die leërskare, en Ek sal die skuld van hierdie land op een dag uitdelg.

10

In die dag, spreek die HERE van die leërskare, sal julle mekaar uitnooi onder die wingerdstok en onder die vyeboom.

SAGARIA 4


SAGARIA Chapter 4 - Afrikaans Bible - SpeedBible by johnhurt.com

SAGARIA 3

SAGARIA

Return to Index

Chapter 4

1

En die engel wat met my gespreek het, het teruggekom en my gewek soos 'n man wat uit die slaap opgewek word.

2

En hy het vir my gesê: Wat sien jy? Toe antwoord ek: Ek sien daar 'n kandelaar, heeltemal van goud, en sy oliekan bo-oor hom en sy sewe lampe op hom; telkens sewe aanvoerpype loop na die lampe wat bo-oor hom is.

3

Ook twee olyfbome langs hom, een aan die regterkant van die oliekan en een aan die linkerkant daarvan.

4

Daarop het ek begin spreek en aan die engel wat met my gespreek het, gesê: Wat beteken dit, my heer?

5

En die engel wat met my gespreek het, antwoord en sê vir my: Weet jy dan nie wat dit beteken nie? En ek het gesê: Nee, my heer.

6

Toe antwoord hy en sê vir my: Dit is die woord van die HERE aan Serubb bel, naamlik: Nie deur krag of deur geweld nie, maar deur my Gees, sê die HERE van die leërskare.

7

Wie is jy, groot berg? Voor Serubb bel sal jy tot 'n gelykte word! En hy sal die sluitsteen te voorskyn bring onder uitroepe van: Genade, genade oor hom!

8

En die woord van die HERE het tot my gekom en gesê:

9

Die hande van Serubb bel het die fondament van hierdie huis gelê, en sy hande sal dit voltooi; dan sal jy weet dat die HERE van die leërskare my na julle gestuur het.

10

Want wie verag die dag van klein dinge, terwyl daardie sewe -- die oë van die HERE wat die ganse aarde deurloop -- met blydskap die skietlood aanskou in die hand van Serubb bel?

11

Daarop het ek begin spreek en aan hom gesê: Wat beteken hierdie twee olyfbome aan die regterkant van die kandelaar en aan die linkerkant daarvan?

12

En ek het toe nogmaals gespreek en vir hom gesê: Wat beteken die twee olyftakkies aan die kant van die twee goue pype wat goud uit hulle laat uitstroom?

13

Toe antwoord hy my en sê: Weet jy nie wat dit beteken nie? En ek het gesê: Nee, my heer.

14

En hy sê: Dit is die twee gesalfdes wat by die Here van die ganse aarde staan.

SAGARIA 5


SAGARIA Chapter 5 - Afrikaans Bible - SpeedBible by johnhurt.com

SAGARIA 4

SAGARIA

Return to Index

Chapter 5

1

En ek het my oë weer opgeslaan en gekyk -- daar was 'n vlieënde boekrol.

2

En hy het vir my gesê: Wat sien jy? Toe antwoord ek: Ek sien 'n vlieënde boekrol, sy lengte is twintig el en sy breedte tien el.

3

Daarop sê hy vir my: Dit is die vloek wat uitgaan oor die ganse land; want ooreenkomstig daarmee sal al die diewe hiervandaan weggeruim word, en ooreenkomstig daarmee sal al die meinediges hiervandaan weggeruim word.

4

En laat dit uitgaan, spreek die HERE van die leërskare, en dit sal kom in die huis van die dief en in die huis van hom wat vals sweer by my Naam; en dit sal binne-in sy huis vernag en dit verteer saam met sy balke en sy klippe.

5

Daarop kom die engel vorentoe wat met my gespreek het, en sê vir my: Slaan tog jou oë op, en kyk wat daar te voorskyn kom.

6

Toe sê ek: Wat beteken dit? En hy antwoord: Dit is die efa wat te voorskyn kom. Verder het hy gesê: So lyk hulle in die ganse land.

7

En meteens word daar 'n looddeksel opgelig, en daar was 'n vrou wat binne-in die efa sit.

8

En hy sê: Dit is die goddeloosheid. En hy het haar binne-in die efa teruggewerp en die looddeksel op die opening daarvan gegooi.

9

Toe slaan ek my oë op en kyk -- daar kom twee vroue te voorskyn met die wind in hulle vlerke; en hulle het vlerke gehad soos die vlerke van 'n groot sprinkaanvoël, en hulle het die efa weggevoer tussen die aarde en die hemel.

10

Daarop sê ek aan die engel wat met my gespreek het: Waarheen bring hulle die efa?

11

En hy antwoord my: Om vir haar 'n huis te bou in die land S¡near; en is dit klaar, dan word sy daar op haar plek neergesit.

SAGARIA 6


SAGARIA Chapter 6 - Afrikaans Bible - SpeedBible by johnhurt.com

SAGARIA 5

SAGARIA

Return to Index

Chapter 6

1

En ek het weer my oë opgeslaan en gekyk -- daar was vier strydwaens wat tussen die twee berge uit te voorskyn kom, en die berge was berge van koper.

2

Voor die eerste wa was bruin perde, en voor die tweede wa swart perde,

3

en voor die derde wa wit perde, en voor die vierde wa bont perde, sterkes.

4

Daarop het ek aangehef en aan die engel wat met my gespreek het, gesê: Wat beteken dit, my heer?

5

En die engel het geantwoord en vir my gesê: Dit is die vier winde van die hemel wat uitgaan nadat hulle hul gestel het by die Here van die ganse aarde.

6

Di met die swart perde trek uit na die land van die noorde, en die wittes trek uit agter hulle aan; en die bontes trek uit na die land van die suide.

7

En toe die sterkes uittrek, het hulle begeer om weg te trek om die aarde te deurkruis; en Hy het gesê: Trek weg, deurkruis die aarde! En hulle het die aarde deurkruis.

8

Toe het Hy my geroep en aan my dit gesê: Kyk, die wat uittrek na die land van die noorde, hulle bring my Gees tot rus in die land van die noorde.

9

En die woord van die HERE het tot my gekom en gesê:

10

Neem aan van die ballinge, uit die hand van Heldai, Tob¡a en Jed ja -- kom jy op dieselfde dag en gaan na die huis van Jos¡a, die seun van Sef nja, waar hulle uit Babel aangekom het --

11

neem dan aan silwer en goud, en maak 'n kroon en sit dit op die hoof van Josua, die seun van Josadak, die hoëpriester,

12

en sê vir hom dit: So spreek die HERE van die leërskare: Kyk, daar kom 'n Man wie se Naam is Spruit, en Hy sal uit sy plek uitspruit, en Hy sal die tempel van die HERE bou.

13

Ja, Hy sal die tempel van die HERE bou, en Hy sal majesteit verkry en sit en heers op sy troon; ook sal Hy 'n priester wees op sy troon, en die raad van vrede sal tussen hulle twee bestaan.

14

En die kroon moet as gedagtenis bly aan Helem en Tob¡a en Jed ja, en aan die vriendelikheid van die seun van Sef nja in die tempel van die HERE.

15

En die wat ver is, sal kom en aan die tempel van die HERE bou. Dan sal julle weet dat die HERE van die leërskare my na julle gestuur het. En dit sal so wees, as julle nougeset luister na die stem van die HERE julle God.

SAGARIA 7


SAGARIA Chapter 7 - Afrikaans Bible - SpeedBible by johnhurt.com

SAGARIA 6

SAGARIA

Return to Index

Chapter 7

1

En in die vierde jaar van koning Dar¡us het die woord van die HERE tot Sagar¡a gekom, op die vierde dag van die negende maand, in die maand Kislew.

2

Bet-el het toe Sarser en Regem-Meleg met sy manne gestuur om die aangesig van die HERE om genade te smeek

3

deur aan die priesters wat by die huis van die HERE van die leërskare was, en aan die profete die vraag te stel: Moet ek in die vyfde maand ween met vas soos ek nou al so baie jare gedoen het?

4

Daarop het die woord van die HERE van die leërskare tot my gekom en gesê:

5

Spreek tot die hele volk van die land en tot die priesters dit: As julle, nou sewentig jaar lank, in die vyfde en in die sewende maand gevas en getreur het, het julle toe werklik ter wille van My gevas?

6

En as julle eet en as julle drink, is dit dan nie julle wat eet en julle wat drink nie?

7

Is dit nie so met die woorde wat die HERE deur die diens van die vroeëre profete verkondig het nie, toe Jerusalem en sy omliggende stede nog bewoond en rustig was, en ook die Suidland en die Laeveld nog bewoond was?

8

Verder het die woord van die HERE tot Sagar¡a gekom en gesê:

9

So het die HERE van die leërskare gespreek en gesê: Spreek 'n eerlike vonnis uit en bewys liefde en barmhartigheid die een aan die ander.

10

En moet nie die weduwee en die wees, die vreemdeling en die arme verdruk nie en kwaad in julle hart teenoor mekaar bedink nie.

11

Maar hulle het geweier om te luister en wederstrewig die skouer afgewend en hulle ore toegestop om nie te hoor nie.

12

Ook het hulle hul hart soos 'n diamant gemaak, om nie die wet te verneem nie en die woorde wat die HERE van die leërskare deur sy Gees, deur die diens van die vroeëre profete gestuur het nie. So het daar dan van die HERE van die leërskare 'n groot toorn gekom.

13

Daarom, soos Hy geroep en hulle nie gehoor het nie -- so sal hulle roep, maar Ek nie hoor nie, het die HERE van die leërskare gesê.

14

Maar Ek sal hulle wegstorm onder al die nasies wat hulle nie geken het nie, terwyl die land agter hulle verwoes is, sodat niemand meer heen en weer trek nie. So het hulle dan die kostelike land tot 'n wildernis gemaak.

SAGARIA 8


SAGARIA Chapter 8 - Afrikaans Bible - SpeedBible by johnhurt.com

SAGARIA 7

SAGARIA

Return to Index

Chapter 8

1

En die woord van die HERE van die leërskare het gekom en gesê:

2

So spreek die HERE van die leërskare: Ek ywer oor Sion met 'n groot ywer, ja, Ek ywer met groot grimmigheid daarvoor.

3

So sê die HERE: Ek keer terug na Sion en sal midde-in Jerusalem woon; en Jerusalem sal genoem word: Die stad van trou, en die berg van die HERE van die leërskare: Die heilige berg.

4

So sê die HERE van die leërskare: Daar sal weer ou manne en ou vroue op die pleine van Jerusalem sit -- elkeen met sy stok in sy hand vanweë die veelheid van hulle dae.

5

En die pleine van die stad sal vol wees van seuntjies en dogtertjies wat op die pleine daarvan speel.

6

So sê die HERE van die leërskare: As dit te wonderbaar is in die oë van die oorblyfsel van hierdie volk in die dae, sal dit ook in my oë te wonderbaar wees? spreek die HERE van die leërskare.

7

So sê die HERE van die leërskare: Kyk, Ek gaan my volk verlos uit die land van die ooste en uit die land van die weste

8

en hulle aanbring; en hulle sal midde-in Jerusalem woon. Dan sal hulle vir My 'n volk wees, en k sal vir hulle 'n God wees, in trou en geregtigheid.

9

So sê die HERE van die leërskare: Laat julle hande sterk wees, julle wat in hierdie dae sulke woorde gehoor het uit die mond van die profete op die dag toe die fondament gelê is van die huis van die HERE van die leërskare, die tempel, om gebou te word.

10

Want voor hierdie dae het die mense geen loon getrek nie, ook vir die diere was daar geen loon nie; en vir die wat uit-- en ingaan, was daar weens die teëstander geen veiligheid nie; want Ek het al die mense die een teen die ander losgelaat.

11

Maar nou sal Ek vir die oorblyfsel van hierdie volk nie wees soos in vroeër dae nie, spreek die HERE van die leërskare.

12

Want die saad van vrede, die wingerdstok, sal sy vrug gee, en die aarde sy opbrings lewer, en die hemel sal sy dou skenk; en die oorblyfsel van hierdie volk sal Ek al hierdie dinge laat beërwe.

13

En soos julle 'n vloek gewees het onder die nasies, o huis van Juda en huis van Israel, so sal Ek julle verlos, dat julle 'n seën kan wees. Wees nie bevrees nie, laat julle hande sterk wees.

14

Want so sê die HERE van die leërskare: Soos Ek My voorgeneem het om julle kwaad aan te doen, toe julle vaders My vertoorn het, sê die HERE van die leërskare, en Ek daar geen berou van gehad het nie --

15

so het Ek My weer voorgeneem om in hierdie dae goed te doen aan Jerusalem en die huis van Juda. Wees nie bevrees nie.

16

Dit is die dinge wat julle moet doen: Spreek die waarheid met mekaar; beoefen waarheid en 'n regspraak van vrede in julle poorte!

17

En julle moet nie mekaar se onheil in jul hart versin nie, en nie die valse eed liefhê nie. Want dit alles haat Ek, spreek die HERE.

18

En die woord van die HERE van die leërskare het tot my gekom en gesê:

19

So sê die HERE van die leërskare: Die vasdag in die vierde en die vasdag in die vyfde en die vasdag in die sewende en die vasdag in die tiende maand moet vir die huis van Juda 'n vreugde en blydskap wees en vrolike feestye, maar julle moet die waarheid en die vrede liefhê.

20

So sê die HERE van die leërskare: Nog sal volke aankom en die inwoners van baie stede.

21

En die inwoners van die een stad sal gaan na die ander en sê: Kom, laat ons heengaan om die aangesig van die HERE om genade te smeek en die HERE van die leërskare te soek. Ek wil ook gaan!

22

So sal dan baie volke en magtige nasies kom om die HERE van die leërskare in Jerusalem te soek en die aangesig van die HERE om genade te smeek.

23

So sê die HERE van die leërskare: In die dae sal tien man uit al die tale van die nasies die slip van 'n Joodse man gryp en dit vashou en sê: Ons wil met julle saamgaan, want ons het gehoor dat God met julle is.

SAGARIA 9


SAGARIA Chapter 9 - Afrikaans Bible - SpeedBible by johnhurt.com

SAGARIA 8

SAGARIA

Return to Index

Chapter 9

1

Godspraak. Die woord van die HERE teen die land Hadrag, en op Damaskus bly dit rus -- want die HERE hou die oog op die mense en op al die stamme van Israel.

2

En ook teen Hamat wat daaraan grens; teen Tirus saam met Sidon, want hy is baie slim.

3

Ja, Tirus het vir hom 'n vesting gebou; ook het hy silwer opgehoop soos stof en goud soos modder van die strate.

4

Kyk, die Here sal hom in besit neem en sy skans in die see werp, en hy sal deur vuur verteer word.

5

Askelon sal dit sien en vrees; ook Gasa, wat sal sidder van angs; ook Ekron, omdat sy toeverlaat teleurgestel het; en uit Gasa verdwyn die koning, en Askelon bly onbewoond;

6

en die baster sal in Asdod woon -- so sal Ek dan aan die trotsheid van die Filistyn 'n einde maak --

7

en Ek sal die bloed uit sy mond verwyder en sy verfoeisels tussen sy tande uit; so sal hy dan ook vir onse God oorbly en wees soos 'n stamhoof in Juda, en Ekron soos 'n Jebusiet.

8

En Ek sal om my huis 'n laer trek teen die leërmag, teen die wat heen en weer trek, sodat geen oorheerser hulle weer sal oorrompel nie; want nou het Ek dit met my eie oë gesien.

9

Verheug jou grootliks, o dogter van Sion! Juig, o dogter van Jerusalem! Kyk, jou Koning kom na jou; regverdig en 'n oorwinnaar is Hy; nederig en Hy ry op 'n esel -- op 'n jong esel, die vul van 'n eselin.

10

En Ek sal die strydwaens uit Efraim en die perde uit Jerusalem uitroei, en die strydboog sal vernietig word. Dan sal Hy aan die nasies vrede verkondig, en sy heerskappy sal wees van see tot see, en van die Eufraat tot aan die eindes van die aarde.

11

Ook sal Ek, wat jou betref, o Sion, kragtens die bloed van jou verbond jou gevangenes loslaat uit die put sonder water.

12

Keer terug na die vesting, o hoopvolle gevangenes! Ook kondig Ek vandag aan dat Ek jou dubbel sal vergoed.

13

Want Ek span Juda vir My as boog, lê Efraim as pyl daarop; en Ek vuur jou seuns, o Sion, aan teen jou seuns, o Jawan, en Ek maak jou soos die swaard van 'n held.

14

Dan sal die HERE oor hulle verskyn, en soos weerlig sal sy pyl uitskiet; en die Here HERE sal met die basuin blaas en intrek met die storms uit die suide.

15

Die HERE van die leërskare sal hulle beskut; en hulle sal verslind, ja, slingerstene vertrap; ook sal hulle drink, 'n gedruis maak soos deur wyn en vol wees soos die offerkomme, soos die hoeke van 'n altaar.

16

En die HERE hulle God sal hulle in die dag verlos as die kudde wat sy volk is; want hulle is kroongesteentes wat hulle skitterend verhef oor sy land.

17

Want hoe groot is hulle voortreflikheid, en hoe groot hulle skoonheid! Die koring laat jongmanne en die mos jongedogters groei.

SAGARIA 10


SAGARIA Chapter 10 - Afrikaans Bible - SpeedBible by johnhurt.com

SAGARIA 9

SAGARIA

Return to Index

Chapter 10

1

Bid tot die HERE om reën in die tyd van die laat reëns; die HERE maak die weerligte, en Hy sal aan hulle 'n stortreën gee, plante op die veld aan iedereen.

2

Want die huisgode spreek bedrog, en die waarsêers sien leuens en verkondig nietige drome, hulle troos met wind. Daarom het hulle weggeswerwe soos 'n kudde; hulle verkeer in verdrukking, omdat daar geen herder is nie.

3

Teen die herders het my toorn ontvlam, en oor die voorbokke sal Ek besoeking bring; want die HERE van die leërskare gee ag op sy kudde, op die huis van Juda, en maak hulle tot sy pragtige perd in die stryd.

4

Uit hom sal die hoeksteen, uit hom die muurpen, uit hom die strydboog, uit hom die heersers almal saam uitgaan.

5

En hulle sal wees soos helde wat in die oorlog die modder van die strate vertrap; en hulle sal veg, want die HERE is met hulle; en die ruitery sal beskaamd uitkom.

6

En Ek sal die huis van Juda sterk maak en aan die huis van Josef hulp verleen en hulle 'n woonplek aanwys, want Ek ontferm My oor hulle; en hulle sal wees asof Ek hulle nie verwerp het nie, want Ek is die HERE hulle God, en Ek sal hulle verhoor.

7

En Efraim sal wees soos 'n held, en hulle hart sal vrolik wees soos deur wyn, en hulle kinders sal dit sien en hulle verbly, hulle hart sal juig in die HERE.

8

Ek wil vir hulle fluit en hulle vergader, want Ek het hulle losgekoop; en hulle sal net so talryk wees soos tevore.

9

En Ek sal hulle saai onder die volke, en in die verafgeleë streke sal hulle aan My dink; en hulle sal saam met hul kinders in die lewe bly en terugkom.

10

En Ek sal hulle terugbring uit Egipteland en uit Assur hulle vergader en hulle na die land G¡lead en die L¡banon bring; maar dit sal vir hulle nie voldoende wees nie.

11

En Hy sal deur die see van benoudheid trek en die golwe in die see slaan, en al die dieptes van die Nyl sal opdroog; ook sal die trotsheid van Ass¡rië neergewerp word, en die septer van Egipteland wyk.

12

En Ek sal hulle sterk maak in die HERE, en hulle sal in sy Naam wandel, spreek die HERE.

SAGARIA 11


SAGARIA Chapter 11 - Afrikaans Bible - SpeedBible by johnhurt.com

SAGARIA 10

SAGARIA

Return to Index

Chapter 11

1

Open jou deure, o L¡banon, sodat vuur jou sederbome verteer!

2

Huil, o sipres, omdat die seder geval het, omdat die pragtige bome verwoes is! Huil, eike van Basan, omdat die ontoeganklike woud afgekap is.

3

Hoor! die gejammer van die herders, want hulle heerlikheid is verwoes. Hoor! die geknor van die jong leeus, want die pronkbosse van die Jordaan is verwoes.

4

So sê die HERE my God: Wees herder van die slagskape --

5

hulle kopers maak hulle dood, sonder om skuldig te voel; hulle verkopers sê: Geloofd sy die HERE; ek word ryk! En hulle herders het geen medelyde met hulle nie.

6

Want Ek sal met die inwoners van die land geen medelyde meer hê nie, spreek die HERE; maar kyk, Ek gaan die mense oorlewer, elkeen in die hand van sy naaste en in die hand van sy koning; en hulle sal die land verwoes, en Ek sal uit hulle hand nie red nie.

7

En ek het die slagskape -- waarlik ellendige skape! -- opgepas; en ek het vir my twee stawe geneem. Die een het ek genoem: Lieflikheid, en die ander het ek genoem: Samebinding; en ek het die skape opgepas.

8

En ek het die drie herders in een maand vernietig. Toe het my siel ongeduldig geword oor hulle, terwyl hulle siel ook van my afkerig geword het.

9

Daarop het ek gesê: Ek wil julle nie meer oppas nie -- wat sterwend is, laat sterwe; en wat verlore gaan, laat verlore wees, en laat die wat oorbly, mekaar se vleis verslind!

10

Toe het ek my staf Lieflikheid geneem en dit verbreek, om my verbond wat ek met al die volke gesluit het, te verbreek.

11

En dit is op die dag verbreek. En so het die ellendiges onder die skape wat op my ag gegee het, bemerk dat dit 'n woord van die HERE was.

12

Daarop sê ek vir hulle: As dit goed is in julle oë, gee dan my loon; en so nie, laat dit dan staan. Toe het hulle my loon afgeweeg: dertig sikkels silwer.

13

Hierop sê die HERE vir my: Gooi dit vir die pottebakker -- die heerlike prys waarmee Ek deur hulle gewaardeer is! En ek het die dertig sikkels silwer geneem en dit in die huis van die HERE vir die pottebakker gegooi.

14

Toe het ek my tweede staf, Samebinding, verbreek, om die broederskap tussen Juda en Israel te verbreek.

15

Daarop sê die HERE vir my: Neem weer vir jou die gereedskap van 'n herder, van 'n dwase.

16

Want kyk, Ek sal 'n herder verwek in die land; na wat verlore is, sal hy nie omkyk nie; wat verstrooi is, nie opsoek nie; en wat gebroke is, nie genees nie; en wat nog regop staan, nie versorg nie. Maar die vleis van die vettes sal hy eet en selfs hulle kloue afruk.

17

Wee die slegte herder wat die skape in die steek laat! Mag die swaard sy arm tref en sy regteroog! Mag sy arm heeltemal verdor en sy regteroog heeltemal verduister word!

SAGARIA 12


SAGARIA Chapter 12 - Afrikaans Bible - SpeedBible by johnhurt.com

SAGARIA 11

SAGARIA

Return to Index

Chapter 12

1

Godspraak. Die woord van die HERE oor Israel. Die HERE spreek, wat die hemele uitsprei en die aarde grondves en die gees van die mens in sy binneste formeer:

2

Kyk, Ek maak Jerusalem vir al die volke rondom tot 'n beker van bedwelming, en ook teen Juda sal dit wees tydens die beleëring teen Jerusalem.

3

En in die dag maak Ek Jerusalem tot 'n baie swaar klip vir al die volke: elkeen wat dit optel, sal hom daarmee sekerlik seer maak; en al die nasies van die aarde sal daarteen vergader word.

4

In die dag, spreek die HERE, sal Ek al die perde met verwarring slaan en hulle ruiters met waansin; maar oor die huis van Juda sal Ek my oë oophou, terwyl Ek al die perde van die volke met blindheid slaan.

5

Dan sal die stamhoofde van Juda in hulle hart sê: Die inwoners van Jerusalem is vir my 'n sterkte deur die HERE van die leërskare, hulle God.

6

In die dag sal Ek die stamhoofde van Juda maak soos 'n pan met vuur onder 'n hoop hout en soos 'n brandende fakkel onder gerwe -- hulle sal regs en links al die volke rondom verteer; maar Jerusalem sal nog bewoond wees op sy plek in Jerusalem.

7

En die HERE sal eers die tente van Juda verlos, sodat die roem van die huis van Dawid en die roem van die inwoners van Jerusalem die van Juda nie sal oortref nie.

8

In die dag sal die HERE die inwoners van Jerusalem rondom beskut, en die struikelende onder hulle sal in die dag wees soos Dawid, en die huis van Dawid soos 'n hemelse wese, soos die Engel van die HERE voor hulle uit.

9

Ook sal Ek in die dag daarna soek om al die nasies wat teen Jerusalem aankom, te verdelg.

10

Maar oor die huis van Dawid en oor die inwoners van Jerusalem sal Ek uitgiet die Gees van genade en smekinge; en hulle sal opsien na My vir wie hulle deurboor het, en hulle sal oor Hom rouklaag soos 'n mens rouklaag oor 'n enigste seun en bitterlik oor Hom ween soos 'n mens bitterlik ween oor 'n eersgebore kind.

11

In die dag sal die rouklag groot wees in Jerusalem, soos die rouklag van Hadad-Rimmon in die laagte van Megiddo.

12

En die land sal rouklaag by geslagte, elke geslag afsonderlik; die geslag van die huis van Dawid afsonderlik, en hulle vroue afsonderlik; die geslag van die huis van Natan afsonderlik, en hulle vroue afsonderlik;

13

die geslag van die huis van Levi afsonderlik, en hulle vroue afsonderlik; die geslag van S¡me afsonderlik, en hulle vroue afsonderlik.

14

Al die ander geslagte -- elke geslag afsonderlik, en hulle vroue afsonderlik.

SAGARIA 13


SAGARIA Chapter 13 - Afrikaans Bible - SpeedBible by johnhurt.com

SAGARIA 12

SAGARIA

Return to Index

Chapter 13

1

In die dag sal daar 'n geopende fontein wees vir die huis van Dawid en vir die inwoners van Jerusalem teen sonde en onreinheid.

2

En in die dag, spreek die HERE van die leërskare, sal Ek die name van die afgode uit die land uitroei, sodat aan hulle nie meer gedink sal word nie; en ook die profete en die onreine gees sal Ek uit die land laat wegtrek.

3

En as iemand nog wil profeteer, sal sy vader en sy moeder wat hom verwek het, vir hom sê: Jy mag nie langer lewe nie, want jy het leuens in die Naam van die HERE verkondig; en sy vader en sy moeder wat hom verwek het, sal hom deurboor as hy wil profeteer.

4

En in die dag sal elkeen van die profete, as hy profeteer, hom skaam oor sy gesig; en hulle sal die harige mantel nie aantrek om te lieg nie.

5

Maar hy sal sê: Ek is geen profeet nie, ek is 'n man wat die grond bewerk; want iemand het my van my jeug af as slaaf gekoop.

6

En as iemand vir hom sê: Watter wonde is daardie tussen jou hande? dan sal hy antwoord: So is ek geslaan in die huis van my vriende.

7

Ontwaak, o swaard, teen my herder, en teen die man wat my metgesel is! spreek die HERE van die leërskare. Slaan die herder, sodat die skape verstrooi word; en Ek sal my hand weer uitstrek oor die geringes.

8

En in die ganse land, spreek die HERE -- twee-derdes sal daarin uitgeroei word, sal sterwe, maar een-derde daarin oorbly.

9

Dan sal Ek die derde deel in die vuur bring en hulle smelt soos 'n mens silwer smelt en hulle toets soos 'n mens goud toets. Hulle sal my Naam aanroep, en Ek sal hulle verhoor. Ek sê: Dit is my volk! En hulle sal sê: Die HERE, my God!

SAGARIA 14


SAGARIA Chapter 14 - Afrikaans Bible - SpeedBible by johnhurt.com

SAGARIA 13

SAGARIA

Return to Index

Chapter 14

1

Kyk, daar kom 'n dag vir die HERE; dan sal wat van jou buitgemaak is, binne-in jou verdeel word, o Jerusalem!

2

Want Ek sal al die nasies versamel om oorlog te voer teen Jerusalem; en die stad sal ingeneem en die huise geplunder en die vroue onteer word, en die helfte van die stad sal uitgaan in ballingskap; maar die orige deel van die bevolking sal nie uit die stad uitgeroei word nie.

3

En die HERE sal uittrek en stryd voer teen die nasies soos op die dag van sy stryd, die dag van oorlog.

4

En in die dag sal sy voete staan op die Olyfberg wat voor Jerusalem lê, aan die oostekant; en die Olyfberg sal middeldeur gesplyt word van oos na wes tot 'n baie groot dal; en die een helfte van die berg sal wegwyk na die noorde en die ander helfte na die suide.

5

En julle sal vlug in die dal van my berge -- want die dal van die berge sal loop tot by Asal -- en julle sal vlug soos julle gevlug het vir die aardbewing in die dae van Uss¡a, die koning van Juda. Dan sal die HERE my God kom, al die heiliges met U!

6

En in die dag sal daar geen lig wees nie, die sterre sal duister wees.

7

En dit sal 'n enige dag wees wat aan die HERE bekend is -- geen dag en geen nag nie; maar teen die aand sal dit lig word.

8

En in die dag sal daar lewende waters uit Jerusalem uitvloei, die een helfte daarvan na die Oostelike en die ander helfte daarvan na die Westelike See; somer en winter sal dit so wees.

9

En die HERE sal Koning wees oor die hele aarde; in die dag sal die HERE een wees, en sy Naam een.

10

Die hele land sal soos die Vlakte word, van Geba tot by Rimmon, suid van Jerusalem; maar Jerusalem self sal hoog wees en woon op sy plek, van die poort van Benjamin af tot by die plek van die vorige poort, tot by die Hoekpoort, en van die toring Han neël tot by die parskuipe van die koning.

11

En hulle sal daarin woon, en daar sal geen banvloek meer wees nie, en Jerusalem sal in veiligheid woon.

12

En dit sal die plaag wees waarmee die HERE al die volke sal tref wat opgetrek het om teen Jerusalem te veg: Hy sal hulle vlees laat wegteer, terwyl hulle nog op hul voete staan; en hulle oë sal wegteer in hulle holtes, en hulle tong wegteer in hulle mond.

13

En in die dag sal 'n groot verwarring van die HERE onder hulle kom, sodat die een die hand van die ander sal gryp, en die hand van die een hom sal verhef teen die hand van die ander.

14

En Juda sal ook in Jerusalem veg, en die rykdom van al die nasies rondom sal ingesamel word: goud en silwer en klere -- 'n groot hoeveelheid.

15

En soos hierdie plaag is, sal die plaag wees van die perde, die muile, die kamele en die esels en van al die diere wat in daardie laers is.

16

En almal wat oorbly uit al die nasies wat teen Jerusalem aangekom het, sal jaar na jaar optrek om te aanbid voor die Koning, die HERE van die leërskare, en om die huttefees te vier.

17

En wie uit die geslagte van die aarde nie na Jerusalem optrek om voor die Koning, die HERE van die leërskare, te aanbid nie -- hulle sal geen reën kry nie.

18

En as die geslag van Egipte nie optrek en nie kom nie, op wie geen reën sal val nie, dan sal tog die plaag hulle tref waarmee die HERE die nasies tref wat nie opgaan om die huttefees te vier nie.

19

Dit sal die straf van Egipte wees en die straf van al die nasies wat nie optrek om die huttefees te vier nie.

20

In die dag sal op die klokke van die perde staan: Heilig aan die HERE! En die potte in die huis van die HERE sal wees soos die komme voor die altaar.

21

Ja, al die potte in Jerusalem en Juda sal aan die HERE van die leërskare heilig wees; en almal wat wil offer, sal kom en daarvan neem en daarin kook; en in die dag sal daar geen Kanaäniet in die huis van die HERE van die leërskare meer wees nie.

MALEAGI 1


MALEAGI Chapter 1 - Afrikaans Bible - SpeedBible by johnhurt.com

SAGARIA 14

MALEAGI

Return to Index

Chapter 1

1

Godspraak. Die woord van die HERE aan Israel deur die diens van Male gi.

2

Ek het julle liefgehad, sê die HERE. Nogtans vra julle: Waarin het U ons liefgehad? Is Esau nie die broer van Jakob nie? spreek die HERE. Tog het Ek Jakob liefgehad,

3

maar Esau het Ek gehaat en sy gebergte 'n wildernis gemaak en sy erfdeel aan die jakkalse van die woestyn prysgegee.

4

As Edom sê: Ons is wel verwoes, maar ons sal die puinhope weer opbou -- dan sê die HERE van die leërskare dit: Laat hulle bou, Ek breek dit tog af; en die mense sal hulle noem: Grondgebied van goddeloosheid, en: Die volk waarop die HERE vertoornd is tot in ewigheid!

5

En julle oë sal dit aanskou, en julle sal sê: Groot is die HERE oor die gebied van Israel!

6

'n Seun eer die vader, en 'n kneg sy heer. As Ek dan 'n Vader is, waar is my eer? En as Ek 'n Heer is, waar is die vrees vir My? sê die HERE van die leërskare aan julle, o priesters, wat my Naam verag! Maar julle sê: Waardeur het ons u Naam verag?

7

Julle bring spys wat verontreinig is, op my altaar, en dan vra julle: Waardeur het ons U verontreinig? Deurdat julle sê: Die tafel van die HERE is veragtelik.

8

En as julle 'n blinde dier bring om te offer, is dit geen kwaad nie! En as julle 'n lam of 'n siek dier bring, is dit geen kwaad nie! Bring dit tog vir jou goewerneur! Sal hy 'n welgevalle aan jou hê of jou goedgesind wees? sê die HERE van die leërskare.

9

Smeek dan nou tog die aangesig van God, dat Hy ons genadig kan wees! Sulke dinge is deur julle gedoen -- sal Hy dan om julle ontwil goedgesind wees? sê die HERE van die leërskare.

10

Ag, was daar maar iemand onder julle wat die deure wou sluit, sodat julle nie tevergeefs vuur op my altaar kan aansteek nie! Ek het in julle geen welgevalle nie, sê die HERE van die leërskare, en in 'n offer uit julle hand het Ek geen behae nie.

11

Want van die opgang van die son tot sy ondergang toe is my Naam groot onder die heidene; en in elke plek word tot eer van my Naam reukwerk gebring en 'n rein offer; want my Naam is groot onder die heidene, sê die HERE van die leërskare.

12

Julle daarenteen ontheilig dit as julle sê: Die tafel van die HERE is verontreinig, en wat sy opbrings betref -- sy spys is veragtelik.

13

En julle sê: Kyk, wat 'n moeite! En julle verag dit, sê die HERE van die leërskare; en julle bring geroofde en lam en siek diere -- so bring julle dan die offer! Kan Ek dit met welgevalle uit julle hand aanneem? sê die HERE.

14

Vervloek is ook die bedrieër wat, terwyl daar onder sy kleinvee 'n manlike dier is, 'n gelofte doen en tog iets wat vermink is, aan die HERE offer; want Ek is 'n groot Koning, sê die HERE van die leërskare, en my Naam is gedug onder die heidene.

MALEAGI 2


MALEAGI Chapter 2 - Afrikaans Bible - SpeedBible by johnhurt.com

MALEAGI 1

MALEAGI

Return to Index

Chapter 2

1

En nou, priesters, tot julle kom hierdie gebod.

2

As julle nie gehoor gee nie, en as julle dit nie ter harte neem om my Naam eer te bewys nie, sê die HERE van die leërskare, dan sal Ek die vloek onder julle stuur en julle seëninge in 'n vloek verander; ja, Ek het dit alreeds vervloek, omdat julle niks ter harte neem nie.

3

Kyk, Ek sal julle nakomelingskap bedreig, en Ek sal mis op julle gesigte strooi, die mis van julle feeste; en hulle sal julle na die mishoop dra.

4

En julle sal gewaar word dat Ek julle hierdie gebod gestuur het, dat dit my verbond kan wees met Levi, sê die HERE van die leërskare.

5

My verbond met hom was die lewe en die vrede; en Ek het die aan hom gegee tot vrees; en hy het My gevrees en vir my Naam gebewe.

6

Betroubare regsleer was in sy mond, en onreg is op sy lippe nie gevind nie; in vrede en opregtheid het hy met My gewandel, en baie mense het hy van ongeregtigheid teruggebring.

7

Want die lippe van 'n priester moet kennis bewaar, en uit sy mond word onderrig gesoek, want hy is 'n boodskapper van die HERE van die leërskare.

8

Maar julle het van die weg afgewyk, julle het baie deur jul onderrig laat struikel, julle het die verbond met Levi verbreek, sê die HERE van die leërskare.

9

So maak Ek julle dan ook veragtelik en gering by die hele volk, omdat julle my weë nie hou nie en partydig handel by die regspraak.

10

Het ons nie almal een Vader nie? Het een God ons nie geskape nie? Waarom handel ons dan troueloos met mekaar, deur die verbond van ons vaders te ontheilig?

11

Juda het troueloos gehandel, en 'n gruwel is in Israel en in Jerusalem gepleeg; want Juda het die heiligdom van die HERE, wat Hy liefhet, ontheilig, en hy het die dogter van 'n uitlandse god getrou.

12

Mag die HERE van die man wat so iets doen, uitroei hom wat roep en hom wat antwoord gee uit die tente van Jakob, en hom wat 'n offer aan die HERE van die leërskare bring.

13

En boonop doen julle d¡t: julle bedek die altaar van die HERE met trane, met geween en versugting, omdat Hy Hom nie meer wend na die offer nie en dit van julle hand nie aanneem as welgevallig nie.

14

En julle vra: Waarom? Omdat die HERE getuie is tussen jou en die vrou van jou jeug aan wie jy ontrou geword het, terwyl sy tog jou metgesel is en die vrou van jou verbond.

15

Het Hy dan nie een mens gemaak nie, hoewel Hy gees oorgehad het? En waarom die een? Hy het 'n geslag van God gesoek. Neem julle dan in ag ter wille van julle gees en wees nie ontrou aan die vrou van jou jeug nie.

16

Want Ek haat egskeiding, sê die HERE, die God van Israel, en dat 'n mens sy kleed met geweldpleging bedek, sê die HERE van die leërskare. Neem julle dan in ag ter wille van julle gees en wees nie ontrou nie.

17

Julle vermoei die HERE met julle woorde. Nogtans vra julle: Waarmee vermoei ons Hom? Deurdat julle sê: Elkeen wat kwaad doen, is goed in die oë van die HERE, en in hulle het Hy 'n behae; of waar is anders die God van die reg?

MALEAGI 3


MALEAGI Chapter 3 - Afrikaans Bible - SpeedBible by johnhurt.com

MALEAGI 2

MALEAGI

Return to Index

Chapter 3

1

Kyk, Ek stuur my boodskapper wat die weg voor My uit sal baan; dan sal skielik na sy tempel kom die Here na wie julle soek, naamlik die Engel van die verbond, na wie julle 'n begeerte het. Kyk, Hy kom, sê die HERE van die leërskare.

2

Maar wie kan die dag van sy koms verdra? En wie kan standhou as Hy verskyn? Want Hy sal wees soos die vuur van die smelter en soos die loog van die wassers.

3

En Hy sal sit: 'n smelter en reiniger van silwer, en Hy sal die seuns van Levi reinig en hulle louter soos goud en soos silwer, sodat hulle aan die HERE in geregtigheid 'n offer sal bring.

4

Dan sal die offer van Juda en Jerusalem vir die HERE aangenaam wees soos in die ou dae en soos in die jare van die voortyd.

5

En Ek sal tot julle nader om strafgerig te hou, en Ek sal 'n haastige getuie wees teen die towenaars en teen die egbrekers en teen die meinediges en teen die wat die dagloner in sy loon, die weduwee en die wees verdruk; en teen die wat die vreemdeling wegstoot en My nie vrees nie, sê die HERE van die leërskare.

6

Want Ek, die HERE, het nie verander nie; en julle, kinders van Jakob, is nie verteer nie.

7

Sedert die dae van julle vaders het julle van my insettinge afgewyk en dit nie onderhou nie. Keer terug na My, en Ek wil na julle terugkeer, sê die HERE van die leërskare. Maar julle vra: Waarin moet ons terugkeer?

8

Mag 'n mens God beroof? Want julle beroof My, en julle sê: Waarin het ons U beroof? In die tiendes en die offergawe.

9

Met die vloek is julle belaai, en tog beroof julle My, julle, die hele nasie!

10

Bring die hele tiende na die skathuis, sodat daar spys in my huis kan wees; en beproef My tog hierin, sê die HERE van die leërskare, of Ek vir julle nie die vensters van die hemel sal oopmaak en op julle 'n oorvloedige seën sal uitstort nie.

11

Ek sal ook die sprinkaan vir julle afweer, sodat hy die opbrings van julle grond nie sal verwoes nie; ook die wynstok op die land sal vir julle nie onvrugbaar wees nie, sê die HERE van die leërskare.

12

En al die nasies sal julle gelukkig prys, omdat julle die land van welbehae sal wees, sê die HERE van die leërskare.

13

Vermetel is julle woorde teen My, sê die HERE. Maar julle vra: Wat het ons onder mekaar teen U gespreek?

14

Julle het gesê: Dit is tevergeefs om God te dien, en wat baat dit ons om sy verordening te onderhou en in rouklere voor die aangesig van die HERE van die leërskare te wandel?

15

En nou prys ons die vermeteles gelukkig; nie alleen word die wat goddeloosheid bedrywe, gebou nie, maar hulle versoek God en raak vry!

16

Toe het die wat die HERE vrees, met mekaar gespreek; en die HERE het dit opgemerk en gehoor, en daar is 'n gedenkboek voor sy aangesig geskrywe vir die wat die HERE vrees en sy Naam eer.

17

En hulle sal My tot 'n eiendom wees, sê die HERE van die leërskare, op die dag wat Ek skep, en Ek sal met hulle medelyde hê soos 'n man medelyde het met sy seun wat hom dien.

18

Dan sal julle weer die onderskeid sien tussen die regverdige en die goddelose, tussen die wat God dien en die wat Hom nie dien nie.

MALEAGI 4


MALEAGI Chapter 4 - Afrikaans Bible - SpeedBible by johnhurt.com

MALEAGI 3

MALEAGI

Return to Index

Chapter 4

1

Want kyk, die dag kom, en dit brand soos 'n oond. Dan sal al die vermeteles en almal wat goddeloosheid bedrywe, 'n stoppel wees; en die dag wat kom, sal hulle aan die brand steek, sê die HERE van die leërskare; sodat dit vir hulle geen wortel of tak sal oorlaat nie.

2

Maar vir julle wat my Naam vrees, sal die son van geregtigheid opgaan, en daar sal genesing onder sy vleuels wees; en julle sal uittrek en huppel soos kalwers uit die stal.

3

En julle sal die goddelose vertrap, want hulle sal soos stof wees onder julle voetsole op die dag wat Ek skep, sê die HERE van die leërskare.

4

Dink aan die wet van Moses, my kneg, wat Ek hom beveel het op Horeb vir die hele Israel -- insettinge en verordeninge.

5

Kyk, Ek stuur julle die profeet El¡a voordat die groot en vreeslike dag van die HERE aanbreek.

6

En hy sal die hart van die vaders terugbring tot die kinders, en die hart van die kinders tot hulle vaders, sodat Ek nie hoef te kom en die land met die banvloek tref nie.

MATTHEUS 1


MATTHEUS Chapter 1 - Afrikaans Bible - SpeedBible by johnhurt.com

MALEAGI 4

DIE EVANGELIE VOLGENS MATTHEUS

Return to Index

Chapter 1

1

Die geslagsregister van Jesus Christus, die seun van Dawid, die seun van Abraham:

2

Abraham was die vader van Isak, en Isak die vader van Jakob, en Jakob die vader van Juda en sy broers;

3

en Juda was die vader van Peres en Serag by Tamar, en Peres was die vader van Hesron, en Hesron die vader van Ram,

4

en Ram die vader van Amm¡nadab, en Amm¡nadab die vader van Nagson, en Nagson die vader van Salmon,

5

en Salmon die vader van Boas by Ragab, en Boas die vader van Obed by Rut, en Obed die vader van Isai,

6

en Isai die vader van koning Dawid, en koning Dawid die vader van Salomo by die vrou van Ur¡a,

7

en Salomo die vader van Reh beam, en Reh beam die vader van Ab¡a, en Ab¡a die vader van Asa,

8

en Asa die vader van Josafat, en Josafat die vader van Joram, en Joram die vader van Uss¡a,

9

en Uss¡a die vader van Jotam, en Jotam die vader van Agas, en Agas die vader van Hisk¡a,

10

en Hisk¡a die vader van Manasse, en Manasse die vader van Amon, en Amon die vader van Jos¡a,

11

en Jos¡a die vader van Jegonia en sy broers in die tyd van die Babiloniese ballingskap.

12

En n die Babiloniese ballingskap het Jegonia die vader geword van Se ltiël, en Se ltiël was die vader van Serubb bel,

13

en Serubb bel die vader van Ab¡ud, en Ab¡ud die vader van ljakim, en ljakim die vader van Asor,

14

en Asor die vader van Sadok, en Sadok die vader van Agim, en Agim die vader van El¡ud,

15

en El¡ud die vader van Ele sar, en Ele sar die vader van Mattan, en Mattan die vader van Jakob,

16

en Jakob die vader van Josef, die man van Maria uit wie gebore is Jesus wat Christus genoem word.

17

Al die geslagte dan van Abraham tot Dawid is veertien geslagte, en van Dawid tot die Babiloniese ballingskap veertien geslagte, en van die Babiloniese ballingskap tot Christus veertien geslagte.

18

Die geboorte van Jesus Christus was dan so: Toe sy moeder Maria verloof was aan Josef, voordat hulle saamgekom het, is sy swanger bevind uit die Heilige Gees.

19

En Josef, haar man, omdat hy regverdig was en onwillig om haar openbaar te maak, het hom voorgeneem om in die geheim van haar te skei.

20

Maar terwyl hy dit in die gedagte gehad het, verskyn daar 'n engel van die Here in 'n droom aan hom en sê: Josef, seun van Dawid, wees nie bevrees om Maria, jou vrou, by jou te neem nie, want wat in haar verwek is, is uit die Heilige Gees;

21

en sy sal 'n seun baar, en jy moet Hom Jesus noem, want dit is Hy wat sy volk van hulle sondes sal verlos.

22

En dit het alles gebeur, sodat die woord vervul sou word wat die Here deur die profeet gespreek het:

23

Kyk, die maagd sal swanger word en 'n seun baar, en hulle sal Hom Emm nuel noem, dit is, as dit vertaal word: God met ons.

24

En toe Josef uit die slaap wakker word, het hy gedoen soos die engel van die Here hom beveel het en sy vrou by hom geneem;

25

en hy het haar nie beken totdat sy haar eersgebore Seun gebaar het nie; en hy het Hom Jesus genoem.

MATTHEUS 2


MATTHEUS Chapter 2 - Afrikaans Bible - SpeedBible by johnhurt.com

MATTHEUS 1

DIE EVANGELIE VOLGENS MATTHEUS

Return to Index

Chapter 2

1

En toe Jesus te Betlehem in Judiagebore is, in die dae van koning Herodes, het daar wyse manne uit die Ooste in Jerusalem aangekom

2

en gesê: Waar is die Koning van die Jode, wat gebore is? Want ons het sy ster in die Ooste gesien en gekom om Hom hulde te bewys.

3

En toe koning Herodes dit hoor, was hy ontsteld en die hele Jerusalem saam met hom;

4

en hy het al die owerpriesters en die skrifgeleerdes van die volk bymekaar laat kom en by hulle navraag gedoen waar die Christus gebore sou word.

5

En hulle het vir hom gesê: Te Betlehem in Juda, want so is daar deur die profeet geskrywe:

6

En jy, Betlehem, land van Juda, is volstrek nie die geringste onder die vorste van Juda nie, want uit jou sal 'n leidsman voortkom wat vir my volk Israel 'n herder sal wees.

7

Toe het Herodes die wyse manne in die geheim geroep en hulle na die tyd van die ster se verskyning uitgevra;

8

en hy het hulle na Betlehem gestuur en gesê: Gaan doen noukeurig ondersoek na die Kindjie, en as julle Hom vind, laat my weet, sodat ek ook kan gaan en Hom hulde bewys.

9

En nadat hulle die koning aangehoor het, het hulle vertrek. En kyk, die ster wat hulle in die Ooste gesien het, gaan voor hulle uit totdat hy kom en bly staan bo-oor die plek waar die Kindjie was.

10

En toe hulle die ster sien, het hulle hul met baie groot blydskap verheug.

11

En hulle het in die huis gegaan en die Kindjie by Maria, sy moeder, gevind en neergeval en Hom hulde bewys. Daarop maak hulle hul skatte oop en bring vir Hom geskenke: goud en wierook en mirre.

12

En omdat hulle in 'n droom 'n goddelike waarskuwing ontvang het om nie na Herodes terug te keer nie, het hulle met 'n ander pad na hul land teruggegaan.

13

En toe hulle teruggegaan het, verskyn daar 'n engel van die HERE in 'n droom aan Josef en sê: Staan op, neem die Kindjie en sy moeder en vlug na Egipte, en bly daar totdat ek jou sê; want Herodes gaan die Kindjie soek om Hom dood te maak.

14

Hy het toe opgestaan, die Kindjie en sy moeder in die nag geneem en na Egipte vertrek.

15

En hy was daar tot die dood van Herodes, sodat die woord vervul sou word wat die Here gespreek het deur die profeet: Uit Egipte het Ek my Seun geroep.

16

Toe Herodes sien dat hy deur die wyse manne mislei was, het hy baie woedend geword en gestuur en in Betlehem en in al die omstreke daarvan al die seuntjies van twee jaar en daaronder laat ombring, ooreenkomstig die tyd wat hy van die wyse manne uitgevra het.

17

Toe is vervul wat deur Jeremia, die profeet, gespreek is toe hy gesê het:

18

'n Stem is in Rama gehoor: rouklag en geween en groot gekerm; Ragel beween haar kinders en wil nie vertroos word nie, omdat hulle daar nie meer is nie.

19

En n die dood van Herodes het daar 'n engel van die Here in 'n droom aan Josef in Egipte verskyn

20

en gesê: Staan op, neem die Kindjie en sy moeder, en gaan na die land van Israel; want hulle is dood wat die lewe van die Kindjie gesoek het.

21

En hy het opgestaan, die Kindjie en sy moeder geneem en in die land van Israel gekom.

22

Maar toe hy hoor dat Archel s oor Judiakoning was in die plek van sy vader Herodes, was hy bevrees om daarheen te gaan. En hy het 'n goddelike waarskuwing in 'n droom ontvang en na die streke van Galila teruggekeer.

23

En hy het gaan woon in 'n stad met die naam van N saret, sodat vervul sou word wat deur die profete gespreek is, dat Hy Nasarner genoem sou word.

MATTHEUS 3


MATTHEUS Chapter 3 - Afrikaans Bible - SpeedBible by johnhurt.com

MATTHEUS 2

DIE EVANGELIE VOLGENS MATTHEUS

Return to Index

Chapter 3

1

In daardie dae het Johannes die Doper opgetree en in die woestyn van Judea

2

gepreek en gesê: Bekeer julle, want die koninkryk van die hemele het naby gekom.

3

Want dit is hy van wie deur die profeet Jesaja gespreek is toe hy gesê het: Die stem van een wat roep in die woestyn: Berei die weg van die Here, maak sy paaie reguit!

4

En hy, Johannes, het 'n kleed gedra van kameelhare en 'n leergord om sy heupe, en sy voedsel was sprinkane en wilde heuning.

5

En Jerusalem en die hele Judia en die hele omtrek van die Jordaan het uitgegaan na hom toe.

6

En hulle is deur hom in die Jordaan gedoop met belydenis van hulle sondes.

7

Maar toe hy baie van die Fariseërs en Sadduseërs na sy doop sien kom, sê hy vir hulle: Addergeslag, wie het julle aangewys om te vlug vir die toorn wat aan kom is?

8

Dra dan vrugte wat by die bekering pas.

9

En moenie dink om by julleself te sê: ons het Abraham as vader nie; want ek sê vir julle dat God mag het om uit hierdie klippe kinders vir Abraham op te wek.

10

Maar die byl lê ook al teen die wortel van die bome. Elke boom wat geen goeie vrugte dra nie, word uitgekap en in die vuur gegooi.

11

Ek doop julle wel met water tot bekering, maar Hy wat n my kom, is sterker as ek, wie se skoene ek nie waardig is om aan te dra nie. Hy sal julle doop met die Heilige Gees en met vuur.

12

Sy skop is in sy hand, en Hy sal sy dorsvloer deur en deur skoonmaak en sy koring in die skuur saambring, maar die kaf sal Hy met onuitbluslike vuur verbrand.

13

Toe het Jesus van Galilea na die Jordaan, na Johannes gekom om deur hom gedoop te word.

14

Maar Johannes het Hom ernstig teëgegaan en gesê: Ek het nodig om deur U gedoop te word, en kom U na my toe?

15

Maar Jesus het geantwoord en vir hom gesê: Laat dit nou toe, want so pas dit ons om alle geregtigheid te vervul. Daarna het hy Hom toegelaat.

16

En nadat Jesus gedoop was, het Hy dadelik uit die water opgeklim, en meteens gaan die hemele vir Hom oop, en Hy sien die Gees van God soos 'n duif neerdaal en op Hom kom.

17

En daar kom 'n stem uit die hemele wat sê: Dit is my geliefde Seun in wie Ek 'n welbehae het.

MATTHEUS 4


MATTHEUS Chapter 4 - Afrikaans Bible - SpeedBible by johnhurt.com

MATTHEUS 3

DIE EVANGELIE VOLGENS MATTHEUS

Return to Index

Chapter 4

1

Toe is Jesus deur die Gees weggelei die woestyn in om versoek te word deur die duiwel.

2

En nadat Hy veertig dae en veertig nagte gevas het, het Hy naderhand honger geword.

3

En die versoeker het na Hom gekom en gesê: As U die Seun van God is, sê dat hierdie klippe brode word.

4

Maar Hy antwoord en sê: Daar is geskrywe: Die mens sal nie van brood alleen lewe nie, maar van elke woord wat deur die mond van God uitgaan.

5

Toe neem die duiwel Hom saam na die heilige stad en laat Hom op die dak van die tempel staan

6

en sê vir Hom: As U die Seun van God is, werp Uself af; want daar is geskrywe: Hy sal sy engele bevel gee aangaande U, en hulle sal U op die hande dra, sodat U nie miskien u voet teen 'n klip stamp nie.

7

Jesus sê vir hom: Daar is ook geskrywe: Jy mag die Here jou God nie versoek nie.

8

Weer neem die duiwel Hom saam na 'n baie hoë berg en wys Hom al die koninkryke van die wêreld en hulle heerlikheid,

9

en sê vir Hom: Al hierdie dinge sal ek aan U gee as U neerval en my aanbid.

10

Toe sê Jesus vir hom: Gaan weg, Satan! want daar is geskrywe: Die Here jou God moet jy aanbid en Hom alleen dien.

11

Daarna het die duiwel Hom laat staan, en daar het engele gekom en Hom gedien.

12

En toe Jesus hoor dat Johannes in die gevangenis gesit was, het Hy na Galila teruggegaan.

13

En Hy het N saret verlaat en gaan woon in Kaprnam aan die see, in die gebied van Sbulon en N ftali,

14

sodat vervul sou word wat gespreek is deur Jesaja, die profeet, toe hy gesê het:

15

Die land Sbulon en die land N ftali, na die see toe, oorkant die Jordaan, Galila van die heidene --

16

die volk wat in duisternis sit, het 'n groot lig gesien, en die wat sit in die land en skaduwee van die dood, vir hulle het 'n lig opgegaan.

17

Van toe af het Jesus begin om te preek en te sê: Bekeer julle, want die koninkryk van die hemele het naby gekom.

18

En terwyl Jesus langs die see van Galila loop, sien Hy twee broers, Simon wat genoem word Petrus, en Andras, sy broer, besig om 'n net in die see uit te gooi; want hulle was vissers.

19

En Hy sê vir hulle: Kom agter My aan, en Ek sal julle vissers van mense maak.

20

En hulle het dadelik die nette laat staan en Hom gevolg.

21

En toe Hy daarvandaan verder gaan, sien Hy twee ander broers, Jakobus, die seun van Sebeds, en Johannes, sy broer, in die skuit saam met hulle vader Sebeds, besig om hulle nette heel te maak; en Hy het hulle geroep.

22

En hulle het dadelik die skuit en hulle vader verlaat en Hom gevolg.

23

En Jesus het deur die hele Galila rondgegaan en in hulle sinagoges geleer en die evangelie van die koninkryk verkondig en elke siekte en elke kwaal onder die volk genees.

24

En die gerug aangaande Hom is versprei oor die hele S¡rië; en hulle het na Hom gebring almal wat ongesteld was, wat gekwel was deur allerhande siektes en pyne en wat van duiwels besete was, en maansiekes en verlamdes; en Hy het hulle gesond gemaak.

25

En groot menigtes het Hom gevolg van Galila en Dek polis en Jerusalem en Judia en van oorkant die Jordaan af.

MATTHEUS 5


MATTHEUS Chapter 5 - Afrikaans Bible - SpeedBible by johnhurt.com

MATTHEUS 4

DIE EVANGELIE VOLGENS MATTHEUS

Return to Index

Chapter 5

1

En toe Hy die skare sien, het Hy op die berg geklim; en nadat Hy gaan sit het, het sy dissipels na Hom gekom;

2

en Hy het sy mond geopen en hulle geleer en gesê:

3

Salig is die wat arm van gees is, want aan hulle behoort die koninkryk van die hemele.

4

Salig is die wat treur, want hulle sal vertroos word.

5

Salig is die sagmoediges, want hulle sal die aarde beërwe.

6

Salig is die wat honger en dors na die geregtigheid, want hulle sal versadig word.

7

Salig is die barmhartiges, want aan hulle sal barmhartigheid bewys word.

8

Salig is die wat rein van hart is, want hulle sal God sien.

9

Salig is die vredemakers, want hulle sal kinders van God genoem word.

10

Salig is die wat vervolg word ter wille van die geregtigheid, want aan hulle behoort die koninkryk van die hemele.

11

Salig is julle wanneer die mense julle beledig en vervolg en valslik allerhande kwaad teen julle spreek om My ontwil.

12

Verbly en verheug julle omdat julle loon groot is in die hemele; want so het hulle die profete vervolg wat voor julle gewees het.

13

Julle is die sout van die aarde, maar as die sout laf geword het, waarmee sal dit gesout word? Dit deug nêrens meer voor as om buite gegooi en deur die mense vertrap te word nie.

14

Julle is die lig van die wêreld. 'n Stad wat bo-op 'n berg lê, kan nie weggesteek word nie;

15

en 'n mens steek ook nie 'n lamp op en sit dit onder die maatemmer nie, maar op die staander, en dit skyn vir almal wat in die huis is.

16

Laat julle lig so skyn voor die mense, dat hulle julle goeie werke kan sien en julle Vader wat in die hemele is, verheerlik.

17

Moenie dink dat Ek gekom het om die wet of die profete te ontbind nie. Ek het nie gekom om te ontbind nie, maar om te vervul.

18

Want voorwaar Ek sê vir julle, voordat die hemel en die aarde verbygaan, sal nie een jota of een titteltjie van die wet ooit verbygaan totdat alles gebeur het nie.

19

Elkeen dus wat een van die minste van hierdie gebooie breek en die mense so leer, sal die minste genoem word in die koninkryk van die hemele; maar elkeen wat dit doen en leer, hy sal groot genoem word in die koninkryk van die hemele.

20

Want Ek sê vir julle dat, as julle geregtigheid nie oorvloediger is as die van die skrifgeleerdes en Fariseërs nie, julle nooit in die koninkryk van die hemele sal ingaan nie.

21

Julle het gehoor dat aan die mense van die ou tyd gesê is: Jy mag nie doodslaan nie, maar elkeen wat doodslaan, moet verantwoording doen voor die gereg.

22

Maar Ek sê vir julle dat elkeen wat vir sy broeder sonder rede kwaad is, verantwoording moet doen voor die gereg; en elkeen wat vir sy broeder sê: Raka! moet verantwoording doen voor die Groot Raad; en elkeen wat sê: Jou dwaas! moet verantwoording doen in die helse vuur.

23

As jy dan jou gawe na die altaar bring en dit jou daar byval dat jou broeder iets teen jou het,

24

laat jou gawe daar voor die altaar bly en gaan versoen jou eers met jou broeder, en kom dan en bring jou gawe.

25

Wees gou goedgesind teenoor jou teëparty so lank as jy nog saam met hom op die pad is, sodat die teëparty jou nie miskien oorgee aan die regter en die regter jou oorgee aan die geregsdienaar en jy in die gevangenis gewerp word nie.

26

Voorwaar Ek sê vir jou, jy sal daar sekerlik nie uitkom voordat jy die laaste oortjie betaal het nie.

27

Julle het gehoor dat aan die mense van die ou tyd gesê is: Jy mag nie egbreek nie.

28

Maar Ek sê vir julle dat elkeen wat na 'n vrou kyk om haar te begeer, reeds in sy hart met haar egbreuk gepleeg het.

29

As jou regteroog jou dan laat struikel, ruk dit uit en gooi dit weg van jou af; want dit is vir jou beter dat een van jou lede vergaan en nie jou hele liggaam in die hel gewerp word nie.

30

En as jou regterhand jou laat struikel, kap dit af en gooi dit weg van jou af; want dit is vir jou beter dat een van jou lede vergaan en nie jou hele liggaam in die hel gewerp word nie.

31

Daar is ook gesê: Elkeen wat van sy vrou skei, moet haar 'n skeibrief gee.

32

Maar Ek sê vir julle dat elkeen wat van sy vrou skei, behalwe omrede van hoerery, maak dat sy egbreuk pleeg, en elkeen wat die geskeie vrou trou, pleeg egbreuk.

33

Verder het julle gehoor dat aan die mense van die ou tyd gesê is: Jy mag nie vals sweer nie, maar jy moet jou ede aan die Here hou.

34

Maar Ek sê vir julle: Sweer hoegenaamd nie -- nie by die hemel nie, omdat dit die troon van God is;

35

ook nie by die aarde nie, omdat dit die voetbank van sy voete is; ook nie by Jerusalem nie, omdat dit die stad is van die groot Koning;

36

ook by jou hoof mag jy nie sweer nie, omdat jy nie een haar wit of swart kan maak nie.

37

Maar laat julle woord wees: Ja ja, nee nee. Wat meer as dit is, is uit die Bose.

38

Julle het gehoor dat daar gesê is: Oog vir oog en tand vir tand.

39

Maar Ek sê vir julle dat julle 'n slegte mens nie moet weerstaan nie; maar as iemand jou op jou regterwang slaan, draai ook die ander een na hom toe.

40

En hy wat met jou na die gereg wil gaan en jou onderkleed wil neem, laat hom ook die bo-kleed kry.

41

En elkeen wat van jou een myl afdwing, loop met hom twee myl saam.

42

Gee aan hom wat jou iets vra, en wys hom nie af wat van jou wil leen nie.

43

Julle het gehoor dat daar gesê is: Jy moet jou naaste liefhê en jou vyand moet jy haat.

44

Maar Ek sê vir julle: Julle moet jul vyande liefhê; seën die wat vir julle vervloek, doen goed aan die wat vir julle haat, en bid vir die wat julle beledig en julle vervolg;

45

sodat julle kinders kan word van julle Vader wat in die hemele is; want Hy laat sy son opgaan oor slegtes en goeies, en Hy laat reën op regverdiges en onregverdiges.

46

Want as julle liefhet die wat vir julle liefhet, watter loon het julle? Doen die tollenaars nie ook dieselfde nie?

47

En as julle net jul broeders groet, wat besonders doen julle dan? Doen die tollenaars nie ook so nie?

48

Wees julle dan volmaak soos julle Vader in die hemele volmaak is.

MATTHEUS 6


MATTHEUS Chapter 6 - Afrikaans Bible - SpeedBible by johnhurt.com

MATTHEUS 5

DIE EVANGELIE VOLGENS MATTHEUS

Return to Index

Chapter 6

1

Pas op dat julle nie jul liefdadigheid voor die mense bewys om deur hulle gesien te word nie; anders het julle geen loon by julle Vader wat in die hemele is nie.

2

Wanneer jy dan liefdadigheid bewys, moenie 'n trompet voor jou blaas soos die geveinsdes in die sinagoges en op die strate doen, dat hulle deur die mense geëer kan word nie. Voorwaar Ek sê vir julle, hulle het hul loon weg.

3

Maar jy, as jy liefdadigheid bewys, laat jou linkerhand nie weet wat jou regterhand doen nie,

4

sodat jou liefdadigheid in die verborgene kan wees; en jou Vader wat in die verborgene sien, Hy sal jou in die openbaar vergelde.

5

En wanneer jy bid, moet jy nie wees soos die geveinsdes nie; want hulle hou daarvan om in die sinagoges en op die hoeke van die strate te staan en bid, om deur die mense gesien te word. Voorwaar Ek sê vir julle dat hulle hul loon weg het.

6

Maar jy, wanneer jy bid, gaan in jou binnekamer, sluit jou deur en bid jou Vader wat in die verborgene is; en jou Vader wat in die verborgene sien, sal jou in die openbaar vergelde.

7

En as julle bid, gebruik nie 'n ydele herhaling van woorde soos die heidene nie, want hulle dink dat hulle deur hul baie woorde verhoor sal word.

8

Moet dan nie soos hulle word nie, want jul Vader weet wat julle nodig het voordat julle Hom vra.

9

So moet julle dan bid: Onse Vader wat in die hemele is, laat u Naam geheilig word;

10

laat u koninkryk kom; laat u wil geskied, soos in die hemel net so ook op die aarde;

11

gee ons vandag ons daaglikse brood;

12

en vergeef ons ons skulde, soos ons ook ons skuldenaars vergewe;

13

en lei ons nie in versoeking nie, maar verlos ons van die Bose. Want aan U behoort die koninkryk en die krag en die heerlikheid tot in ewigheid. Amen.

14

Want as julle die mense hulle oortredinge vergewe, sal julle hemelse Vader julle ook vergewe.

15

Maar as julle die mense hulle oortredinge nie vergewe nie, sal julle Vader julle oortredinge ook nie vergewe nie.

16

En wanneer julle vas, moenie lang gesigte trek soos die geveinsdes nie; want hulle mismaak hul gesigte, sodat dit deur die mense gesien kan word dat hulle vas. Voorwaar Ek sê vir julle, hulle het hul loon weg.

17

Maar jy, as jy vas, salf jou hoof en was jou gesig,

18

sodat jy nie die mense laat sien dat jy vas nie, maar jou Vader wat in die verborgene is; en jou Vader wat in die verborgene sien, sal jou in die openbaar vergelde.

19

Moenie vir julle skatte bymekaarmaak op die aarde, waar mot en roes verniel en waar diewe inbreek en steel nie;

20

maar maak vir julle skatte bymekaar in die hemel, waar geen mot of roes verniel nie en waar diewe nie inbreek en steel nie;

21

want waar julle skat is, daar sal julle hart ook wees.

22

Die lamp van die liggaam is die oog. As jou oog dan reg is, sal jou hele liggaam verlig wees.

23

Maar as jou oog verkeerd is, sal jou hele liggaam donker wees. As dan die lig in jou donkerheid is, hoe groot is die donkerheid nie!

24

Niemand kan twee here dien nie; want of hy sal die een haat en die ander liefhê, of hy sal die een aanhang en die ander verag. Julle kan nie God 'n Mammon dien nie!

25

Daarom sê Ek vir julle: Moenie julle kwel oor jul lewe -- wat julle sal eet en wat julle sal drink nie; of oor jul liggaam -- wat julle sal aantrek nie. Is die lewe nie meer as die voedsel en die liggaam as die klere nie?

26

Kyk na die voëls van die hemel; hulle saai nie en hulle maai nie en hulle bring nie bymekaar in skure nie, en tog voed julle hemelse Vader hulle. Is julle nie baie meer werd as hulle nie?

27

Wie tog onder julle kan, deur hom te kwel, een el by sy lengte voeg?

28

En wat kwel julle jul oor klere? Let op die lelies van die veld, hoe hulle groei; hulle arbei nie en hulle spin nie;

29

en Ek sê vir julle dat selfs Salomo in al sy heerlikheid nie bekleed was soos een van hulle nie.

30

As God dan die gras van die veld, wat vandag daar is en môre in 'n oond gegooi word, so beklee, hoeveel te meer vir julle, kleingelowiges?

31

Daarom moet julle jul nie kwel en sê: Wat sal ons eet, of wat sal ons drink, of wat sal ons aantrek nie?

32

Want na al hierdie dinge soek die heidene; want julle hemelse Vader weet dat julle al hierdie dinge nodig het.

33

Maar soek eers die koninkryk van God en sy geregtigheid, en al hierdie dinge sal vir julle bygevoeg word.

34

Kwel julle dus nie oor môre nie, want môre sal hom oor sy eie dinge kwel. Elke dag het genoeg aan sy eie kwaad.

MATTHEUS 7


MATTHEUS Chapter 7 - Afrikaans Bible - SpeedBible by johnhurt.com

MATTHEUS 6

DIE EVANGELIE VOLGENS MATTHEUS

Return to Index

Chapter 7

1

Moenie oordeel nie, sodat julle nie geoordeel word nie.

2

Want met die oordeel waarmee julle oordeel, sal julle geoordeel word; en met die maat waarmee julle meet, sal weer vir julle gemeet word.

3

En waarom sien jy die splinter in die oog van jou broeder, maar die balk in jou eie oog merk jy nie op nie?

4

Of hoe sal jy vir jou broeder sê: Laat my toe om die splinter uit jou oog uit te haal, en kyk, in jou eie oog is die balk!

5

Geveinsde, haal eers die balk uit jou oog uit, en dan sal jy goed sien om die splinter uit die oog van jou broeder uit te haal.

6

Moenie wat heilig is, aan die honde gee nie; en gooi julle pêrels nie voor die varke nie, sodat hulle dit nie miskien met hulle pote vertrap en omdraai en julle verskeur nie.

7

Bid, en vir julle sal gegee word; soek, en julle sal vind; klop, en vir julle sal oopgemaak word.

8

Want elkeen wat bid, ontvang; en hy wat soek, vind; en vir hom wat klop, sal oopgemaak word.

9

Of watter mens is daar onder julle wat, as sy seun hom brood vra, aan hom 'n klip sal gee;

10

en as hy 'n vis vra, aan hom 'n slang sal gee?

11

As julle wat sleg is, dan weet om goeie gawes aan julle kinders te gee, hoeveel te meer sal julle Vader wat in die hemele is, goeie dinge gee aan die wat Hom bid!

12

Alles wat julle dan wil hê dat die mense aan julle moet doen, net so moet julle aan hulle ook doen; want dit is die wet en die profete.

13

Gaan in deur die nou poort, want breed is die poort en wyd is die pad wat na die verderf lei, en daar is baie wat daardeur ingaan.

14

Want die poort is nou en die pad is smal wat na die lewe lei, en daar is min wat dit vind.

15

Maar pas op vir die valse profete wat in skaapsklere na julle kom en van binne roofsugtige wolwe is.

16

Aan hulle vrugte sal julle hulle ken. 'n Mens pluk tog nie druiwe van dorings of vye van distels nie!

17

So dra elke goeie boom goeie vrugte; maar 'n slegte boom dra slegte vrugte.

18

'n Goeie boom kan geen slegte vrugte dra nie, en 'n slegte boom ook geen goeie vrugte nie.

19

Elke boom wat nie goeie vrugte dra nie, word uitgekap en in die vuur gegooi.

20

So sal julle hulle dan aan hul vrugte ken.

21

Nie elkeen wat vir My sê: Here, Here! sal ingaan in die koninkryk van die hemele nie, maar hy wat die wil doen van my Vader wat in die hemele is.

22

Baie sal in daardie dag vir My sê: Here, Here, het ons nie in u Naam geprofeteer en in u Naam duiwels uitgedrywe en in u Naam baie kragte gedoen nie?

23

En dan sal Ek aan hulle sê: Ek het julle nooit geken nie. Gaan weg van My, julle wat die ongeregtigheid werk!

24

Elkeen dan wat na hierdie woorde van My luister en dit doen, hom sal Ek vergelyk met 'n verstandige man wat sy huis op die rots gebou het.

25

En die reën het geval en die waterstrome het gekom en die winde het gewaai en teen daardie huis aangestorm, en dit het nie geval nie, want sy fondament was op die rots.

26

En elkeen wat na hierdie woorde van My luister en dit nie doen nie, sal vergelyk word met 'n dwase man wat sy huis op die sand gebou het.

27

En die reën het geval en die waterstrome het gekom en die winde het gewaai en teen daardie huis aangestorm en dit het geval, en sy val was groot.

28

En toe Jesus hierdie woorde geëindig het, was die skare verslae oor sy leer;

29

want Hy het hulle geleer soos een wat gesag het, en nie soos die skrifgeleerdes nie.

MATTHEUS 8


MATTHEUS Chapter 8 - Afrikaans Bible - SpeedBible by johnhurt.com

MATTHEUS 7

DIE EVANGELIE VOLGENS MATTHEUS

Return to Index

Chapter 8

1

En toe Hy van die berg afkom, het groot menigtes Hom gevolg;

2

en daar het 'n melaatse man gekom en voor Hom neergeval en gesê: Here, as U wil, kan U my reinig.

3

Daarop steek Jesus die hand uit en raak hom aan en sê: Ek wil; word gereinig! En dadelik is hy van sy melaatsheid gereinig.

4

En Jesus sê vir hom: Pas op dat jy dit aan niemand vertel nie, maar gaan vertoon jou aan die priester en offer die gawe wat Moses voorgeskrywe het, tot 'n getuienis vir hulle.

5

En nadat Jesus in Kapernaum ingegaan het, kom daar 'n hoofman oor honderd na Hom toe en smeek Hom

6

en sê: Here, my kneg lê tuis verlam en hy ly hewige pyne.

7

Daarop sê Jesus vir hom: Ek sal kom en hom gesond maak.

8

En die hoofman oor honderd antwoord en sê: Here, ek is nie werd dat U onder my dak inkom nie; maar spreek net 'n woord, en my kneg sal gesond word.

9

Want ek is ook 'n man onder gesag, en ek het soldate onder my. En vir hierdie een sê ek: Gaan! en hy gaan; en vir 'n ander een: Kom! en hy kom; en vir my dienskneg: Doen dit! en hy doen dit.

10

Toe Jesus dit hoor, het Hy Hom verwonder en aan sy volgelinge gesê: Voorwaar Ek sê vir julle, selfs in Israel het Ek so 'n groot geloof nie gevind nie.

11

Maar Ek sê vir julle dat baie sal kom van ooste en weste en saam met Abraham en Isak en Jakob sal aansit in die koninkryk van die hemele.

12

Maar die kinders van die koninkryk sal uitgedryf word in die buitenste duisternis. Daar sal geween wees en gekners van die tande.

13

Toe sê Jesus vir die hoofman oor honderd: Gaan, en laat dit vir jou wees soos jy geglo het. En sy kneg het gesond geword in daardie uur.

14

En toe Jesus in die huis van Petrus kom, sien Hy sy skoonmoeder siek lê aan die koors.

15

En Hy het haar hand aangeraak, en die koors het haar verlaat, en sy het opgestaan en hulle bedien.

16

En toe dit aand geword het, het hulle baie na Hom gebring, wat van duiwels besete was; en Hy het die geeste met 'n woord uitgedrywe; en almal wat ongesteld was, het Hy gesond gemaak,

17

sodat vervul sou word wat gespreek is deur Jesaja, die profeet, toe hy gesê het: Hy het ons krankhede op Hom geneem en ons siektes gedra.

18

En toe Jesus groot menigtes rondom Hom sien, het Hy bevel gegee om te vertrek na die oorkant.

19

En 'n sekere skrifgeleerde het gekom en vir Hom gesê: Meester, ek sal U volg waar U ook al mag gaan.

20

En Jesus sê vir hom: Die jakkalse het gate en die voëls van die hemel neste, maar die Seun van die mens het geen plek waar Hy sy hoof kan neerlê nie.

21

En 'n ander een van sy dissipels het vir Hom gesê: Here, laat my toe om eers te gaan en my vader te begrawe.

22

Maar Jesus sê vir hom: Volg My, en laat die dooies hul eie dooies begrawe.

23

En toe Hy in die skuit klim, het sy dissipels Hom gevolg.

24

En daar het 'n groot storm op die see gekom, sodat die skuit toe was onder die golwe; maar Hy was aan die slaap.

25

Daarop kom sy dissipels en maak Hom wakker en sê: Here, red ons, ons vergaan!

26

En Hy sê vir hulle: Waarom is julle bang, kleingelowiges? Toe staan Hy op en bestraf die winde en die see, en daar het 'n groot stilte gekom.

27

En die manne het hulle verwonder en gesê: Wat vir 'n mens is Hy, dat selfs die winde en die see Hom gehoorsaam is?

28

En toe Hy aan die oorkant kom, in die land van die Gadareners, het twee duiwelbesetenes Hom ontmoet, wat uit die grafte uitgekom het en baie kwaai was, sodat niemand met daardie pad kon verbygaan nie.

29

En meteens skreeu hulle en sê: Wat het ons met U te doen, Jesus, Seun van God? Het U hier gekom om ons voor die tyd te pynig?

30

En ver van hulle af het 'n groot trop varke gewei.

31

En die duiwels het Hom gesmeek en gesê: As U ons uitdryf, laat ons toe om in die trop varke te vaar.

32

En Hy sê vir hulle: Gaan! Toe gaan hulle uit en vaar in die trop varke in; en daar storm die hele trop varke van die krans af die see in en kom in die water om.

33

En die wagters het gevlug; en toe hulle in die stad kom, het hulle alles vertel, ook wat met die besetenes gebeur het.

34

En kyk, die hele stad het uitgekom, Jesus tegemoet; en toe hulle Hom sien, smeek hulle dat Hy uit hulle gebied moet weggaan.

MATTHEUS 9


MATTHEUS Chapter 9 - Afrikaans Bible - SpeedBible by johnhurt.com

MATTHEUS 8

DIE EVANGELIE VOLGENS MATTHEUS

Return to Index

Chapter 9

1

En nadat Hy in die skuit geklim het, het Hy oorgevaar en in sy eie stad gekom.

2

En hulle het 'n verlamde man wat op 'n bed lê, na Hom gebring. En toe Jesus hulle geloof sien, sê Hy aan die verlamde: Seun, hou goeie moed, jou sondes is jou vergewe.

3

En sommige van die skrifgeleerdes het by hulleself gesê: Hierdie man praat godslasterlik.

4

En toe Jesus merk wat hulle gedagtes was, sê Hy: Waarom bedink julle slegte dinge in julle harte?

5

Want wat is makliker, om te sê: Die sondes is jou vergewe! of om te sê: Staan op en loop?

6

Maar dat julle kan weet dat die Seun van die mens mag het om op aarde sondes te vergewe -- toe sê Hy vir die verlamde man: Staan op, neem jou bed op en gaan na jou huis toe.

7

En hy het opgestaan en huis toe gegaan.

8

En toe die skare dit sien, was hulle verwonderd en het God verheerlik wat so 'n mag aan die mense gegee het.

9

En toe Jesus daarvandaan verder gaan, sien Hy 'n man met die naam van Matths by die tolhuis sit; en Hy sê vir hom: Volg My. En hy het opgestaan en Hom gevolg.

10

En terwyl Hy in die huis aan tafel was, het daar baie tollenaars en sondaars saam met Jesus en sy dissipels aan tafel gegaan.

11

En toe die Fariseërs dit sien, sê hulle vir sy dissipels: Waarom eet julle Meester saam met tollenaars en sondaars?

12

Maar toe Jesus dit hoor, sê Hy vir hulle: Die wat gesond is, het die geneesheer nie nodig nie, maar die wat ongesteld is.

13

Maar gaan leer wat dit beteken: Ek wil barmhartigheid hê en nie offerande nie; want Ek het nie gekom om regverdiges te roep nie, maar sondaars tot bekering.

14

Daarna kom die dissipels van Johannes na Hom en sê: Waarom vas ons en die Fariseërs dikwels, maar u dissipels vas nie?

15

En Jesus sê vir hulle: Kan die bruilofsgaste dan treur so lank as die bruidegom by hulle is? Maar daar sal dae kom wanneer die bruidegom van hulle weggeneem word, en dan sal hulle vas.

16

En niemand sit 'n nuwe stuk lap op 'n ou kleed nie; want die aangelapte stuk skeur van die kleed af en daar kom 'n erger skeur.

17

'n Mens gooi ook nie nuwe wyn in ou leersakke nie; anders bars die sakke en die wyn loop uit en die sakke vergaan. Maar 'n mens gooi nuwe wyn in nuwe sakke en altwee bly behoue.

18

Terwyl Hy vir hulle dit sê, kom daar 'n sekere owerste en val voor Hom neer en sê: My dogter het nou net gesterwe, maar kom en lê u hand op haar, en sy sal lewe.

19

En Jesus het opgestaan en hom gevolg, en ook sy dissipels.

20

En daar het 'n vrou wat twaalf jaar lank aan bloedvloeiing gely het, van agter gekom en die soom van sy kleed aangeraak.

21

Want sy het by haarself gesê: As ek maar net sy kleed kan aanraak, sal ek gesond word.

22

En Jesus het omgedraai en haar gesien en gesê: Hou goeie moed, dogter, jou geloof het jou gered. En die vrou het gesond geword van daardie uur af.

23

En toe Jesus in die huis van die owerste kom en die fluitspelers sien, en die skare wat te kere gaan,

24

sê Hy vir hulle: Gaan weg, want die dogtertjie is nie dood nie, maar sy slaap. En hulle het Hom uitgelag.

25

En nadat die skare uitgedryf was, het Hy ingegaan en haar hand gegryp; en die dogtertjie het opgestaan.

26

En die gerug hiervan het deur daardie hele land versprei.

27

En toe Jesus daarvandaan verder gaan, het twee blindes Hom gevolg, terwyl hulle uitroep en sê: Wees ons barmhartig, Seun van Dawid!

28

En nadat Hy in die huis gegaan het, kom die blindes na Hom toe. En Jesus sê vir hulle: Glo julle dat Ek dit kan doen? Hulle antwoord Hom: Ja, Here.

29

Toe raak Hy hulle oë aan en sê: Laat dit vir julle wees volgens julle geloof.

30

En hulle oë het oopgegaan. En Jesus het hulle skerp aangespreek en gesê: Pas op, laat niemand dit te wete kom nie.

31

Maar hulle het heengegaan en Hom in daardie hele land bekend gemaak.

32

En terwyl hulle weggaan, bring die mense 'n stom man wat van die duiwel besete was, na Hom toe.

33

En nadat die duiwel uitgedryf was, het die stomme gepraat. En die skare het hulle verwonder en gesê: So iets is nog nooit in Israel gesien nie!

34

Maar die Fariseërs het gesê: Deur die owerste van die duiwels dryf Hy die duiwels uit.

35

En Jesus het by al die stede en dorpe rondgegaan en in hulle sinagoges geleer en die evangelie van die koninkryk verkondig en elke siekte en elke kwaal onder die volk genees.

36

En toe Hy die skare sien, het Hy innig jammer gevoel vir hulle, omdat hulle moeg en uitgeput was, soos skape wat geen herder het nie.

37

Toe sê Hy vir sy dissipels: Die oes is wel groot, maar die arbeiders min.

38

Bid dan die Here van die oes, dat Hy arbeiders in sy oes mag uitstuur.

MATTHEUS 10


MATTHEUS Chapter 10 - Afrikaans Bible - SpeedBible by johnhurt.com

MATTHEUS 9

DIE EVANGELIE VOLGENS MATTHEUS

Return to Index

Chapter 10

1

En Hy het sy twaalf dissipels na Hom geroep en aan hulle mag gegee oor onreine geeste, om hulle uit te dryf en om elke siekte en elke kwaal te genees.

2

En dit is die name van die twaalf apostels: die eerste Simon wat Petrus genoem word, en Andras, sy broer; Jakobus, die seun van Sebeds, en Johannes, sy broer;

3

Filippus en Bartholoms; Thomas en Matths, die tollenaar; Jakobus, die seun van Alfs, en Lebbs wat genoem word Thadds;

4

Simon Kanan¡tes en Judas Isk riot, die een wat Hom verraai het.

5

Jesus het hierdie twaalf uitgestuur en hulle bevel gegee en gesê: Moenie gaan op pad na die heidene nie, en moenie ingaan in 'n stad van die Samaritane nie;

6

maar gaan liewer na die verlore skape van die huis van Israel.

7

En gaan preek en sê: Die koninkryk van die hemele het naby gekom.

8

Maak siekes gesond, reinig melaatses, wek dooies op, dryf duiwels uit. Julle het dit verniet ontvang, verniet moet julle dit gee.

9

Moenie vir julle goud of silwer of koper in julle beurse aanskaf nie;

10

geen reissak vir die pad of twee kledingstukke of skoene of 'n stok nie; want die arbeider is sy voedsel werd.

11

En in watter stad of dorp julle ook al mag ingaan, ondersoek wie daarin waardig is, en bly d r totdat julle vertrek.

12

En as julle die huis ingaan, groet dit;

13

en as die huis dit waardig is, laat julle vrede daarop kom, maar as dit nie waardig is nie, laat julle vrede na julle terugkeer.

14

En as iemand julle nie ontvang nie en na julle woorde nie luister nie, gaan uit daardie huis of daardie stad uit en skud die stof van julle voete af.

15

Voorwaar Ek sê vir julle, dit sal vir die land van Sodom en Gomorra verdraagliker wees in die oordeelsdag as vir daardie stad.

16

Kyk, Ek stuur julle soos skape onder die wolwe in; wees dan versigtig soos die slange en opreg soos die duiwe.

17

Maar pas op vir die mense; want hulle sal jul oorlewer aan regbanke, en in hulle sinagoges sal hulle julle gsel.

18

En ook voor goewerneurs en konings sal julle gebring word om My ontwil tot 'n getuienis vir hulle en vir die heidene.

19

Maar wanneer hulle jul oorlewer, moenie julle kwel oor hoe of wat julle sal spreek nie, want dit sal julle in daardie uur gegee word wat julle moet spreek;

20

want dit is nie julle wat spreek nie, maar die Gees van julle Vader wat in julle spreek.

21

Maar die een broer sal die ander tot die dood oorlewer en die vader sy kind, en die kinders sal teen hulle ouers opstaan en hulle doodmaak.

22

En julle sal deur almal gehaat word ter wille van my Naam. Maar wie volhard tot die einde toe, hy sal gered word.

23

En wanneer hulle julle vervolg in die een stad, vlug na die ander toe. Want voorwaar Ek sê vir julle, julle sal met die stede van Israel sekerlik nie klaar kry voordat die Seun van die mens kom nie.

24

'n Leerling is nie bo die meester nie en 'n dienskneg ook nie bo sy heer nie.

25

Dit is vir die leerling genoeg dat hy soos sy meester word en die dienskneg soos sy heer. As hulle die heer van die huis Beëlsebul genoem het, hoeveel te meer sy huisgenote!

26

Vrees hulle dan nie; want daar is niks bedek wat nie ontdek sal word nie, en verborge wat nie bekend sal word nie.

27

Wat Ek vir julle in die donker sê, vertel dit in die lig; en wat julle in die oor hoor, verkondig dit op die dakke.

28

En moenie vrees vir die wat die liggaam doodmaak, maar die siel nie kan doodmaak nie; maar vrees Hom liewer wat die siel sowel as die liggaam kan verderwe in die hel.

29

Word twee mossies nie vir 'n stuiwer verkoop nie? En nie een van hulle sal op die aarde val sonder julle Vader nie.

30

En van julle is selfs die hare van die hoof almal getel.

31

Wees dan nie bevrees nie: julle is meer werd as baie mossies.

32

Elkeen dan wat My sal bely voor die mense, hom sal Ek ook bely voor my Vader wat in die hemele is.

33

Maar elkeen wat My verloën voor die mense, hom sal Ek ook verloën voor my Vader wat in die hemele is.

34

Moenie dink dat Ek gekom het om vrede op die aarde te bring nie. Ek het nie gekom om vrede te bring nie, maar die swaard.

35

Want Ek het gekom om tweedrag te verwek tussen 'n man en sy vader, en tussen 'n dogter en haar moeder, en 'n skoondogter en haar skoonmoeder.

36

En 'n mens se huisgenote sal sy vyande wees.

37

Wie vader of moeder bo My liefhet, is My nie waardig nie; en wie seun of dogter bo My liefhet, is My nie waardig nie.

38

En wie sy kruis nie neem en agter My volg nie, is My nie waardig nie.

39

Wie sy lewe vind, sal dit verloor; en wie sy lewe verloor om My ontwil, sal dit vind.

40

Wie julle ontvang, ontvang My; en wie My ontvang, ontvang Hom wat My gestuur het.

41

Wie 'n profeet ontvang omdat hy 'n profeet is, sal die loon van 'n profeet ontvang; en wie 'n regverdige ontvang omdat hy 'n regverdige is, sal die loon van 'n regverdige ontvang.

42

En elkeen wat een van hierdie kleintjies net 'n beker kou water laat drink, omdat hy 'n dissipel is, voorwaar Ek sê vir julle, hy sal sy loon sekerlik nie verloor nie.

MATTHEUS 11


MATTHEUS Chapter 11 - Afrikaans Bible - SpeedBible by johnhurt.com

MATTHEUS 10

DIE EVANGELIE VOLGENS MATTHEUS

Return to Index

Chapter 11

1

En toe Jesus klaar was met bevele aan sy twaalf dissipels te gee, het Hy daarvandaan weggegaan om te leer en te preek in hulle stede.

2

En Johannes het in die gevangenis gehoor van die werke van Christus, en twee van sy dissipels gestuur

3

en vir Hom gesê: Is U die Een wat sou kom, of moet ons 'n ander een verwag?

4

En Jesus het geantwoord en vir hulle gesê: Gaan vertel aan Johannes wat julle hoor en sien:

5

blindes sien weer en kreupeles loop, melaatses word gereinig en dowes hoor, dooies word opgewek en aan armes word die evangelie verkondig.

6

En salig is elkeen wat aan My nie aanstoot neem nie.

7

En toe hulle vertrek, begin Jesus vir die skare aangaande Johannes te sê: Wat het julle uitgegaan om in die woestyn te aanskou? 'n Riet wat deur die wind beweeg word?

8

Maar wat het julle uitgegaan om te sien? 'n Man met sagte klere aan? Kyk, die wat sagte klere dra, is in die huise van konings.

9

Maar wat het julle uitgegaan om te sien? 'n Profeet? Ja, Ek sê vir julle, ook baie meer as 'n profeet!

10

Want dit is hy van wie daar geskrywe is: Kyk, Ek stuur my boodskapper voor u aangesig, wat u weg voor U uit sal regmaak.

11

Voorwaar Ek sê vir julle, onder die wat uit vroue gebore is, het daar nie een opgestaan wat groter is as Johannes die Doper nie; maar die kleinste in die koninkryk van die hemele is groter as hy.

12

Maar van die dae van Johannes die Doper af tot nou toe word die koninkryk van die hemele bestorm, en bestormers gryp dit met geweld.

13

Want al die profete en die wet het tot op Johannes geprofeteer.

14

En as julle dit wil aanneem: hy is El¡a wat sou kom.

15

Wie ore het om te hoor, laat hom hoor.

16

Maar waarmee sal Ek hierdie geslag vergelyk? Dit is net soos kindertjies wat op die markte sit en na hulle maats roep

17

en sê: Ons het vir julle op die fluit gespeel, en julle het nie gedans nie; ons het vir julle 'n klaaglied gesing, en julle het nie getreur nie.

18

Want Johannes het gekom en nie geëet of gedrink nie, en hulle sê: Hy het 'n duiwel.

19

Die Seun van die mens het gekom -- Hy eet en drink, en hulle sê: D r is 'n mens wat 'n vraat en 'n wynsuiper is, 'n vriend van tollenaars en sondaars. Maar die wysheid is geregverdig deur sy kinders.

20

Toe het Hy die stede waarin die meeste van sy kragtige dade plaasgevind het, begin verwyt, omdat hulle hul nie bekeer het nie:

21

Wee jou, Gorasin, wee jou, Bets ida! want as in Tirus en Sidon die kragtige dade plaasgevind het wat in julle plaasgevind het, sou hulle hul lankal in sak en as bekeer het.

22

Maar Ek sê vir julle, dit sal vir Tirus en Sidon verdraagliker wees in die oordeelsdag as vir julle.

23

En jy, Kaprnam, wat tot die hemel toe verhoog is, jy sal tot die doderyk toe neergestoot word; want as in Sodom die kragtige dade plaasgevind het wat in jou plaasgevind het, sou hy bly staan het tot vandag toe.

24

Maar Ek sê vir julle dat dit vir die land van Sodom verdraagliker sal wees in die oordeelsdag as vir jou.

25

In daardie tyd het Jesus gespreek en gesê: Ek loof U, Vader, Here van die hemel en die aarde, dat U hierdie dinge verberg het vir wyse en verstandige mense en dit aan kindertjies geopenbaar het.

26

Ja, Vader, want so was dit u welbehae.

27

Alles is aan My oorgegee deur my Vader, en niemand ken die Seun nie, behalwe die Vader; ook ken niemand die Vader nie, behalwe die Seun en elkeen aan wie die Seun dit wil openbaar.

28

Kom na My toe, almal wat vermoeid en belas is, en Ek sal julle rus gee.

29

Neem my juk op julle en leer van My, want Ek is sagmoedig en nederig van hart, en julle sal rus vind vir julle siele;

30

want my juk is sag en my las is lig.

MATTHEUS 12


MATTHEUS Chapter 12 - Afrikaans Bible - SpeedBible by johnhurt.com

MATTHEUS 11

DIE EVANGELIE VOLGENS MATTHEUS

Return to Index

Chapter 12

1

In daardie tyd het Jesus op die sabbat deur die gesaaides geloop, en sy dissipels het honger geword en are begin pluk en eet.

2

Maar toe die Fariseërs dit sien, sê hulle vir Hom: Kyk, u dissipels doen wat nie geoorloof is om op die sabbat te doen nie.

3

Maar Hy sê vir hulle: Het julle nie gelees wat Dawid gedoen het nie -- toe hy en die wat saam met hom was, honger gehad het --

4

hoe hy in die huis van God gegaan en die toonbrode geëet het wat vir hom en die wat saam met hom was, nie geoorloof was om te eet nie, maar net vir die priesters alleen?

5

Of het julle nie in die wet gelees dat die priesters op die sabbat in die tempel die sabbat ontheilig en onskuldig is nie?

6

En Ek sê vir julle: Een wat groter is as die tempel, is hier.

7

Maar as julle geweet het wat dit beteken: Ek wil barmhartigheid hê en nie offerande nie, sou julle die onskuldiges nie veroordeel het nie;

8

want die Seun van die mens is Here ook van die sabbat.

9

En Hy het daarvandaan weggegaan en in hulle sinagoge gekom.

10

En daar was 'n man met 'n verdorde hand, en hulle het Hom gevra en gesê: Is dit geoorloof om op die sabbat gesond te maak? -- sodat hulle Hom sou kan aanklae.

11

Maar Hy sê vir hulle: Watter mens sal daar onder julle wees wat een skaap het, en as dit op die sabbat in 'n sloot val, dit nie sal gryp en uithaal nie?

12

Hoeveel meer is 'n mens dan nie werd as 'n skaap nie! So is dit dan geoorloof om op die sabbat goed te doen.

13

Toe sê Hy vir die man: Steek jou hand uit! En hy het dit uitgesteek, en dit is herstel, gesond soos die ander een.

14

Daarop het die Fariseërs uitgegaan en saam raad gehou teen Hom, sodat hulle Hom sou kan ombring.

15

Toe Jesus dit bemerk, het Hy daarvandaan weggegaan, en groot menigtes het Hom gevolg, en Hy het hulle almal gesond gemaak,

16

en hulle 'n streng bevel gegee dat hulle Hom nie bekend moes maak nie,

17

sodat vervul sou word die woord wat gespreek is deur Jesaja, die profeet:

18

Kyk, my Kneg wat Ek uitverkies het, my Geliefde in wie my siel 'n welbehae het! Ek sal my Gees op Hom lê, en Hy sal aan die nasies die reg aankondig.

19

Hy sal nie twis of uitroep nie, en niemand sal sy stem op die strate hoor nie.

20

'n Geknakte riet sal Hy nie verbreek nie, en 'n lamppit wat rook, sal Hy nie uitblus nie, totdat Hy die reg tot oorwinning uitbring.

21

En op sy Naam sal die heidene hoop.

22

Toe het hulle 'n duiwelbesetene wat blind en stom was, na Hom gebring; en Hy het hom gesond gemaak, sodat die blinde en stomme kon praat en sien.

23

En die hele menigte was verbaas en het gesê: Is Hy nie miskien die seun van Dawid nie?

24

Maar toe die Fariseërs dit hoor, sê hulle: Hy dryf die duiwels nie anders uit as deur Beëlsebul, die owerste van die duiwels, nie.

25

Maar Jesus het hulle gedagtes geken en vir hulle gesê: Elke koninkryk wat teen homself verdeeld is, word verwoes; en elke stad of huis wat teen homself verdeeld is, sal nie bly staan nie.

26

En as die Satan die Satan uitdryf, dan is hy teen homself verdeeld. Hoe sal sy koninkryk dan bly staan?

27

En as Ek deur Beëlsebul die duiwels uitdryf, deur wie dryf julle seuns hulle uit? Daarom sal hulle jul regters wees.

28

Maar as Ek deur die Gees van God die duiwels uitdryf, dan het die koninkryk van God by julle gekom.

29

Of hoe kan iemand in die huis van 'n sterk man ingaan en sy goed roof, as hy nie eers die sterk man geboei het nie? En dan sal hy sy huis beroof.

30

Hy wat nie met My is nie, is teen My; en hy wat nie saam met My versamel nie, verstrooi.

31

Daarom sê Ek vir julle: Elke sonde en lastering sal die mense vergewe word, maar die lastering teen die Gees sal die mense nie vergewe word nie.

32

En elkeen wat 'n woord spreek teen die Seun van die mens, dit sal hom vergewe word; maar elkeen wat spreek teen die Heilige Gees, dit sal hom nie vergewe word nie, in hierdie eeu nie en ook in die toekomende nie.

33

Julle moet f die boom goed maak en sy vrugte goed, f julle moet die boom sleg maak en sy vrugte sleg; want aan die vrugte word die boom geken.

34

Addergeslag, hoe kan julle goeie dinge praat terwyl julle sleg is? Want uit die oorvloed van die hart praat die mond.

35

Die goeie mens bring uit die goeie skat van sy hart goeie dinge te voorskyn, en die slegte mens bring uit die slegte skat slegte dinge te voorskyn.

36

Maar Ek sê vir julle dat van elke ydele woord wat die mense praat, daarvan moet hulle rekenskap gee in die oordeelsdag.

37

Want uit jou woorde sal jy geregverdig word, en uit jou woorde sal jy veroordeel word.

38

Toe spreek sommige van die skrifgeleerdes en Fariseërs en sê: Meester, ons wil graag 'n teken van U sien.

39

Maar Hy antwoord en sê vir hulle: 'n Slegte en owerspelige geslag soek na 'n teken, en geen teken sal aan hom gegee word nie, behalwe die teken van die profeet Jona.

40

Want soos Jona drie dae en drie nagte in die buik van die groot vis was, so sal die Seun van die mens drie dae en drie nagte in die hart van die aarde wees.

41

Die manne van Ninev sal in die oordeel opstaan saam met hierdie geslag en dit veroordeel; want hulle het hul op die prediking van Jona bekeer, en -- meer as Jona is hier!

42

Die koningin van die Suide sal in die oordeel opstaan saam met hierdie geslag en dit veroordeel; want sy het gekom van die eindes van die aarde af om die wysheid van Salomo te hoor, en -- meer as Salomo is hier!

43

En wanneer die onreine gees uit die mens uitgegaan het, gaan hy deur waterlose plekke en soek rus en vind dit nie.

44

Dan sê hy: Ek sal teruggaan na my huis waar ek uitgegaan het. En hy kom en vind dit leeg, uitgeveeg en versier.

45

Dan gaan hy en neem sewe ander geeste slegter as hy self met hom saam, en hulle kom in en woon daar; en die laaste van daardie mens word erger as die eerste. So sal dit ook wees met hierdie bose geslag.

46

En terwyl Hy nog met die skare spreek, staan sy moeder en broers daarbuite en wou graag met Hom praat.

47

Toe sê iemand vir Hom: D r staan u moeder en u broers buite en wil graag met U praat.

48

Maar Hy antwoord en sê vir die een wat Hom dit vertel het: Wie is my moeder? En wie is my broers?

49

En Hy steek sy hand oor sy dissipels uit en sê: D r is my moeder en my broers.

50

Want elkeen wat die wil doen van my Vader wat in die hemele is, die is my broer en suster en moeder.

MATTHEUS 13


MATTHEUS Chapter 13 - Afrikaans Bible - SpeedBible by johnhurt.com

MATTHEUS 12

DIE EVANGELIE VOLGENS MATTHEUS

Return to Index

Chapter 13

1

En op daardie dag het Jesus uit die huis uitgegaan en by die see gaan sit.

2

En groot menigtes het by Hom vergader, sodat Hy in 'n skuit geklim en gaan sit het. En die hele skare het op die strand gestaan.

3

En Hy het baie dinge deur gelykenisse tot hulle gespreek en gesê: 'n Saaier het uitgegaan om te saai;

4

en terwyl hy saai, val 'n deel langs die pad, en die voëls het gekom en dit opgeëet.

5

En 'n ander deel het op rotsagtige plekke geval waar daar nie baie grond was nie; en dadelik het dit opgekom, omdat daar geen diepte van grond was nie;

6

maar toe die son opgaan, is dit verskroei, en omdat dit geen wortel gehad het nie, het dit verdroog.

7

En 'n ander deel het in die dorings geval, en die dorings het opgekom en dit verstik.

8

En 'n ander deel het in die goeie grond geval en vrug opgelewer: die een honderd--, die ander sestig--, die ander dertigvoudig.

9

Wie ore het om te hoor, laat hom hoor!

10

En die dissipels het gekom en vir Hom gesê: Waarom spreek U tot hulle deur gelykenisse?

11

Toe antwoord Hy en sê vir hulle: Omdat dit aan julle gegee is om die verborgenhede van die koninkryk van die hemele te ken, maar aan hulle is dit nie gegee nie.

12

Want hy wat het, aan hom sal gegee word, en hy sal oorvloed hê; maar hy wat nie het nie, van hom sal weggeneem word ook wat hy het.

13

Daarom spreek Ek tot hulle deur gelykenisse, omdat hulle, terwyl hulle sien, nie sien nie, en terwyl hulle hoor, nie hoor of verstaan nie.

14

En aan hulle word die profesie van Jesaja vervul wat sê: Met die gehoor sal julle hoor en glad nie verstaan nie, en julle sal kyk en kyk, en glad nie sien nie.

15

Want die hart van hierdie volk het stomp geword, en met die ore het hulle beswaarlik gehoor; en hul oë het hulle toegesluit, sodat hulle nie miskien met die oë sou sien en met die ore hoor en met die hart verstaan en hulle bekeer en Ek hulle genees nie.

16

Maar julle oë is gelukkig, omdat hulle sien; en julle ore, omdat hulle hoor.

17

Want, voorwaar Ek sê vir julle, baie profete en regverdiges het begeer om te sien wat julle sien, en het dit nie gesien nie, en om te hoor wat julle hoor, en het dit nie gehoor nie.

18

Luister julle dan na die gelykenis van die saaier.

19

As iemand die woord van die koninkryk hoor en nie verstaan nie, kom die Bose en roof wat in sy hart gesaai is -- dit is hy by wie langs die pad gesaai is.

20

En by wie op rotsagtige plekke gesaai is -- dit is hy wat die woord hoor en dit dadelik met blydskap aanneem;

21

maar hy het geen wortel in homself nie, hy is net vir 'n tyd, en as daar verdrukking en vervolging kom ter wille van die woord, struikel hy dadelik.

22

En by wie in die dorings gesaai is -- dit is hy wat die woord hoor, maar die sorg van hierdie wêreld en die verleiding van die rykdom verstik die woord, en hy word onvrugbaar.

23

En by wie op die goeie grond gesaai is -- dit is hy wat die woord hoor en verstaan, wat dan ook vrug dra en oplewer: die een honderd , die ander sestig--, die ander dertigvoudig.

24

'n Ander gelykenis het Hy hulle voorgehou en gesê: Die koninkryk van die hemele is soos 'n man wat goeie saad in sy land gesaai het;

25

maar terwyl die mense slaap, het sy vyand gekom en onkruid onder die koring gesaai en weggegaan.

26

En toe die spruitjies opgeskiet en vrug gevorm het, toe verskyn die onkruid ook.

27

En die diensknegte van die huisheer het gekom en vir hom gesê: Meneer, het u dan nie goeie saad in u land gesaai nie? Waar kry dit dan die onkruid vandaan?

28

En hy antwoord hulle: 'n Vyandige mens het dit gedoen. Toe sê die diensknegte vir hom: Wil u dan hê dat ons dit moet gaan bymekaarmaak?

29

Maar hy antwoord: Nee, dat julle nie miskien, as julle die onkruid bymekaarmaak, die koring daarmee saam uittrek nie.

30

Laat altwee saam groei tot die oes toe, en in die oestyd sal ek vir die maaiers sê: Maak eers die onkruid bymekaar en bind dit in bondels om dit te verbrand, maar bring die koring bymekaar in my skuur.

31

'n Ander gelykenis het Hy hulle voorgehou en gesê: Die koninkryk van die hemele is soos 'n mosterdsaad wat 'n man neem en in sy land saai;

32

wat wel die kleinste is van al die soorte saad, maar as dit gegroei het, groter is as die groentesoorte en 'n boom word, sodat die voëls van die hemel kom en nes maak in sy takke.

33

'n Ander gelykenis het Hy hulle vertel: Die koninkryk van die hemele is soos suurdeeg wat 'n vrou neem en in drie mate meel inwerk totdat dit heeltemal ingesuur is.

34

Al hierdie dinge het Jesus deur gelykenisse vir die skare gesê, en sonder gelykenis het Hy vir hulle niks gesê nie;

35

sodat vervul sou word die woord wat gespreek is deur die profeet: Ek sal my mond open deur gelykenisse; Ek sal uitspreek dinge wat verborge was van die grondlegging van die wêreld af.

36

Nadat Hy die skare weggestuur het, het Jesus huis toe gegaan; en sy dissipels het na Hom gekom en gesê: Verklaar vir ons die gelykenis van die onkruid in die saailand.

37

En Hy het geantwoord en vir hulle gesê: Hy wat die goeie saad saai, is die Seun van die mens,

38

en die saailand is die wêreld. Die goeie saad -- dit is die kinders van die koninkryk, en die onkruid is die kinders van die Bose,

39

en die vyand wat dit gesaai het, is die duiwel. Die oes is die voleinding van die wêreld, en die maaiers is die engele.

40

Net soos die onkruid dan bymekaargemaak en met vuur verbrand word, so sal dit wees in die voleinding van hierdie wêreld:

41

die Seun van die mens sal sy engele uitstuur, en hulle sal uit sy koninkryk bymekaarmaak al die struikelblokke en die wat die ongeregtigheid doen,

42

en sal hulle in die vuuroond gooi. Daar sal geween wees en gekners van die tande.

43

Dan sal die regverdiges skyn soos die son in die koninkryk van hulle Vader. Wie ore het om te hoor, laat hom hoor.

44

Verder is die koninkryk van die hemele soos 'n skat wat verborge is in die saailand, wat 'n man kry en wegsteek; en uit blydskap daaroor gaan hy en verkoop alles wat hy het, en koop daardie saailand.

45

Verder is die koninkryk van die hemele soos 'n koopman wat mooi pêrels soek;

46

en toe hy een baie kosbare pêrel kry, gaan hy weg en verkoop alles wat hy het, en koop dit.

47

Verder is die koninkryk van die hemele soos 'n net wat in die see gegooi word en van elke soort bymekaarbring;

48

en as dit vol geword het, trek hulle dit op die strand uit en gaan sit en maak die goeies in bakke bymekaar, maar gooi die slegtes weg.

49

So sal dit wees in die voleinding van die wêreld: die engele sal uitgaan en die slegte mense onder die regverdiges uit afskei

50

en hulle in die vuuroond gooi. Daar sal geween wees en gekners van die tande.

51

Jesus sê vir hulle: Het julle l hierdie dinge verstaan? Hulle antwoord Hom: Ja, Here!

52

Toe sê Hy vir hulle: Daarom is elke skrifgeleerde wat 'n leerling geword het in die koninkryk van die hemele, soos 'n huisheer wat uit sy skat nuwe en ou dinge te voorskyn bring.

53

En toe Jesus hierdie gelykenisse geëindig het, het Hy daarvandaan weggegaan.

54

En Hy het in sy vaderstad gekom en hulle geleer in hul sinagoge, sodat hulle verslae was en gesê het: Waar kry Hy hierdie wysheid en kragte vandaan?

55

Is Hy nie die seun van die timmerman nie? Is die naam van sy moeder nie Maria en die van sy broers Jakobus en Joses en Simon en Judas nie?

56

En sy susters, is hulle nie almal by ons nie? Waar kry Hy dan al hierdie dinge vandaan?

57

En hulle het aanstoot aan Hom geneem. Maar Jesus sê vir hulle: 'n Profeet is nie ongeëerd nie, behalwe in sy vaderland en in sy huis.

58

En Hy het daar vanweë hulle ongeloof nie baie kragtige dade gedoen nie.

MATTHEUS 14


MATTHEUS Chapter 14 - Afrikaans Bible - SpeedBible by johnhurt.com

MATTHEUS 13

DIE EVANGELIE VOLGENS MATTHEUS

Return to Index

Chapter 14

1

En in daardie tyd het Herodes, die viervors, die gerug van Jesus gehoor

2

en aan sy knegte gesê: Hierdie man is Johannes die Doper. Hy het uit die dode opgestaan, en daarom werk die kragte in hom.

3

Want Herodes het Johannes gevang, hom geboei en in die gevangenis gesit vanweë Herodias, die vrou van Filippus, sy broer.

4

Want Johannes het vir hom gesê: Dit is u nie geoorloof om haar te hê nie.

5

En hoewel hy hom wou doodmaak, het hy die skare gevrees, omdat hulle hom vir 'n profeet gehou het.

6

Maar by die viering van die verjaarsdag van Herodes het die dogter van Herodias voor hulle gedans en Herodes behaag.

7

Daarom het hy met 'n eed beloof om haar enigiets te gee wat sy sou vra.

8

Toe sê sy, nadat sy deur haar moeder aangehits was: Gee my hier op 'n skottel die hoof van Johannes die Doper.

9

En die koning het treurig geword, maar ter wille van die eed en die feesgenote het hy beveel dat dit gegee moes word.

10

En hy het gestuur en Johannes in die gevangenis onthoof.

11

Sy hoof is toe op 'n skottel gebring en aan die meisie gegee, en sy het dit na haar moeder gebring.

12

En sy dissipels het gekom en sy liggaam weggeneem en dit begrawe; en hulle het gegaan en dit aan Jesus vertel.

13

En toe Jesus dit hoor, het Hy daarvandaan in 'n skuit vertrek na 'n verlate plek alleen. En die skare het dit gehoor en Hom van die stede af te voet gevolg.

14

En toe Jesus uitgaan, het Hy 'n groot skare gesien en innig jammer vir hulle gevoel, en Hy het hulle siekes gesond gemaak.

15

En toe dit aand geword het, kom sy dissipels na Hom en sê: Die plek is verlate, en dit is al oor die tyd; stuur die skare weg, sodat hulle na die dorpe kan gaan en vir hulle voedsel koop.

16

Maar Jesus sê vir hulle: Hulle hoef nie weg te gaan nie; gee julle vir hulle iets om te eet.

17

Maar hulle antwoord Hom: Ons het hier net vyf brode en twee visse.

18

En Hy sê: Bring dit hier vir My.

19

Toe gee Hy die skare bevel om op die gras te gaan sit; en Hy neem die vyf brode en die twee visse, kyk op na die hemel en dank; en nadat Hy die brode gebreek het, gee Hy dit aan die dissipels en die dissipels aan die skare.

20

En almal het geëet en versadig geword, en hulle het die oorskot van die brokstukke opgetel, twaalf mandjies vol.

21

En dit was omtrent vyf duisend manne wat geëet het, buiten die vroue en kinders.

22

En Jesus het dadelik sy dissipels gedwing om in die skuit te gaan en voor Hom uit te vaar na die oorkant, terwyl Hy die skare wegstuur.

23

En nadat Hy die skare weggestuur het, klim Hy op die berg om in die eensaamheid te bid. En toe dit aand geword het, was Hy daar alleen.

24

En die skuit was al in die middel van die see, geteister deur die golwe; want die wind was teen hulle.

25

Maar in die vierde nagwaak het Jesus na hulle gekom, al wandelende op die see.

26

En toe die dissipels Hom op die see sien loop, word hulle ontsteld en sê: Dit is 'n spook! En hulle het geskreeu van vrees.

27

Maar Jesus het dadelik met hulle gespreek en gesê: Hou goeie moed, dit is Ek! Moenie vrees nie.

28

En Petrus antwoord Hom en sê: Here, as dit U is, beveel my om op die water na U te kom.

29

En Hy sê: Kom! Petrus klim toe van die skuit af en loop op die water om na Jesus te gaan.

30

Maar toe hy die sterk wind sien, het hy bang geword; en toe hy begin sink, roep hy uit en sê: Here, red my!

31

En Jesus het dadelik sy hand uitgesteek en hom gegryp en vir hom gesê: Kleingelowige, waarom het jy getwyfel?

32

Daarop klim hulle in die skuit, en die wind het gaan lê.

33

Toe kom die wat in die skuit was, en val voor Hom neer en sê: Waarlik, U is die Seun van God!

34

En hulle het oorgevaar en in die land Gennsaret gekom.

35

En die manne van daardie plek het Hom herken en in daardie hele omtrek uitgestuur en almal wat ongesteld was, na Hom gebring;

36

en hulle het Hom gesmeek dat hulle net maar die soom van sy kleed mag aanraak; en almal wat dit aangeraak het, het gesond geword.

MATTHEUS 15


MATTHEUS Chapter 15 - Afrikaans Bible - SpeedBible by johnhurt.com

MATTHEUS 14

DIE EVANGELIE VOLGENS MATTHEUS

Return to Index

Chapter 15

1

Toe kom daar skrifgeleerdes en Fariseërs van Jerusalem na Jesus en sê:

2

Waarom oortree u dissipels die oorlewering van die ou mense? Want hulle was nie hul hande as hulle brood eet nie.

3

Maar Hy antwoord en sê vir hulle: Waarom oortree julle ook die gebod van God ter wille van julle oorlewering?

4

Want God het bevel gegee en gesê: Eer jou vader en moeder; en: Hy wat vader of moeder vloek, moet sekerlik sterwe.

5

Maar julle sê: Elkeen wat aan vader of moeder sê: enige voordeel wat u van my sou kan geniet, is 'n offergawe -- die hoef sy vader of sy moeder glad nie te eer nie.

6

So het julle dan die gebod van God kragteloos gemaak ter wille van julle oorlewering.

7

Geveinsdes, tereg het Jesaja oor julle geprofeteer toe hy gesê het:

8

Hierdie volk nader My met hulle mond en eer My met die lippe, maar hulle hart is ver van My af.

9

Maar tevergeefs vereer hulle My deur leringe te leer wat gebooie van mense is.

10

En Hy het die skare na Hom geroep en vir hulle gesê: Luister en verstaan!

11

Nie wat in die mond ingaan, maak die mens onrein nie; maar wat uit die mond uitgaan, dit maak die mens onrein.

12

Daarop kom sy dissipels nader en sê vir Hom: Weet U dat die Fariseërs, toe hulle die woord hoor, aanstoot geneem het?

13

Maar Hy antwoord en sê: Elke plant wat my hemelse Vader nie geplant het nie, sal ontwortel word.

14

Laat hulle staan; hulle is blinde leiers van blindes. En as 'n blinde 'n ander blinde lei, sal altwee in die sloot val.

15

En Petrus antwoord en sê vir Hom: Verklaar vir ons hierdie gelykenis.

16

Maar Jesus sê: Is julle dan ook nog sonder verstand?

17

Begryp julle nog nie dat alles wat in die mond ingaan, in die maag kom en in die heimlikheid uitgewerp word nie?

18

Maar die dinge wat uit die mond uitgaan, kom uit die hart, en dit is die wat die mens onrein maak.

19

Want uit die hart kom daar slegte gedagtes, moord, egbreuk, hoerery, diewery, valse getuienis, lastertaal.

20

Dit is hierdie dinge wat die mens onrein maak; maar om met ongewaste hande te eet, maak die mens nie onrein nie.

21

En Jesus het daarvandaan weggegaan en na die streke van Tirus en Sidon vertrek.

22

En 'n Kananse vrou het van daardie gebied gekom en na Hom geroep en gesê: Wees my barmhartig, Here, Seun van Dawid! My dogter is erg van die duiwel besete.

23

Maar Hy het haar nie 'n woord geantwoord nie. Toe kom sy dissipels nader en vra Hom en sê: Stuur haar weg, want sy roep agter ons aan.

24

Maar Hy antwoord en sê: Ek is net gestuur na die verlore skape van die huis van Israel.

25

Daarop kom sy en val voor Hom neer en sê: Here, help my!

26

Maar Hy antwoord en sê: Dit is nie mooi om die brood van die kinders te neem en dit vir die hondjies te gooi nie.

27

En sy sê: Ja, Here, maar die hondjies eet darem van die krummels wat van die tafel van hulle base afval.

28

Toe antwoord Jesus en sê vir haar: o Vrou, groot is jou geloof; laat dit vir jou wees soos jy wil hê. En haar dogter het gesond geword van daardie uur af.

29

Toe gaan Jesus daarvandaan weg en kom by die see van Galila; en Hy het op die berg geklim en daar gaan sit.

30

En ondertussen kom daar groot menigtes na Hom met kreupeles, blindes, stommes, gebreklikes en baie ander by hulle, en hulle het die by die voete van Jesus neergesit, en Hy het hulle gesond gemaak,

31

sodat die skare verbaas was om te sien dat stommes praat, gebreklikes gesond word, kreupeles loop en blindes sien; en hulle het die God van Israel verheerlik.

32

Toe het Jesus sy dissipels na Hom geroep en gesê: Ek voel innig jammer vir die skare, omdat hulle al drie dae by My bly en niks het om te eet nie; en Ek wil hulle nie graag honger wegstuur nie, sodat hulle nie miskien op die pad beswyk nie.

33

En sy dissipels sê vir Hom: Waar sal ons in die woestyn soveel brode vandaan kry om so 'n groot skare te versadig?

34

Toe sê Jesus vir hulle: Hoeveel brode het julle? En hulle antwoord: Sewe, en 'n paar vissies.

35

En Hy het bevel gegee aan die skare om op die grond te gaan sit.

36

Toe neem Hy die sewe brode en die visse, en nadat Hy gedank het, breek Hy dit en gee dit aan sy dissipels, en die dissipels aan die skare.

37

En hulle het almal geëet en versadig geword; en hulle het die oorskot van die brokstukke opgetel, sewe mandjies vol.

38

En die wat geëet het, was vier duisend manne buiten die vroue en kinders.

39

En nadat Hy die skare weggestuur het, het Hy in die skuit gegaan en in die gebied van M gdala gekom.

MATTHEUS 16


MATTHEUS Chapter 16 - Afrikaans Bible - SpeedBible by johnhurt.com

MATTHEUS 15

DIE EVANGELIE VOLGENS MATTHEUS

Return to Index

Chapter 16

1

En die Fariseërs en Sadduseërs het nader gekom om Hom te versoek en het Hom gevra om hulle 'n teken uit die hemel te laat sien.

2

Maar Hy antwoord en sê vir hulle: In die aand sê julle: Mooi weer, want die lug is rooi.

3

En in die môre : Stormweer vandag, want die lug is donkerrooi. Geveinsdes, julle weet wel om die voorkoms van die lug te onderskei, en kan julle nie die tekens van die tye onderskei nie?

4

'n Slegte en owerspelige geslag soek na 'n teken, en geen teken sal aan hom gegee word nie, behalwe die teken van Jona, die profeet. En Hy het hulle verlaat en weggegaan.

5

En toe sy dissipels na die oorkant gegaan het, het hulle vergeet om brode saam te neem.

6

Daarop sê Jesus vir hulle: Pas op en wees op julle hoede vir die suurdeeg van die Fariseërs en Sadduseërs.

7

En hulle het onder mekaar geredeneer en gesê: Dit is omdat ons geen brode saamgeneem het nie.

8

Maar Jesus het dit opgemerk en vir hulle gesê: Wat redeneer julle onder mekaar, kleingelowiges, dat julle geen brode saamgeneem het nie?

9

Begryp julle nog nie, en onthou julle nie die vyf brode van die vyf duisend, en hoeveel mandjiesvol julle opgetel het nie?

10

Of die sewe brode van die vier duisend, en hoeveel mandjiesvol julle opgetel het nie?

11

Hoe is dit dat julle nie begryp dat Ek nie in verband met brood vir julle gesê het om op te pas vir die suurdeeg van die Fariseërs en Sadduseërs nie?

12

Toe het hulle begryp dat Hy nie gesê het dat hulle moes oppas vir die suurdeeg van die brood nie, maar vir die leer van die Fariseërs en Sadduseërs.

13

En toe Jesus in die streke van Cesara-Filippi kom, vra Hy sy dissipels en sê: Wie sê die mense dat Ek, die Seun van die mens, is?

14

En hulle antwoord: Sommige Johannes die Doper, en sommige El¡a, en ander Jeremia of een van die profete.

15

Hy sê vir hulle: Maar julle, wie sê julle is Ek?

16

En Simon Petrus antwoord en sê: U is die Christus, die Seun van die lewende God.

17

Toe antwoord Jesus en sê vir hom: Salig is jy, Simon Bar-Jona, want vlees en bloed het dit nie aan jou geopenbaar nie, maar my Vader wat in die hemele is.

18

En Ek sê ook vir jou: Jy is Petrus, en op hierdie rots sal Ek my gemeente bou, en die poorte van die doderyk sal dit nie oorweldig nie.

19

En Ek sal jou die sleutels van die koninkryk van die hemele gee; en wat jy ook op die aarde mag bind, sal in die hemel gebonde wees, en wat jy ook op die aarde mag ontbind, sal in die hemel ontbonde wees.

20

Daarop het Hy sy dissipels bevel gegee dat hulle vir niemand moes sê dat Hy Jesus die Christus is nie.

21

Van toe af het Jesus begin om sy dissipels te toon dat Hy na Jerusalem moes gaan en veel van die ouderlinge en owerpriesters en skrifgeleerdes moes ly, en gedood en op die derde dag opgewek word.

22

Toe neem Petrus Hom opsy en begin Hom bestraf en sê: Mag God dit verhoed, Here, dit sal U nooit oorkom nie!

23

Maar Hy het omgedraai en vir Petrus gesê: Gaan weg agter My, Satan! Jy is vir My 'n struikelblok, omdat jy nie die dinge van God bedink nie, maar die dinge van die mense.

24

Toe sê Jesus vir sy dissipels: As iemand agter My aan wil kom, moet hy homself verloën en sy kruis opneem en My volg.

25

Want elkeen wat sy lewe wil red, sal dit verloor; maar elkeen wat sy lewe om My ontwil verloor, sal dit vind.

26

Want wat baat dit 'n mens as hy die hele wêreld win, maar aan sy siel skade ly? Of wat sal 'n mens gee as losprys vir sy siel?

27

Want die Seun van die mens staan gereed om met sy engele in die heerlikheid van sy Vader te kom, en dan sal Hy elkeen vergeld volgens sy dade.

28

Voorwaar Ek sê vir julle, daar is sommige van die wat hier staan, wat die dood sekerlik nie sal smaak voordat hulle die Seun van die mens in sy koninkryk sien kom het nie.

MATTHEUS 17


MATTHEUS Chapter 17 - Afrikaans Bible - SpeedBible by johnhurt.com

MATTHEUS 16

DIE EVANGELIE VOLGENS MATTHEUS

Return to Index

Chapter 17

1

En n ses dae het Jesus vir Petrus en Jakobus en Johannes, sy broer, saamgeneem en hulle op 'n hoë berg in die eensaamheid gebring.

2

En Hy het voor hulle van gedaante verander, en sy aangesig het geblink soos die son, en sy klere het wit geword soos die lig.

3

En kyk, daar verskyn aan hulle Moses en El¡a in gesprek met Hom.

4

Toe begin Petrus vir Jesus te sê: Here, dit is goed dat ons hier is; as U wil, laat ons hier drie hutte maak: vir U een en vir Moses een en een vir El¡a.

5

Terwyl hy nog spreek, oordek 'n helderligte wolk hulle meteens en daar sê 'n stem uit die wolk: Dit is my geliefde Seun in wie Ek 'n welbehae het. Luister na Hom!

6

En toe die dissipels dit hoor, het hulle op hul aangesig geval en was baie bevrees.

7

En Jesus het nader gekom en hulle aangeraak en gesê: Staan op en moenie vrees nie.

8

Toe slaan hulle hul oë op en sien niemand meer nie, behalwe Jesus alleen.

9

En onderwyl hulle van die berg afklim, het Jesus hulle bevel gegee en gesê: Julle moet vir niemand iets van die gesig sê voordat die Seun van die mens uit die dode opgestaan het nie.

10

En sy dissipels vra Hom en sê: Waarom sê die skrifgeleerdes dan dat El¡a eers moet kom?

11

En Jesus antwoord en sê vir hulle: Dis waar, El¡a kom eers en sal alles herstel;

12

maar Ek sê vir julle dat El¡a al gekom het, en hulle het hom nie erken nie, maar aan hom alles gedoen wat hulle wou. So sal die Seun van die mens ook deur hulle ly.

13

Toe verstaan die dissipels dat Hy met hulle van Johannes die Doper gespreek het.

14

En toe hulle by die skare kom, gaan daar 'n man na Hom en val voor Hom op die knieë en sê:

15

Here, ontferm U oor my seun, want hy is maansiek en ly swaar; want dikwels val hy in die vuur en dikwels in die water.

16

En ek het hom na u dissipels gebring, en hulle kon hom nie gesond maak nie.

17

Toe antwoord Jesus en sê: o Ongelowige en verdraaide geslag, hoe lank sal Ek by julle wees, hoe lank sal Ek julle verdra? Bring hom hier vir My.

18

Daarop bestraf Jesus hom; en die duiwel het van hom uitgegaan, en die seun het gesond geword van daardie uur af.

19

Toe kom die dissipels na Jesus afsonderlik en sê: Waarom kon ons hom nie uitdryf nie?

20

En Jesus antwoord hulle: Deur julle ongeloof; want, voorwaar Ek sê vir julle, as julle geloof het soos 'n mosterdsaad sal julle vir hierdie berg sê: Gaan weg hiervandaan daarnatoe! en hy sal weggaan, en niks sal vir julle onmoontlik wees nie.

21

Maar hierdie geslag gaan nie uit behalwe deur gebed en vas nie.

22

En terwyl hulle in Galila rondgaan, het Jesus vir hulle gesê: Die Seun van die mens sal oorgelewer word in die hande van die mense;

23

en hulle sal Hom doodmaak, en op die derde dag sal Hy opstaan. En hulle het baie bedroef geword.

24

En toe hulle in Kaprnam kom, het die wat die tempelbelasting ontvang, na Petrus gegaan en gesê: Betaal julle Meester nie die tempelbelasting nie?

25

Hy antwoord: Ja. En toe hy in die huis inkom, was Jesus hom voor en sê: Wat dink jy, Simon? Van wie neem die konings van die aarde tol of belasting -- van hulle seuns of van die vreemdelinge?

26

Petrus antwoord Hom: Van die vreemdelinge. Jesus sê vir hom: Dan is die seuns vry.

27

Maar dat ons hulle geen aanstoot mag gee nie, gaan na die see toe, gooi 'n hoek uit en neem die eerste vis wat opkom; en as jy sy bek oopmaak, sal jy 'n stater kry; neem dit en gee dit aan hulle vir My en vir jou.

MATTHEUS 18


MATTHEUS Chapter 18 - Afrikaans Bible - SpeedBible by johnhurt.com

MATTHEUS 17

DIE EVANGELIE VOLGENS MATTHEUS

Return to Index

Chapter 18

1

In daardie uur het die dissipels na Jesus gekom en gesê: Wie is tog die grootste in die koninkryk van die hemele?

2

Toe roep Jesus 'n kindjie na Hom en laat hom in hulle midde staan

3

en Hy sê: Voorwaar Ek sê vir julle, as julle nie verander en soos die kindertjies word nie, sal julle nooit in die koninkryk van die hemele ingaan nie!

4

Elkeen dan wat homself verneder soos hierdie kindjie, hy is die grootste in die koninkryk van die hemele.

5

En elkeen wat een van sulke kindertjies in my Naam ontvang, ontvang My;

6

maar elkeen wat een van hierdie kleintjies wat in My glo, laat struikel, dit is vir hom beter dat 'n meulsteen aan sy nek gehang word en hy wegsink in die diepte van die see.

7

Wee die wêreld weens die struikelblokke! Want dit is noodsaaklik dat daar struikelblokke kom, maar wee die mens deur wie die struikelblok kom.

8

En as jou hand of jou voet jou laat struikel, kap dit af en gooi dit weg van jou af; dit is vir jou beter om in die lewe in te gaan, kreupel of vermink, as om twee hande of voete te hê en in die ewige vuur gewerp te word.

9

En as jou oog jou laat struikel, ruk dit uit en werp dit weg van jou af. Dit is vir jou beter om met een oog in die lewe in te gaan, as om twee oë te hê en in die helse vuur gewerp te word.

10

Pas op dat julle nie een van hierdie kleintjies verag nie; want Ek sê vir julle dat hulle engele in die hemele altyd die aangesig sien van my Vader wat in die hemele is.

11

Want die Seun van die mens het gekom om te red wat verlore is.

12

Wat dink julle? As iemand honderd skape het en een van hulle verdwaal, sal hy nie die nege en negentig laat staan en op die berge die verdwaalde een gaan soek nie?

13

En as hy hom kry, voorwaar Ek sê vir julle dat hy blyer is oor hom as oor die nege en negentig wat nie verdwaal het nie.

14

So is dit nie die wil van julle Vader wat in die hemele is, dat een van hierdie kleintjies verlore gaan nie.

15

En as jou broeder teen jou sondig, gaan bestraf hom tussen jou en hom alleen. As hy na jou luister, dan het jy jou broeder gewin;

16

maar as hy nie luister nie, neem nog een of twee met jou saam, sodat in die mond van twee of drie getuies elke woord kan vasstaan.

17

En as hy na hulle nie luister nie, sê dit aan die gemeente; en as hy na die gemeente ook nie luister nie, laat hom vir jou wees soos die heiden en die tollenaar.

18

Voorwaar Ek sê vir julle, alles wat julle op die aarde bind, sal in die hemel gebonde wees; en alles wat julle op die aarde ontbind, sal in die hemel ontbonde wees.

19

Weer sê Ek vir julle: As twee van julle saamstem op die aarde oor enige saak wat hulle mag vra, dit sal hulle ten deel val van my Vader wat in die hemele is.

20

Want waar twee of drie in my Naam vergader, daar is Ek in hul midde.

21

Toe kom Petrus na Hom en sê: Here, hoe dikwels sal my broeder teen my sondig en ek hom vergewe? Tot sewe maal toe?

22

Jesus antwoord hom: Ek sê vir jou, nie tot sewe maal toe nie, maar tot sewentig maal sewe toe.

23

Daarom word die koninkryk van die hemele vergelyk met 'n sekere koning wat met sy diensknegte wou afreken.

24

En toe hy begin afreken, word daar een na hom gebring wat tien duisend talente skuldig was.

25

En omdat hy nie kon betaal nie, gee sy heer bevel dat hy verkoop moet word, en sy vrou en sy kinders en alles wat hy het, en dat betaal moet word.

26

Toe val die dienskneg neer en buig voor hom en sê: Heer, wees lankmoedig met my, en ek sal u alles betaal.

27

En die heer van daardie dienskneg het innig jammer vir hom gevoel en hom losgelaat en hom die skuld kwytgeskeld.

28

Maar toe daardie dienskneg uitgaan en een van sy medediensknegte vind wat hom honderd pennings skuldig was, het hy hom aan die keel gegryp en gesê: Betaal my wat jy skuld.

29

Sy mededienskneg val toe voor sy voete neer en smeek hom en sê: Wees lankmoedig met my, en ek sal jou alles betaal.

30

En hy wou nie, maar het gegaan en hom in die gevangenis gewerp totdat hy die skuld sou betaal het.

31

En toe sy medediensknegte sien wat gebeur het, was hulle baie bedroef, en hulle het gegaan en aan hulle heer meegedeel alles wat gebeur het.

32

Daarop roep sy heer hom en sê vir hom: Jou slegte dienskneg, al daardie skuld het ek jou kwytgeskeld, omdat jy my gesmeek het;

33

moes jy nie jou mededienskneg ook barmhartig wees soos ek jou ook barmhartig gewees het nie?

34

En sy heer het hom in toorn oorgegee aan die pynigers totdat hy sou betaal het alles wat hy hom skuldig was.

35

So sal ook my hemelse Vader aan julle doen as julle nie elkeen sy broeder van harte sy oortredinge vergewe nie.

MATTHEUS 19


MATTHEUS Chapter 19 - Afrikaans Bible - SpeedBible by johnhurt.com

MATTHEUS 18

DIE EVANGELIE VOLGENS MATTHEUS

Return to Index

Chapter 19

1

En toe Jesus hierdie woorde geëindig het, het Hy van Galila vertrek en in die gebied van Judiaoorkant die Jordaan gekom.

2

En groot menigtes het Hom gevolg, en Hy het hulle daar gesond gemaak.

3

Toe kom die Fariseërs na Hom om Hom te versoek, en sê vir Hom: Is dit 'n man geoorloof om oor allerhande redes van sy vrou te skei?

4

En Hy antwoord hulle en sê: Het julle nie gelees dat Hy wat hulle gemaak het, hulle van die begin af man en vrou gemaak het nie,

5

en gesê het: Om hierdie rede sal die man sy vader en sy moeder verlaat en sy vrou aankleef, en hulle twee sal een vlees wees;

6

sodat hulle nie meer twee is nie, maar een vlees? Wat God dan saamgevoeg het, mag geen mens skei nie.

7

Hulle sê vir Hom: Waarom het Moses dan beveel om 'n skeibrief te gee en van haar te skei?

8

Hy antwoord hulle: Omdat Moses weens die hardheid van jul harte julle toegelaat het om van julle vroue te skei; maar van die begin af was dit nie so nie.

9

Maar Ek sê vir julle, elkeen wat van sy vrou skei, behalwe oor hoerery, en 'n ander een trou, pleeg egbreuk; en die wat die geskeie vrou trou, pleeg egbreuk.

10

Sy dissipels sê vir Hom: As die saak van 'n man met 'n vrou so is, dan is dit nie wenslik om te trou nie.

11

Maar Hy sê vir hulle: Almal vat hierdie woord nie, maar net die aan wie dit gegee is.

12

Want daar is persone wat onbekwaam is om te trou, wat van die moederskoot af so gebore is, en daar is persone wat deur die mense onbekwaam gemaak is, en daar is persone wat hulleself onbekwaam gemaak het ter wille van die koninkryk van die hemele. Wie dit kan vat, laat hom dit vat.

13

Toe bring hulle kindertjies na Hom, dat Hy hulle die hande sou oplê en bid; en die dissipels het hulle bestraf.

14

Maar Jesus sê: Laat die kindertjies staan en verhinder hulle nie om na My te kom nie; want aan sulkes behoort die koninkryk van die hemele.

15

En Hy het hulle die hande opgelê en daarvandaan vertrek.

16

En daar kom een na Hom en sê vir Hom: Goeie Meester, watter goeie ding moet ek doen, dat ek die ewige lewe kan hê?

17

En Hy sê vir hom: Waarom noem jy My goed? Niemand is goed nie, behalwe een, naamlik God. Maar as jy in die lewe wil ingaan, onderhou die gebooie.

18

Hy vra Hom: Watter? En Jesus sê -- dit: Jy mag nie doodslaan nie, jy mag nie egbreek nie, jy mag nie steel nie, jy mag geen valse getuienis gee nie;

19

eer jou vader en moeder; en: Jy moet jou naaste liefhê soos jouself.

20

Die jongman sê vir Hom: Al hierdie dinge het ek onderhou van my jeug af. Wat kom ek nog kort?

21

Jesus antwoord hom: As jy volmaak wil wees, gaan verkoop jou goed en gee dit aan die armes, en jy sal 'n skat in die hemel hê; en kom hier, volg My.

22

Maar toe die jongman die woord hoor, het hy bedroef weggegaan; want hy het baie besittings gehad.

23

En Jesus sê vir sy dissipels: Voorwaar Ek sê vir julle dat 'n ryk man beswaarlik in die koninkryk van die hemele sal ingaan.

24

En verder sê Ek vir julle, dit is makliker vir 'n kameel om deur die oog van 'n naald te gaan as vir 'n ryk man om in die koninkryk van God in te gaan.

25

Toe sy dissipels dit hoor, was hulle baie verslae en sê: Wie kan dan gered word?

26

Maar Jesus het hulle aangekyk en vir hulle gesê: By mense is dit onmoontlik, maar by God is alle dinge moontlik.

27

Daarop antwoord Petrus en sê vir Hom: Kyk, ons het alles verlaat en U gevolg. Wat sal daar dan vir ons wees?

28

En Jesus sê vir hulle: Voorwaar Ek sê vir julle dat julle wat My gevolg het, in die wedergeboorte wanneer die Seun van die mens op sy heerlike troon gaan sit, julle ook op twaalf trone sal sit en die twaalf stamme van Israel sal oordeel.

29

En elkeen wat huise of broers of susters of vader of moeder of vrou of kinders of grond ter wille van my Naam verlaat het, sal honderd maal soveel ontvang en die ewige lewe beërwe.

30

Maar baie wat eerste is, sal laaste wees, en wat laaste is, eerste.

MATTHEUS 20


MATTHEUS Chapter 20 - Afrikaans Bible - SpeedBible by johnhurt.com

MATTHEUS 19

DIE EVANGELIE VOLGENS MATTHEUS

Return to Index

Chapter 20

1

Want die koninkryk van die hemele is soos 'n huisheer wat vroeg in die môre uitgegaan het om arbeiders vir sy wingerd te huur.

2

En nadat hy met die arbeiders ooreengekom het vir 'n penning op 'n dag, stuur hy hulle in sy wingerd.

3

En omtrent die derde uur gaan hy uit en sien ander ledig op die mark staan.

4

En hy sê vir hulle: Gaan julle ook in die wingerd, en wat reg is, sal ek aan julle gee. En hulle het gegaan.

5

Weer het hy omtrent die sesde en die negende uur uitgegaan en net dieselfde gedoen.

6

En omtrent die elfde uur gaan hy uit en vind ander ledig staan en sê vir hulle: Wat staan julle hier die hele dag ledig?

7

Hulle antwoord hom: Omdat niemand ons gehuur het nie. Hy sê vir hulle: Gaan julle ook in die wingerd, en wat reg is, sal julle ontvang.

8

En toe dit aand geword het, sê die heer van die wingerd vir sy opsigter: Roep die arbeiders en betaal hulle hul loon; en begin van die laastes af tot by die eerstes.

9

En die wat omtrent die elfde uur begin het, het gekom en elkeen 'n penning ontvang.

10

Die eerstes kom toe en dink dat hulle meer sal ontvang, en hulle het ook elkeen 'n penning ontvang.

11

En toe hulle dit ontvang, murmureer hulle by die huisheer

12

en sê: Hierdie laastes het een uur gewerk, en u het hulle gelykop behandel met ons wat die las van die dag en die hitte gedra het.

13

Maar hy antwoord en sê vir een van hulle: Vriend, ek doen jou geen onreg aan nie. Het jy nie met my ooreengekom vir 'n penning nie?

14

Neem dan wat joue is, en gaan heen. Ek wil aan hierdie laaste een gee net soos aan jou.

15

Of staan dit my nie vry om met my eie goed te maak wat ek wil nie? Of is jou oog verkeerd, omdat ek goed is?

16

So sal die wat laaste is, eerste wees, en die wat eerste is, laaste; want baie is geroep, maar min uitverkies.

17

En toe Jesus opgaan na Jerusalem, het Hy die twaalf dissipels op die pad alleen geneem en vir hulle gesê:

18

Kyk, ons gaan op na Jerusalem, en die Seun van die mens sal oorgelewer word aan die owerpriesters en skrifgeleerdes; en hulle sal Hom tot die dood veroordeel

19

en Hom oorlewer aan die heidene om Hom te bespot en te gsel en te kruisig; en op die derde dag sal Hy opstaan.

20

Toe kom die moeder van die seuns van Sebeds met haar seuns na Hom en buig voor Hom neer om iets van Hom te vra.

21

En Hy sê vir haar: Wat wil jy hê? Sy antwoord Hom: Sê dat hierdie twee seuns van my in u koninkryk mag sit, een aan u regter-- en een aan u linkerhand.

22

Maar Jesus antwoord en sê: Julle weet nie wat julle vra nie. Kan julle die beker drink wat Ek aanstons gaan drink, en gedoop word met die doop waarmee Ek gedoop word? Hulle sê vir Hom: Ons kan.

23

En Hy sê vir hulle: Dis waar, my beker sal julle drink en met die doop waarmee Ek gedoop word, sal julle gedoop word; maar om te sit aan my regter-- en aan my linkerhand berus nie by My om te gee nie, maar is vir hulle vir wie dit deur my Vader berei is.

24

En toe die tien dit hoor, was hulle verontwaardig oor die twee broers.

25

Maar Jesus het hulle na Hom geroep en gesê: Julle weet dat die owerstes van die nasies oor hulle heers en die groot manne oor hulle gesag uitoefen;

26

maar so moet dit onder julle nie wees nie; maar elkeen wat onder julle groot wil word, moet julle dienaar wees.

27

En elkeen wat onder julle die eerste wil word, moet julle dienskneg wees;

28

net soos die Seun van die mens nie gekom het om gedien te word nie, maar om te dien en sy lewe te gee as 'n losprys vir baie.

29

En toe hulle uit Jrigo uitgaan, het 'n groot menigte Hom gevolg.

30

En daar het twee blindes langs die pad gesit; en toe hulle hoor dat Jesus verbygaan, roep hulle uit en sê: Wees ons barmhartig, Here, Seun van Dawid!

31

En die skare het hulle bestraf, dat hulle moes stilbly; maar hulle het al harder geroep en gesê: Wees ons barmhartig, Here, Seun van Dawid!

32

Toe gaan Jesus staan en roep hulle en sê: Wat wil julle hê moet Ek vir julle doen?

33

Hulle antwoord Hom: Here, dat ons oë geopen mag word.

34

En Jesus het innig jammer vir hulle gevoel en hulle oë aangeraak, en dadelik het hulle oë gesien, en hulle het Hom gevolg.

MATTHEUS 21


MATTHEUS Chapter 21 - Afrikaans Bible - SpeedBible by johnhurt.com

MATTHEUS 20

DIE EVANGELIE VOLGENS MATTHEUS

Return to Index

Chapter 21

1

En toe hulle naby Jerusalem gekom en Btfag aan die Olyfberg bereik het, stuur Jesus twee dissipels uit en sê vir hulle:

2

Gaan na daardie dorp reg voor julle, en dadelik sal julle 'n eselin vind wat vasgemaak is, en 'n vul by haar. Maak haar los en bring hulle vir My.

3

En as iemand vir julle iets sê, moet julle antwoord: Die Here het hulle nodig; en dadelik sal hy hulle stuur.

4

En dit het alles gebeur, sodat vervul sou word die woord wat deur die profeet gespreek is:

5

Sê vir die dogter van Sion: Kyk, jou Koning kom na jou toe, sagmoedig, en Hy sit op 'n esel, ja, 'n jong esel, die vul van 'n pakdier.

6

En die dissipels het gegaan en gedoen soos Jesus hulle beveel het;

7

hulle het die esel en die vul gebring en hulle klere daarop gelê, en Hy het daarop gaan sit.

8

En die grootste deel van die skare het hulle klere op die pad oopgegooi, en ander het takke van die bome afgekap en op die pad gestrooi.

9

En die skare wat voor geloop en die wat gevolg het, het uitgeroep en gesê: Hosanna vir die Seun van Dawid! Geseënd is Hy wat kom in die Naam van die Here! Hosanna in die hoogste hemele!

10

En toe Hy in Jerusalem inkom, het die hele stad in opskudding geraak en gesê: Wie is hierdie man?

11

En die skare sê: Dit is Jesus, die profeet, van N saret in Galila.

12

En Jesus het in die tempel van God ingegaan en almal wat in die tempel verkoop en koop, uitgejaag en die tafels van die geldwisselaars en die stoele van die duiweverkopers omgegooi.

13

En Hy sê vir hulle: Daar is geskrywe: My huis moet 'n huis van gebed genoem word. Maar julle het dit 'n rowerspelonk gemaak.

14

En daar het blindes en kreupeles na Hom gekom in die tempel, en Hy het hulle gesond gemaak.

15

En toe die owerpriesters en skrifgeleerdes die wonderwerke sien wat Hy gedoen het, en die kinders wat in die tempel uitroep en sê: Hosanna vir die Seun van Dawid! was hulle verontwaardig

16

en sê vir Hom: Hoor U wat hulle daar sê? En Jesus antwoord hulle: Ja, het julle nooit gelees: Uit die mond van kinders en suigelinge het U vir U lof berei nie?

17

En Hy het hulle verlaat en uit die stad uitgegaan na Bet nië en daar vernag.

18

En vroeg in die môre toe Hy teruggaan na die stad, het Hy honger gehad;

19

en Hy sien 'n vyeboom langs die pad en gaan daarnatoe; maar Hy het niks daaraan gevind nie as net blare alleen; en Hy sê vir hom: Laat daar uit jou tot in ewigheid nooit weer 'n vrug kom nie! En onmiddellik het die vyeboom verdroog.

20

En toe die dissipels dit sien, was hulle verwonderd en sê: Hoe het die vyeboom so onmiddellik verdroog?

21

Maar Jesus antwoord en sê vir hulle: Voorwaar Ek sê vir julle, as julle geloof het en nie twyfel nie, sal julle nie alleen doen wat met die vyeboom gebeur het nie; maar al sê julle ook vir hierdie berg: Hef jou op en werp jou in die see -- sal dit gebeur.

22

En alles wat julle in die gebed vra, sal julle ontvang as julle glo.

23

En toe Hy in die tempel gegaan het, kom die owerpriesters en die ouderlinge van die volk na Hom terwyl Hy besig was om te leer, en hulle sê: Deur watter gesag doen U hierdie dinge, en wie het U hierdie gesag gegee?

24

En Jesus antwoord en sê vir hulle: Ek sal julle ook een ding vra, en as julle dit vir My sê, sal Ek julle ook vertel deur watter gesag Ek hierdie dinge doen.

25

Die doop van Johannes, waar was dit vandaan, uit die hemel of uit mense? En hulle het by hulleself geredeneer en gesê: As ons sê: Uit die hemel -- dan sal Hy ons vra: Waarom het julle hom dan nie geglo nie?

26

En as ons sê: Uit mense -- dan moet ons oppas vir die menigte, want almal hou Johannes vir 'n profeet.

27

Toe antwoord hulle Jesus en sê: Ons weet nie. Hy sê toe ook vir hulle: Dan vertel Ek julle ook nie deur watter gesag Ek hierdie dinge doen nie.

28

Maar wat dink julle? 'n Man het twee kinders gehad, en hy gaan na die eerste en sê: Kind, gaan werk vandag in my wingerd.

29

En hy antwoord en sê: Ek wil nie; maar later het hy berou gekry en gegaan.

30

Toe het hy na die tweede gegaan en vir hom net so gesê; en hy antwoord en sê: Ja, heer. En hy het nie gegaan nie.

31

Wie van die twee het die wil van die vader gedoen? Hulle antwoord Hom: Die eerste. Jesus sê vir hulle: Voorwaar Ek sê vir julle, die tollenaars en die hoere gaan julle voor in die koninkryk van God.

32

Want Johannes het na julle gekom in die weg van geregtigheid, en julle het hom nie geglo nie; maar die tollenaars en die hoere het hom geglo. En julle het dit gesien en tog nie later berou gekry om hom te glo nie.

33

Luister na 'n ander gelykenis: Daar was 'n sekere huisheer wat 'n wingerd geplant het; en hy het 'n heining daarom gesit en 'n parskuip daarin gegrawe en 'n wagtoring gebou, en hy het dit aan landbouers verhuur en op reis gegaan.

34

En toe die vrugtetyd nader kom, stuur hy sy diensknegte na die landbouers om sy vrugte te ontvang.

35

Maar die landbouers het sy diensknegte geneem en een geslaan en 'n ander een doodgemaak en 'n ander een gestenig.

36

Weer het hy ander diensknegte gestuur, meer as die eerstes, en hulle het met die net so gemaak.

37

Oplaas het hy sy seun na hulle gestuur en gesê: Hulle sal my seun ontsien.

38

Maar toe die landbouers die seun sien, het hulle onder mekaar gesê: Dit is die erfgenaam; kom laat ons hom doodmaak en sy erfdeel in besit neem.

39

En hulle het hom geneem en buitekant die wingerd uitgewerp en doodgemaak.

40

Wanneer die eienaar van die wingerd dan kom, wat sal hy met daardie landbouers doen?

41

Hulle antwoord Hom: Die slegte mense -- hy sal hulle 'n slegte dood laat sterwe en die wingerd verhuur aan ander landbouers wat hom die vrugte op die regte tyd sal gee.

42

Jesus sê vir hulle: Het julle nooit in die Skrifte gelees nie: Die steen wat die bouers verwerp het, dit het 'n hoeksteen geword. Hy het van die Here gekom en is wonderbaar in ons oë?

43

Daarom sê Ek vir julle: Die koninkryk van God sal van julle weggeneem en aan 'n volk gegee word wat die vrugte daarvan sal dra.

44

En hy wat op hierdie steen val, sal verpletter word; maar elkeen op wie hy val, die sal hy vermorsel.

45

En toe die owerpriesters en die Fariseërs sy gelykenisse hoor, het hulle begryp dat Hy van hulle spreek.

46

En hulle het probeer om Hom in hulle mag te kry, maar hulle was bang vir die skare, omdat die Hom vir 'n profeet gehou het.

MATTHEUS 22


MATTHEUS Chapter 22 - Afrikaans Bible - SpeedBible by johnhurt.com

MATTHEUS 21

DIE EVANGELIE VOLGENS MATTHEUS

Return to Index

Chapter 22

1

En Jesus het weer deur gelykenisse met hulle begin spreek en gesê:

2

Die koninkryk van die hemele is soos 'n koning wat 'n bruilof vir sy seun berei het

3

en sy diensknegte uitgestuur het om die genooides na die bruilof te roep, en hulle wou nie kom nie.

4

Weer het hy ander diensknegte uitgestuur met die boodskap: Sê vir die genooides: Kyk, my maaltyd het ek berei, my beeste en vetgemaakte vee is geslag en alles is gereed. Kom na die bruilof.

5

Maar hulle het hul daaraan nie gesteur nie en weggegaan, een na sy eie stuk land en 'n ander na sy handelsaak.

6

En die origes het sy diensknegte gegryp en mishandel en doodgemaak.

7

Toe die koning dit hoor, het hy kwaad geword en sy manskappe gestuur en daardie moordenaars omgebring en hulle stad aan die brand gesteek.

8

Daarop sê hy vir sy diensknegte: Die bruilof is wel gereed, maar die genooides was dit nie werd nie.

9

Gaan dan op die kruispaaie en nooi almal wat julle mag vind, na die bruilof.

10

En daardie diensknegte het uitgegaan op die paaie en almal versamel wat hulle gevind het, slegtes sowel as goeies, en die bruilofsaal het vol gaste geword.

11

En toe die koning ingaan om na die gaste te kyk, sien hy daar iemand wat nie 'n bruilofskleed aan het nie.

12

En hy sê vir hom: Vriend, hoe het jy hier ingekom sonder 'n bruilofskleed aan? En hy kon geen woord sê nie.

13

Toe sê die koning vir sy dienaars: Bind sy hande en voete, neem hom weg en werp hom in die buitenste duisternis. Daar sal geween wees en gekners van die tande.

14

Want baie is geroep, maar min uitverkies.

15

Toe gaan die Fariseërs saam raad hou hoe om Hom in sy woord te verstrik.

16

En hulle stuur hul dissipels saam met die Herodiane na Hom en sê: Meester, ons weet dat U waaragtig is en die weg van God in waarheid leer en U aan niemand steur nie, want U sien nie die persoon van mense aan nie --

17

sê dan vir ons, wat dink U: Is dit geoorloof om aan die keiser belasting te betaal of nie?

18

Maar Jesus het hulle boosheid bemerk en gesê:

19

Geveinsdes, waarom versoek julle My? Wys My die belastingmunt. En hulle het vir Hom 'n penning gebring.

20

En Hy sê vir hulle: Wie se beeld en opskrif is dit?

21

Hulle antwoord Hom: Die keiser s'n. Daarop sê Hy vir hulle: Betaal dan aan die keiser wat die keiser toekom, en aan God wat God toekom.

22

En toe hulle dit hoor, was hulle verwonderd en het Hom verlaat en weggegaan.

23

Dieselfde dag kom daar na Hom Sadduseërs, hulle wat sê dat daar geen opstanding is nie, en vra Hom

24

en sê: Meester, Moses het gesê: As iemand sonder kinders sterwe, moet sy broer sy vrou trou en kinders vir sy broer verwek.

25

Nou was daar by ons sewe broers, en die eerste het getrou en gesterwe; en omdat hy geen kinders gehad het nie, het hy sy vrou vir sy broer agtergelaat.

26

So ook die tweede en die derde tot die sewende toe.

27

En laaste van almal het die vrou ook gesterwe.

28

In die opstanding dan, van watter een van die sewe sal sy die vrou wees -- want hulle almal het haar gehad?

29

Toe antwoord Jesus en sê vir hulle: Julle dwaal, omdat julle die Skrifte nie ken nie en ook nie die krag van God nie.

30

Want in die opstanding trou hulle nie en word ook nie in die huwelik uitgegee nie, maar is soos engele van God in die hemel.

31

En wat die opstanding van die dode betref -- het julle nie die woord gelees wat tot julle deur God gespreek is nie:

32

Ek is die God van Abraham en die God van Isak en die God van Jakob? God is nie 'n God van dooies nie, maar van lewendes.

33

En toe die skare dit hoor, was hulle verslae oor sy leer.

34

En toe die Fariseërs hoor dat Hy die Sadduseërs die mond gestop het, het hulle almal saam vergader.

35

En een van hulle, 'n wetgeleerde, het 'n vraag gestel om Hom te versoek en gesê:

36

Meester, wat is die groot gebod in die wet?

37

En Jesus antwoord hom: Jy moet die Here jou God liefhê met jou hele hart en met jou hele siel en met jou hele verstand.

38

Dit is die eerste en groot gebod.

39

En die tweede wat hiermee gelykstaan: Jy moet jou naaste liefhê soos jouself.

40

Aan hierdie twee gebooie hang die hele wet en die profete.

41

En toe die Fariseërs saamgekom het, vra Jesus hulle

42

en sê: Wat dink julle van die Christus? Wie se seun is Hy? Hulle antwoord Hom: Dawid s'n.

43

Hy sê vir hulle: Hoe is dit dan dat Dawid Hom in die Gees Here noem as hy sê:

44

Die Here het tot my Here gespreek: Sit aan my regterhand totdat Ek u vyande gemaak het 'n voetbank van u voete?

45

As Dawid Hom dan Here noem, hoe is Hy sy seun?

46

En niemand kon Hom 'n woord antwoord nie; ook het geeneen van daardie dag af dit meer gewaag om Hom vrae te stel nie.

MATTHEUS 23


MATTHEUS Chapter 23 - Afrikaans Bible - SpeedBible by johnhurt.com

MATTHEUS 22

DIE EVANGELIE VOLGENS MATTHEUS

Return to Index

Chapter 23

1

Toe het Jesus die skare en sy dissipels toegespreek

2

en gesê: Die skrifgeleerdes en die Fariseërs sit op die stoel van Moses.

3

Alles wat hulle dan vir julle mag sê om te onderhou, onderhou en doen dit; maar volgens hulle werke moet julle nie doen nie, want hulle praat en doen nie.

4

Want hulle bind pakke saam wat swaar en moeilik is om te dra, en sit dit op die skouers van die mense, maar self wil hulle dit nie met hulle vinger verroer nie.

5

En hulle doen al hul werke om deur die mense gesien te word, en hulle maak hul gedenkseëls breed en die some van hul klere groot.

6

En hulle hou van die voorste plekke by die maaltye en die voorste banke in die sinagoges

7

en die begroetinge op die markte en om deur die mense genoem te word: Rabbi, Rabbi!

8

Maar julle, laat jul nie Rabbi noem nie, want een is julle leermeester: Christus, en julle is almal broeders.

9

En julle moet niemand op die aarde julle vader noem nie, want een is julle Vader, Hy wat in die hemele is.

10

Julle moet julle ook nie leermeesters laat noem nie, want een is julle leermeester: Christus.

11

Maar die grootste van julle moet jul dienaar wees.

12

Wie homself verhoog, sal verneder word, en wie homself verneder, sal verhoog word.

13

Maar wee julle, skrifgeleerdes en Fariseërs, geveinsdes, want julle sluit die koninkryk van die hemele toe voor die mense; want julle gaan self nie in nie, en die wat sou ingaan, laat julle nie toe om in te gaan nie.

14

Wee julle, skrifgeleerdes en Fariseërs, geveinsdes, want julle eet die huise van die weduwees op, en doen vir die skyn lang gebede. Daarom sal julle 'n swaarder oordeel ontvang.

15

Wee julle, skrifgeleerdes en Fariseërs, geveinsdes, want julle trek rond oor see en land om een bekeerling te maak; en as hy dit geword het, maak julle hom 'n kind van die hel, twee maal erger as julle self.

16

Wee julle, blinde leiers, julle wat sê: Elkeen wat sweer by die tempel -- dit is niks nie; maar elkeen wat sweer by die goud van die tempel, hy is gebonde.

17

Julle dwase en blindes, want wat is meer: die goud, of die tempel wat die goud heilig?

18

En: Elkeen wat sweer by die altaar -- dit is niks nie; maar elkeen wat sweer by die gawe daar bo-op, hy is gebonde.

19

Julle dwase en blindes, want wat is meer: die gawe, of die altaar wat die gawe heilig?

20

Wie dan sweer by die altaar, sweer d rby en by alles wat daarop is;

21

en wie sweer by die tempel, sweer d rby en by Hom wat daarin woon;

22

en wie sweer by die hemel, sweer by die troon van God en by Hom wat daarop sit.

23

Wee julle, skrifgeleerdes en Fariseërs, geveinsdes, want julle gee tiendes van kruisement en anys en koljander, en die swaarste van die wet laat julle n : die reg en die barmhartigheid en die trou. Hierdie dinge behoort julle te doen sonder om die ander na te laat.

24

Blinde leiers, julle wat die muggie uitsif, maar die kameel insluk!

25

Wee julle, skrifgeleerdes en Fariseërs, geveinsdes, want julle maak die buitekant van die beker en die skottel skoon, maar binnekant is dit vol roof en onmatigheid.

26

Blinde Fariseër, maak eers die binnekant van die beker en die skottel skoon, sodat ook die buitekant daarvan skoon kan word.

27

Wee julle, skrifgeleerdes en Fariseërs, geveinsdes, want julle is net soos gewitte grafte wat van buite wel fraai lyk, maar van binne vol doodsbene en allerhande onreinheid is.

28

So lyk julle ook van buite vir die mense wel regverdig, maar van binne is julle vol geveinsdheid en ongeregtigheid.

29

Wee julle, skrifgeleerdes en Fariseërs, geveinsdes, want julle bou die grafte van die profete en versier die grafstene van die regverdiges;

30

en julle sê: As ons in die dae van ons vaders geleef het, sou ons geen deel met hulle gehad het aan die bloed van die profete nie.

31

Julle gee dus teen julself getuienis dat julle kinders is van die wat die profete vermoor het.

32

Maak die maat van julle vaders dan vol!

33

Slange, addergeslag, hoe sal julle die oordeel van die hel ontvlug?

34

Daarom, kyk, Ek stuur profete en wyse manne en skrifgeleerdes na julle toe, en julle sal sommige van hulle doodmaak en kruisig en sommige van hulle in jul sinagoges gsel en van die een stad na die ander vervolg,

35

sodat oor julle kan kom al die regverdige bloed wat vergiet is op die aarde, van die bloed van die regverdige Abel af tot op die bloed van Sagar¡a, die seun van Bergja, wat julle vermoor het tussen die tempel en die altaar.

36

Voorwaar Ek sê vir julle, al hierdie dinge sal oor hierdie geslag kom.

37

Jerusalem, Jerusalem, jy wat die profete doodmaak en stenig die wat na jou gestuur is, hoe dikwels wou Ek jou kinders bymekaarmaak net soos 'n hen haar kuikens onder die vlerke bymekaarmaak, en julle wou nie!

38

Kyk, julle huis word vir julle woes gelaat!

39

Want Ek sê vir julle: Julle sal My van nou af sekerlik nie sien nie totdat julle sal sê: Geseënd is Hy wat kom in die Naam van die Here!

MATTHEUS 24


MATTHEUS Chapter 24 - Afrikaans Bible - SpeedBible by johnhurt.com

MATTHEUS 23

DIE EVANGELIE VOLGENS MATTHEUS

Return to Index

Chapter 24

1

En Jesus het uitgegaan en van die tempel vertrek, en sy dissipels het nader gekom om Hom die geboue van die tempel te wys.

2

En Jesus sê vir hulle: Sien julle al hierdie dinge? Voorwaar Ek sê vir julle, daar sal hier sekerlik nie een klip op die ander gelaat word, wat nie afgebreek sal word nie.

3

En toe Hy op die Olyfberg gaan sit het, kom die dissipels alleen na Hom en sê: Vertel ons, wanneer sal hierdie dinge wees, en wat is die teken van u koms en van die voleinding van die wêreld?

4

En Jesus antwoord en sê vir hulle: Pas op dat niemand julle mislei nie.

5

Want baie sal onder my Naam kom en sê: Ek is die Christus! en hulle sal baie mense mislei.

6

En julle sal hoor van oorloë en gerugte van oorloë. Pas op, moenie verskrik word nie, want alles moet plaasvind, maar dit is nog nie die einde nie.

7

Want die een nasie sal teen die ander opstaan en die een koninkryk teen die ander; en daar sal hongersnode wees en pessiektes en aardbewings op verskillende plekke.

8

Maar al hierdie dinge is 'n begin van die smarte.

9

Dan sal hulle jul aan verdrukking oorgee en julle doodmaak; en julle sal deur al die nasies gehaat word ter wille van my Naam.

10

En dan sal baie tot struikel gebring word en mekaar verraai en mekaar haat.

11

En baie valse profete sal opstaan en baie mense mislei.

12

En omdat die ongeregtigheid vermeerder word, sal die liefde van die meeste verkoel.

13

Maar wie volhard tot die einde toe, hy sal gered word.

14

En hierdie evangelie van die koninkryk sal verkondig word in die hele wêreld tot 'n getuienis vir al die nasies; en dan sal die einde kom.

15

Wanneer julle dan die gruwel van die verwoesting, waarvan gespreek is deur die profeet Daniël, sien staan in die heiligdom -- laat hy wat lees, oplet --

16

dan moet die wat in Judiais, na die berge vlug;

17

wie op die dak is, moet nie afkom om iets uit sy huis weg te neem nie;

18

en wie op die land is, moet nie omdraai om sy klere weg te neem nie.

19

Maar wee die vroue wat swanger is en die wat nog soog, in daardie dae.

20

En bid dat julle vlug nie in die winter of op die sabbat mag plaasvind nie.

21

Want dan sal daar groot verdrukking wees soos daar van die begin van die wêreld af tot nou toe nie gewees het en ook nooit sal wees nie.

22

En as daardie dae nie verkort was nie, sou geen vlees gered word nie; maar ter wille van die uitverkorenes sal daardie dae verkort word.

23

As iemand d n vir julle sê: Kyk, hier is die Christus! of: Daar! -- moet dit nie glo nie.

24

Want daar sal valse christusse en valse profete opstaan, en hulle sal groot tekens en wonders doen om, as dit moontlik was, ook die uitverkorenes te mislei.

25

Kyk, Ek het dit vir julle vooruit gesê.

26

As hulle dan vir julle sê: Kyk, Hy is in die woestyn -- moenie uitgaan nie; kyk, Hy is in die binnekamer -- moet dit nie glo nie.

27

Want soos die weerlig uit die ooste uitslaan en tot in die weste skyn, so sal ook die koms van die Seun van die mens wees.

28

Want oral waar die dooie liggaam lê, daar sal die aasvoëls saamkom.

29

En dadelik n die verdrukking van daardie dae sal die son verduister word, en die maan sal sy glans nie gee nie, en die sterre sal van die hemel val, en die kragte van die hemele sal geskud word.

30

En dan sal die teken van die Seun van die mens in die hemel verskyn, en dan sal al die stamme van die aarde rou bedryf en die Seun van die mens sien kom op die wolke van die hemel met groot krag en heerlikheid.

31

En Hy sal sy engele uitstuur met harde trompetgeluid, en hulle sal sy uitverkorenes versamel uit die vier windstreke, van die een einde van die hemele af tot die ander einde daarvan.

32

En leer van die vyeboom hierdie gelykenis: Wanneer sy tak al sag word en sy blare uitbot, weet julle dat die somer naby is.

33

So weet julle ook, wanneer julle l hierdie dinge sien, dat dit naby is, voor die deur.

34

Voorwaar Ek sê vir julle, hierdie geslag sal sekerlik nie verbygaan voordat al hierdie dinge gebeur het nie.

35

Die hemel en die aarde sal verbygaan, maar my woorde sal nooit verbygaan nie.

36

Maar van die dag en die uur weet niemand nie, ook die engele van die hemele nie, maar net my Vader alleen.

37

En net soos die dae van Noag was, so sal ook die koms van die Seun van die mens wees.

38

Want net soos hulle was in die dae voor die sondvloed toe hulle geëet en gedrink het, getrou en in die huwelik uitgegee het, tot op die dag dat Noag in die ark gegaan het,

39

en dit nie verstaan het voordat die sondvloed gekom en almal weggevoer het nie, so sal ook die koms van die Seun van die mens wees.

40

Dan sal daar twee op die land wees; die een word aangeneem en die ander word verlaat.

41

Twee vroue sal by die meul maal; die een word aangeneem en die ander word verlaat.

42

Waak dan, omdat julle nie weet watter uur julle Here kom nie.

43

Maar weet dit: as die huisheer geweet het in watter nagwaak die dief sou kom, sou hy gewaak en nie toegelaat het dat in sy huis ingebreek word nie.

44

Daarom moet julle ook gereed wees, want die Seun van die mens kom op 'n uur dat julle dit nie verwag nie.

45

Wie is dan die getroue en verstandige dienskneg vir wie sy heer oor sy diensvolk aangestel het om hulle hul voedsel op tyd te gee?

46

Gelukkig is daardie dienskneg vir wie sy heer, as hy kom, op hierdie manier besig sal vind.

47

Voorwaar Ek sê vir julle, hy sal hom oor al sy besittings aanstel.

48

Maar as daardie slegte dienskneg in sy hart sê: My heer talm om te kom --

49

en hy sy medediensknegte begin slaan en saam met die dronkaards begin eet en drink,

50

dan sal die heer van die dienskneg kom op 'n dag dat hy dit nie verwag nie en op 'n uur dat hy dit nie weet nie;

51

en sal hom pynig en hom 'n deelgenoot van die geveinsdes maak. Daar sal geween wees en gekners van die tande.

MATTHEUS 25


MATTHEUS Chapter 25 - Afrikaans Bible - SpeedBible by johnhurt.com

MATTHEUS 24

DIE EVANGELIE VOLGENS MATTHEUS

Return to Index

Chapter 25

1

Dan sal die koninkryk van die hemele wees soos tien maagde wat hulle lampe geneem en uitgegaan het om die bruidegom te ontmoet.

2

En vyf van hulle was verstandig en vyf dwaas.

3

En toe die wat dwaas was, hul lampe neem, het hulle geen olie met hulle saamgeneem nie.

4

Maar die verstandiges het olie in hulle kanne saam met hul lampe geneem.

5

En terwyl die bruidegom talm om te kom, het hulle almal vaak geword en aan die slaap geraak.

6

En middernag was daar 'n geroep: Daar kom die bruidegom; gaan uit hom tegemoet!

7

Toe staan al daardie maagde op en maak hulle lampe gereed.

8

En die wat dwaas was, sê aan die verstandiges: Gee vir ons van julle olie, want ons lampe gaan uit.

9

Maar die verstandiges antwoord en sê: Miskien sal daar nie genoeg wees vir ons en vir julle nie. Maar gaan liewer na die verkopers en koop vir julleself.

10

En onderwyl hulle gaan om te koop, het die bruidegom gekom. En die wat gereed was, het saam met hom ingegaan na die bruilof, en die deur is gesluit.

11

Later kom toe die ander maagde ook en sê: Meneer, meneer, maak vir ons oop!

12

Maar hy antwoord en sê: Voorwaar ek sê vir julle, ek ken julle nie.

13

Waak dan, omdat julle die dag en die uur nie weet waarop die Seun van die mens kom nie.

14

Want dit is soos 'n man wat op reis wou gaan en sy diensknegte roep en aan hulle sy besittings toevertrou.

15

En aan die een gee hy vyf talente en aan die ander twee en aan die ander een, aan elkeen na sy vermoë; en hy het dadelik op reis gegaan.

16

En die een wat die vyf talente ontvang het, het daarmee gaan werk en vyf ander talente gewin.

17

Net so het die een wat die twee ontvang het, self ook twee ander verdien.

18

Maar hy wat die een ontvang het, het in die grond gaan grawe en die geld van sy heer weggesteek.

19

En n 'n lang tyd het die heer van daardie diensknegte gekom en met hulle afgereken.

20

En die een wat die vyf talente ontvang het, kom en bring vyf ander talente en sê: Meneer, vyf talente het u aan my toevertrou; hier het ek vyf ander talente daarby verdien.

21

En sy heer sê vir hom: Mooi so, goeie en getroue dienskneg, oor weinig was jy getrou, oor veel sal ek jou aanstel. Gaan in in die vreugde van jou heer.

22

En die een wat die twee talente ontvang het, kom ook en sê: Meneer, twee talente het u aan my toevertrou; hier het ek twee ander talente daarby verdien.

23

Sy heer sê vir hom: Mooi so, goeie en getroue dienskneg, oor weinig was jy getrou, oor veel sal ek jou aanstel. Gaan in in die vreugde van jou heer.

24

En die een wat die een talent ontvang het, kom ook en sê: Meneer, ek het u geken, dat u 'n harde man is wat maai waar u nie gesaai het nie, en bymekaarmaak waar u nie uitgestrooi het nie;

25

omdat ek bang was, het ek gegaan en u talent in die grond weggesteek. Hier het u wat aan u behoort.

26

Maar sy heer antwoord en sê vir hom: Jou slegte en luie dienskneg, jy het geweet dat ek maai waar ek nie gesaai het nie, en bymekaarmaak waar ek nie uitgestrooi het nie.

27

Daarom moes jy my geld by die wisselaars gestort het, en ek sou by my koms wat aan my behoort, met rente ontvang het.

28

Neem dan die talent van hom weg en gee dit aan die een wat die tien talente het;

29

want aan elkeen wat het, sal gegee word, en hy sal oorvloed hê; maar van hom wat nie het nie, van hom sal weggeneem word ook wat hy het.

30

En werp die nuttelose dienskneg uit in die buitenste duisternis; daar sal geween wees en gekners van die tande.

31

En wanneer die Seun van die mens in sy heerlikheid kom en al die heilige engele saam met Hom, dan sal Hy op sy heerlike troon sit;

32

en voor Hom sal al die nasies versamel word, en Hy sal hulle van mekaar afskei soos die herder die skape van die bokke afskei;

33

en Hy sal die skape aan sy regterhand en die bokke aan sy linkerhand sit.

34

Dan sal die Koning vir die wat aan sy regterhand is, sê: Kom, julle geseëndes van my Vader, beërf die koninkryk wat vir julle berei is van die grondlegging van die wêreld af.

35

Want Ek het honger gehad, en julle het My te ete gegee; Ek het dors gehad, en julle het My te drinke gegee; Ek was 'n vreemdeling, en julle het My herberg gegee;

36

Ek was naak, en julle het My geklee; Ek was siek, en julle het My besoek; in die gevangenis was Ek, en julle het na My gekom.

37

Dan sal die regverdiges Hom antwoord en sê: Here, wanneer het ons U honger gesien en gevoed; of dors, en te drinke gegee?

38

En wanneer het ons U 'n vreemdeling gesien, en herberg gegee; of naak, en geklee?

39

En wanneer het ons U siek gesien of in die gevangenis, en na U gekom?

40

En die Koning sal antwoord en vir hulle sê: Voorwaar Ek sê vir julle, vir sover julle dit gedoen het aan een van die geringstes van hierdie broeders van My, het julle dit aan My gedoen.

41

Dan sal Hy ook vir die aan sy linkerhand sê: Gaan weg van My, julle vervloektes, in die ewige vuur wat berei is vir die duiwel en sy engele.

42

Want Ek het honger gehad, en julle het My nie te ete gegee nie; Ek het dors gehad, en julle het My nie te drinke gegee nie.

43

Ek was 'n vreemdeling, en julle het vir My nie herberg gegee nie; naak, en julle het My nie geklee nie; siek en in die gevangenis, en julle het My nie besoek nie.

44

Dan sal hulle Hom ook antwoord en sê: Here, wanneer het ons U honger gesien of dors of 'n vreemdeling of naak of siek of in die gevangenis, en U nie gedien nie?

45

Dan sal Hy hulle antwoord en sê: Voorwaar Ek sê vir julle, vir sover julle dit nie gedoen het aan een van hierdie geringstes nie, het julle dit aan My ook nie gedoen nie.

46

En hulle sal weggaan in die ewige straf, maar die regverdiges in die ewige lewe.

MATTHEUS 26


MATTHEUS Chapter 26 - Afrikaans Bible - SpeedBible by johnhurt.com

MATTHEUS 25

DIE EVANGELIE VOLGENS MATTHEUS

Return to Index

Chapter 26

1

En toe Jesus al hierdie woorde geëindig het, sê Hy vir sy dissipels:

2

Julle weet dat oor twee dae die pasga kom, dan word die Seun van die mens oorgelewer om gekruisig te word.

3

Toe kom die owerpriesters en die skrifgeleerdes en die ouderlinge van die volk bymekaar in die paleis van die hoëpriester wat K jafas genoem word,

4

en hou saam raad om Jesus met lis gevange te neem en om die lewe te bring.

5

Maar hulle het gesê: Nie op die fees nie, sodat daar nie miskien oproer onder die volk kom nie.

6

En toe Jesus in Bet nië was in die huis van Simon, die melaatse,

7

kom 'n vrou na Hom met 'n albaste fles met baie kosbare salf, en sy gooi dit op sy hoof uit terwyl Hy aan tafel was.

8

En toe sy dissipels dit sien, was hulle verontwaardig en sê: Waarvoor is hierdie verkwisting?

9

Want hierdie salf kon duur verkoop en die geld aan die armes gegee geword het.

10

Maar toe Jesus dit merk, sê Hy vir hulle: Waarom val julle die vrou lastig? Want sy het 'n goeie werk aan My gedoen.

11

Want die armes het julle altyd by julle, maar My het julle nie altyd nie.

12

Want toe sy hierdie salf op my liggaam uitgegooi het, het sy dit gedoen met die oog op my begrafnis.

13

Voorwaar Ek sê vir julle, oral waar hierdie evangelie verkondig sal word in die hele wêreld, sal ook gespreek word van wat sy gedoen het, tot 'n gedagtenis aan haar.

14

Toe gaan een van die twaalf, met die naam van Judas Isk riot, na die owerpriesters

15

en sê: Wat wil u my gee, en ek sal Hom aan u oorlewer? En hulle het vir hom dertig silwerstukke afgeweeg.

16

En van toe af het hy 'n goeie geleentheid gesoek om Hom oor te lewer.

17

En op die eerste dag van die ongesuurde brode kom die dissipels na Jesus en sê vir Hom: Waar wil U hê moet ons vir U klaarmaak om die pasga te eet?

18

En Hy antwoord: Gaan na die stad na 'n sekere iemand en sê vir hom: Die Meester laat weet: My tyd is naby. By jou sal Ek die pasga hou met my dissipels.

19

Daarop het die dissipels gedoen soos Jesus hulle beveel het, en hulle het die pasga berei.

20

En toe dit aand geword het, was Hy met die twaalf aan tafel.

21

En terwyl hulle eet, sê Hy: Voorwaar Ek sê vir julle, een van julle sal My verraai.

22

Toe word hulle baie bedroef en begin elkeen van hulle aan Hom te sê: Is dit miskien ek, Here?

23

Toe antwoord Hy en sê: Hy wat saam met My sy hand in die skottel insteek, hy sal My verraai.

24

Die Seun van die mens gaan wel heen soos daar van Hom geskrywe is, maar wee daardie man deur wie die Seun van die mens verraai word! Dit sou vir hom goed gewees het as daardie man nie gebore was nie.

25

En Judas, wat Hom sou verraai, antwoord en sê: Is dit miskien ek, Rabbi? Hy antwoord hom: Jy het dit gesê.

26

En terwyl hulle eet, neem Jesus die brood, en nadat Hy gedank het, breek Hy dit en gee dit aan sy dissipels en sê: Neem, eet, dit is my liggaam.

27

Toe neem Hy die beker, en nadat Hy gedank het, gee Hy dit aan hulle en sê: Drink almal daaruit.

28

Want dit is my bloed, die bloed van die nuwe testament, wat vir baie uitgestort word tot vergifnis van sondes.

29

Maar Ek sê vir julle: Ek sal van nou af nooit meer van hierdie vrug van die wynstok drink nie, tot op daardie dag wanneer Ek dit met julle nuut sal drink in die koninkryk van my Vader.

30

En nadat hulle die lofsang gesing het, het hulle uitgegaan na die Olyfberg.

31

Toe sê Jesus vir hulle: Julle sal almal in hierdie nag aanstoot neem aan My, want daar is geskrywe: Ek sal die herder slaan, en die skape van die kudde sal verstrooi word.

32

Maar nadat Ek opgestaan het, sal Ek voor julle uit na Galila gaan.

33

Daarop antwoord Petrus en sê vir Hom: Al sal almal ook aanstoot aan U neem, ek sal nooit aanstoot neem nie.

34

Jesus sê vir hom: Voorwaar Ek sê vir jou, in hierdie nag, voordat die haan gekraai het, sal jy My drie maal verloën.

35

Petrus sê vir Hom: Al moes ek ook saam met U sterwe, ek sal U nooit verloën nie! So het ook al die dissipels gesê.

36

Toe kom Jesus met hulle in 'n plek met die naam van Getsman, en Hy sê vir die dissipels: Sit hier onderwyl Ek daar gaan bid.

37

En Hy neem Petrus en die twee seuns van Sebeds saam en begin bedroef en benoud word.

38

Toe sê Hy vir hulle: My siel is diep bedroef tot die dood toe; bly hier en waak saam met My.

39

En Hy het 'n bietjie verder gegaan en op sy aangesig geval en gebid en gesê: My Vader, as dit moontlik is, laat hierdie beker by My verbygaan; nogtans nie soos Ek wil nie, maar soos U wil.

40

En Hy kom by die dissipels en vind hulle aan die slaap, en Hy sê vir Petrus: So was julle dan nie in staat om een uur saam met My te waak nie?

41

Waak en bid, dat julle nie in versoeking kom nie. Die gees is wel gewillig, maar die vlees is swak.

42

Weer het Hy vir die tweede maal gaan bid en gesê: My Vader, as hierdie beker nie by My kan verbygaan sonder dat Ek dit drink nie, laat u wil geskied.

43

Toe kom Hy en vind hulle weer aan die slaap, want hulle oë was swaar.

44

En Hy het hulle met rus gelaat en weer vir die derde maal gaan bid en dieselfde woorde gesê.

45

Daarop kom Hy by sy dissipels en sê vir hulle: Slaap maar voort en rus. Kyk, die uur is naby, en die Seun van die mens word oorgelewer in die hande van sondaars.

46

Staan op, laat ons gaan; kyk, hy is naby wat My verraai.

47

En terwyl Hy nog spreek, daar kom Judas, een van die twaalf, en saam met hom 'n groot menigte met swaarde en stokke, gestuur deur die owerpriesters en ouderlinge van die volk.

48

En sy verraaier het vir hulle 'n teken gegee en gesê: Die een wat ek sal soen, dit is Hy, gryp Hom!

49

En dadelik gaan hy na Jesus en sê: Gegroet, Rabbi! en hy het Hom gesoen.

50

Maar Jesus sê vir hom: Vriend, waarvoor is jy hier? Toe kom hulle nader en slaan die hande aan Jesus en gryp Hom.

51

En een van die wat saam met Jesus was, het meteens sy hand uitgesteek en sy swaard getrek; en hy het die dienskneg van die hoëpriester geslaan en sy oor afgekap.

52

Toe sê Jesus vir hom: Sit jou swaard in sy plek terug; want almal wat die swaard neem, sal deur die swaard vergaan.

53

Of dink jy dat Ek nie nou my Vader kan bid en Hy vir My meer as twaalf legioene van engele beskikbaar sal stel nie?

54

Hoe sou die Skrifte dan vervul word dat dit so moet gebeur?

55

In daardie uur het Jesus vir die skare gesê: Het julle soos teen 'n rower uitgekom met swaarde en stokke om My gevange te neem? Dag vir dag het Ek by julle gesit en leer in die tempel, en julle het My nie gegryp nie.

56

Maar dit het alles gebeur, dat die Skrifte van die profete vervul sou word. Toe het al die dissipels Hom verlaat en gevlug.

57

En die wat Jesus gevange geneem het, het Hom weggelei na K jafas, die hoëpriester, waar die skrifgeleerdes en die ouderlinge vergader het.

58

En Petrus het Hom van ver af gevolg tot by die paleis van die hoëpriester, en hy het ingegaan en by die dienaars gaan sit om die einde te sien.

59

En die owerpriesters en die ouderlinge en die hele Raad het valse getuienis teen Jesus gesoek om Hom dood te maak, en niks gevind nie.

60

En alhoewel daar baie valse getuies gekom het, het hulle niks gevind nie.

61

Maar oplaas kom daar twee valse getuies en sê: Hierdie man het gesê: Ek kan die tempel van God afbreek en dit in drie dae opbou.

62

Daarop staan die hoëpriester op en sê vir Hom: Antwoord U niks nie? Wat getuig hierdie manne teen U?

63

Maar Jesus het stilgebly. En die hoëpriester antwoord en sê vir Hom: Ek besweer U by die lewende God dat U vir ons sê of U die Christus, die Seun van God, is?

64

Jesus antwoord hom: U het dit gesê. Maar Ek sê vir u almal: Van nou af sal u die Seun van die mens sien sit aan die regterhand van die krag van God en kom op die wolke van die hemel.

65

Toe verskeur die hoëpriester sy klere en sê: Hy het godslasterlik gespreek, wat het ons nog getuies nodig? Kyk, nou het julle sy godslastering gehoor!

66

Wat dink julle? En hulle antwoord en sê: Hy is die dood skuldig.

67

Toe het hulle in sy aangesig gespuug en Hom met die vuis geslaan,

68

en ander het Hom met stokke geslaan en gesê: Profeteer vir ons, Christus! Wie is dit wat U geslaan het?

69

En Petrus het buitekant gesit in die binneplaas van die paleis, en 'n sekere diensmeisie het na hom gekom en gesê: Jy was ook by Jesus, die Galilër!

70

Maar hy het dit voor almal ontken en gesê: Ek weet nie wat jy sê nie.

71

En terwyl hy uitgaan na die poort toe, sien 'n ander diensmeisie hom en sê aan die wat daar was: Hierdie een was ook by Jesus, die Nasarner.

72

En met 'n eed ontken hy dit weer: Ek ken die man nie.

73

Maar 'n bietjie later kom die wat daar staan, en sê vir Petrus: Waarlik, jy is ook een van hulle, want ook jou spraak maak jou bekend.

74

Toe begin hy homself te verwens en te sweer: Ek ken die man nie.

75

En dadelik het die haan gekraai, en Petrus het die woord van Jesus onthou wat Hy vir hom gesê het: Voor die haan kraai, sal jy My drie maal verloën. En hy het buitentoe gegaan en bitterlik geween.

MATTHEUS 27


MATTHEUS Chapter 27 - Afrikaans Bible - SpeedBible by johnhurt.com

MATTHEUS 26

DIE EVANGELIE VOLGENS MATTHEUS

Return to Index

Chapter 27

1

En toe dit dag geword het, het al die owerpriesters en die ouderlinge van die volk saam raad gehou teen Jesus om Hom dood te maak.

2

En hulle het Hom geboei en weggelei en Hom oorgelewer aan Pontius Pilatus, die goewerneur.

3

Daarna het Judas, sy verraaier, toe hy sien dat Hy veroordeel was, berou gekry en die dertig silwerstukke teruggebring na die owerpriesters en die ouderlinge

4

en gesê: Ek het gesondig deur onskuldige bloed te verraai. Maar hulle sê: Wat gaan dit ons aan? Jy kan toesien!

5

En hy het die silwerstukke in die tempel neergegooi en weggeloop en homself gaan ophang.

6

En die owerpriesters het die silwerstukke geneem en gesê: Dit is nie geoorloof om dit in die skatkis te stort nie, omdat dit bloedgeld is.

7

En nadat hulle saam raad gehou het, het hulle die stuk grond van die pottebakker daarmee gekoop as 'n begraafplaas vir vreemdelinge.

8

Daarom is die stuk grond genoem Bloedgrond, tot vandag toe.

9

Toe is vervul wat gespreek is deur Jeremia, die profeet, toe hy gesê het: En hulle het die dertig silwerstukke geneem, die prys van die gewaardeerde wat hulle gewaardeer het vanweë die kinders van Israel;

10

en hulle het dit gegee vir die grond van die pottebakker, soos die Here my beveel het.

11

En Jesus het voor die goewerneur gestaan, en die goewerneur het Hom die vraag gestel en gesê: Is U die Koning van die Jode? En Jesus antwoord hom: U sê dit.

12

En terwyl Hy deur die owerpriesters en die ouderlinge beskuldig word, het Hy niks geantwoord nie.

13

Toe sê Pilatus vir Hom: Hoor U nie hoe baie dinge hulle teen U getuig nie?

14

En Hy het hom op geen enkele woord geantwoord nie, sodat die goewerneur hom baie verwonder het.

15

En op die fees was die goewerneur gewoond om een gevangene, die een wat hulle wou hê, vir die skare los te laat.

16

En in daardie tyd het hulle 'n berugte gevangene gehad met die naam van Bar bbas.

17

Nadat hulle dan byeengekom het, sê Pilatus vir hulle: Wie wil julle hê moet ek vir julle loslaat: Bar bbas, of Jesus wat genoem word Christus?

18

Want hy het geweet dat hulle Hom uit nydigheid oorgelewer het.

19

En terwyl hy op die regbank sit, het sy vrou na hom gestuur en gesê: Moet tog niks te doen hê met die regverdige man nie, want ek het vandag in 'n droom baie gely om sy ontwil.

20

Maar die owerpriesters en die ouderlinge het die skare oorgehaal dat hulle Bar bbas moes begeer en Jesus ombring.

21

Toe antwoord die goewerneur en sê vir hulle: Wie van die twee wil julle hê moet ek vir julle loslaat? En hulle antwoord: Bar bbas!

22

Pilatus sê vir hulle: Wat moet ek dan doen met Jesus wat genoem word Christus? Hulle sê almal vir hom: Laat Hom gekruisig word!

23

En die goewerneur sê: Watter kwaad het Hy dan gedoen? Maar hulle skreeu nog harder en sê: Laat Hom gekruisig word!

24

En toe Pilatus sien dat niks help nie, maar dat daar eerder 'n oproer kom, het hy water geneem en sy hande voor die skare gewas en gesê: Ek is onskuldig aan die bloed van hierdie regverdige man; julle kan toesien!

25

En die hele volk antwoord en sê: Laat sy bloed op ons en op ons kinders kom!

26

Toe laat hy vir hulle Bar bbas los, maar Jesus het hy laat gsel en oorgelewer om gekruisig te word.

27

Daarop neem die soldate van die goewerneur Jesus met hulle saam in die goewerneur se paleis en bring die hele leërafdeling teen Hom bymekaar.

28

Toe trek hulle sy klere uit en werp 'n rooi mantel om Hom;

29

en hulle vleg 'n kroon van dorings en sit dit op sy hoof, en 'n riet in sy regterhand; en hulle val op hul knieë voor Hom en bespot Hom en sê: Wees gegroet, Koning van die Jode!

30

En hulle spuug op Hom en neem die riet en slaan Hom op sy hoof.

31

En nadat hulle Hom bespot het, trek hulle Hom die mantel uit en trek Hom sy klere aan en lei Hom weg om gekruisig te word.

32

En toe hulle uitgaan, kry hulle 'n man van Cirne, met die naam van Simon; hom het hulle gedwing om sy kruis te dra.

33

En hulle het gekom op 'n plek wat Golgota genoem word -- dit beteken: Plek van die Hoofskedel --

34

en vir Hom asyn, met gal gemeng, gegee om te drink; en toe Hy dit proe, wou Hy nie drink nie.

35

En nadat hulle Hom gekruisig het, het hulle sy klere verdeel deur die lot te werp, sodat vervul sou word wat deur die profeet gespreek is: Hulle het my klere onder mekaar verdeel en oor my gewaad die lot gewerp.

36

En hulle het gaan sit en Hom daar bewaak.

37

En bokant sy hoof het hulle sy beskuldiging in skrif opgestel: DIT IS JESUS, DIE KONING VAN DIE JODE.

38

Toe word daar saam met Hom twee rowers gekruisig, een aan die regter-- en een aan die linkerkant.

39

En die verbygangers het Hom gesmaad terwyl hulle hul hoofde skud

40

en sê: U wat die tempel afbreek en in drie dae opbou, red Uself! As U die Seun van God is, kom af van die kruis!

41

En so het ook die owerpriesters saam met die skrifgeleerdes en ouderlinge gespot en gesê:

42

Ander het Hy verlos, Homself kan Hy nie verlos nie. As Hy die Koning van Israel is, laat Hom nou van die kruis afkom, en ons sal in Hom glo.

43

Hy het op God vertrou; laat Hy Hom nou verlos as Hy behae in Hom het; want Hy het gesê: Ek is die Seun van God.

44

En op dieselfde manier het die rowers wat saam met Hom gekruisig was, Hom ook beledig.

45

En van die sesde uur af het daar duisternis gekom oor die hele aarde tot die negende uur toe;

46

en omtrent die negende uur het Jesus met 'n groot stem geroep en gesê: Eli, Eli, lama sabagt ni? Dit is: My God, my God, waarom het U My verlaat?

47

En sommige van die wat daar staan, hoor dit en sê: Hy roep El¡a.

48

Toe hardloop daar dadelik een van hulle en neem 'n spons en maak dit vol asyn, en sit dit op 'n riet en laat Hom drink.

49

Maar die ander sê: Wag, laat ons sien of El¡a kom om Hom te verlos.

50

Daarop het Jesus weer met 'n groot stem geroep en die gees gegee.

51

En kyk, die voorhangsel van die tempel het in twee geskeur, van bo tot onder, en die aarde het gebewe en die rotse het geskeur;

52

en die grafte het oopgegaan en baie liggame van die ontslape heiliges het opgestaan.

53

En n sy opstanding het hulle uit die grafte uitgegaan en in die heilige stad ingekom en aan baie verskyn.

54

En toe die hoofman oor honderd en die wat saam met hom Jesus bewaak het, die aardbewing sien en die dinge wat daar gebeur, het hulle baie bevrees geword en gesê: Waarlik, Hy was die Seun van God.

55

En daar was baie vroue wat dit van ver af aanskou het, wat vir Jesus van Galila af gevolg en Hom gedien het.

56

Onder hulle was daar Maria Magdalna en Maria, die moeder van Jakobus en Joses, en die moeder van die seuns van Sebeds.

57

En toe dit aand geword het, het daar 'n ryk man van Arimatha gekom met die naam van Josef, wat self ook 'n dissipel van Jesus was.

58

Hy het na Pilatus gegaan en die liggaam van Jesus gevra. Toe beveel Pilatus dat die liggaam afgegee moes word.

59

En Josef het die liggaam geneem en dit met skoon linne toegedraai

60

en dit in sy nuwe graf gelê wat hy in die rots uitgekap het; en nadat hy 'n groot steen teen die opening van die graf gerol het, het hy weggegaan.

61

En Maria Magdalna was daar en die ander Maria, en hulle het reg voor die graf gesit.

62

Die volgende dag -- dit is die dag n die voorbereiding -- kom die owerpriesters en die Fariseërs by Pilatus saam

63

en sê: My heer, ons herinner ons dat die verleier, toe hy in die lewe was, gesê het: Oor drie dae staan ek op.

64

Gee dan bevel dat die graf verseker word tot die derde dag toe, dat sy dissipels nie miskien in die nag kom en Hom steel nie, en vir die volk sê: Hy het opgestaan uit die dode. En die laaste dwaling sal erger wees as die eerste.

65

Daarop sê Pilatus vir hulle: Julle sal 'n wag kry; gaan verseker dit soos julle dit verstaan.

66

En hulle het gegaan en die graf verseker deur die steen te verseël in teenwoordigheid van die wag.

MATTHEUS 28


MATTHEUS Chapter 28 - Afrikaans Bible - SpeedBible by johnhurt.com

MATTHEUS 27

DIE EVANGELIE VOLGENS MATTHEUS

Return to Index

Chapter 28

1

En laat n die sabbat toe dit begin lig word, teen die eerste dag van die week, kom Maria Magdalna en die ander Maria om na die graf te gaan kyk.

2

En daar kom 'n groot aardbewing, want 'n engel van die Here het uit die hemel neergedaal en gekom en die steen van die opening weggerol en daarop gaan sit.

3

En sy gedaante was soos weerlig en sy kleding wit soos sneeu.

4

En uit vrees vir hom het die wagte gebewe en soos dooies geword.

5

Maar die engel antwoord en sê vir die vroue: Moenie vrees nie, want ek weet julle soek Jesus wat gekruisig is.

6

Hy is nie hier nie, want Hy het opgestaan soos Hy gesê het. Kom kyk na die plek waar die Here gelê het;

7

en gaan haastig, sê vir sy dissipels: Hy het opgestaan uit die dode en gaan voor julle uit na Galila. Daar sal julle Hom sien. Kyk, ek het julle dit gesê.

8

En hulle het haastig weggegaan van die graf met vrees en groot blydskap, en gehardloop om dit aan sy dissipels te vertel.

9

En terwyl hulle op weg was om dit aan sy dissipels te vertel, kom Jesus hulle meteens teë en sê: Wees gegroet! Toe kom hulle nader en gryp sy voete en aanbid Hom.

10

En Jesus sê vir hulle: Moenie vrees nie. Gaan heen en vertel my broeders dat hulle na Galila moet gaan; en daar sal hulle My sien.

11

En terwyl hulle op weg was, kom daar sommige van die wag in die stad en vertel die owerpriesters alles wat gebeur het.

12

En nadat hulle saam met die ouderlinge vergader en raad gehou het, het hulle die soldate baie geld gegee

13

en gesê: Julle moet sê: Sy dissipels het in die nag gekom en Hom gesteel terwyl ons aan die slaap was.

14

En as dit by die goewerneur gehoor word, sal ons hom tevrede stel en maak dat julle sonder sorg is.

15

Hulle het toe die geld geneem en gedoen soos hulle geleer was. En hierdie verhaal is versprei onder die Jode, tot vandag toe.

16

En die elf dissipels het na Galila gegaan, na die berg waar Jesus hulle bestel het.

17

En toe hulle Hom sien, het hulle Hom aanbid; maar sommige het getwyfel.

18

En Jesus het nader gekom en met hulle gespreek en gesê: Aan My is gegee alle mag in die hemel en op aarde.

19

Gaan dan heen, maak dissipels van al die nasies, en doop hulle in die Naam van die Vader en die Seun en die Heilige Gees; en leer hulle om alles te onderhou wat Ek julle beveel het.

20

En kyk, Ek is met julle al die dae tot aan die voleinding van die wêreld. Amen.

MARKUS 1


MARKUS Chapter 1 - Afrikaans Bible - SpeedBible by johnhurt.com

MATTHEUS 28

DIE EVANGELIE VOLGENS MARKUS

Return to Index

Chapter 1

1

Die begin van die evangelie van Jesus Christus, die Seun van God.

2

Soos geskrywe is in die Profete: Kyk, Ek stuur my boodskapper voor u aangesig, wat u pad voor U uit sal regmaak --

3

die stem van een wat roep in die woestyn: Berei die weg van die Here, maak sy paaie reguit!

4

Johannes het gekom en was besig om in die woestyn te doop en die doop van bekering tot vergifnis van sondes te verkondig.

5

En die hele Joodse land en die inwoners van Jerusalem het uitgegaan na hom toe, en almal is deur hom gedoop in die Jordaanrivier met belydenis van hulle sondes.

6

En Johannes was gekleed met kameelhare en 'n leergord om sy heupe, en hy het sprinkane en wilde heuning geëet.

7

En hy het gepreek en gesê: Hy wat sterker is as ek, kom n my, en ek is nie waardig om neer te buk en sy skoenriem los te maak nie.

8

Ek het julle wel met water gedoop, maar Hy sal julle doop met die Heilige Gees.

9

En in daardie dae het Jesus van N saret in Galila gekom en is deur Johannes in die Jordaan gedoop.

10

En dadelik toe Hy opklim uit die water, sien Hy die hemele skeur en die Gees soos 'n duif op Hom neerdaal.

11

En daar het 'n stem uit die hemele gekom: U is my geliefde Seun in wie Ek 'n welbehae het.

12

En dadelik het die Gees Hom uitgedryf in die woestyn.

13

En Hy was daar in die woestyn veertig dae lank, terwyl Hy deur die Satan versoek is; en Hy was saam met die wilde diere, en die engele het Hom gedien.

14

En nadat Johannes oorgelewer was, het Jesus in Galila gekom en die evangelie van die koninkryk van God verkondig

15

en gesê: Die tyd is vervul en die koninkryk van God het naby gekom; bekeer julle en glo die evangelie.

16

En terwyl Hy langs die see van Galila loop, sien Hy Simon en Andras, sy broer, besig om 'n net in die see uit te gooi; want hulle was vissers.

17

En Jesus sê vir hulle: Kom agter My aan, en Ek sal maak dat julle vissers van mense word.

18

En dadelik het hulle hul nette laat staan en Hom gevolg.

19

En toe Hy daarvandaan 'n bietjie verder gaan, sien Hy Jakobus, die seun van Sebeds, en Johannes, sy broer, wat besig was om die nette in die skuit heel te maak.

20

En dadelik het Hy hulle geroep, en hulle het hul vader Sebeds met die gehuurde mense in die skuit laat staan en Hom gevolg.

21

En hulle het in Kaprnam gekom, en dadelik op die sabbat het Hy in die sinagoge ingegaan en begin leer.

22

En hulle was verslae oor sy leer, want Hy het hulle geleer soos een wat gesag het en nie soos die skrifgeleerdes nie.

23

En daar was in hulle sinagoge 'n man met 'n onreine gees; en hy het uitgeskreeu

24

en gesê: Hou op! Wat het ons met U te doen, Jesus, Nasarner? Het U gekom om ons te verdelg? Ek ken U, wie U is: die Heilige van God!

25

En Jesus het hom bestraf en gesê: Bly stil en gaan uit hom uit!

26

En die onreine gees het hom stuiptrekkings laat kry en met 'n groot stem geskreeu en uit hom uitgegaan.

27

En almal was verbaas, sodat hulle onder mekaar vra en sê: Wat is dit? Watter nuwe leer is dit, dat Hy met gesag ook aan die onreine geeste bevel gee en hulle Hom gehoorsaam is?

28

En die gerug aangaande Hom is dadelik versprei in die hele omtrek van Galila.

29

En dadelik toe hulle uit die sinagoge uitgegaan het, kom hulle saam met Jakobus en Johannes in die huis van Simon en Andras.

30

En die skoonmoeder van Simon het siek gelê aan die koors; en dadelik het hulle Hom van haar gesê.

31

Daarop gaan Hy na haar, neem haar hand en rig haar op, en dadelik het die koors haar verlaat, en sy het hulle bedien.

32

En toe dit aand geword het en die son onder was, het hulle na Hom gebring almal wat ongesteld en van duiwels besete was.

33

En die hele stad het by die deur saamgekom.

34

En baie wat aan allerhande siektes gely het, het Hy gesond gemaak en baie duiwels uitgedryf en die duiwels nie toegelaat om te praat nie, omdat hulle Hom geken het.

35

En vroeg in die môre , nog diep in die nag, het Hy opgestaan en uitgegaan en na 'n eensame plek vertrek en daar gebid.

36

En Simon en die wat by hom was, het Hom gevolg.

37

En toe hulle Hom vind, sê hulle vir Hom: Almal soek U.

38

En Hy sê vir hulle: Laat ons na die naburige dorpe gaan, sodat Ek ook daar kan preek; want daarvoor het Ek uitgegaan.

39

En Hy het die hele Galila deur in hulle sinagoges gepreek en die duiwels uitgedryf.

40

En daar kom 'n melaatse na Hom toe wat Hom smeek en voor Hom op die knieë val en vir Hom sê: As U wil, kan U my reinig.

41

En Jesus het vir hom innig jammer gevoel en die hand uitgesteek en hom aangeraak en vir hom gesê: Ek wil, word gereinig!

42

En toe Hy dit sê, het die melaatsheid hom dadelik verlaat, en hy is gereinig.

43

En nadat Hy hom ernstig aangespreek het, stuur Hy hom dadelik weg

44

en sê vir hom: Pas op dat jy aan niemand iets vertel nie, maar gaan vertoon jou aan die priester en offer vir jou reiniging wat Moses voorgeskryf het, tot 'n getuienis vir hulle.

45

Maar hy het uitgegaan en begin om baie dinge rond te vertel en die saak rugbaar te maak, sodat Hy nie meer openlik in 'n stad kon ingaan nie; maar Hy was buite in verlate plekke, en hulle het van alle kante na Hom gekom.

MARKUS 2


MARKUS Chapter 2 - Afrikaans Bible - SpeedBible by johnhurt.com

MARKUS 1

DIE EVANGELIE VOLGENS MARKUS

Return to Index

Chapter 2

1

En n 'n paar dae het Hy weer in Kaprnam gekom, en die mense het gehoor dat Hy in die huis was.

2

En dadelik het baie saamgekom, sodat daar selfs by die deur nie meer plek was nie; en Hy was besig om aan hulle die woord te verkondig.

3

En daar kom mense na Hom met 'n verlamde man wat deur vier gedra word.

4

En toe hulle vanweë die skare nie naby Hom kon kom nie, maak hulle die dak oop waar Hy was, en nadat hulle dit oopgebreek het, het hulle die bed waar die verlamde op lê, laat afsak.

5

En toe Jesus hulle geloof sien, sê Hy vir die verlamde: Seun, jou sondes is jou vergewe!

6

En sommige van die skrifgeleerdes het daar gesit en in hulle harte geredeneer:

7

Waarom praat hierdie man so godslasterlik? Wie kan sondes vergewe behalwe Een, naamlik God?

8

En Jesus het dadelik in sy gees geweet dat hulle by hulleself so redeneer, en Hy sê vir hulle: Wat redeneer julle oor hierdie dinge in jul harte?

9

Wat is makliker, om vir die verlamde te sê: Die sondes is jou vergewe! of om te sê: Staan op en neem jou bed op en loop?

10

Maar dat julle kan weet dat die Seun van die mens mag het om op die aarde sondes te vergewe -- sê Hy vir die verlamde man:

11

Ek sê vir jou: Staan op, neem jou bed op en gaan na jou huis toe.

12

En dadelik staan hy op en neem sy bed op en gaan voor die oë van almal uit, sodat almal verbaas was en God verheerlik en sê: So iets het ons nog nooit gesien nie!

13

En Hy het weer uitgegaan langs die see, en die hele skare het na Hom gekom, en Hy het hulle geleer.

14

En toe Hy verbygaan, sien Hy Levi, die seun van Alfs, by die tolhuis sit en sê vir hom: Volg My. En hy het opgestaan en Hom gevolg.

15

En terwyl Hy in sy huis aan tafel was, kom daar baie tollenaars en sondaars saam met Jesus en sy dissipels aan tafel; want daar was baie, en hulle het Hom gevolg.

16

En toe die skrifgeleerdes en die Fariseërs Hom saam met die tollenaars en sondaars sien eet, sê hulle vir sy dissipels: Wat is dit dat Hy saam met die tollenaars en sondaars eet en drink?

17

En toe Jesus dit hoor, sê Hy vir hulle: Die wat gesond is, het die geneesheer nie nodig nie, maar die wat ongesteld is. Ek het nie gekom om regverdiges te roep nie, maar sondaars tot bekering.

18

En die dissipels van Johannes en die van die Fariseërs was besig om te vas. Toe kom hulle en sê vir Hom: Waarom vas die dissipels van Johannes en die van die Fariseërs, maar u dissipels vas nie?

19

En Jesus sê vir hulle: Kan die bruilofsgaste dan vas terwyl die bruidegom by hulle is? So lank as hulle die bruidegom by hulle het, kan hulle nie vas nie.

20

Maar daar sal dae kom wanneer die bruidegom van hulle weggeneem word, en dan sal hulle vas, in daardie dae.

21

En niemand werk 'n nuwe stuk lap op 'n ou kleed nie; anders skeur sy nuwe aangelapte stuk van die oue af, en daar kom 'n erger skeur.

22

En niemand gooi nuwe wyn in ou leersakke nie; anders sal die nuwe wyn die sakke laat bars, en die wyn loop uit en die sakke vergaan. Maar nuwe wyn moet in nuwe sakke gegooi word.

23

En terwyl Hy op die sabbat deur die gesaaides loop, het sy dissipels al gaande are begin pluk.

24

Toe sê die Fariseërs vir Hom: Kyk, waarom doen hulle op die sabbat wat nie geoorloof is nie?

25

En Hy sê vir hulle: Het julle nooit gelees wat Dawid gedoen het nie -- toe hy in die nood was, en hy en die wat by hom was, honger gehad het --

26

hoe hy in die huis van God gegaan het in die tyd van Abjatar, die hoëpriester, en die toonbrode geëet het wat vir niemand behalwe die priesters geoorloof is om te eet nie; en ook aan die wat saam met hom was, gegee het?

27

En Hy sê vir hulle: Die sabbat is gemaak vir die mens, nie die mens vir die sabbat nie.

28

Daarom is die Seun van die mens Here ook van die sabbat.

MARKUS 3


MARKUS Chapter 3 - Afrikaans Bible - SpeedBible by johnhurt.com

MARKUS 2

DIE EVANGELIE VOLGENS MARKUS

Return to Index

Chapter 3

1

En Hy het weer in die sinagoge gegaan, en d r was 'n man met 'n verdorde hand.

2

En hulle het Hom in die oog gehou, of Hy hom op die sabbat gesond sou maak, sodat hulle Hom kon aanklae.

3

En Hy sê vir die man met die verdorde hand: Staan op in hul midde.

4

Daarop sê Hy vir hulle: Is dit geoorloof om op die sabbat goed of kwaad te doen, 'n lewe te red of dood te maak? Maar hulle het stilgebly.

5

En nadat Hy hulle rondom met toorn aangekyk het en tegelykertyd bedroef was oor die hardheid van hulle hart, sê Hy vir die man: Steek jou hand uit! En hy het dit uitgesteek, en sy hand is herstel, gesond soos die ander een.

6

Toe gaan die Fariseërs uit en hou dadelik raad met die Herodiane teen Hom, sodat hulle Hom sou kan ombring.

7

En Jesus het met sy dissipels teruggegaan na die see toe, en 'n groot menigte het Hom gevolg uit Galila en Juda

8

en Jerusalem en Iduma en van oorkant die Jordaan af. En die wat om Tirus en Sidon gewoon het, 'n groot menigte, het na Hom gekom toe hulle hoor wat Hy alles doen.

9

En Hy het aan sy dissipels gesê dat 'n skuitjie altyd vir Hom moes klaar lê vanweë die skare, sodat hulle Hom nie miskien sou verdring nie.

10

Want Hy het baie gesond gemaak, sodat almal wat vol kwale was, op Hom toegeloop het om Hom aan te raak.

11

En elke keer as die onreine geeste Hom sien, het hulle voor Hom neergeval en geskreeu en gesê: U is die Seun van God!

12

En Hy het hulle herhaaldelik streng gebied om Hom nie bekend te maak nie.

13

En Hy het op die berg geklim en na Hom geroep die wat Hy wou hê, en hulle het na Hom gekom.

14

En Hy het twaalf aangestel, sodat hulle saam met Hom kon wees en Hy hulle kon uitstuur om te preek

15

en mag te hê om siektes te genees en die duiwels uit te dryf.

16

En aan Simon het Hy die bynaam Petrus gegee;

17

en verder Jakobus, die seun van Sebeds, en Johannes, die broer van Jakobus -- aan hulle het Hy die bynaam Boanrges gegee, dit is, seuns van die donder --

18

en Andras en Filippus, en Bartholoms en Matths, en Thomas en Jakobus, die seun van Alfs, en Thadds en Simon Kanan¡tes,

19

en Judas Isk riot, hy wat Hom verraai het.

20

En hulle het in 'n huis gegaan, en 'n skare het weer saamgekom, sodat hulle selfs nie brood kon eet nie.

21

Toe sy mense dit hoor, gaan hulle uit om Hom in die hande te kry; want hulle het gesê: Hy is buite sy sinne.

22

En die skrifgeleerdes wat van Jerusalem af gekom het, het gesê: Hy het Beëlsebul! en: Deur die owerste van die duiwels dryf Hy die duiwels uit.

23

En Hy het hulle na Hom geroep en vir hulle deur gelykenisse gesê: Hoe kan die Satan die Satan uitdryf?

24

En as 'n koninkryk teen homself verdeeld is, kan daardie koninkryk nie bly staan nie;

25

en as 'n huis teen homself verdeeld is, kan daardie huis nie bly staan nie;

26

en as die Satan teen homself opstaan en verdeeld is, kan hy nie bly staan nie, maar hy kom tot 'n einde.

27

Niemand kan in die huis van 'n sterk man ingaan en sy goed roof as hy nie eers die sterk man boei nie; en dan sal hy sy huis berowe.

28

Voorwaar Ek sê vir julle, al die sondes sal die mensekinders vergewe word en al die lasteringe wat hulle mag uitgespreek het;

29

maar wie teen die Heilige Gees gelaster het, het geen vergifnis tot in ewigheid nie, maar is skuldig aan die ewige oordeel --

30

omdat hulle gesê het: Hy het 'n onreine gees.

31

Sy broers en sy moeder het toe gekom, en terwyl hulle buite staan, stuur hulle na Hom om Hom te roep.

32

En 'n skare het rondom Hom gesit. Hulle sê toe vir Hom: U moeder en u broers soek U daarbuite.

33

En Hy antwoord hulle en sê: Wie is my moeder of my broers?

34

En Hy kyk rond na die wat rondom Hom sit, en sê: D r is my moeder en my broers!

35

Want elkeen wat die wil van God doen, die is my broer en my suster en moeder.

MARKUS 4


MARKUS Chapter 4 - Afrikaans Bible - SpeedBible by johnhurt.com

MARKUS 3

DIE EVANGELIE VOLGENS MARKUS

Return to Index

Chapter 4

1

En Hy het nog 'n maal by die see begin leer; en 'n groot menigte het by Hom saamgekom, sodat Hy in die skuit geklim en op die see gaan sit het, en die hele skare was op die land by die see.

2

En Hy het hulle baie dinge geleer deur gelykenisse en vir hulle in sy lering gesê:

3

Luister! 'n Saaier het uitgegaan om te saai.

4

En terwyl hy saai, het 'n deel langs die pad geval, en die voëls van die hemel het gekom en dit opgeëet.

5

En 'n ander deel het op 'n rotsagtige plek geval waar dit nie baie grond gehad het nie; en dadelik het dit opgekom, omdat dit geen diepte van grond gehad het nie.

6

En toe die son opgaan, is dit verskroei; en omdat dit geen wortel gehad het nie, het dit verdroog.

7

En 'n ander deel het in die dorings geval, en die dorings het opgekom en dit verstik; en dit het geen vrug opgelewer nie.

8

En 'n ander deel het in die goeie grond geval, en dit het vrug opgelewer; want dit het opgekom, en gegroei, en dit het gedra: een dertig-- en een sestig-- en een honderdvoudig.

9

En Hy sê vir hulle: Wie ore het om te hoor, laat hom hoor.

10

En toe Hy alleen was, het die wat saam met die twaalf rondom Hom was, Hom na die gelykenis gevra.

11

En Hy sê vir hulle: Aan julle is dit gegee om die verborgenheid van die koninkryk van God te ken, maar vir hulle wat buite is, kom alles deur gelykenisse,

12

sodat hulle kan kyk en kyk, en nie sien nie; en hoor en hoor, en nie verstaan nie, dat hulle hul nie miskien bekeer en die sondes hulle vergewe word nie.

13

En Hy sê vir hulle: Begryp julle nie hierdie gelykenis nie? En hoe sal julle al die gelykenisse verstaan?

14

Die saaier saai die woord.

15

En dit is hulle wat langs die pad is -- waar die woord gesaai word, maar sodra hulle dit gehoor het, kom die Satan dadelik en neem die woord weg wat in hulle harte gesaai is.

16

Net so ook is hulle by wie op rotsagtige plekke gesaai word -- wat, as hulle die woord hoor, dit dadelik met blydskap aanneem,

17

maar geen wortel in hulleself het nie; hulle is net vir 'n tyd. Later as daar verdrukking of vervolging kom ter wille van die woord, struikel hulle dadelik.

18

En hulle by wie in die dorings gesaai word -- dit is hulle wat die woord hoor,

19

en die sorge van hierdie wêreld en die verleiding van die rykdom en die begeerlikhede in verband met die ander dinge kom in en verstik die woord, en dit word onvrugbaar.

20

En dit is hulle by wie in die goeie grond gesaai is -- hulle wat die woord hoor en aanneem en vrugte dra: een dertig-- en een sestig-- en een honderdvoudig.

21

En Hy het vir hulle gesê: Die lamp kom tog nie om onder die maatemmer of onder die bed gesit te word nie. Is dit nie om op die staander gesit te word nie?

22

Want daar is niks verborge wat nie openbaar sal word nie, en daar is niks weggesteek nie of dit moet in die lig kom.

23

As iemand ore het om te hoor, laat hom hoor.

24

En Hy het vir hulle gesê: Pas op wat julle hoor; met die maat waarmee julle meet, sal vir julle gemeet word, en daar sal bygevoeg word vir julle wat hoor.

25

Want wie het, vir hom sal gegee word; en wie nie het nie, van hom sal weggeneem word ook wat hy het.

26

En Hy het gesê: So is die koninkryk van God, soos wanneer 'n mens die saad in die grond gooi;

27

en hy gaan slaap en staan op, nag en dag, en die saad spruit uit en word groot -- hoe, weet hy self nie.

28

Want vanself bring die aarde vrug voort, eers 'n halm, dan 'n aar, dan die volle koring in die aar.

29

En wanneer die vrug dit toelaat, steek hy die sekel dadelik in, omdat die oes daar is.

30

En Hy het gesê: Waarmee moet ons die koninkryk van God vergelyk, of met watter soort gelykenis moet ons dit voorstel?

31

Dit is soos 'n mosterdsaad, wat die kleinste is van al die soorte saad op die aarde wanneer dit in die grond gesaai is;

32

en wanneer dit gesaai is, kom dit op en word groter as al die groentesoorte en maak groot takke, sodat die voëls van die hemel onder sy skaduwee nes kan maak.

33

En met baie sulke gelykenisse het Hy die woord tot hulle gespreek volgens wat hulle kon verstaan;

34

en sonder gelykenis het Hy tot hulle nie gespreek nie; maar afsonderlik het Hy vir sy dissipels alles uitgelê.

35

En toe dit aand geword het op daardie dag, het Hy vir hulle gesê: Laat ons oorvaar na die ander kant.

36

En hulle het die skare verlaat en Hom, net soos Hy was, saamgeneem in die skuit; en daar was ook ander skuitjies by Hom.

37

En 'n groot stormwind het opgekom, en die golwe het in die skuit geslaan, sodat dit al vol wou word.

38

Maar Hy was agter op die skuit aan die slaap op die kussing. En hulle het Hom wakker gemaak en vir Hom gesê: Meester, gee U nie om dat ons vergaan nie?

39

En Hy het opgestaan en die wind bestraf en vir die see gesê: Swyg, wees stil! En die wind het gaan lê, en daar het 'n groot stilte gekom.

40

Toe sê Hy vir hulle: Waarom is julle so bang? Hoe het julle dan geen geloof nie?

41

En 'n groot vrees het hulle oorweldig, en hulle het vir mekaar gesê: Wie is Hy tog, dat selfs die wind en die see Hom gehoorsaam is!

MARKUS 5


MARKUS Chapter 5 - Afrikaans Bible - SpeedBible by johnhurt.com

MARKUS 4

DIE EVANGELIE VOLGENS MARKUS

Return to Index

Chapter 5

1

En hulle het aan die oorkant van die see gekom in die land van die Gadarners.

2

En toe Hy uit die skuit gaan, kom daar dadelik uit die grafte Hom tegemoet 'n man met 'n onreine gees,

3

wat sy verblyf in die grafte gehad het. En niemand kon selfs met kettings hom bind nie;

4

want hy was dikwels met voetboeie en kettings gebind, en die kettings is deur hom uitmekaar geruk en die voetboeie stukkend gebreek; en niemand was in staat om hom te tem nie.

5

En altyd, nag en dag, het hy aangehou om te skreeu op die berge en in die grafte en homself met klippe stukkend te slaan.

6

En toe hy Jesus van ver af sien, hardloop hy en val voor Hom neer

7

en skreeu met 'n groot stem en sê: Wat het ek met U te doen, Jesus, Seun van die allerhoogste God? Ek besweer U by God om my nie te pynig nie.

8

Want Hy het vir hom gesê: Onreine gees, gaan uit die man uit!

9

En Hy vra hom: Wat is jou naam? En hy antwoord en sê: Legio is my naam, want ons is baie.

10

Toe smeek hy Hom dringend om hulle nie uit die land weg te stuur nie.

11

En d r teen die berge het 'n groot trop varke gewei,

12

en al die duiwels het Hom gesmeek en gesê: Stuur ons in die varke, sodat ons in hulle kan vaar.

13

En Jesus het hulle dit dadelik toegelaat; en die onreine geeste het uitgegaan en in die varke gevaar, en die trop -- daar was omtrent twee duisend -- het van die krans af in die see gestorm en in die see verdrink.

14

En die wagters van die varke het gevlug en dit in die stad en in die buitewyke vertel; en hulle het uitgekom om te sien wat daar gebeur het.

15

Toe kom hulle by Jesus en sien die besetene sit, gekleed en by sy verstand -- die een wat die legioen gehad het. En hulle was bevrees.

16

Die wat dit gesien het, vertel toe aan hulle hoe dit met die besetene gegaan het, en ook van die varke.

17

En hulle het Hom begin smeek om weg te gaan uit hulle gebied.

18

En toe Hy in die skuit klim, het die man wat van die duiwels besete gewees het, Hom gesmeek om by Hom te kan bly.

19

Maar Jesus het hom dit nie toegelaat nie, maar vir hom gesê: Gaan na jou huis na jou mense toe, en vertel hulle watter groot dinge die Here aan jou gedoen het, en dat Hy jou barmhartig was.

20

En hy het weggegaan en in Dek polis begin verkondig watter groot dinge Jesus aan hom gedoen het, en almal was verwonderd.

21

En toe Jesus weer in die skuit oorgevaar het na die ander kant, het 'n groot menigte by Hom vergader. En Hy was by die see.

22

En daar kom een van die owerstes van die sinagoge met die naam van Jarus; en toe hy Hom sien, val hy aan sy voete neer

23

en smeek Hom dringend en sê: My dogtertjie is op haar uiterste; kom lê haar die hande op, sodat sy gesond kan word, en sy sal lewe.

24

En Hy het saam met hom gegaan. En 'n groot menigte het Hom gevolg en Hom verdring.

25

En 'n sekere vrou wat twaalf jaar lank bloedvloeiing gehad het

26

en veel onder baie geneeshere gely en al haar besittings uitgegee het sonder om enige baat te vind, maar eerder erger geword het,

27

het van Jesus gehoor en onder die skare van agter gekom en sy kleed aangeraak;

28

want sy het gesê: As ek maar sy klere kan aanraak, sal ek gesond word.

29

En dadelik het die fontein van haar bloed opgedroog, en sy het aan haar liggaam bemerk dat sy van haar kwaal genees was.

30

En dadelik toe Jesus in Homself die krag gewaarword wat van Hom uitgegaan het, draai Hy Hom om onder die skare en sê: Wie het my klere aangeraak?

31

En sy dissipels antwoord Hom: U sien dat die skare U verdring, en U sê: Wie het My aangeraak?

32

Toe kyk Hy rond om haar te sien wat dit gedoen het.

33

Die vrou, wat gevrees en gebeef het omdat sy wis wat met haar gebeur het, kom toe en val voor Hom neer en vertel Hom die hele waarheid.

34

En Hy sê vir haar: Dogter, jou geloof het jou gered. Gaan in vrede en wees van jou kwaal genees.

35

Terwyl Hy nog spreek, kom daar mense van die owerste van die sinagoge se huis en sê: U dogter is dood. Waarom val u die Meester nog lastig?

36

Maar dadelik, toe Jesus die woord hoor wat gespreek is, sê Hy vir die owerste van die sinagoge: Moenie vrees nie; glo net.

37

En Hy het niemand toegelaat om saam met Hom te gaan nie, behalwe Petrus en Jakobus en Johannes, die broer van Jakobus.

38

En Hy kom in die huis van die owerste van die sinagoge en sien 'n rumoer: mense wat baie ween en huil.

39

En toe Hy binnegaan, sê Hy vir hulle: Waarom gaan julle so te kere en ween julle? Die kind is nie dood nie, maar slaap.

40

En hulle het Hom uitgelag. Maar Hy het almal uitgedryf en die vader van die kind saamgeneem en die moeder en die wat by Hom was, en ingegaan waar die kind lê.

41

Toe gryp Hy die hand van die kind en sê vir haar: Tal¡ta, koemi! wat, as dit vertaal word, beteken: Dogtertjie, Ek sê vir jou, staan op!

42

En die dogtertjie het dadelik opgestaan en begin rondloop, want sy was twaalf jaar oud. En hulle was uitermate verbaas.

43

En Hy het hulle met nadruk beveel dat niemand dit moes weet nie, en gesê dat daar vir haar iets te ete gegee moes word.

MARKUS 6


MARKUS Chapter 6 - Afrikaans Bible - SpeedBible by johnhurt.com

MARKUS 5

DIE EVANGELIE VOLGENS MARKUS

Return to Index

Chapter 6

1

En Hy het daarvandaan weggegaan en in sy vaderstad gekom, en sy dissipels het Hom gevolg.

2

En toe dit sabbat geword het, begin Hy in die sinagoge te leer, en baie wat Hom gehoor het, was verslae en sê: Waar kry Hy hierdie dinge vandaan, en watter wysheid is aan Hom gegee, dat ook sulke kragte deur sy hande plaasvind?

3

Is Hy nie die timmerman, die seun van Maria, en die broer van Jakobus en Joses en Judas en Simon nie? En is sy susters nie hier by ons nie? En hulle het aanstoot aan Hom geneem.

4

En Jesus sê vir hulle: 'n Profeet is nie ongeëerd nie, behalwe in sy vaderland en onder sy familie en in sy huis.

5

En Hy kon daar geen krag doen nie, behalwe dat Hy 'n paar siekes die hande opgelê en hulle gesond gemaak het.

6

En Hy was verwonderd oor hulle ongeloof. Daarop het Hy die dorpe rondom deurgegaan en geleer.

7

En Hy het die twaalf na Hom geroep en hulle twee-twee begin uitstuur en het hulle mag gegee oor die onreine geeste,

8

en hulle bevel gegee om niks vir die pad saam te neem nie as net 'n stok alleen -- geen reissak, geen brood, geen geld in die beurs nie,

9

maar skoene aan die voete; en: Julle moet nie twee kledingstukke aantrek nie.

10

En Hy het vir hulle gesê: Waar julle ook al in 'n huis mag kom, bly d r totdat julle daarvandaan vertrek.

11

En almal wat julle nie ontvang of na julle luister nie, gaan daarvandaan weg en skud die stof onder julle voete af tot 'n getuienis teen hulle. Voorwaar Ek sê vir julle, dit sal vir Sodom of Gomorra verdraagliker wees in die oordeelsdag as vir daardie stad.

12

En hulle het uitgegaan en gepreek dat die mense hulle moes bekeer.

13

En hulle het baie duiwels uitgedryf en baie siekes met olie gesalf en gesond gemaak.

14

Toe koning Herodes dit hoor -- want sy naam het bekend geword -- het hy gesê: Johannes die Doper het uit die dode opgestaan, en daarom werk die kragte in Hom.

15

Ander het gesê: Hy is El¡a, en ander weer het gesê: Hy is 'n profeet of soos een van die profete.

16

Maar toe Herodes dit hoor, sê hy: Johannes wat ek onthoof het, dit is hy; hy het uit die dode opgestaan.

17

Want Herodes self het gestuur en Johannes gevange geneem en hom in die gevangenis geboei, vanweë Herodias, die vrou van Filippus, sy broer, omdat hy met haar getrou het.

18

Want Johannes het aan Herodes gesê: Dit is u nie geoorloof om u broer se vrou te hê nie.

19

En Herodias het 'n oog op hom gehad en wou hom om die lewe bring en sy kon nie.

20

Want Herodes was bang vir Johannes, omdat hy wis dat hy 'n regverdige en heilige man was, en hy het hom beskerm; en nadat hy hom gehoor het, het hy baie dinge gedoen en graag na hom geluister.

21

En op die geskikte dag, toe Herodes op sy verjaarsdag vir sy groot manne en die owerstes oor duisend en die vernaamstes van Galila 'n maaltyd gegee het;

22

en toe die dogter van dieselfde Herodias inkom en dans, en Herodes en die wat saam aan tafel was, behaag, sê die koning vir die meisie: Vra my net wat jy wil, en ek sal dit aan jou gee.

23

En hy het vir haar gesweer: Net wat jy my vra, sal ek jou gee, al was dit ook die helfte van my koninkryk.

24

Daarop gaan sy uit en sê vir haar moeder: Wat sal ek vra? Toe antwoord sy: Die hoof van Johannes die Doper.

25

En dadelik gaan sy haastig in na die koning en vra en sê: Ek wil hê dat u my op die daad die hoof van Johannes die Doper op 'n skottel gee.

26

Toe word die koning baie bedroef, maar ter wille van die eed en die wat saam aan tafel was, wou hy haar nie afwys nie.

27

En die koning stuur dadelik een van sy lyfwag met die bevel om sy hoof te bring; en hy het gegaan en hom in die gevangenis onthoof

28

en sy hoof op 'n skottel gebring en dit aan die meisie gegee, en die meisie het dit aan haar moeder gegee.

29

En toe sy dissipels dit hoor, het hulle gekom en sy lyk weggeneem en dit in 'n graf neergelê.

30

En die apostels het by Jesus saamgekom en Hom alles vertel wat hulle gedoen sowel as wat hulle geleer het.

31

En Hy sê vir hulle: Kom julle self in die eensaamheid na 'n verlate plek en rus 'n bietjie. Want daar was baie wat kom en gaan, en hulle het selfs geen geskikte tyd gehad om te eet nie.

32

En hulle het met die skuit vertrek na 'n verlate plek in die eensaamheid.

33

En die skare het hulle sien weggaan, en baie het Hom herken en te voet van al die stede af daar saamgestroom en voor hulle uit gegaan en by Hom vergader.

34

En toe Jesus uitklim, sien Hy 'n groot menigte, en Hy het vir hulle innig jammer gevoel, omdat hulle soos skape sonder herder was; en Hy het hulle baie dinge begin leer.

35

En toe dit reeds laat geword het, kom sy dissipels na Hom en sê: Die plek is verlate en dit is reeds laat.

36

Stuur hulle weg, sodat hulle na die buitewyke en dorpe rondom kan gaan om brood vir hulleself te koop, want hulle het niks om te eet nie.

37

Maar Hy antwoord en sê vir hulle: Gee julle aan hulle iets om te eet. En hulle sê vir Hom: Moet ons gaan en vir twee honderd pennings brood koop en aan hulle gee om te eet?

38

En Hy sê vir hulle: Hoeveel brode het julle? Gaan kyk. En toe hulle dit te wete gekom het, sê hulle: Vyf, en twee visse.

39

En Hy het hulle beveel om almal klompies-klompies op die groen gras te laat sit.

40

En hulle het gaan sit in groepe van honderd en van vyftig.

41

Hy neem toe die vyf brode en die twee visse, kyk op na die hemel en dank; en Hy breek die brode en gee dit aan sy dissipels om dit aan hulle voor te sit. Ook die twee visse het Hy onder almal verdeel.

42

En almal het geëet en versadig geword;

43

en hulle het van die brokstukke twaalf mandjies vol opgetel, en van die visse.

44

En die wat van die brood geëet het, was omtrent vyf duisend manne.

45

En dadelik het Hy sy dissipels gedwing om in die skuit te gaan en vooruit te vaar na die oorkant, na Bets ida, onderwyl Hy die skare sou wegstuur.

46

En nadat Hy van hulle afskeid geneem het, het Hy na die berg gegaan om te bid.

47

En toe dit aand geword het, was die skuit in die middel van die see en Hy alleen op die land.

48

En Hy het gesien dat hulle swaar kry met roei, want die wind was teen hulle. En omtrent die vierde nagwaak het Hy na hulle gekom, al wandelende op die see. En Hy wou by hulle verbygaan.

49

En toe hulle Hom op die see sien loop, het hulle gemeen dat dit 'n spook was en hard uitgeskreeu;

50

want hulle het Hom almal gesien en was ontsteld. Toe spreek Hy dadelik met hulle en sê vir hulle: Hou goeie moed, dit is Ek; moenie vrees nie.

51

En Hy het by hulle in die skuit geklim, en die wind het gaan lê; en hulle was by hulleself uitermate verbaas en verwonderd.

52

Want hulle het by die wonder van die brode nie verstandig geword nie, omdat hulle hart verhard was.

53

En nadat hulle oorgevaar het, het hulle by die land Gennsaret aangekom en daar aan wal gaan lê.

54

En toe hulle uit die skuit gaan, het die mense Hom dadelik herken.

55

en hulle het in daardie hele omtrek rondgeloop en die wat ongesteld was, op bedde begin ronddra na die plek waar hulle hoor dat Hy is.

56

En waar Hy ook al ingegaan het in dorpe of stede of buitewyke, het hulle die wat ongesteld was, op die markpleine neergesit en Hom gesmeek om, al was dit maar die soom van sy kleed, aan te raak; en almal wat Hom aangeraak het, het gesond geword.

MARKUS 7


MARKUS Chapter 7 - Afrikaans Bible - SpeedBible by johnhurt.com

MARKUS 6

DIE EVANGELIE VOLGENS MARKUS

Return to Index

Chapter 7

1

En die Fariseërs en sommige van die skrifgeleerdes wat van Jerusalem gekom het, het by Hom saamgekom;

2

en toe hulle sommige van sy dissipels met onrein, dit is met ongewaste, hande sien brood eet, het hulle dit afgekeur.

3

Want die Fariseërs en al die Jode eet nie as hulle nie deeglik die hande gewas het nie, omdat hulle vashou aan die oorlewering van die ou mense.

4

En wanneer hulle van die mark kom, eet hulle nie as hulle nie gewas het nie; en baie ander dinge is daar wat hulle aangeneem het om te onderhou: die wassery van bekers en kanne en kopergoed en bedde.

5

Daarop stel die Fariseërs en die skrifgeleerdes Hom die vraag: Waarom wandel u dissipels nie ooreenkomstig die oorlewering van die ou mense nie, maar eet brood met ongewaste hande?

6

En Hy antwoord en sê vir hulle: Tereg het Jesaja oor julle, geveinsdes, geprofeteer soos geskrywe is: Hierdie volk eer My met die lippe, maar hulle hart is ver van My af.

7

Maar tevergeefs vereer hulle My deur leringe te leer wat gebooie van mense is.

8

Want terwyl julle die gebod van God nalaat, hou julle aan die oorlewering van mense vas: die wassery van kanne en bekers, en ander dergelike dinge van dieselfde aard doen julle baie.

9

En Hy sê vir hulle: Julle verstaan dit goed om die gebod van God opsy te sit en so julle oorlewering te onderhou.

10

Want Moses het gesê: Eer jou vader en jou moeder; en: Hy wat vader of moeder vloek, moet sekerlik sterwe.

11

Maar julle sê: As 'n mens aan vader of moeder sê: Enige voordeel wat u van my mag geniet, is korban, dit is 'n offergawe --

12

dan laat julle hom nie meer toe om iets vir sy vader of sy moeder te doen nie.

13

So maak julle dan die woord van God kragteloos deur julle oorlewering wat julle bewaar het; en dergelike dinge van dieselfde aard doen julle baie.

14

En Hy het die hele skare na Hom geroep en vir hulle gesê: Luister almal na My en verstaan.

15

Daar is niks wat van buite af in die mens ingaan wat hom onrein kan maak nie; maar die dinge wat van hom uitgaan, d¡t is die dinge wat die mens onrein maak.

16

As iemand ore het om te hoor, laat hom hoor!

17

En toe Hy van die skare af in 'n huis gekom het, vra sy dissipels Hom oor die gelykenis.

18

En Hy sê vir hulle: Is julle ook so sonder verstand? Begryp julle nie dat alles wat van buite af in die mens ingaan, hom nie onrein kan maak nie,

19

omdat dit nie ingaan in sy hart nie, maar in die maag, en dit gaan in die heimlikheid uit en maak al die voedsel rein?

20

En Hy sê: Wat uit die mens uitgaan, dit maak die mens onrein.

21

Want van binne, uit die hart van die mense, kom die slegte gedagtes, egbreuk, hoerery, moord,

22

diewery, hebsug, boosheid, bedrog, losbandigheid, afguns, lastering, hoogmoed, dwaasheid.

23

Al hierdie booshede kom van binne uit en maak die mens onrein.

24

En Hy het opgestaan en daarvandaan na die gebied van Tirus en Sidon vertrek. En toe Hy in die huis gegaan het, wou Hy nie dat iemand dit sou weet nie; maar Hy kon nie verborge bly nie.

25

Want 'n vrou wie se dogtertjie 'n onreine gees gehad het, het van Hom gehoor en gekom en voor sy voete neergeval.

26

En sy was 'n Griekse vrou, 'n Siro-Feniciese van geboorte, en sy het Hom gevra om die duiwel uit haar dogter uit te dryf.

27

Maar Jesus sê vir haar: Laat eers die kinders versadig word; want dit is nie mooi om die brood van die kinders te neem en vir die hondjies te gooi nie.

28

En sy antwoord en sê vir Hom: Ja, Here, maar die hondjies eet darem onder die tafel van die kinders se krummels.

29

En Hy sê vir haar: Ter wille van hierdie woord kan jy gaan; die duiwel het uit jou dogter uitgevaar.

30

En toe sy huis toe gaan, vind sy dat die duiwel uitgevaar het en dat haar dogter op die bed lê.

31

En Hy het weer uit die gebied van Tirus en Sidon vertrek en na die see van Galila gegaan, deur die gebied van Dek polis.

32

Toe bring hulle na Hom 'n dowe wat swaar praat, en smeek Hom om hom die hande op te lê.

33

En Hy neem hom opsy, weg van die skare, en steek sy vingers in sy ore, en spuug en raak sy tong aan;

34

en nadat Hy opgekyk het na die hemel, sug Hy en sê aan hom: ffata, dit is: Gaan oop!

35

En dadelik het sy ore oopgegaan en die band van sy tong losgeraak, en hy het reg gepraat.

36

En Hy het hulle beveel om dit aan niemand te sê nie; maar hoe meer Hy hulle dit beveel, hoe meer hulle dit verkondig.

37

En hulle was uitermate verslae en het gesê: Hy het alles goed gedoen: die dowes laat Hy hoor en die stommes praat.

MARKUS 8


MARKUS Chapter 8 - Afrikaans Bible - SpeedBible by johnhurt.com

MARKUS 7

DIE EVANGELIE VOLGENS MARKUS

Return to Index

Chapter 8

1

In die dae toe daar 'n baie groot menigte was en hulle niks gehad het om te eet nie, het Jesus sy dissipels na Hom geroep en vir hulle gesê:

2

Ek voel innig jammer vir die skare, omdat hulle al drie dae by My bly en niks het om te eet nie.

3

En as Ek hulle honger huis toe stuur, sal hulle op die pad beswyk, want sommige van hulle kom van ver.

4

En sy dissipels antwoord Hom: Waarvandaan sal 'n mens hulle hier in die woestyn kan versadig met brood?

5

Toe vra Hy hulle: Hoeveel brode het julle? En hulle sê: Sewe.

6

En Hy gee aan die skare bevel om op die grond te gaan sit; daarop neem Hy die sewe brode, en nadat Hy gedank het, breek Hy dit en gee dit aan sy dissipels om dit voor te sit; en hulle sit dit aan die skare voor.

7

Hulle het ook 'n paar vissies gehad; en nadat Hy gedank het, sê Hy dat hulle dit ook moet voorsit.

8

En hulle het geëet en versadig geword en die oorskot van die brokstukke opgetel, sewe mandjies vol.

9

En die wat geëet het, was omtrent vier duisend. En Hy het hulle weggestuur.

10

En dadelik het Hy met sy dissipels in die skuit geklim en in die streke van Dalmanuta gekom.

11

En die Fariseërs het uitgegaan en met Hom begin redetwis en van Hom 'n teken uit die hemel gevra om Hom te versoek.

12

Toe sug Hy swaar in sy gees en sê: Waarom begeer hierdie geslag 'n teken? Voorwaar Ek sê vir julle, aan hierdie geslag sal sekerlik geen teken gegee word nie.

13

En Hy het hulle verlaat en weer in die skuit geklim en na die oorkant gegaan.

14

En hulle het vergeet om brode saam te neem, en het net een brood by hulle in die skuit gehad.

15

En Hy het hulle beveel en gesê: Pas op, wees op julle hoede vir die suurdeeg van die Fariseërs en die suurdeeg van Herodes.

16

Toe redeneer hulle onder mekaar en sê: Dit is omdat ons geen brode het nie.

17

En Jesus merk dit en sê vir hulle: Waarom redeneer julle dat julle geen brode het nie? Begryp julle nie en verstaan julle nie? Het julle nog jul verharde hart?

18

Het julle oë en sien julle nie? En het julle ore en hoor julle nie?

19

En onthou julle nie toe Ek die vyf brode vir die vyf duisend gebreek het, hoeveel mandjies vol brokstukke julle opgetel het nie? Hulle sê vir Hom: Twaalf.

20

En die sewe vir die vier duisend -- hoeveel mandjies vol brokstukke het julle opgetel? En hulle sê: Sewe.

21

Toe sê Hy vir hulle: Hoe verstaan julle dan nie!

22

En Hy het in Bets ida gekom, en hulle het 'n blinde man na Hom gebring en Hom gesmeek om hom aan te raak.

23

Hy neem toe die blinde by die hand en lei hom uit buitekant die dorp; en nadat Hy in sy oë gespuug en hom die hande opgelê het, vra Hy hom of hy iets sien.

24

En hy kyk op en sê: Ek sien die mense, want ek sien hulle soos bome rondloop.

25

Daarna lê Hy weer die hande op sy oë en laat hom opkyk, en hy is herstel en het almal van ver af duidelik gesien.

26

En Hy het hom na sy huis gestuur en gesê: Moenie in die dorp gaan of dit aan iemand in die dorp vertel nie.

27

En Jesus en sy dissipels het uitgegaan na die dorpe van Cesara-Fil¡ppi; en op die pad vra Hy sy dissipels en sê vir hulle: Wie sê die mense is Ek?

28

En hulle antwoord: Johannes die Doper, en ander: El¡a, en ander: Een van die profete.

29

En Hy sê vir hulle: Maar julle, wie sê julle is Ek? En Petrus antwoord en sê vir Hom: U is die Christus.

30

En Hy het hulle streng beveel om niemand van Hom te vertel nie.

31

Toe het Hy hulle begin leer dat die Seun van die mens baie moet ly en verwerp word deur die ouderlinge en owerpriesters en skrifgeleerdes en gedood word en n drie dae opstaan.

32

En hierdie woord het Hy ronduit gespreek. En Petrus het Hom opsy geneem en Hom begin bestraf.

33

Maar Hy het Hom omgedraai, en terwyl Hy sy dissipels aankyk, het Hy Petrus bestraf en gesê: Gaan weg agter My, Satan! Want jy bedink nie die dinge van God nie, maar die van die mense.

34

En toe Hy die skare saam met sy dissipels na Hom geroep het, sê Hy vir hulle: Wie agter My aan wil kom, moet homself verloën en sy kruis opneem en My volg.

35

Want elkeen wat sy lewe wil red, sal dit verloor; maar elkeen wat sy lewe om My ontwil en om die evangelie ontwil verloor, hy sal dit red.

36

Want wat sal dit 'n mens baat as hy die hele wêreld win en aan sy siel skade ly?

37

Of wat sal 'n mens gee as losprys vir sy siel?

38

Want elkeen wat hom vir My en my woorde skaam in hierdie owerspelige en sondige geslag, vir hom sal die Seun van die mens Hom ook skaam wanneer Hy kom in die heerlikheid van sy Vader met die heilige engele.

MARKUS 9


MARKUS Chapter 9 - Afrikaans Bible - SpeedBible by johnhurt.com

MARKUS 8

DIE EVANGELIE VOLGENS MARKUS

Return to Index

Chapter 9

1

En Hy sê vir hulle: Voorwaar Ek sê vir julle, daar is sommige van die wat hier staan, wat die dood sekerlik nie sal smaak voordat hulle die koninkryk van God met krag sien kom het nie.

2

En n ses dae het Jesus vir Petrus en Jakobus en Johannes saamgeneem en hulle alleen op 'n hoë berg in die eensaamheid geneem; en Hy het voor hulle van gedaante verander,

3

en sy klere het blink geword, baie wit soos sneeu, wit soos geen bleiker op aarde dit kan maak nie.

4

En daar het aan hulle verskyn El¡a saam met Moses, en hulle was in gesprek met Jesus.

5

Toe spreek Petrus en sê vir Jesus: Rabbi, dit is goed dat ons hier is. Laat ons dan drie hutte maak: vir U een en vir Moses een en vir El¡a een.

6

Want hy het nie geweet wat om te sê nie, want hulle was heeltemal verskrik.

7

En daar kom 'n wolk wat hulle oordek; en uit die wolk kom 'n stem wat sê: Dit is my geliefde Seun, luister na Hom!

8

En meteens kyk hulle rond en sien niemand meer by hulle nie, behalwe Jesus alleen.

9

En onderwyl hulle van die berg afklim, gee Hy aan hulle bevel om aan niemand te vertel wat hulle gesien het voordat die Seun van die mens uit die dode opgestaan het nie.

10

En hulle het die woord vir hulleself gehou en onder mekaar gevra wat dit beteken om uit die dode op te staan.

11

En hulle vra Hom en sê: Waarom sê die skrifgeleerdes dat El¡a eers moet kom?

12

Toe antwoord Hy en sê vir hulle: Dis waar, El¡a kom eers om alles te herstel; en tog, hoe staan daar dan van die Seun van die mens geskrywe dat Hy baie moet ly en verag word?

13

Maar Ek sê vir julle dat El¡a al gekom het, en hulle het aan hom gedoen alles wat hulle wou, soos van hom geskrywe is.

14

En toe Hy by die dissipels kom, sien Hy 'n groot menigte om hulle, en skrifgeleerdes wat met hulle redetwis.

15

En dadelik toe die hele skare Hom sien, was hulle baie verbaas en het na Hom gehardloop en Hom gegroet.

16

Daarop vra Hy die skrifgeleerdes: Waarom redetwis julle met hulle?

17

En een uit die skare antwoord en sê: Meester, ek het my seun wat 'n stomme gees het, na U gebring;

18

en waar hy hom ook aangryp, skeur hy hom; en hy kry skuim in die mond, en hy kners met sy tande en word styf; en ek het u dissipels gevra om hom uit te dryf, en hulle kon nie.

19

Toe antwoord Hy hom en sê: o Ongelowige geslag, hoe lank sal Ek by julle wees, hoe lank sal Ek julle verdra? Bring hom na My toe.

20

En hulle bring hom na Hom toe; en toe hy Hom sien, laat die gees hom dadelik stuiptrekkings kry, en hy val op die grond neer en rol rond met skuim in die mond.

21

Daarop vra Hy sy vader: Hoe lank is dit al dat dit hom oorgekom het? En hy sê: Van sy kindsdae af;

22

en dikwels het hy hom selfs in die vuur en in die water gegooi om hom dood te maak. Maar as U iets kan doen, ontferm U oor ons en help ons.

23

En Jesus sê vir hom: Wat dit betref -- as jy kan glo, alle dinge is moontlik vir die een wat glo.

24

En dadelik roep die vader van die kind met trane uit en sê: Ek glo, Here, kom my ongeloof te hulp!

25

En toe Jesus sien dat 'n skare bymekaar stroom, het Hy die onreine gees bestraf en vir hom gesê: Jou stom en dowe gees, Ek gebied jou, gaan uit hom uit en kom nooit weer in hom nie.

26

En nadat hy geskreeu en hom baie stuiptrekkings laat kry het, het hy uitgegaan. En die seun het soos 'n dooie geword, sodat baie gesê het: Hy is dood.

27

Maar Jesus het hom by die hand gegryp en hom opgerig; en hy het opgestaan.

28

En toe Hy in die huis kom, vra sy dissipels Hom afsonderlik: Waarom kon ons hom nie uitdrywe nie?

29

En Hy sê vir hulle: Hierdie geslag kan deur niks anders uitgaan as deur gebed en vas nie.

30

En hulle het daarvandaan weggegaan en verbygetrek deur Galila; en Hy wou nie hê dat iemand dit moes weet nie.

31

Want Hy het sy dissipels geleer en vir hulle gesê: Die seun van die mens word oorgelewer in die hande van die mense, en hulle sal Hom doodmaak; en nadat Hy gedood is, sal Hy die derde dag opstaan.

32

En hulle het die gesegde nie verstaan nie en was bang om Hom uit te vra.

33

En Hy het in Kaprnam gekom; en toe Hy in die huis was, vra Hy hulle: Wat het julle op die pad met mekaar geredeneer?

34

Maar hulle het stilgebly; want hulle het op die pad met mekaar gepraat oor wie die grootste is.

35

En toe Hy gaan sit het, roep Hy die twaalf en sê vir hulle: As iemand die eerste wil wees, moet hy die laaste van almal en almal se dienaar wees.

36

En Hy neem 'n kindjie en laat hom in hul midde staan en slaan sy arms om hom en sê vir hulle:

37

Elkeen wat een van sulke kindertjies ontvang in my Naam, ontvang My. En elkeen wat My ontvang, ontvang nie My nie, maar Hom wat My gestuur het.

38

Toe antwoord Johannes Hom en sê: Meester, ons het iemand gesien wat in u Naam duiwels uitdryf en wat ons nie volg nie; en ons het hom belet, omdat hy ons nie volg nie.

39

Maar Jesus sê: Moet hom nie belet nie, want daar is niemand wat 'n krag in my Naam sal doen en gou van My sal kan kwaadspreek nie;

40

want wie nie teen ons is nie, is vir ons.

41

Want elkeen wat vir julle in my Naam 'n beker water gee om te drink, omdat julle aan Christus behoort, voorwaar Ek sê vir julle, hy sal sy loon sekerlik nie verloor nie.

42

En elkeen wat een van hierdie kleintjies wat in My glo, laat struikel, dit is beter vir hom as 'n meulsteen om sy nek gehang en hy in die see gegooi word.

43

En as jou hand jou laat struikel, kap dit af. Dit is beter vir jou om vermink die lewe in te gaan, as om twee hande te hê en in die hel te gaan in die onuitbluslike vuur,

44

waar hulle wurm nie sterf en die vuur nie uitgeblus word nie.

45

En as jou voet jou laat struikel, kap dit af. Dit is beter vir jou om kreupel die lewe in te gaan, as om twee voete te hê en in die hel gewerp te word in die onuitbluslike vuur,

46

waar hulle wurm nie sterf en die vuur nie uitgeblus word nie.

47

En as jou oog jou laat struikel, pluk dit uit. Dit is beter vir jou om met een oog die koninkryk van God in te gaan, as om twee oë te hê en in die helse vuur gewerp te word,

48

waar hulle wurm nie sterf en die vuur nie uitgeblus word nie.

49

Want elkeen sal met vuur gesout word en elke offerande sal met sout gesout word.

50

Die sout is goed, maar as die sout souteloos word, waarmee sal julle dit smaaklik maak? Julle moet sout in julle hê en vrede hou met mekaar.

MARKUS 10


MARKUS Chapter 10 - Afrikaans Bible - SpeedBible by johnhurt.com

MARKUS 9

DIE EVANGELIE VOLGENS MARKUS

Return to Index

Chapter 10

1

En Hy het opgestaan en daarvandaan deur die oorkant van die Jordaan na die gebied van Judiagegaan; en weer het 'n skare by Hom vergader; en soos Hy gewoond was, het Hy hulle weer geleer.

2

Toe kom die Fariseërs na Hom; en, om Hom te versoek, stel hulle Hom die vraag of dit 'n man geoorloof is om van sy vrou te skei?

3

Maar Hy antwoord en sê vir hulle: Wat het Moses julle beveel?

4

En hulle sê: Moses het toegelaat om 'n skeibrief te skrywe en van haar te skei.

5

En Jesus antwoord en sê vir hulle: Vanweë die hardheid van julle harte het hy vir julle hierdie gebod geskrywe,

6

maar van die begin van die skepping af het God hulle man en vrou gemaak.

7

Om hierdie rede sal die man sy vader en moeder verlaat en sy vrou aankleef,

8

en hulle twee sal een vlees word, sodat hulle nie meer twee is nie, maar een vlees.

9

Wat God dan saamgevoeg het, mag geen mens skei nie.

10

En in die huis het sy dissipels Hom weer oor dieselfde saak gevra.

11

En Hy sê vir hulle: Elkeen wat van sy vrou skei en 'n ander een trou, pleeg egbreuk teen haar;

12

en as 'n vrou van haar man skei en met 'n ander een trou, pleeg sy egbreuk.

13

En hulle het kindertjies na Hom gebring, dat Hy hulle kon aanraak; en die dissipels het die wat hulle gebring het, bestraf.

14

Maar toe Jesus dit sien, het Hy hulle dit baie kwalik geneem en vir hulle gesê: Laat die kindertjies na My toe kom en verhinder hulle nie, want aan sulkes behoort die koninkryk van God.

15

Voorwaar Ek sê vir julle, elkeen wat die koninkryk van God nie soos 'n kindjie ontvang nie, sal daar nooit ingaan nie.

16

En Hy het sy arms om hulle geslaan, sy hande op hulle gelê en hulle geseën.

17

En toe Hy op die pad uitgaan, hardloop daar een na Hom toe en val voor Hom op die knieë en vra Hom: Goeie Meester, wat moet ek doen om die ewige lewe te beërwe?

18

En Jesus sê vir hom: Waarom noem jy My goed? Niemand is goed nie, behalwe Een, naamlik God.

19

Jy ken die gebooie: Jy mag nie egbreek nie, jy mag nie doodslaan nie, jy mag nie steel nie, jy mag geen valse getuienis gee nie, jy mag niemand te kort doen nie; eer jou vader en jou moeder.

20

Maar hy antwoord en sê vir Hom: Meester, al hierdie dinge het ek onderhou van my jeug af.

21

En Jesus het hom aangekyk en hom liefgekry en vir hom gesê: Een ding kom jy kort -- gaan verkoop alles wat jy het, en gee dit aan die armes, en jy sal 'n skat in die hemel hê; kom dan hier, neem die kruis op en volg My.

22

Maar hy het treurig geword oor die woord en bedroef weggegaan, want hy het baie besittings gehad.

23

Toe kyk Jesus rond en sê vir sy dissipels: Hoe beswaarlik sal hulle wat goed besit, in die koninkryk van God ingaan!

24

En die dissipels was verbaas oor sy woorde; maar Jesus antwoord weer en sê vir hulle: Kinders, hoe swaar is dit vir die wat op hulle goed vertrou, om in die koninkryk van God in te gaan!

25

Dit is makliker vir 'n kameel om deur die oog van 'n naald te gaan as vir 'n ryk man om in die koninkryk van God in te gaan.

26

En hulle was uitermate verslae en het vir mekaar gesê: Wie kan dan gered word?

27

Maar Jesus het hulle aangekyk en geantwoord: By mense is dit onmoontlik, maar nie by God nie; want by God is alle dinge moontlik.

28

Toe begin Petrus vir Hom te sê: Kyk, ons het alles verlaat en U gevolg.

29

En Jesus antwoord en sê: Voorwaar Ek sê vir julle, daar is niemand wat huis of broers of susters of vader of moeder of vrou of kinders of grond ter wille van My en van die evangelie verlaat het nie,

30

of hy ontvang nou in hierdie tyd honderd maal soveel: huise en broers en susters en moeders en kinders en grond, saam met vervolginge, en in die eeu wat kom, die ewige lewe.

31

Maar baie wat eerste is, sal laaste wees, en die wat laaste is, eerste.

32

En hulle was op die pad terwyl hulle opgaan na Jerusalem, en Jesus het voor hulle uit gegaan, en hulle was verbaas; en terwyl hulle volg, het hulle gevrees. En Hy het weer die twaalf by Hom geneem en aan hulle begin vertel die dinge wat met Hom sou gebeur.

33

Kyk, sê Hy, ons gaan op na Jerusalem, en die Seun van die mens sal oorgelewer word aan die owerpriesters en die skrifgeleerdes, en hulle sal Hom tot die dood veroordeel en Hom oorlewer aan die heidene;

34

en hulle sal Hom bespot en Hom gsel en op Hom spuug en Hom doodmaak; en op die derde dag sal Hy opstaan.

35

En Jakobus en Johannes, die seuns van Sebeds, het na Hom gekom en gesê: Meester, ons wil hê dat U vir ons moet doen wat ons U ook al mag vra.

36

En Hy sê vir hulle: Wat wil julle hê moet Ek vir julle doen?

37

En hulle antwoord Hom: Gee aan ons dat ons mag sit in u heerlikheid, een aan u regter-- en een aan u linkerhand.

38

Maar Jesus sê vir hulle: Julle weet nie wat julle vra nie. Kan julle die beker drink wat Ek drink, en gedoop word met die doop waarmee Ek gedoop word?

39

En hulle antwoord Hom: Ons kan. Maar Jesus sê vir hulle: Dis waar, die beker wat Ek drink, sal julle drink, en met die doop waarmee Ek gedoop word, sal julle gedoop word;

40

maar om te sit aan my regter-- en aan my linkerhand, berus nie by My om te gee nie, maar dit is vir hulle vir wie dit berei is.

41

En toe die tien dit hoor, begin hulle verontwaardig te word oor Jakobus en Johannes.

42

Maar Jesus het hulle na Hom geroep en vir hulle gesê: Julle weet dat die wat gereken word as owerstes van die nasies, oor hulle heers, en dat hulle groot manne oor hulle gesag uitoefen;

43

maar so moet dit onder julle nie wees nie, maar elkeen wat onder julle groot wil word, moet julle dienaar wees.

44

En elkeen wat onder julle die eerste wil word, moet almal se dienskneg wees.

45

Want die Seun van die mens het ook nie gekom om gedien te word nie, maar om te dien en sy lewe te gee as 'n losprys vir baie.

46

En hulle het in Jrigo gekom. En toe Hy en sy dissipels en 'n aansienlike skare uit Jrigo uitgaan, sit die blinde man, Bartims, die seun van Tims, langs die pad en bedel.

47

En toe hy hoor dat dit Jesus die Nasarner was, begin hy om uit te roep en te sê: Seun van Dawid, Jesus, wees my barmhartig!

48

En baie het hom bestraf, dat hy moet stilbly; maar hy het al harder uitgeroep: Seun van Dawid, wees my barmhartig!

49

Toe gaan Jesus staan en sê dat hy geroep moes word; en hulle roep die blinde man en sê vir hom: Hou goeie moed, staan op! Hy roep jou.

50

En hy gooi sy oorkleed af, staan op en kom na Jesus toe.

51

En Jesus antwoord en sê vir hom: Wat wil jy hê moet Ek vir jou doen? En die blinde man sê vir Hom: Rabboni, dat ek mag sien.

52

En Jesus sê vir hom: Gaan, jou geloof het jou gered. En dadelik het hy gesien en Jesus op die pad gevolg.

MARKUS 11


MARKUS Chapter 11 - Afrikaans Bible - SpeedBible by johnhurt.com

MARKUS 10

DIE EVANGELIE VOLGENS MARKUS

Return to Index

Chapter 11

1

En toe hulle naby Jerusalem kom, by Btfag en Bet nië, aan die Olyfberg, stuur Hy twee van sy dissipels uit

2

en sê vir hulle: Gaan na daardie dorp reg voor julle; en dadelik as julle daar inkom, sal julle 'n eselsvul vind wat vasgemaak is, waar geen mens op gesit het nie. Maak hom los en bring hom.

3

En as iemand vir julle sê: Waarom doen julle dit? moet julle antwoord: Die Here het hom nodig; en dadelik sal hy hom hierheen stuur.

4

En hulle het gegaan en die vul by die deur, buite op die straat, vasgemaak gevind en hom losgemaak.

5

Daarop sê sommige van die wat daar staan, vir hulle: Wat maak julle dat julle die vul losmaak?

6

En hulle antwoord hul soos Jesus beveel het. Toe laat hulle hul begaan.

7

En hulle het die vul na Jesus gebring en hulle klere daarop gelê, en Hy het op hom gaan sit.

8

Toe gooi baie mense hulle klere op die pad oop, en ander kap takke van die bome af en strooi dit op die pad.

9

En die wat voor geloop en die wat gevolg het, het uitgeroep en gesê: Hosanna! Geseënd is Hy wat kom in die Naam van die Here!

10

Geseënd is die koninkryk wat kom in die Naam van die Here, die koninkryk van ons vader Dawid! Hosanna in die hoogste hemele!

11

En Jesus het in Jerusalem gekom en in die tempel. En nadat Hy alles rondom bekyk het, en omdat dit al aand was, het Hy met die twaalf uitgegaan na Bet nië.

12

En die volgende dag, onderwyl hulle uit Bet nië gaan, het Hy honger gehad;

13

en toe Hy op 'n afstand 'n vyeboom met blare sien, het Hy daarheen gegaan in die hoop om iets daaraan te vind; en toe Hy daarby kom, vind Hy niks as blare nie, want dit was nie die tyd van vye nie.

14

En Jesus spreek en sê vir hom: Laat niemand ooit in der ewigheid van jou 'n vrug eet nie! En sy dissipels het dit gehoor.

15

En hulle het in Jerusalem gekom; en toe Jesus in die tempel ingaan, begin Hy om die wat in die tempel verkoop en koop, uit te jaag; en die tafels van die geldwisselaars en die stoele van die duiweverkopers het Hy omgegooi;

16

en Hy het niemand toegelaat om enige voorwerp deur die tempel te dra nie.

17

En Hy het geleer en vir hulle gesê: Is daar nie geskrywe: My huis moet 'n huis van gebed genoem word vir al die nasies nie? Maar julle het dit 'n rowerspelonk gemaak.

18

En die skrifgeleerdes en die owerpriesters het dit gehoor en gesoek hoe hulle Hom kon ombring; want hulle was bang vir Hom, omdat die hele skare verslae was oor sy leer.

19

En toe dit laat word, het Hy uitgegaan buitekant die stad.

20

En toe hulle vroeg in die môre verbygaan, sien hulle die vyeboom, verdroog van die wortels af.

21

En Petrus het onthou en vir Hom gesê: Rabbi, kyk, die vyeboom wat U vervloek het, is verdroog.

22

Jesus antwoord en sê vir hulle: Julle moet geloof in God hê.

23

Want, voorwaar Ek sê vir julle dat elkeen wat vir hierdie berg sê: Hef jou op en werp jou in die see -- en nie in sy hart twyfel nie, maar glo dat wat hy sê, sal gebeur -- hy sal verkry net wat hy sê.

24

Daarom sê Ek vir julle: Alles wat julle in die gebed vra, glo dat julle dit sal ontvang, en julle sal dit verkry.

25

En wanneer julle staan en bid, vergeef as julle iets teen iemand het, sodat julle Vader wat in die hemele is, ook julle jul oortredinge mag vergewe.

26

Maar as julle nie vergewe nie, sal julle Vader wat in die hemele is, ook julle oortredinge nie vergewe nie.

27

En hulle het weer in Jerusalem gekom. En terwyl Hy in die tempel rondwandel, kom die owerpriesters en die skrifgeleerdes en die ouderlinge na Hom

28

en sê vir Hom: Deur watter gesag doen U hierdie dinge, en wie het U die gesag gegee om dit te doen?

29

En Jesus antwoord en sê vir hulle: Ek sal julle ook een ding vra, en antwoord julle My, dan sal Ek julle vertel deur watter gesag Ek hierdie dinge doen.

30

Die doop van Johannes, was dit uit die hemel of uit mense? Antwoord My.

31

En hulle het by hulleself geredeneer en gesê: As ons sê: Uit die hemel -- sal Hy sê: Waarom het julle hom dan nie geglo nie?

32

Maar as ons sê: Uit mense -- dan was hulle vir die volk bang, want almal het gedink dat Johannes werklik 'n profeet was.

33

En hulle antwoord en sê vir Jesus: Ons weet nie. En Jesus antwoord en sê vir hulle: Dan vertel Ek julle ook nie deur watter gesag Ek hierdie dinge doen nie.

MARKUS 12


MARKUS Chapter 12 - Afrikaans Bible - SpeedBible by johnhurt.com

MARKUS 11

DIE EVANGELIE VOLGENS MARKUS

Return to Index

Chapter 12

1

Toe begin Hy deur gelykenisse vir hulle te sê: 'n Man het 'n wingerd geplant en 'n heining daarom gesit en 'n parskuip gegrawe en 'n wagtoring gebou, en hy het dit aan landbouers verhuur en op reis gegaan.

2

En op die regte tyd het hy 'n dienskneg na die landbouers gestuur om van die landbouers uit die vrug van die wingerd te ontvang;

3

maar hulle het hom geneem en geslaan en hom met leë hande weggestuur.

4

En weer het hy 'n ander dienskneg na hulle gestuur; en hom het hulle gestenig en aan die hoof gewond, hom skandelik behandel en teruggestuur.

5

En weer het hy 'n ander een gestuur, en hom het hulle doodgemaak; ook baie ander -- sommige het hulle geslaan en ander doodgemaak.

6

Hy het toe nog een seun gehad, sy geliefde, en hom die laaste na hulle gestuur en gesê: Hulle sal my seun ontsien.

7

Maar daardie landbouers het by hulleself gesê: Dit is die erfgenaam; kom laat ons hom doodmaak, en die erfdeel sal ons s'n wees.

8

En hulle het hom geneem en doodgemaak en buitekant die wingerd uitgewerp.

9

Wat sal die eienaar van die wingerd dan doen? Hy sal kom en die landbouers ombring en die wingerd aan ander gee.

10

Het julle nie ook hierdie Skrifwoord gelees nie: Die steen wat die bouers verwerp het, dit het 'n hoeksteen geword?

11

Hy het van die Here gekom en is wonderbaar in ons oë.

12

En hulle het probeer om Hom in die hande te kry, maar was bang vir die skare, want hulle het begryp dat Hy die gelykenis met die oog op hulle uitgespreek het. Daarop het hulle Hom verlaat en weggegaan.

13

Toe stuur hulle na Hom sommige van die Fariseërs en van die Herodiane om Hom op 'n woord te betrap.

14

En hulle kom en sê vir Hom: Meester, ons weet dat U waaragtig is en U aan niemand steur nie; want U sien nie die persoon van mense aan nie, maar U leer die weg van God in waarheid. Is dit geoorloof om aan die keiser belasting te betaal of nie? Moet ons betaal of moet ons nie betaal nie?

15

Maar Hy het hulle geveinsdheid geken en vir hulle gesê: Waarom versoek julle My? Bring vir My 'n penning, dat Ek dit kan sien.

16

En hulle het dit gebring. En Hy sê vir hulle: Wie se beeld en opskrif is dit? En hulle antwoord Hom: Die keiser s'n.

17

Toe antwoord Jesus en sê vir hulle: Betaal aan die keiser wat die keiser toekom, en aan God wat God toekom. En hulle was verwonderd oor Hom.

18

Toe kom daar Sadduseërs na Hom, die wat sê dat daar geen opstanding is nie, en hulle vra Hom en sê:

19

Meester, Moses het ons voorgeskrywe: As iemand se broer sterwe en 'n vrou agterlaat en geen kinders nalaat nie, moet sy broer sy vrou neem en kinders vir sy broer verwek.

20

Nou was daar sewe broers, en die eerste het 'n vrou geneem en gesterwe sonder om kinders na te laat.

21

En die tweede het haar geneem en gesterwe, en hy het ook geen kinders nagelaat nie; en die derde net so.

22

En al sewe het haar geneem en geen kinders nagelaat nie. Laaste van almal het die vrou ook gesterwe.

23

In die opstanding dan, wanneer hulle opstaan, wie van hulle se vrou sal sy wees? -- want al sewe het haar as vrou gehad.

24

En Jesus antwoord en sê vir hulle: Is dit nie daarom dat julle dwaal dat julle die Skrifte en ook die krag van God nie ken nie?

25

Want wanneer hulle uit die dode opstaan, trou hulle nie en word hulle nie in die huwelik uitgegee nie, maar is soos engele wat in die hemele is.

26

En wat die dode betref, dat hulle opstaan -- het julle nie gelees in die boek van Moses, in die gedeelte oor die doringbos, hoe God vir hom gesê het: Ek is die God van Abraham en die God van Isak en die God van Jakob nie?

27

God is nie 'n God van dooies nie, maar 'n God van lewendes. Julle dwaal dus grootliks.

28

En toe een van die skrifgeleerdes wat bygekom het, hulle hoor redetwis, en wis dat Hy hulle goed geantwoord het, vra hy vir Hom: Wat is die eerste gebod van almal?

29

En Jesus antwoord hom: Die eerste van al die gebooie is: Hoor, Israel, die Here, onse God, is 'n enige Here;

30

en jy moet die Here jou God liefhê uit jou hele hart en uit jou hele siel en uit jou hele verstand en uit jou hele krag. Dit is die eerste gebod.

31

En die tweede, hieraan gelyk, is dit: Jy moet jou naaste liefhê soos jouself. Daar is geen ander gebod groter as die nie.

32

En die skrifgeleerde sê vir Hom: Goed, Meester, U het met waarheid gesê dat God een is en daar geen ander is as Hy nie;

33

en om Hom lief te hê uit die hele hart en uit die hele verstand en uit die hele siel en uit die hele krag, en om die naaste lief te hê soos jouself, is meer as al die brandoffers en die slagoffers.

34

Toe Jesus sien dat hy verstandig geantwoord het, sê Hy vir hom: Jy is nie ver van die koninkryk van God nie. En niemand het dit meer gewaag om Hom vrae te stel nie.

35

En terwyl Jesus in die tempel leer, antwoord Hy en sê: Hoe sê die skrifgeleerdes dat die Christus die seun van Dawid is?

36

Want Dawid self het deur die Heilige Gees gesê: Die Here het tot my Here gespreek: Sit aan my regterhand totdat Ek u vyande gemaak het 'n voetbank van u voete.

37

Dawid self noem Hom dus Here; waarvandaan is Hy dan sy seun? En die groot menigte het graag na Hom geluister.

38

En Hy het aan hulle in sy onderrig gesê: Pas op vir die skrifgeleerdes wat graag in lang klere rondloop en van begroetinge op die markte hou

39

en van die voorste banke in die sinagoges en die voorste plekke by die maaltye --

40

hulle wat die huise van die weduwees opeet en vir die skyn lang gebede doen. Hulle sal 'n swaarder oordeel ontvang.

41

En Jesus het reg voor die skatkis gaan sit en gekyk hoe die skare geld in die skatkis gooi. En baie rykes het veel ingegooi.

42

En daar kom een arm weduwee en gooi twee geldstukkies in, dit is 'n oortjie.

43

Toe roep Hy sy dissipels na Hom en sê vir hulle: Voorwaar Ek sê vir julle, hierdie arm weduwee het meer ingegooi as almal wat in die skatkis gegooi het.

44

Want hulle het almal uit hulle oorvloed ingegooi; maar sy het uit haar gebrek ingegooi alles wat sy gehad het, haar hele lewensonderhoud.

MARKUS 13


MARKUS Chapter 13 - Afrikaans Bible - SpeedBible by johnhurt.com

MARKUS 12

DIE EVANGELIE VOLGENS MARKUS

Return to Index

Chapter 13

1

En toe Hy uit die tempel uitgaan, sê een van sy dissipels vir Hom: Meester, kyk watter klippe en watter geboue!

2

En Jesus antwoord en sê vir hom: Sien jy hierdie groot geboue? Daar sal sekerlik nie een klip op die ander gelaat word wat nie afgebreek sal word nie!

3

En toe Hy gaan sit het op die Olyfberg, regoor die tempel, vra Petrus en Jakobus en Johannes en Andras Hom afsonderlik:

4

Vertel ons, wanneer sal hierdie dinge wees, en wat is die teken wanneer al hierdie dinge volbring word?

5

En Jesus antwoord hulle en begin te sê: Pas op dat niemand julle mislei nie.

6

Want baie sal onder my Naam kom en sê: Dit is ek! En hulle sal baie mense mislei.

7

Maar wanneer julle hoor van oorloë en gerugte van oorloë, moet julle nie verskrik word nie, want dit moet kom. Maar dit is nog nie die einde nie.

8

Want die een nasie sal teen die ander opstaan, en die een koninkryk teen die ander; en daar sal aardbewings wees op verskillende plekke, en daar sal hongersnode wees en beroeringe. Hierdie dinge is 'n begin van die smarte.

9

Maar wees julle vir julleself op die hoede, want hulle sal julle oorlewer aan regbanke, en in sinagoges sal julle geslaan word en voor goewerneurs en konings gebring word om My ontwil, vir hulle tot 'n getuienis.

10

En die evangelie moet eers aan al die nasies verkondig word.

11

En wanneer hulle jul weglei om julle oor te lewer, moenie julle vooraf kwel oor wat julle sal spreek nie, en moenie daaroor dink nie; maar wat julle in die uur gegee word, dit moet julle spreek; want dit is nie julle wat spreek nie, maar die Heilige Gees.

12

En die een broer sal die ander tot die dood oorlewer, en die vader sy kind, en die kinders sal teen hulle ouers opstaan en hulle doodmaak.

13

En julle sal deur almal gehaat word ter wille van my Naam. Maar wie volhard tot die einde toe, hy sal gered word.

14

En wanneer julle die gruwel van die verwoesting, waarvan gespreek is deur die profeet Daniël, sien staan waar dit nie behoort nie -- laat hom wat lees, oplet -- dan moet die wat in Judiais, na die berge vlug;

15

en wie op die dak is, moet nie afkom in die huis en ook nie ingaan om iets uit sy huis weg te neem nie;

16

en wie op die land is, moet nie omdraai na wat agter is om sy kleed weg te neem nie.

17

Maar wee die vroue wat swanger is en die wat nog soog, in daardie dae!

18

En bid dat julle vlug nie in die winter mag plaasvind nie.

19

Want daardie dae sal daar 'n verdrukking wees soos daar nie gewees het van die begin van die skepping af wat God geskape het tot nou toe, en ook nooit sal wees nie.

20

En as die Here die dae nie verkort het nie, sou geen vlees gered word nie; maar ter wille van die uitverkorenes wat Hy uitverkies het, het Hy die dae verkort.

21

En as iemand d n vir julle sê: Kyk, hier is die Christus! of: Kyk, daar! -- moet dit nie glo nie.

22

Want daar sal valse christusse en valse profete opstaan, en hulle sal tekens en wonders doen om, as dit moontlik was, ook die uitverkorenes te mislei.

23

Maar julle moet op jul hoede wees. Kyk, Ek het alles vir julle vooruit gesê.

24

Maar in daardie dae, n die verdrukking, sal die son verduister word, en die maan sal sy glans nie gee nie,

25

en die sterre van die hemel sal val, en die kragte wat in die hemele is, sal geskud word.

26

En dan sal hulle die Seun van die mens op die wolke sien kom met groot krag en heerlikheid.

27

En dan sal Hy sy engele uitstuur, en Hy sal sy uitverkorenes uit die vier windstreke versamel, van die einde van die aarde af tot by die einde van die hemel.

28

En leer van die vyeboom hierdie gelykenis: Wanneer sy tak al sag word en sy blare uitbot, weet julle dat die somer naby is.

29

So weet julle ook, wanneer julle hierdie dinge sien gebeur, dat dit naby is, voor die deur.

30

Voorwaar Ek sê vir julle, hierdie geslag sal sekerlik nie verbygaan voordat al hierdie dinge gebeur het nie.

31

Die hemel en die aarde sal verbygaan, maar my woorde sal nooit verbygaan nie.

32

Maar van daardie dag en die uur weet niemand nie, ook nie die engele in die hemel of die Seun nie, maar net die Vader.

33

Pas op, waak en bid, want julle weet nie wanneer die tyd daar is nie.

34

Dit is soos 'n man wat op reis is, wat sy huis agtergelaat en sy diensknegte volmag gegee het, en vir elkeen sy werk, en aan die deurwagter bevel gegee het om te waak.

35

Waak dan, want julle weet nie wanneer die eienaar van die huis kom nie: in die aand of middernag of met die haangekraai of vroeg in die môre nie;

36

dat hy nie miskien skielik kom en julle aan die slaap vind nie.

37

En wat Ek vir julle sê, sê Ek vir almal: Waak!

MARKUS 14


MARKUS Chapter 14 - Afrikaans Bible - SpeedBible by johnhurt.com

MARKUS 13

DIE EVANGELIE VOLGENS MARKUS

Return to Index

Chapter 14

1

En die pasga en die fees van die ongesuurde brode sou oor twee dae wees; en die owerpriesters en die skrifgeleerdes het gesoek hoe hulle Hom met lis gevange kon neem en doodmaak.

2

Maar hulle het gesê: Nie op die fees nie, sodat daar nie miskien 'n oproer onder die volk kom nie.

3

En toe Hy in Bet nië was, in die huis van Simon, die melaatse, terwyl Hy aan tafel was, kom daar 'n vrou met 'n albaste fles met egte, baie kosbare nardussalf; en sy breek die albaste fles en gooi dit op sy hoof uit.

4

En daar was sommige wat by hulleself verontwaardig was en gesê het: Waarvoor het hierdie verkwisting van die salf plaasgevind?

5

Want dit kon vir meer as drie honderd pennings verkoop en die geld aan die armes gegee geword het. En hulle het teen haar uitgevaar.

6

Maar Jesus sê: Laat haar staan; waarom val julle haar lastig? Sy het 'n goeie werk aan My gedoen.

7

Want die armes het julle altyd by julle, en wanneer julle wil, kan julle aan hulle goed doen; maar My het julle nie altyd nie.

8

Wat sy kon, het sy gedoen. Sy het vooruit al my liggaam vir die begrafnis gesalf.

9

Voorwaar Ek sê vir julle, oral waar hierdie evangelie oor die hele wêreld verkondig word, daar sal ook gespreek word van wat sy gedoen het, tot 'n gedagtenis aan haar.

10

En Judas Isk riot, een van die twaalf, het na die owerpriesters gegaan om Hom aan hulle oor te lewer.

11

En toe hulle dit hoor, was hulle bly en het belowe om hom geld te gee. En hy het na 'n goeie geleentheid gesoek om Hom oor te lewer.

12

En op die eerste dag van die ongesuurde brode, wanneer hulle gewoonlik die pasga geslag het, sê sy dissipels vir Hom: Waar wil U hê moet ons gaan klaarmaak, dat U die pasga kan eet?

13

En Hy stuur twee van sy dissipels en sê vir hulle: Gaan na die stad toe; en 'n man wat 'n kruik water dra, sal julle tegemoetkom. Volg hom,

14

en waar hy ook mag ingaan, moet julle vir die eienaar van die huis sê: Die Meester laat weet: Waar is die kamer waar Ek met my dissipels die pasga kan eet?

15

En hy sal julle 'n groot bovertrek wys, in gereedheid gebring. Daar moet julle vir ons klaarmaak.

16

En sy dissipels het gegaan en in die stad gekom en dit gevind soos Hy vir hulle gesê het; en hulle het die pasga toeberei.

17

En toe dit aand geword het, kom Hy met die twaalf.

18

En terwyl hulle aan tafel was en eet, sê Jesus: Voorwaar Ek sê vir julle, een van julle sal My verraai, een wat saam met My eet.

19

Toe het hulle begin om bedroef te word en een vir een aan Hom te sê: Is dit miskien Ek? En 'n ander een: Is dit miskien ek?

20

En Hy antwoord en sê vir hulle: Dit is een van die twaalf wat saam met My sy hand in die skottel insteek.

21

Die Seun van die mens gaan wel heen soos daar van Hom geskrywe is; maar wee daardie man deur wie die Seun van die mens verraai word! Dit sou vir hom goed gewees het as daardie man nie gebore was nie.

22

En terwyl hulle eet, neem Jesus brood, en nadat Hy gedank het, breek Hy dit en gee dit aan hulle en sê: Neem, eet, dit is my liggaam.

23

Toe neem Hy die beker, en nadat Hy gedank het, gee Hy dit aan hulle, en hulle het almal daaruit gedrink.

24

En Hy sê vir hulle: Dit is my bloed, die bloed van die nuwe testament, wat vir baie uitgestort word.

25

Voorwaar Ek sê vir julle, Ek sal nooit meer van die vrug van die wynstok drink nie, tot op daardie dag wanneer Ek dit nuut sal drink in die koninkryk van God.

26

En toe hulle die lofsang gesing het, het hulle uitgegaan na die Olyfberg.

27

Toe sê Jesus vir hulle: Julle sal almal in hierdie nag aanstoot neem aan My; want daar is geskrywe: Ek sal die herder slaan, en die skape sal verstrooi word.

28

Maar nadat Ek opgestaan het, sal Ek voor julle uit na Galila gaan.

29

En Petrus sê vir Hom: Al sal almal ook aanstoot neem, dan tog nie ek nie.

30

Daarop sê Jesus vir hom: Voorwaar Ek sê vir jou, vandag, in hierdie nag, voordat die haan twee maal gekraai het, sal jy My drie maal verloën.

31

Maar hy het nog baie meer aangehou en gesê: Al moes ek saam met U sterwe, ek sal U nooit verloën nie! En net so het almal ook gesê.

32

Toe kom hulle in 'n plek waarvan die naam Getsman was. En Hy sê vir sy dissipels: Sit hier onderwyl Ek gaan bid.

33

En Hy neem Petrus en Jakobus en Johannes saam met Hom en begin ontsteld en benoud te word.

34

En Hy sê vir hulle: My siel is diep bedroef tot die dood toe; bly hier en waak.

35

En toe Hy 'n bietjie verder gegaan het, val Hy op die grond en bid dat, as dit moontlik was, die uur by Hom sou verbygaan.

36

En Hy sê: Abba, Vader, alle dinge is vir U moontlik; neem hierdie beker van My weg; nogtans nie wat Ek wil nie, maar wat U wil.

37

En Hy kom en vind hulle aan die slaap en sê vir Petrus: Simon, slaap jy? Was jy nie in staat om een uur te waak nie?

38

Waak en bid, dat julle nie in versoeking kom nie. Die gees is wel gewillig, maar die vlees is swak.

39

Hy gaan toe weer weg en bid dieselfde woorde.

40

En toe Hy terugkom, vind Hy hulle weer aan die slaap, want hulle oë was swaar; en hulle het nie geweet wat om Hom te antwoord nie.

41

En Hy kom vir die derde keer en sê aan hulle: Slaap maar voort en rus. Dit is genoeg; die uur het gekom. Kyk, die Seun van die mens word oorgelewer in die hande van die sondaars.

42

Staan op, laat ons gaan; kyk, hy is naby wat My verraai.

43

En dadelik, terwyl Hy nog spreek, verskyn Judas wat een van die twaalf was, en saam met hom 'n groot menigte met swaarde en stokke, gestuur deur die owerpriesters en die skrifgeleerdes en die ouderlinge.

44

En sy verraaier het 'n teken met hulle afgespreek en gesê: Die een wat ek sal soen -- dit is Hy; gryp Hom en neem Hom met sekerheid weg.

45

En toe hy kom, gaan hy dadelik na Hom en sê: Rabbi, Rabbi! en soen Hom.

46

Daarop slaan hulle hul hande aan Hom en gryp Hom.

47

En een van die wat daar gestaan het, het sy swaard uitgetrek en die dienskneg van die hoëpriester geslaan en sy oor afgekap.

48

En Jesus antwoord en sê vir hulle: Het julle soos teen 'n rower uitgetrek met swaarde en stokke om My gevange te neem?

49

Dag vir dag was Ek by julle in die tempel besig om te leer, en julle het My nie gegryp nie. Maar die Skrifte moes vervul word.

50

Toe het almal Hom verlaat en gevlug.

51

En 'n sekere jongman met 'n linnedoek om sy naakte lyf het Hom gevolg; en die jongmanne het hom gegryp;

52

maar hy het die linnedoek laat staan en naak van hulle weggevlug.

53

En hulle het Jesus weggelei na die hoëpriester. En al die owerpriesters en die ouderlinge en die skrifgeleerdes het by hom vergader.

54

En Petrus het Hom van ver af gevolg tot binne-in die paleis van die hoëpriester, en het saam met die dienaars gesit en hom by die vuur warm gemaak.

55

En die owerpriesters en die hele Raad het getuienis teen Jesus gesoek om Hom dood te maak, en hulle het niks gevind nie;

56

want baie het vals teen Hom getuig en die getuienisse was nie eenders nie.

57

En sommige het opgestaan en vals teen Hom getuig en gesê:

58

Ons het Hom hoor sê: Ek sal hierdie tempel wat met hande gemaak is, afbreek en in drie dae 'n ander een opbou wat nie met hande gemaak is nie.

59

En selfs so was hulle getuienis nie eenders nie.

60

Toe staan die hoëpriester in hul midde op en vra Jesus en sê: Antwoord U niks nie? Wat getuig hierdie manne teen U?

61

Maar Hy het stilgebly en geen antwoord gegee nie. Weer stel die hoëpriester Hom die vraag en sê vir Hom: Is U die Christus, die Seun van die geseënde God?

62

En Jesus sê: Ek is. En u almal sal die Seun van die mens aan die regterhand van die krag van God sien sit en kom met die wolke van die hemel.

63

Toe skeur die hoëpriester sy klere en sê: Wat het ons nog getuies nodig!

64

Julle het die godslastering gehoor; wat dink julle? En hulle het almal Hom veroordeel dat Hy die dood skuldig was.

65

En sommige het begin om op Hom te spuug en sy aangesig toe te maak en Hom met die vuis te slaan en vir Hom te sê: Profeteer! En die dienaars het Hom met stokke geslaan.

66

En terwyl Petrus onder in die binneplaas was, kom daar een van die diensmeisies van die hoëpriester,

67

en toe sy Petrus sien, besig om hom warm te maak, kyk sy na hom en sê: Jy was ook by die Nasarner, Jesus.

68

Maar hy het dit ontken en gesê: Ek weet nie en begryp nie wat jy sê nie. En hy het buite na die voorplein gegaan; en die haan het gekraai.

69

En toe die diensmeisie hom weer sien, begin sy aan die wat daar staan, te sê: Hierdie man behoort by hulle.

70

Maar hy het dit weer ontken. En 'n bietjie later weer sê die wat daar staan vir Petrus: Waarlik, jy behoort by hulle, want jy is ook 'n Galilër en jou spraak is net so.

71

Toe begin hy homself te verwens en te sweer: Ek ken nie daardie man van wie julle praat nie.

72

En vir die tweede keer het die haan gekraai; en Petrus het die woord onthou wat Jesus vir hom gesê het: Voor die haan twee maal gekraai het, sal jy My drie maal verloën. En hy het in trane uitgebars.

MARKUS 15


MARKUS Chapter 15 - Afrikaans Bible - SpeedBible by johnhurt.com

MARKUS 14

DIE EVANGELIE VOLGENS MARKUS

Return to Index

Chapter 15

1

En dadelik, vroeg in die môre , het die owerpriesters saam met die ouderlinge en skrifgeleerdes en die hele Raad 'n besluit geneem; en nadat hulle Jesus geboei het, het hulle Hom weggelei en aan Pilatus oorgelewer.

2

En Pilatus het Hom gevra: Is U die Koning van die Jode? En Hy het geantwoord en vir hom gesê: U sê dit.

3

En die owerpriesters het baie beskuldiginge teen Hom ingebring.

4

En Pilatus het Hom weer gevra en gesê: Antwoord U niks nie? Kyk hoe baie getuienisse hulle teen U inbring.

5

Maar Jesus het niks meer geantwoord nie, sodat Pilatus hom verwonder het.

6

En op die fees was hy gewoond om een gevangene, die een wat hulle gevra het, vir hulle los te laat.

7

En daar was 'n sekere Bar bbas wat met mede-oproermakers in die gevangenis was; en hulle het in die opstand 'n moord begaan.

8

En die skare het geskreeu en begin vra dat hy vir hulle sou doen soos altyd.

9

Toe antwoord Pilatus en sê vir hulle: Wil julle hê dat ek vir julle die Koning van die Jode moet loslaat?

10

Want hy het geweet dat die owerpriesters Hom uit nydigheid oorgelewer het.

11

Maar die owerpriesters het die skare aangehits dat hy liewer Bar bbas vir hulle moes loslaat.

12

Toe antwoord Pilatus weer en sê vir hulle: Wat wil julle dan hê moet ek doen met Hom wat julle Koning van die Jode noem?

13

En hulle skreeu weer: Kruisig Hom!

14

Maar Pilatus sê vir hulle: Watter kwaad het Hy dan gedoen? Hulle skreeu toe nog harder: Kruisig Hom!

15

En omdat Pilatus aan die skare hulle sin wou gee, het hy Bar bbas vir hulle losgelaat; en nadat hy Jesus laat gsel het, het hy Hom oorgelewer om gekruisig te word.

16

Toe lei die soldate Hom weg in die binneplaas, dit is die goewerneur se paleis, en hulle roep die hele leërafdeling bymekaar

17

en trek Hom 'n purperkleed aan en vleg 'n kroon van dorings en sit dit vir Hom op;

18

en hulle begin Hom begroet: Wees gegroet, Koning van die Jode!

19

En hulle slaan Hom met 'n riet op die hoof en spuug op Hom en val op die knieë en bring Hom hulde.

20

En toe hulle Hom bespot het, trek hulle Hom die purperkleed uit en trek Hom sy eie klere aan; en hulle lei Hom weg om Hom te kruisig.

21

En hulle het 'n sekere Simon van Cirne wat van die veld af gekom het, die vader van Alexander en Rufus, gedwing om sy kruis te dra.

22

En hulle het Hom gebring op die plek Golgota, dit is, as dit vertaal word: Plek van die Hoofskedel.

23

Toe gee hulle Hom wyn met mirre gemeng om te drink, maar Hy het dit nie geneem nie.

24

En nadat hulle Hom gekruisig het, het hulle sy klere verdeel deur die lot te werp oor wat elkeen moes kry.

25

En dit was die derde uur toe hulle Hom gekruisig het.

26

En die opskrif van sy beskuldiging was bokant Hom geskrywe: DIE KONING VAN DIE JODE.

27

Hulle het ook twee rowers saam met Hom gekruisig, een aan sy regter-- en een aan sy linkerkant.

28

En die Skrif is vervul wat sê: En Hy is by die misdadigers gereken.

29

En die verbygangers het Hom gesmaad, terwyl hulle hul hoof skud en sê: Ha, U wat die tempel afbreek en in drie dae opbou,

30

verlos Uself en kom af van die kruis!

31

En so het ook die owerpriesters saam met die skrifgeleerdes gespot en vir mekaar gesê: Ander het Hy verlos, Homself kan Hy nie verlos nie.

32

Laat die Christus, die Koning van Israel, nou van die kruis afkom, sodat ons kan sien en glo! Ook die wat saam met Hom gekruisig is, het Hom beledig.

33

En toe dit die sesde uur was, kom daar duisternis oor die hele aarde tot die negende uur toe.

34

En die negende uur het Jesus met 'n groot stem uitgeroep en gesê: Elo, Elo, lamma sabagt ni? wat, as dit vertaal word, beteken: My God, my God, waarom het U My verlaat?

35

En sommige van die wat daar staan, hoor dit en sê: Kyk, Hy roep na El¡a.

36

Toe hardloop een en maak 'n spons vol asyn en sit dit op 'n riet en laat Hom drink; en hy sê: Wag, laat ons sien of El¡a kom om Hom af te haal.

37

Maar Jesus het met 'n groot stem geroep en die laaste asem uitgeblaas.

38

En die voorhangsel van die tempel het in twee geskeur van bo tot onder.

39

En toe die hoofman oor honderd wat daar reg voor Hom staan, sien dat Hy so uitgeroep en die laaste asem uitgeblaas het, sê hy: Waarlik, Hy was die Seun van God.

40

En daar was ook vroue wat van ver af dit aanskou het. Onder hulle was Maria Magdalna ook, en Maria, die moeder van Jakobus, die kleine, en van Joses, en Salome --

41

hulle wat Hom gevolg en Hom gedien het toe Hy in Galila was -- en baie ander vroue wat saam met Hom opgegaan het na Jerusalem.

42

En toe dit aand geword het, omdat dit die voorbereiding was, dit is die voorsabbat,

43

kom daar 'n vername raadslid, Josef van Arimatha, wat self ook die koninkryk van God verwag het; en hy waag dit om na Pilatus in te gaan en die liggaam van Jesus te vra.

44

En Pilatus was verwonderd dat Hy al dood was, en hy het die hoofman oor honderd geroep en hom gevra of Hy al lank dood was.

45

En toe hy dit van die hoofman oor honderd verneem het, het hy die liggaam aan Josef geskenk.

46

En hy het linne gekoop, en Hom afgehaal en in die linne toegedraai, en Hom neergelê in 'n graf wat in 'n rots uitgekap was. En hy het 'n steen teen die opening van die graf gerol.

47

En Maria Magdalna en Maria, die moeder van Joses, het gesien waar Hy neergelê word.

MARKUS 16


MARKUS Chapter 16 - Afrikaans Bible - SpeedBible by johnhurt.com

MARKUS 15

DIE EVANGELIE VOLGENS MARKUS

Return to Index

Chapter 16

1

En toe die sabbat verby was, het Maria Magdalna en Maria, die moeder van Jakobus, en Salome speserye gekoop om Hom te gaan salf.

2

En baie vroeg op die eerste dag van die week, net n sonop, kom hulle by die graf.

3

En hulle sê vir mekaar: Wie sal vir ons die steen voor die opening van die graf wegrol?

4

En toe hulle opkyk, sien hulle dat die steen weggerol was, want dit was baie groot.

5

En toe hulle in die graf ingegaan het, sien hulle 'n jongman, met 'n lang wit kleed om, aan die regterkant sit, en hulle het baie geskrik.

6

En hy sê vir hulle: Moenie verskrik wees nie. Julle soek Jesus die Nasarner wat gekruisig is. Hy het opgestaan. Hy is nie hier nie. D r is die plek waar hulle Hom neergelê het.

7

Maar gaan sê vir sy dissipels en vir Petrus dat Hy voor julle uit gaan na Galila. Daar sal julle Hom sien soos Hy vir julle gesê het.

8

Toe gaan hulle haastig uit en vlug van die graf af weg. En bewing en ontsetting het hulle aangegryp. En hulle het vir niemand iets gesê nie, want hulle het gevrees.

9

En nadat Hy opgestaan het, vroeg op die eerste dag van die week, het Hy eers verskyn aan Maria Magdalna, uit wie Hy sewe duiwels uitgedryf het.

10

Sy het gegaan en dit vertel aan die wat saam met Hom gewees het, terwyl hulle treur en ween.

11

En toe hulle hoor dat Hy lewe en deur haar gesien is, het hulle dit nie geglo nie.

12

En hierna het Hy in 'n ander gedaante verskyn aan twee van hulle terwyl hulle loop, op pad in die veld.

13

Hulle het ook gegaan en dit aan die ander vertel, maar die het hulle ook nie geglo nie.

14

Later het Hy aan die elf self verskyn toe hulle aan tafel was, en Hy het hulle hul ongeloof en hardheid van hart verwyt, omdat hulle die wat Hom n sy opstanding gesien het, nie geglo het nie.

15

En Hy het vir hulle gesê: Gaan die hele wêreld in en verkondig die evangelie aan die ganse mensdom.

16

Hy wat glo en hom laat doop, sal gered word; maar hy wat nie glo nie, sal veroordeel word.

17

En vir die wat geglo het, sal hierdie tekens volg: in my Naam sal hulle duiwels uitdryf, met nuwe tale sal hulle spreek,

18

slange sal hulle opneem; en as hulle iets dodeliks drink, sal dit hulle geen kwaad doen nie; op siekes sal hulle die hande lê, en hulle sal gesond word.

19

Nadat die Here dan met hulle gespreek het, is Hy opgeneem in die hemel en het gaan sit aan die regterhand van God.

20

Maar hulle het uitgegaan en oral gepreek, en die Here het saamgewerk en die woord bevestig deur die tekens wat daarop gevolg het. Amen.

LUKAS 1


LUKAS Chapter 1 - Afrikaans Bible - SpeedBible by johnhurt.com

MARKUS 16

DIE EVANGELIE VOLGENS LUKAS

Return to Index

Chapter 1

1

Aangesien baie onderneem het om 'n verhaal op te stel oor die dinge wat onder ons al vervul is,

2

soos hulle wat van die begin af ooggetuies en dienaars van die Woord was, dit aan ons oorgelewer het,

3

het ek ook dit goedgedink, hooggeagte Theofilus, nadat ek van voor af alles noukeurig ondersoek het, om dit in volgorde aan u te skrywe,

4

sodat u met volle sekerheid kan weet die dinge waaromtrent u onderrig is.

5

Daar was in die dae van Herodes, koning van Juda, 'n sekere priester met die naam van Sagar¡a, uit die afdeling van Ab¡a; en sy vrou was uit die dogters van Aäron, en haar naam was Elisabet.

6

En hulle was altwee regverdig voor God en het in al die gebooie en regte van die Here onberispelik gewandel.

7

En hulle het geen kind gehad nie, omdat Elisabet onvrugbaar was en albei op ver gevorderde leeftyd.

8

En terwyl hy besig was om die priesteramp voor God te bedien in die beurt van sy afdeling,

9

het die lot volgens priesterlike gewoonte op hom geval om in te gaan in die tempel van die Here en reukwerk te brand.

10

En die hele menigte van die volk was buite, besig om te bid op die uur van die reukoffer.

11

Toe verskyn daar aan hom 'n engel van die Here, wat aan die regterkant van die reukofferaltaar staan.

12

En toe Sagar¡a hom sien, was hy ontsteld, en vrees het hom oorval.

13

Maar die engel sê vir hom: Moenie vrees nie, Sagar¡a, want jou gebed is verhoor, en jou vrou Elisabet sal vir jou 'n seun baar, en jy moet hom Johannes noem.

14

En hy sal blydskap en verheuging vir jou wees, en baie sal oor sy geboorte bly wees;

15

want hy sal groot wees voor die Here. En wyn en sterk drank sal hy nooit drink nie, en hy sal vervul word met die Heilige Gees reeds van die skoot van sy moeder af.

16

En hy sal baie van die kinders van Israel bekeer tot die Here hulle God.

17

En hy sal voor Hom uit gaan in die gees en die krag van El¡a, om die harte van die vaders terug te bring tot die kinders en die ongehoorsames tot die gesindheid van die regverdiges, om vir die Here 'n toegeruste volk te berei.

18

Toe sê Sagar¡a vir die engel: Waaraan sal ek dit weet? Want ek is 'n ou man, en my vrou is op ver gevorderde leeftyd.

19

En die engel antwoord en sê vir hom: Ek is Gabriël wat voor God staan, en ek is gestuur om met jou te spreek en jou hierdie goeie tyding te bring.

20

En kyk, jy sal swyg en nie kan praat nie tot op die dag dat hierdie dinge gebeur, omdat jy my woorde wat op hulle tyd vervul sal word, nie geglo het nie.

21

En die volk het op Sagar¡a bly wag en was verwonderd dat hy so lank in die tempel vertoef.

22

Maar toe hy uitkom, kon hy met hulle nie praat nie; hulle bemerk toe dat hy 'n gesig in die tempel gesien het. En hy het aanhoudend vir hulle beduie en stom gebly.

23

En toe die dae van sy diens vervul was, het hy huis toe gegaan.

24

En n hierdie dae het Elisabet, sy vrou, ontvang en haar vyf maande lank verberg en gesê:

25

So het die Here met my gedoen in die dae toe Hy my aangesien het om my smaad onder die mense weg te neem.

26

En in die sesde maand is die engel Gabriël deur God gestuur na 'n stad in Galila met die naam van N saret,

27

na 'n maagd wat verloof was aan 'n man met die naam van Josef, uit die huis van Dawid; en die naam van die maagd was Maria.

28

En die engel het by haar binnegekom en gesê: Wees gegroet, begenadigde! Die Here is met jou; geseënd is jy onder die vroue.

29

En toe sy hom sien, was sy baie ontsteld oor sy woord, en sy het daaroor nagedink wat hierdie groet tog kon beteken.

30

En die engel sê vir haar: Moenie vrees nie, Maria, want jy het genade by God gevind.

31

En kyk, jy sal swanger word en 'n Seun baar, en jy moet Hom Jesus noem.

32

Hy sal groot wees en die Seun van die Allerhoogste genoem word; en die Here God sal aan Hom die troon van sy vader Dawid gee,

33

en Hy sal koning wees oor die huis van Jakob tot in ewigheid, en aan sy koninkryk sal daar geen einde wees nie.

34

Toe sê Maria vir die engel: Hoe kan dit wees aangesien ek geen man het nie?

35

En die engel antwoord en sê vir haar: Die Heilige Gees sal oor jou kom en die krag van die Allerhoogste sal jou oorskadu. Daarom ook sal die Heilige wat gebore word, Seun van God genoem word.

36

En kyk, Elisabet, jou bloedverwant, het self ook 'n seun ontvang in haar ouderdom, en hierdie maand is die sesde vir haar wat onvrugbaar genoem is.

37

Want geen ding sal by God onmoontlik wees nie.

38

En Maria sê: Hier is die diensmaagd van die Here. Laat dit met my gaan volgens u woord. En die engel het van haar weggegaan.

39

En in daardie dae het Maria opgestaan en haastig na die bergstreek gegaan, na 'n stad van Juda;

40

en sy het in die huis van Sagar¡a gekom en Elisabet gegroet.

41

En toe Elisabet die groet van Maria hoor, het die kindjie in haar skoot opgespring; en Elisabet is vervul met die Heilige Gees

42

en het met 'n groot stem uitgeroep en gesê: Geseënd is jy onder die vroue, en geseënd is die vrug van jou skoot!

43

En wat het my oorgekom dat die moeder van my Here na my toe kom?

44

Want kyk, toe die geluid van jou groet in my ore klink, het die kindjie in my skoot van vreugde opgespring.

45

En salig is sy wat geglo het, want die dinge wat deur die Here aan haar gesê is, sal vervul word.

46

En Maria het gesê: My siel maak die Here groot,

47

en my gees is verheug in God, my Saligmaker;

48

omdat Hy die nederige toestand van sy diensmaagd aangesien het; want kyk, van nou af sal al die geslagte my salig noem.

49

Want Hy wat magtig is, het groot dinge aan my gedoen, en heilig is sy Naam.

50

En sy barmhartigheid is van geslag tot geslag vir die wat Hom vrees.

51

Hy het deur sy arm kragtige dade gedoen. Hoogmoediges in die gedagtes van hulle hart het Hy verstrooi.

52

Maghebbers het Hy van trone afgeruk en nederiges verhoog.

53

Hongeriges het Hy met goeie dinge vervul en rykes met leë hande weggestuur.

54

Hy het sy kneg Israel bygestaan, sodat Hy aan sy barmhartigheid sou dink

55

soos Hy tot ons vaders gespreek het -- aan Abraham en sy nageslag tot in ewigheid.

56

En Maria het by haar omtrent drie maande gebly; en sy het teruggegaan na haar huis toe.

57

En die tyd dat sy moeder moes word, is vir Elisabet vervul, en sy het 'n seun gebaar.

58

En toe haar bure en bloedverwante hoor dat die Here sy barmhartigheid aan haar groot gemaak het, was hulle saam met haar bly.

59

En op die agtste dag het hulle gekom om die kindjie te besny, en hulle wou hom Sagar¡a noem, na die naam van sy vader.

60

Toe antwoord sy moeder en sê: Nee, maar hy moet Johannes genoem word.

61

En hulle sê vir haar: Daar is niemand in jou familie wat die naam het nie.

62

En hulle beduie vir sy vader hoe hy wou hê dat hy genoem moes word.

63

Hy vra toe 'n skryfbordjie en skryf: Johannes is sy naam. En almal was verwonderd.

64

En onmiddellik is sy mond geopen en het sy tong losgeraak, en hy het gepraat en God geloof.

65

En daar het vrees gekom oor almal wat rondom hulle gewoon het, en daar is baie gepraat oor al hierdie dinge in die hele bergstreek van Juda.

66

En almal wat dit gehoor het, het dit ter harte geneem en gesê: Wat sal tog van hierdie kindjie word? En die hand van die Here was met hom.

67

En Sagar¡a, sy vader, is vervul met die Heilige Gees en het geprofeteer en gesê:

68

Geloofd sy die Here, die God van Israel, omdat Hy sy volk besoek het en vir hulle verlossing teweeggebring het,

69

en 'n horing van heil vir ons opgerig het in die huis van Dawid, sy kneg --

70

soos Hy gespreek het deur die mond van sy heilige profete van ouds af --

71

redding van ons vyande en uit die hand van almal wat vir ons haat,

72

om barmhartigheid te bewys aan ons vaders en aan sy heilige verbond te dink,

73

aan die eed wat Hy gesweer het vir Abraham, ons vader, om aan ons te gee

74

dat ons, verlos uit die hand van ons vyande, Hom sonder vrees kan dien,

75

in heiligheid en geregtigheid voor Hom, al die dae van ons lewe.

76

En jy, kindjie, sal 'n profeet van die Allerhoogste genoem word, want jy sal voor die aangesig van die Here uitgaan om sy weë reg te maak;

77

om kennis van saligheid aan sy volk te gee in die vergifnis van hulle sondes,

78

deur die innige barmhartigheid van onse God waarmee die opgaande Lig uit die hoogte ons besoek het,

79

om te skyn oor die wat in duisternis en doodskaduwee sit, om ons voete na die pad van vrede te rig.

80

En die kindjie het gegroei en sterk geword in die Gees; en hy was in die woestyne tot op die dag van sy vertoning aan Israel.

LUKAS 2


LUKAS Chapter 2 - Afrikaans Bible - SpeedBible by johnhurt.com

LUKAS 1

DIE EVANGELIE VOLGENS LUKAS

Return to Index

Chapter 2

1

En in daardie dae het daar 'n bevel uitgegaan van keiser Augustus dat die hele wêreld ingeskryf moes word.

2

Hierdie eerste inskrywing het plaasgevind toe Cirnius goewerneur van S¡rië was.

3

En almal het gegaan om ingeskryf te word, elkeen na sy eie stad.

4

En Josef het ook opgegaan van Galila, uit die stad N saret, na Juda, na die stad van Dawid, wat Betlehem genoem word, omdat hy uit die huis en geslag van Dawid was,

5

om hom te laat inskrywe saam met Maria, die vrou aan wie hy hom verloof het, wat swanger was.

6

En terwyl hulle daar was, is die dae vervul dat sy moes baar;

7

en sy het haar eersgebore Seun gebaar en Hom toegedraai in doeke en Hom in die krip neergelê, omdat daar vir hulle geen plek in die herberg was nie.

8

En daar was herders in dieselfde landstreek, wat in die oop veld gebly en in die nag oor hulle skape wag gehou het.

9

En meteens staan daar 'n engel van die Here by hulle, en die heerlikheid van die Here het rondom hulle geskyn en groot vrees het hulle oorweldig.

10

En die engel sê vir hulle: Moenie vrees nie, want kyk, ek bring julle 'n goeie tyding van groot blydskap wat vir die hele volk sal wees,

11

dat vir julle vandag in die stad van Dawid gebore is die Saligmaker wat Christus, die Here, is.

12

En dit is vir julle die teken: julle sal 'n Kindjie vind wat in doeke toegedraai is en wat in die krip lê.

13

En skielik was daar saam met die engel 'n menigte van die hemelse leërskare wat God prys en sê:

14

Eer aan God in die hoogste hemele en vrede op aarde, in die mense 'n welbehae!

15

En toe die engele van hulle weggegaan het na die hemel, sê die herders vir mekaar: Laat ons dan na Betlehem gaan en hierdie ding sien wat gebeur het, wat die Here aan ons bekend gemaak het.

16

En hulle het met haas gegaan en Maria en Josef gevind en die kindjie wat in die krip lê.

17

En toe hulle dit gesien het, het hulle oral die woord bekend gemaak wat aan hulle van die Kindjie vertel is.

18

En almal wat dit gehoor het, was verwonderd oor wat deur die herders aan hulle vertel is;

19

maar Maria het al hierdie woorde bewaar en in haar hart oordink.

20

En die herders het teruggegaan en God verheerlik en geprys oor alles wat hulle gehoor en gesien het, net soos aan hulle gesê is.

21

En toe agt dae vervul was, dat hulle die Kindjie sou besny, het hulle Hom Jesus genoem, die naam wat deur die engel gegee is voor sy ontvangenis in die moederskoot.

22

En nadat die dae van haar reiniging volgens die wet van Moses vervul was, het hulle Hom na Jerusalem gebring om Hom aan die Here voor te stel,

23

soos geskrywe is in die wet van die Here: Elke manlike kind wat die moederskoot open, sal heilig vir die Here genoem word;

24

en om die offer te gee volgens wat gesê is in die wet van die Here: 'n paar tortelduiwe of twee jong duiwe.

25

En daar was 'n man in Jerusalem met die naam van S¡meon; en hierdie man was regverdig en vroom en het die vertroosting van Israel verwag, en die Heilige Gees was op hom.

26

En aan hom was dit deur die Heilige Gees geopenbaar dat hy die dood nie sou sien voordat hy die Christus van die Here gesien het nie.

27

En hy het deur die Gees in die tempel gekom; en toe die ouers die Kindjie Jesus inbring om met Hom te handel volgens die gebruik van die wet,

28

het hy Hom in sy arms geneem en God geloof en gesê:

29

Nou laat U, Here, u dienskneg gaan in vrede volgens u woord,

30

omdat my oë u heil gesien het,

31

wat U berei het voor die oë van al die volke --

32

'n lig tot verligting van die nasies en tot heerlikheid van u volk Israel.

33

En Josef en sy moeder het hulle verwonder oor die dinge wat van Hom gesê is.

34

En S¡meon het hulle geseënen aan Maria, sy moeder, gesê: Kyk, hierdie Kind is bestemd tot 'n val en 'n opstanding van baie in Israel en tot 'n teken wat weerspreek sal word --

35

ja, 'n swaard sal deur jou eie siel gaan -- sodat die gedagtes uit baie harte openbaar kan word.

36

En daar was Anna, 'n profetes, die dogter van F nuel, uit die stam van Aser. Sy was op baie ver gevorderde leeftyd en het van haar maagdom af sewe jaar lank met haar man saamgelewe;

37

en sy was 'n weduwee van omtrent vier en tagtig jaar. Sy het nie weggebly van die tempel nie, en met vaste en gebede God gedien, nag en dag.

38

En sy het in dieselfde uur daar gekom en die Here geprys en van Hom gespreek met almal in Jerusalem wat die verlossing verwag het.

39

En toe hulle alles volbring het wat volgens die wet van die Here was, het hulle teruggegaan na Galila, na hulle stad N saret.

40

En die Kindjie het gegroei en sterk geword in die Gees en vol van wysheid. En die genade van God was op Hom.

41

En sy ouers was gewoond om elke jaar met die paasfees na Jerusalem te gaan.

42

En toe Hy twaalf jaar oud was, het hulle, volgens die gebruik van die fees, na Jerusalem opgegaan.

43

En nadat die feesdae vir hulle verby was, en terwyl hulle teruggaan, het die Kind Jesus in Jerusalem agtergebly; en Josef en sy moeder het dit nie geweet nie.

44

Maar omdat hulle gedink het dat Hy by die reisgeselskap was, het hulle 'n dagreis ver gegaan en Hom onder die familie en onder die bekendes gesoek.

45

En toe hulle Hom nie vind nie, het hulle teruggegaan na Jerusalem en Hom gesoek.

46

En n drie dae het hulle Hom in die tempel gevind, terwyl Hy in die midde van die leraars sit en na hulle luister en hulle uitvra.

47

En almal wat Hom gehoor het, was verbaas oor sy verstand en sy antwoorde.

48

En toe hulle Hom sien, was hulle verslae. En sy moeder sê vir Hom: Kind, waarom het jy so met ons gemaak? Kyk, jou vader en ek het jou met angs gesoek.

49

En Hy sê vir hulle: Waarom het u My gesoek? Het u nie geweet dat Ek in die dinge van my Vader moet wees nie?

50

En hulle het die woord wat Hy aan hulle gesê het, nie verstaan nie.

51

En Hy het saam met hulle gegaan en in N saret gekom, en Hy was hulle onderdanig. En sy moeder het al hierdie dinge in haar hart bewaar.

52

En Jesus het toegeneem in wysheid en grootte en in genade by God en die mense.

LUKAS 3


LUKAS Chapter 3 - Afrikaans Bible - SpeedBible by johnhurt.com

LUKAS 2

DIE EVANGELIE VOLGENS LUKAS

Return to Index

Chapter 3

1

En in die vyftiende jaar van die regering van keiser Tibrius, toe Pontius Pilatus goewerneur was van Judia en Herodes viervors van Galila, en Filippus, sy broer, viervors van Itura en die land Trachon¡tus, en Lis nias viervors van Abilne,

2

tydens die hoëpriesterskap van Annas en K jafas, het die woord van God gekom tot Johannes, die seun van Sagar¡a, in die woestyn.

3

En hy het gekom in die hele omtrek van die Jordaan en die doop van bekering tot vergifnis van sondes verkondig;

4

soos geskrywe is in die boek van die woorde van Jesaja, die profeet, waar hy sê: Die stem van een wat roep in die woestyn: Berei die weg van die Here, maak sy paaie reguit.

5

Elke dal moet opgevul word en elke berg en heuwel wegsak; en die krom draaie sal 'n reguit pad word en die skurwe plekke gelyk weë.

6

En alle vlees sal die heil van God sien.

7

Toe sê hy vir die skare wat uitgegaan het om deur hom gedoop te word: Addergeslag, wie het julle aangewys om te vlug vir die toorn wat aan kom is?

8

Dra dan vrugte wat by die bekering pas, en moenie by julleself begin sê: Ons het Abraham as vader nie; want ek sê vir julle dat God mag het om uit hierdie klippe kinders vir Abraham te verwek.

9

Maar die byl lê ook al teen die wortel van die bome. Elke boom dan wat geen goeie vrugte dra nie, word uitgekap en in die vuur gegooi.

10

En die skare het hom gevra en gesê: Wat moet ons dan doen?

11

En hy antwoord en sê vir hulle: Wie twee kledingstukke het, moet meedeel aan hom wat nie het nie; en wie voedsel het, moet dieselfde doen.

12

En tollenaars het ook gekom om gedoop te word, en vir hom gesê: Meester, wat moet ons doen?

13

En hy antwoord hulle: Moenie meer invorder as wat julle voorgeskrywe is nie.

14

En die soldate het hom ook gevra en gesê: En ons, wat moet ons doen? En hy sê vir hulle: Julle moet niemand geweld aandoen of iets afpers nie; en wees tevrede met julle soldy.

15

En terwyl die volk in verwagting was, en almal in hulle hart oorweeg het aangaande Johannes of hy nie miskien die Christus was nie,

16

antwoord Johannes almal en sê: Ek doop julle wel met water, maar Hy kom wat sterker is as ek, wie se skoenriem ek nie waardig is om los te maak nie -- Hy sal julle doop met die Heilige Gees en met vuur.

17

Sy skop is in sy hand, en Hy sal sy dorsvloer deur en deur skoonmaak en sy koring saambring in sy skuur, maar die kaf met onuitbluslike vuur verbrand.

18

Hy het dan ook met baie ander vermaninge die evangelie aan die volk verkondig.

19

Maar toe Herodes, die viervors, deur hom bestraf is oor Herodias, die vrou van Filippus, sy broer, en oor al die slegte dinge wat Herodes gedoen het,

20

het hy by alles nog dit gevoeg, dat hy Johannes in die gevangenis opgesluit het.

21

En toe die hele volk gedoop en Jesus ook gedoop is, en Hy besig was om te bid, het die hemel oopgegaan;

22

en die Heilige Gees het in liggaamlike gedaante soos 'n duif op Hom neergedaal; en 'n stem het uit die hemel gekom wat sê: U is my geliefde Seun; in U het Ek 'n welbehae.

23

En Hy, Jesus, was omtrent dertig jaar oud toe Hy begin leer het; en Hy was, soos hulle gemeen het, die seun van Josef, die seun van Eli,

24

die seun van Mattat, die seun van Levi, die seun van Melgi, die seun van Janna, die seun van Josef,

25

die seun van Mattat¡as, die seun van Amos, die seun van Nahum, die seun van Esli, die seun van N ggai,

26

die seun van Maät, die seun van Mattat¡as, die seun van Sme, die seun van Josef, die seun van Juda,

27

die seun van Johanan, die seun van Resa, die seun van Serubb bel, die seun van Se ltiël, die seun van Ner¡ja,

28

die seun van Melgi, die seun van Addi, die seun van Kosam, die seun van Elmodam, die seun van Er,

29

die seun van Joses, die seun van Eliëser, die seun van Jorim, die seun van Mattat, die seun van Levi,

30

die seun van S¡meon, die seun van Juda, die seun van Josef, die seun van Jonan, die seun van ljakim,

31

die seun van Melas, die seun van Mainan, die seun van M ttata, die seun van Natan, die seun van Dawid,

32

die seun van Isai, die seun van Obed, die seun van Boas, die seun van Salmon, die seun van Nagson,

33

die seun van Amm¡nadab, die seun van Ram, die seun van Hesron, die seun van Peres, die seun van Juda,

34

die seun van Jakob, die seun van Isak, die seun van Abraham, die seun van Tera, die seun van Nahor,

35

die seun van Serug, die seun van Rehu, die seun van Peleg, die seun van Heber, die seun van Sela,

36

die seun van Kainan, die seun van Arp gsad, die seun van Sem, die seun van Noag, die seun van Lameg,

37

die seun van Metusala, die seun van Henog, die seun van Jered, die seun van Mehal leël, die seun van Kenan,

38

die seun van Enos, die seun van Set, die seun van Adam, die seun van God.

LUKAS 4


LUKAS Chapter 4 - Afrikaans Bible - SpeedBible by johnhurt.com

LUKAS 3

DIE EVANGELIE VOLGENS LUKAS

Return to Index

Chapter 4

1

En Jesus het vol van die Heilige Gees teruggekeer van die Jordaan af, en is deur die Gees in die woestyn gelei,

2

waar Hy veertig dae lank deur die duiwel versoek is; en Hy het niks geëet in die dae nie; en toe hulle verby was, het Hy naderhand honger geword.

3

Toe sê die duiwel vir Hom: As U die Seun van God is, sê vir hierdie klip dat dit brood moet word.

4

Maar Jesus antwoord en sê vir hom: Daar is geskrywe: Die mens sal nie van brood alleen lewe nie, maar van elke woord van God.

5

Toe bring die duiwel Hom op 'n hoë berg en wys Hom al die koninkryke van die wêreld in 'n oomblik se tyd.

6

En die duiwel sê vir Hom: Ek sal U al hierdie mag gee en hulle heerlikheid, want dit is aan my oorgegee, en ek gee dit aan wie ek wil.

7

As U my dan aanbid, sal alles aan U behoort.

8

En Jesus antwoord en sê vir hom: Gaan weg agter My, Satan, want daar is geskrywe: Die Here jou God moet jy aanbid en Hom alleen dien.

9

Toe bring hy Hom na Jerusalem en stel Hom op die dak van die tempel en sê vir Hom: As U die Seun van God is, werp Uself hiervandaan neer.

10

Want daar is geskrywe: Hy sal sy engele bevel gee aangaande U om U te bewaar,

11

en hulle sal U op die hande dra, sodat U nie miskien u voet teen 'n klip stamp nie.

12

En Jesus antwoord en sê vir hom: Daar is gesê: Jy mag die Here jou God nie versoek nie.

13

En toe die duiwel elke versoeking geëindig het, het hy 'n tyd lank van Hom gewyk.

14

En Jesus het in die krag van die Gees na Galila teruggekeer, en daar het 'n gerug aangaande Hom deur die hele omtrek uitgegaan;

15

en Hy het in hulle sinagoges geleer en is deur almal geprys.

16

Toe kom Hy in N saret waar Hy opgevoed was; en soos Hy gewoond was, gaan Hy op die sabbatdag in die sinagoge en staan op om te lees.

17

En die boek van die profeet Jesaja is aan Hom oorhandig; en toe Hy die boek oopmaak, kry Hy die plek waar geskrywe is:

18

Die Gees van die Here is op My, omdat Hy My gesalf het om die evangelie aan die armes te bring. Hy het My gestuur om die wat verbryseld van hart is, te genees;

19

om aan gevangenes vrylating te verkondig en aan blindes herstel van gesig; om die wat gebroke is, in vryheid weg te stuur; om die aangename jaar van die Here aan te kondig.

20

En nadat Hy die boek toegemaak en aan die dienaar teruggegee het, gaan Hy sit, en die oë van almal in die sinagoge was op Hom gevestig.

21

Toe begin Hy vir hulle te sê: Vandag is hierdie Skrif in julle ore vervul.

22

En almal het vir Hom getuienis gegee en was verwonderd oor die aangename woorde wat uit sy mond kom; en hulle sê: Is Hy nie die seun van Josef nie?

23

En Hy antwoord hulle: Julle sal My ongetwyfeld hierdie spreekwoord toevoeg: Geneesheer, genees uself! Alles wat ons hoor wat in Kaprnam gebeur het, doen dit hier in u vaderstad ook.

24

En Hy sê: Voorwaar Ek sê vir julle, geen profeet is aangenaam in sy vaderland nie.

25

Maar Ek sê vir julle met waarheid, daar was baie weduwees in Israel in die dae van El¡a toe die hemel toegesluit was drie jaar en ses maande lank, toe daar 'n groot hongersnood gekom het in die hele land,

26

en na nie een van hulle is El¡a gestuur nie, behalwe na Sarfat in Sidon, na 'n weduwee.

27

En daar was baie melaatses in Israel in die tyd van El¡sa, die profeet, en nie een van hulle is gereinig nie, behalwe Naäman, die S¡riër.

28

En almal in die sinagoge is met woede vervul toe hulle dit hoor;

29

en hulle het opgestaan en Hom uit die stad uitgedryf en Hom gebring tot op die rand van die berg waarop hulle stad gebou was, om Hom van die krans af te gooi.

30

Maar Hy het tussen hulle deur geloop en weggegaan.

31

En Hy het afgekom na Kaprnam, 'n stad van Galila, en hulle op die sabbat geleer.

32

En hulle was verslae oor sy leer, want sy woord was met gesag.

33

En in die sinagoge was daar 'n man met die gees van 'n onreine duiwel, en hy het met 'n groot stem uitgeskreeu

34

en gesê: Ha! wat het ons met U te doen, Jesus, Nasarner? Het U gekom om ons te verdelg? Ek ken U, wie U is: die Heilige van God!

35

En Jesus het hom bestraf en gesê: Bly stil, en gaan uit hom uit! En die duiwel het hom tussen hulle neergegooi en uit hom uitgegaan sonder om hom seer te maak.

36

Toe kom daar verbaasdheid oor almal, en hulle praat met mekaar en sê: Wat vir 'n woord is dit, dat Hy met gesag en mag die onreine geeste gebied, en hulle gaan uit!

37

En daar het 'n gerug aangaande Hom uitgegaan na elke plek van die omgewing.

38

En Hy het opgestaan uit die sinagoge en in die huis van Simon gekom. En Simon se skoonmoeder was aangetas deur 'n hewige koors, en hulle het Hom geraadpleeg oor haar.

39

Toe gaan Hy oor haar staan en bestraf die koors, en dit het haar verlaat, en sy het onmiddellik opgestaan en hulle bedien.

40

En toe die son ondergaan, het almal hulle siekes, mense met allerhande kwale, na Hom gebring, en Hy het een vir een van hulle die hande opgelê en hulle gesond gemaak.

41

En duiwels het ook uit baie uitgegaan en geskreeu en gesê: U is die Christus, die Seun van God! En Hy het hulle bestraf en nie toegelaat om te praat nie, omdat hulle geweet het dat Hy die Christus was.

42

En toe dit dag geword het, het Hy uitgegaan en na 'n verlate plek vertrek; en die skare het Hom gesoek en by Hom gekom en Hom teëgehou, dat Hy nie van hulle sou weggaan nie.

43

Maar Hy het vir hulle gesê: Ek moet aan die ander stede ook die evangelie van die koninkryk van God bring, want daarvoor is Ek gestuur.

44

En Hy het verder in die sinagoges van Galila gepreek.

LUKAS 5


LUKAS Chapter 5 - Afrikaans Bible - SpeedBible by johnhurt.com

LUKAS 4

DIE EVANGELIE VOLGENS LUKAS

Return to Index

Chapter 5

1

En toe die skare by Hom aandring om die woord van God te hoor, gaan Hy by die meer Gennsaret staan

2

en sien twee skuite aan die kant van die meer lê; maar die vissers het van hulle af weggegaan en was besig om die nette uit te spoel.

3

Toe klim Hy in een van die skuite wat aan Simon behoort het, en vra hom om 'n entjie van die land af weg te vaar, en Hy het gaan sit en die skare van die skuit uit geleer.

4

En toe Hy ophou met spreek, sê Hy vir Simon: Vaar uit na die diep water en laat julle nette sak om te vang.

5

En Simon antwoord en sê vir Hom: Meester, ons het die hele nag deur hard gewerk en niks gevang nie; maar op u woord sal ek die net laat sak.

6

En toe hulle dit gedoen het, het hulle 'n groot menigte visse ingesluit; en hulle net wou skeur.

7

Daarop wink hulle vir hul maats in die ander skuit om hulle te kom help. En hulle het gekom en altwee die skuite vol gemaak, sodat hulle amper gesink het.

8

En toe Simon Petrus dit sien, val hy neer aan die knieë van Jesus en sê: Gaan weg van my, Here, want ek is 'n sondige man!

9

Want verbaasdheid het hom aangegryp en almal wat by hom was, oor die vangs van visse wat hulle gemaak het;

10

en net so ook vir Jakobus en Johannes, die seuns van Sebeds, wat Simon se maats was. En Jesus sê vir Simon: Moenie vrees nie; van nou af sal jy mense vang.

11

En nadat hulle die skuite aan land gebring het, het hulle alles verlaat en Hom gevolg.

12

En terwyl Hy in een van die stede was, kom daar 'n man vol van melaatsheid; en toe hy Jesus sien, val hy op sy aangesig en smeek Hom en sê: Here, as U wil, kan U my reinig.

13

Daarop steek Hy die hand uit en raak hom aan en sê: Ek wil, word gereinig! En dadelik het die melaatsheid hom verlaat.

14

Toe gee Hy hom bevel om dit aan niemand te vertel nie; maar, sê Hy, gaan vertoon jou aan die priester en offer vir jou reiniging, soos Moses voorgeskrywe het, vir hulle tot 'n getuienis.

15

Maar die gerug aangaande Hom is nog meer versprei, en groot menigtes het bymekaargekom om te luister en deur Hom van hulle siektes genees te word.

16

Maar Hy het Hom in verlate plekke teruggetrek en gebid.

17

En op een van die dae was Hy besig om te leer; en Fariseërs en wetgeleerdes wat gekom het uit elke dorp van Galila en Judia en uit Jerusalem, het daar gesit, en daar was krag van die Here om hulle te genees.

18

En daar het manne 'n mens wat verlam was, op 'n bed gebring, en hulle het probeer om hom in te bring en voor Hom neer te sit.

19

En toe hulle vanweë die skare geen kans sien om hom in te bring nie, klim hulle op die dak en laat hom met die bed afsak deur die panne tussen die mense in en voor Jesus.

20

En toe Hy hulle geloof sien, sê Hy vir hom: Mens, jou sondes is jou vergewe.

21

En die skrifgeleerdes en die Fariseërs het begin redeneer en sê: Wie is Hy wat so godslasterlik praat? Wie kan sondes vergewe behalwe God alleen?

22

Maar Jesus het hulle redeneringe gemerk, en Hy antwoord en sê vir hulle: Wat redeneer julle in jul harte?

23

Wat is makliker, om te sê: Jou sondes is jou vergewe; of om te sê: Staan op en loop?

24

Maar dat julle kan weet dat die Seun van die mens mag het om op aarde sondes te vergewe sê Hy vir die verlamde man: Ek sê vir jou, staan op, neem jou bed op en gaan na jou huis toe.

25

Hy staan toe onmiddellik voor hulle op, neem die bed op waar hy op gelê het, en gaan na sy huis, terwyl hy God verheerlik.

26

En verbasing het almal aangegryp, en hulle het God verheerlik en is met vrees vervul en het gesê: Ons het vandag ongelooflike dinge gesien.

27

En n hierdie dinge het Hy uitgegaan en 'n tollenaar met die naam van Levi by die tolhuis sien sit en vir hom gesê: Volg My.

28

En hy het alles verlaat en opgestaan en Hom gevolg.

29

En Levi het 'n groot feesmaal vir Hom in sy huis gegee; en daar was 'n groot menigte van tollenaars en ander wat saam met hulle aan tafel was.

30

En hulle skrifgeleerdes en die Fariseërs het by sy dissipels gemurmureer en gesê: Waarom eet en drink julle saam met die tollenaars en sondaars?

31

En Jesus antwoord en sê vir hulle: Die wat gesond is, het die geneesheer nie nodig nie, maar die wat ongesteld is.

32

Ek het nie gekom om regverdiges te roep nie, maar sondaars tot bekering.

33

Toe sê hulle vir Hom: Waarom vas die dissipels van Johannes dikwels en doen gebede; so ook die van die Fariseërs; maar u dissipels eet en drink?

34

En Hy sê vir hulle: Kan julle die bruilofsgaste dan laat vas solank as die bruidegom by hulle is?

35

Maar daar sal dae kom wanneer die bruidegom van hulle weggeneem word; dan sal hulle vas, in daardie dae.

36

En Hy het ook aan hulle 'n gelykenis vertel: Niemand sit 'n lap van 'n nuwe kleed op 'n ou kleed nie; anders skeur dit die nuwe ook, en die lap wat van die nuwe af kom, pas nie by die oue nie.

37

En niemand gooi nuwe wyn in ou leersakke nie; anders sal die nuwe wyn die sakke skeur, en dit sal uitloop, en die sakke sal vergaan.

38

Maar nuwe wyn moet in nuwe sakke gegooi word, en altwee word saam behou.

39

En niemand wat ou wyn gedrink het, wil dadelik nuwe hê nie; want hy sê: Die oue is beter.

LUKAS 6


LUKAS Chapter 6 - Afrikaans Bible - SpeedBible by johnhurt.com

LUKAS 5

DIE EVANGELIE VOLGENS LUKAS

Return to Index

Chapter 6

1

En op die tweede eerste sabbat het Hy deur die gesaaides geloop, en sy dissipels het die are gepluk en met hulle hande uitgevrywe en geëet.

2

Toe sê sommige van die Fariseërs vir hulle: Waarom doen julle wat nie geoorloof is om op die sabbat te doen nie?

3

En Jesus antwoord en sê vir hulle: Het julle dan nie gelees wat Dawid gedoen het nie -- toe hy honger gehad het, hy en die wat by hom was --

4

hoe hy in die huis van God gegaan en die toonbrode geneem en geëet het, en ook aan die wat by hom was, gegee het, wat hulle nie geoorloof was om te eet nie, maar net vir die priesters alleen?

5

Toe sê Hy vir hulle: Die Seun van die mens is Here ook van die sabbat.

6

En op 'n ander sabbat het Hy in die sinagoge gegaan en geleer. En daar was 'n man, en sy regterhand was uitgedor.

7

En die skrifgeleerdes en die Fariseërs het Hom in die oog gehou, of Hy op die sabbat gesond maak, sodat hulle 'n aanklag teen Hom kon vind.

8

Maar Hy het hulle gedagtes geken en vir die man met die verdorde hand gesê: Staan op hier in hul midde. En hy het opgestaan.

9

Toe sê Jesus vir hulle: Ek sal aan julle 'n vraag stel: wat is geoorloof op die sabbat -- om goed te doen of kwaad te doen; om 'n lewe te red of om te bring?

10

En nadat Hy almal rondom aangekyk het, sê Hy vir die man: Steek jou hand uit! En hy het dit gedoen; en sy hand is herstel, gesond soos die ander een.

11

En hulle is met uitsinnigheid vervul en het met mekaar gepraat wat hulle aan Jesus sou doen.

12

En Hy het in daardie dae uitgegaan na die berg om te bid en die nag in die gebed tot God deurgebring.

13

En toe dit dag geword het, het Hy sy dissipels na Hom geroep en twaalf van hulle uitgekies, wat Hy apostels genoem het:

14

Simon wat Hy Petrus genoem het, en Andras, sy broer; Jakobus en Johannes; Filippus en Bartholoms;

15

Matths en Thomas; Jakobus, die seun van Alfs, en Simon wat Yweraar genoem word;

16

Judas, die seun van Jakobus, en Judas Isk riot, wat die verraaier geword het.

17

En Hy het met hulle afgeklim en op 'n gelyk plek gaan staan, en daar was 'n skare van sy dissipels en 'n groot menigte van die volk van die hele Judia en Jerusalem en die kusstreek van Tirus en Sidon af,

18

wat gekom het om Hom te hoor en van hulle kwale genees te word; en die wat gekwel was deur onreine geeste, is ook genees.

19

En die hele skare het probeer om Hom aan te raak, omdat krag van Hom uitgegaan het, en Hy het almal gesond gemaak.

20

Toe slaan Hy sy oë op oor sy dissipels en sê: Salig is julle, armes, want aan julle behoort die koninkryk van God.

21

Salig is julle wat nou honger het, want julle sal versadig word. Salig is julle wat nou ween, want julle sal lag.

22

Salig is julle wanneer die mense julle haat, en wanneer hulle julle verstoot en beledig en jul naam weggooi soos iets wat sleg is, ter wille van die Seun van die mens.

23

Wees bly in daardie dag en spring op, want kyk, julle loon is groot in die hemel, want hulle vaders het net so aan die profete gedoen.

24

Maar wee julle, rykes, want julle het jul troos weg.

25

Wee julle wat vol is, want julle sal honger ly. Wee julle wat nou lag, want julle sal treur en ween.

26

Wee julle wanneer al die mense goed van julle praat, want hulle vaders het net so aan die valse profete gedoen.

27

Maar Ek sê vir julle wat luister: Julle moet jul vyande liefhê en goed doen aan die wat vir julle haat.

28

Seën die wat vir julle vervloek, en bid vir die wat julle beledig.

29

Aan hom wat jou op die wang slaan, moet jy ook die ander een aanbied; en aan hom wat jou bo-kleed neem, moet jy ook die onderkleed nie weier nie.

30

Maar gee aan elkeen wat jou iets vra, en eis jou goed nie terug van hom wat dit neem nie.

31

En soos julle wil hê dat die mense aan julle moet doen, so moet julle ook aan hulle doen.

32

En as julle die liefhet wat vir julle liefhet, watter dank het julle? Want die sondaars het ook die lief wat vir hulle liefhet.

33

En as julle goed doen aan die wat aan julle goed doen, watter dank het julle? Want die sondaars doen ook dieselfde.

34

En as julle leen aan die van wie julle hoop om terug te ontvang, watter dank het julle? Want die sondaars leen ook aan die sondaars, om net soveel terug te ontvang.

35

Maar julle moet jul vyande liefhê en goed doen en leen sonder om iets terug te verwag, en julle loon sal groot wees; en julle sal kinders van die Allerhoogste wees; want Hy self is goedertieren oor die ondankbares en slegtes.

36

Wees dan barmhartig, soos julle Vader ook barmhartig is.

37

En julle moet nie oordeel nie, dan sal julle nooit geoordeel word nie. Julle moet nie veroordeel nie, dan sal julle nooit veroordeel word nie. Spreek vry, en julle sal vrygespreek word.

38

Gee, en aan julle sal gegee word. 'n Goeie maat wat ingedruk en geskud en oorlopend is, sal hulle in jul skoot gee, want met dieselfde maat waarmee julle meet, sal weer vir julle gemeet word.

39

En Hy het vir hulle 'n gelykenis uitgespreek: 'n Blinde kan tog nie 'n blinde lei nie! Sal hulle nie altwee in die sloot val nie?

40

'n Leerling is nie bo sy meester nie; maar elkeen wat volleerd is, sal soos sy meester wees.

41

En waarom sien jy die splinter in die oog van jou broeder, maar die balk wat in jou eie oog is, merk jy nie op nie?

42

Of hoe kan jy vir jou broeder sê: Broeder, laat my toe om die splinter wat in jou oog is, uit te haal, terwyl jy self die balk wat in jou oog is, nie sien nie? Geveinsde, haal eers die balk uit jou oog uit, en dan sal jy goed sien om die splinter wat in jou broeder se oog is, uit te haal.

43

Want dit is nie 'n goeie boom wat slegte vrugte dra nie, en ook nie 'n slegte boom wat goeie vrugte dra nie.

44

Want elke boom word geken aan sy eie vrugte. Van dorings pluk 'n mens tog nie vye nie, en 'n mens sny ook nie druiwe van 'n doringbos nie.

45

Die goeie mens bring uit die goeie skat van sy hart te voorskyn wat goed is; en die slegte mens bring uit die slegte skat van sy hart te voorskyn wat sleg is; want uit die oorvloed van die hart spreek sy mond.

46

En wat noem julle My: Here, Here! en doen nie wat Ek sê nie?

47

Elkeen wat na My toe kom en na my woorde luister en dit doen Ek sal julle wys soos wie hy is.

48

Hy is soos 'n man wat 'n huis bou, wat gegrawe en diep ingegaan en die fondament op die rots gelê het; en toe die vloedwater kom en die stroom teen daardie huis losbreek, kon hy dit nie beweeg nie, omdat sy fondament op die rots was.

49

Maar wie dit hoor en dit nie doen nie, is soos 'n man wat 'n huis sonder fondament op die grond bou, en die stroom het daarteen losgebreek en dit het dadelik geval, en die instorting van daardie huis was groot.

LUKAS 7


LUKAS Chapter 7 - Afrikaans Bible - SpeedBible by johnhurt.com

LUKAS 6

DIE EVANGELIE VOLGENS LUKAS

Return to Index

Chapter 7

1

En nadat Hy voor die ore van die volk al sy woorde beëindig het, het Hy in Kaprnam ingegaan.

2

En die dienskneg van 'n sekere hoofman oor honderd, wat vir hom baie werd was, was ongesteld en het op sterwe gelê.

3

Toe hy dan van Jesus hoor, het hy ouderlinge van die Jode na Hom gestuur met die versoek aan Hom dat Hy moes kom en sy dienskneg gesond maak.

4

En toe hulle by Jesus kom, het hulle Hom dringend gesmeek en gesê: Hy is dit werd dat U dit vir hom doen;

5

want hy het ons volk lief en het self die sinagoge vir ons gebou.

6

En Jesus het saam met hulle gegaan; maar toe Hy nie meer ver van die huis af was nie, stuur die hoofman oor honderd vriende na Hom om vir Hom te sê: Here, moenie moeite doen nie, want ek is nie werd dat U onder my dak inkom nie.

7

Daarom het ek my ook nie waardig geag om na U te gaan nie; sê dit maar met 'n woord, en my kneg sal gesond word.

8

Want ek is ook 'n man wat aan gesag onderworpe is, en ek het soldate onder my; en vir hierdie een sê ek: Gaan! en hy gaan; en vir 'n ander een: Kom! en hy kom; en vir my dienskneg: Doen dit! en hy doen dit.

9

Toe Jesus dit hoor, was Hy oor hom verwonderd, en Hy draai Hom om en sê vir die skare wat Hom volg: Ek sê vir julle, selfs in Israel het Ek so 'n groot geloof nie gevind nie.

10

En toe die wat gestuur was, teruggaan na die huis, vind hulle die siek dienskneg gesond.

11

En die dag daarna was Hy op weg na 'n stad met die naam van Nain; en baie van sy dissipels en 'n groot menigte het saam met Hom gegaan.

12

En toe Hy naby die poort van die stad kom, word daar net 'n dooie uitgedra, die enigste seun van sy moeder, en sy was 'n weduwee; en 'n groot menigte van die stad was by haar.

13

En toe die Here haar sien, het Hy innig jammer vir haar gevoel en vir haar gesê: Moenie ween nie!

14

En Hy het nader gegaan en die baar aangeraak. Daarop staan die draers stil. En Hy sê: Jongman, Ek sê vir jou, staan op!

15

En die dooie het regop gaan sit en begin praat; en Hy het hom aan sy moeder teruggegee.

16

En vrees het almal aangegryp terwyl hulle God verheerlik en sê: 'n Groot profeet het onder ons opgestaan; en: God het sy volk besoek.

17

En hierdie woord aangaande Hom het uitgegaan in die hele Juda en in die hele omtrek.

18

En die dissipels van Johannes het hom van al hierdie dinge berig gebring.

19

En Johannes het sekere twee van sy dissipels na hom geroep en hulle na Jesus gestuur en gesê: Is U die Een wat sou kom, of moet ons 'n ander een verwag?

20

En toe die manne by Hom kom, sê hulle: Johannes die Doper het ons na U gestuur en gesê: Is U die Een wat sou kom, of moet ons 'n ander een verwag?

21

En in dieselfde uur het Hy baie mense genees van siektes en kwale en bose geeste, en aan baie blindes die gesig geskenk.

22

En Jesus antwoord en sê vir hulle: Gaan vertel aan Johannes wat julle sien en hoor: blindes sien weer, kreupeles loop, melaatses word gereinig, dowes hoor, dooies word opgewek, aan armes word die evangelie verkondig.

23

En salig is elkeen wat aan My nie aanstoot neem nie.

24

En nadat die boodskappers van Johannes weggegaan het, begin Hy vir die skare aangaande Johannes te sê: Wat het julle uitgegaan in die woestyn om te aanskou? 'n Riet wat deur die wind beweeg word?

25

Maar wat het julle uitgegaan om te sien? 'n Man met sagte klere aan? Kyk, die wat pragtige klere dra en in weelde lewe, is in die paleise.

26

Maar wat het julle uitgegaan om te sien? 'n Profeet? Ja, Ek sê vir julle, nog baie meer as 'n profeet!

27

Dit is hy van wie daar geskrywe is: Kyk, Ek stuur my boodskapper voor u aangesig, wat u weg voor U uit sal regmaak.

28

Want Ek sê vir julle, onder die wat uit vroue gebore is, is daar geen profeet groter as Johannes die Doper nie; maar die kleinste in die koninkryk van God is groter as hy.

29

En toe die hele volk en die tollenaars dit hoor, het hulle God geregverdig deur hulle te laat doop met die doop van Johannes.

30

Maar die Fariseërs en die wetgeleerdes het die raad van God aangaande hulle verwerp deur hulle nie deur hom te laat doop nie.

31

Toe sê die Here: Waarmee sal Ek dan die mense van hierdie geslag vergelyk, en waaraan is hulle gelyk?

32

Hulle is net soos kinders wat op die mark sit en na mekaar roep en sê: Ons het vir julle op die fluit gespeel, en julle het nie gedans nie; ons het vir julle 'n klaaglied gesing, en julle het nie gehuil nie.

33

Want Johannes die Doper het gekom en het nie brood geëet of wyn gedrink nie, en julle sê: Hy het 'n duiwel.

34

Die Seun van die mens het gekom en Hy eet en drink, en julle sê: Daar is 'n mens wat 'n vraat en 'n wynsuiper is, 'n vriend van tollenaars en sondaars.

35

Maar die wysheid is geregverdig deur al sy kinders.

36

En een van die Fariseërs het Hom genooi om by hom te eet; en Hy het in die huis van die Fariseër gekom en aan tafel gegaan.

37

En toe 'n vrou in die stad, wat 'n sondares was, verneem dat Hy in die Fariseër se huis aan tafel was, het sy 'n albaste fles met salf gebring

38

en agter by sy voete gaan staan en geween; en sy het sy voete begin natmaak met haar trane en hulle afgedroog met die hare van haar hoof; en sy het sy voete gesoen en met salf gesalf.

39

Toe die Fariseër wat Hom genooi het, dit sien, sê hy by homself: Hy, as Hy 'n profeet was, sou geweet het wie en watter soort vrou dit is wat Hom aanraak; want sy is 'n sondares.

40

En Jesus antwoord en sê vir hom: Simon, Ek het iets om aan jou te sê. En hy antwoord: Meester, spreek.

41

Hy sê toe: 'n Sekere geldskieter het twee skuldenaars gehad; die een het vyf honderd pennings geskuld en die ander een vyftig;

42

en omdat hulle niks gehad het om te betaal nie, het hy dit aan altwee geskenk. Sê nou, wie van hulle sal hom die meeste liefhê?

43

En Simon antwoord en sê: Ek veronderstel die een aan wie hy die meeste geskenk het. En Hy antwoord hom: Jy het reg geoordeel.

44

Daarop draai Hy om na die vrou en sê vir Simon: Sien jy hierdie vrou? Ek het in jou huis gekom -- water het jy nie vir my voete gegee nie; maar sy het met haar trane my voete natgemaak en met die hare van haar hoof afgedroog.

45

'n Soen het jy My nie gegee nie; maar sy het, vandat sy ingekom het, nie opgehou om my voete te soen nie.

46

Met olie het jy my hoof nie gesalf nie; maar sy het my voete met salf gesalf.

47

Daarom sê Ek vir jou: Haar sondes wat baie is, is vergewe, want sy het baie liefgehad; maar hy vir wie weinig vergewe is, het weinig lief.

48

En Hy sê vir haar: Jou sondes is vergewe.

49

Toe begin die wat aan tafel was, by hulleself te sê: Wie is hierdie man wat selfs die sondes vergewe?

50

En Hy sê vir die vrou: Jou geloof het jou gered; gaan in vrede.

LUKAS 8


LUKAS Chapter 8 - Afrikaans Bible - SpeedBible by johnhurt.com

LUKAS 7

DIE EVANGELIE VOLGENS LUKAS

Return to Index

Chapter 8

1

En daarna het Hy die een stad en dorp n die ander deurgereis en gepreek en die evangelie van die koninkryk van God verkondig; en die twaalf was saam met Hom,

2

ook sekere vroue wat genees was van bose geeste en siektes: Maria wat Magdalna genoem word, uit wie sewe duiwels uitgegaan het,

3

en Johanna, die vrou van Gusa, 'n bestuurder van Herodes, en Susanna en baie ander wat Hom almal met hulle besittings gedien het.

4

En toe daar 'n groot menigte vergader, en die wat uit die verskillende stede by Hom aangesluit het, sê Hy aan hulle deur 'n gelykenis:

5

'n Saaier het uitgegaan om sy saad te saai; en toe hy saai, val 'n deel langs die pad en is vertrap, en die voëls van die hemel het dit opgeëet.

6

En 'n ander deel het op die rots geval; en nadat dit opgeskiet het, het dit verdroog, omdat dit geen vogtigheid gehad het nie.

7

En 'n ander deel het tussen die dorings in geval; en die dorings het daarmee saamgegroei en dit verstik.

8

En 'n ander deel het in die goeie grond geval en gegroei en honderdvoudige vrug opgelewer. Toe Hy dit gesê het, roep Hy uit: Wie ore het om te hoor, laat hom hoor!

9

En sy dissipels het Hom gevra en gesê: Wat beteken hierdie gelykenis tog?

10

En Hy antwoord: Aan julle is dit gegee om die verborgenhede van die koninkryk van God te ken; maar aan die ander deur gelykenisse, sodat hulle, terwyl hulle sien, nie sien nie, en terwyl hulle hoor, nie verstaan nie.

11

Dit is dan die gelykenis: Die saad is die woord van God.

12

Di langs die pad is die hoorders. Daarna kom die duiwel en neem die woord uit hul harte weg, sodat hulle nie sou glo en gered word nie.

13

En die op die rots is hulle wat die woord met blydskap ontvang wanneer hulle dit hoor; en hulle het geen wortel nie, aangesien hulle net vir 'n tyd glo, en in die tyd van versoeking val hulle af.

14

En wat in die dorings geval het -- dit is die wat gehoor het, en hulle gaan weg en word verstik deur die sorge en rykdom en genietinge van die lewe en dra geen ryp vrug nie.

15

En wat in die goeie grond val -- dit is die wat, nadat hulle gehoor het, die woord in 'n edele en goeie hart hou en met volharding vrug dra.

16

En niemand steek 'n lamp op en maak dit met iets toe of sit dit onder 'n bed nie; maar hy sit dit op 'n staander, sodat die wat inkom, die lig kan sien.

17

Want daar is niks verborge wat nie openbaar sal word nie, of weggesteek wat nie bekend sal word en in die lig sal kom nie.

18

Pas dan op hoe julle hoor; want elkeen wat het, aan hom sal gegee word; en elkeen wat nie het nie, van hom sal weggeneem word ook wat hy dink dat hy het.

19

En sy moeder en broers het na Hom gekom, en weens die skare kon hulle Hom nie bereik nie.

20

Toe bring hulle Hom die boodskap en sê: U moeder en u broers staan buite en wil U sien.

21

Maar Hy antwoord en sê vir hulle: My moeder en my broers is die wat die woord van God hoor en dit doen.

22

En op een van daardie dae het Hy en sy dissipels in 'n skuit gegaan; en Hy het vir hulle gesê: Laat ons oorvaar na die oorkant van die see. En hulle het weggevaar

23

En terwyl hulle seil, raak Hy aan die slaap. Toe kom daar 'n stormwind op die see af en die skuit het begin vol word, en hulle was in gevaar.

24

En hulle het na Hom gegaan en Hom wakker gemaak en gesê: Meester, Meester, ons vergaan! Hy staan toe op en bestraf die wind en die watergolwe, en hulle het bedaar en daar het 'n stilte gekom.

25

En Hy sê vir hulle: Waar is julle geloof? Maar hulle was bang en verwonderd en het vir mekaar gesê: Wie is Hy tog, dat Hy selfs die winde en die water gebied en hulle Hom gehoorsaam is!

26

En hulle het geseil na die land van die Gadarners, wat reg anderkant Galila is.

27

En toe Hy aan wal uitklim, kom 'n sekere man uit die stad Hom tegemoet, wat vir 'n geruime tyd van duiwels besete was en geen klere gedra het nie; hy het ook nie in 'n huis gewoon nie, maar in die grafte.

28

En toe hy Jesus sien, skreeu hy uit en val voor Hom neer en sê met 'n groot stem: Wat het ons met U te doen, Jesus, Seun van die allerhoogste God? Ek bid U, moet my nie pynig nie --

29

want Hy het aan die onreine gees bevel gegee om uit die man uit te gaan. Want baiekeer het hy hom saamgesleep; en hulle het hom gebind met kettings en voetboeie om oor hom wag te hou; maar hy het die boeie uitmekaar geruk, en die duiwel het hom in die woestyne gedrywe.

30

Daarop vra Jesus hom en sê: Wat is jou naam? En hy antwoord: Legio -- want baie duiwels het in hom ingevaar.

31

En hulle het Hom gesmeek dat Hy hulle nie sou beveel om in die onderwêreld af te vaar nie.

32

En daar het 'n groot trop varke op die berg gewei. Toe smeek hulle Hom dat Hy hulle sou toelaat om in die varke in te vaar. En Hy het hulle toegelaat.

33

Daarop gaan die duiwels uit die man uit en vaar in die varke in, en die trop het van die krans af in die see gestorm en verdrink.

34

En toe die wagters sien wat gebeur het, het hulle gevlug en dit in die stad en in die buitewyke gaan vertel.

35

Daarop het hulle uitgegaan om te sien wat gebeur het; en hulle het by Jesus gekom en die man gevind uit wie die duiwels uitgevaar het, terwyl hy aan die voete van Jesus sit, gekleed en by sy verstand. En hulle het gevrees.

36

En die wat ooggetuies was, het ook aan hulle vertel hoe die besetene genees is.

37

En die hele menigte van die omtrek van die Gadarners het Hom gevra om van hulle weg te gaan, omdat hulle deur 'n groot vrees bevang was. Toe het Hy in die skuit geklim en teruggegaan.

38

En die man uit wie die duiwels uitgevaar het, het Hom gebid om by Hom te kan bly. Maar Jesus het hom laat gaan en gesê:

39

Gaan terug na jou huis en vertel watter groot dinge God aan jou gedoen het. En hy het gegaan en deur die hele stad verkondig watter groot dinge Jesus aan hom gedoen het.

40

En toe Jesus terugkom, het die skare Hom verwelkom; want almal was Hom te wagte.

41

En daar kom 'n man wie se naam Jarus was, en hy was 'n owerste van die sinagoge; en hy val voor die voete van Jesus neer en smeek Hom om na sy huis te kom;

42

want sy enigste dogter van omtrent twaalf jaar het op sterwe gelê. En terwyl Hy gaan, het die skare Hom verdring.

43

En 'n vrou wat twaalf jaar lank aan bloedvloeiing gely het, en wat haar hele vermoë aan geneeshere uitgegee het en deur niemand gesond gemaak kon word nie,

44

het van agter af gekom en die soom van sy kleed aangeraak, en haar bloedvloeiing het onmiddellik opgehou.

45

Daarop sê Jesus: Wie is dit wat My aangeraak het? En toe almal dit ontken, sê Petrus en die wat by hom was: Meester, die skare druk en verdring U, en U sê: Wie is dit wat My aangeraak het?

46

Maar Jesus antwoord: Iemand het My aangeraak, want Ek het gemerk dat krag van My uitgegaan het.

47

En toe die vrou sien dat sy nie verborge gebly het nie, kom sy bewende en val voor Hom neer en vertel Hom voor die hele volk om watter rede sy Hom aangeraak het en hoe sy onmiddellik gesond geword het.

48

En Hy sê vir haar: Hou goeie moed, dogter, jou geloof het jou gered. Gaan in vrede.

49

Terwyl Hy nog spreek, kom daar iemand van die owerste van die sinagoge se huis en sê vir hom: U dogter is dood, moenie die Meester lastig val nie.

50

Maar toe Jesus dit hoor, antwoord Hy hom en sê: Moenie vrees nie. Glo net, en sy sal gered word.

51

En toe Hy in die huis kom, het Hy niemand toegelaat om in te gaan nie, behalwe Petrus en Jakobus en Johannes en die vader en die moeder van die meisie.

52

En almal het gehuil en oor haar rou bedryf. Maar Hy sê: Moenie huil nie; sy is nie dood nie, maar slaap.

53

En hulle het Hom uitgelag, want hulle het geweet dat sy dood was.

54

En toe Hy almal na buite uitgejaag het, gryp Hy haar hand en roep uit en sê: Dogtertjie, staan op!

55

En haar gees het teruggekom, en sy het onmiddellik opgestaan; en Hy het beveel dat hulle haar iets te ete moes gee.

56

En haar ouers was verbaas, maar Hy het hulle bevel gegee om aan niemand te sê wat gebeur het nie.

LUKAS 9


LUKAS Chapter 9 - Afrikaans Bible - SpeedBible by johnhurt.com

LUKAS 8

DIE EVANGELIE VOLGENS LUKAS

Return to Index

Chapter 9

1

En Hy het sy twaalf dissipels saamgeroep en aan hulle mag en gesag gegee oor al die duiwels en om siektes te genees.

2

En Hy het hulle uitgestuur om die koninkryk van God te verkondig en die siekes gesond te maak

3

en vir hulle gesê: Neem niks vir die pad nie, geen stokke of reissak of brood of geld nie, en geeneen van julle moet twee kledingstukke hê nie.

4

En in watter huis julle ook mag ingaan, bly d r en gaan d rvandaan verder.

5

En almal wat julle nie ontvang nie -- as julle van daardie stad weggaan, skud selfs die stof van julle voete af, tot 'n getuienis teen hulle.

6

En hulle het uitgegaan en dorp vir dorp deurgegaan en oral die evangelie verkondig en siekes gesond gemaak.

7

Herodes, die viervors, hoor toe van al die dinge wat deur Hom gedoen is; en hy was met die saak verleë, omdat deur sommige gesê is: Johannes is uit die dode opgewek;

8

en deur ander: El¡a het verskyn; en deur ander: Een van die ou profete het opgestaan.

9

En Herodes het gesê: Johannes het ek onthoof; maar wie is hierdie man van wie ek sulke dinge hoor? En hy het probeer om Hom te sien.

10

En toe die apostels terugkom en Hom alles vertel wat hulle gedoen het, het Hy hulle saamgeneem en in die eensaamheid gegaan na 'n verlate plek van 'n stad met die naam van Bets ida.

11

Maar die skare het dit te wete gekom en Hom gevolg; en Hy het hulle ontvang en met hulle gespreek oor die koninkryk van God, en die wat genesing nodig gehad het, gesond gemaak.

12

Toe die dag begin daal, kom die twaalf na Hom en sê vir Hom: Stuur die skare weg, sodat hulle na die dorpe en buitewyke in die omtrek kan gaan en herberg en voedsel kry; want ons is hier in 'n verlate plek.

13

Maar Hy sê vir hulle: Gee julle vir hulle iets om te eet. Maar hulle antwoord: Ons het nie meer as vyf brode en twee visse nie, tensy ons voedsel gaan koop vir al hierdie mense.

14

Want daar was omtrent vyf duisend manne. Maar Hy sê vir sy dissipels: Laat hulle in groepe van vyftig sit.

15

En hulle het dit gedoen en almal laat sit.

16

Toe neem Hy die vyf brode en die twee visse, en nadat Hy opgekyk het na die hemel, seën Hy dit en breek dit en gee dit aan die dissipels om dit aan die skare voor te sit.

17

En hulle het geëet en is almal versadig, en van wat vir hulle van die brokstukke oorgebly het, is daar twaalf mandjies vol opgetel.

18

En toe Hy besig was om alleen te bid, was die dissipels by Hom, en Hy vra hulle en sê: Wie sê die skare is Ek?

19

En hulle antwoord en sê: Johannes die Doper, en ander: El¡a, en ander dat een van die ou profete opgestaan het.

20

En Hy sê vir hulle: Maar julle, wie sê julle is Ek? En Petrus antwoord en sê: Die Christus van God!

21

Toe gee Hy hulle 'n streng bevel en gebied hulle om dit aan niemand te vertel nie.

22

En Hy sê: Die Seun van die mens moet baie ly en verwerp word deur die ouderlinge en owerpriesters en skrifgeleerdes en gedood word en op die derde dag opstaan.

23

En Hy sê vir almal: As iemand agter My aan wil kom, moet hy homself verloën en sy kruis elke dag opneem en My volg.

24

Want elkeen wat sy lewe wil red, sal dit verloor; maar elkeen wat sy lewe om My ontwil verloor, hy sal dit red.

25

Wat baat dit 'n mens tog as hy die hele wêreld win, maar homself verloor of skade aandoen?

26

Want elkeen wat hom skaam vir My en my woorde, vir hom sal die Seun van die mens Hom skaam wanneer Hy kom in sy heerlikheid en die van die Vader en van die heilige engele.

27

Ek sê vir julle met waarheid: Daar is sommige van die wat hier staan, wat die dood sekerlik nie sal smaak voordat hulle die koninkryk van God gesien het nie.

28

En omtrent agt dae n hierdie woorde het Hy Petrus en Johannes en Jakobus saamgeneem en op die berg geklim om te bid.

29

En terwyl Hy bid, het die voorkoms van sy aangesig anders geword en sy klere skitterend wit.

30

En daar was twee manne in gesprek met Hom; dit was Moses en El¡a.

31

Hulle het in heerlikheid verskyn en van sy uitgang gespreek wat Hy in Jerusalem sou volbring.

32

En Petrus en die wat saam met hom was, was deur die slaap oorweldig. Maar toe hulle wakker word, sien hulle sy heerlikheid en die twee manne wat by Hom staan.

33

En toe hulle van Hom weggaan, sê Petrus vir Jesus: Meester, dit is goed dat ons hier is; laat ons dan drie hutte maak, een vir U en vir Moses een en een vir El¡a -- hy het nie geweet wat hy sê nie.

34

Maar toe hy dit sê, kom daar 'n wolk en oordek hulle, en hulle het bang geword toe daardie manne in die wolk ingaan.

35

En daar kom 'n stem uit die wolk wat sê: Dit is my geliefde Seun; luister na Hom!

36

En nadat die stem gekom het, was Jesus daar alleen. En hulle het geswyg en aan niemand in daardie dae iets vertel van wat hulle gesien het nie.

37

En op die volgende dag toe hulle van die berg afklim, kom 'n groot skare Hom tegemoet.

38

En daar roep 'n man uit die skare en sê: Meester, ek bid U, kyk tog na my seun, want hy is my enigste.

39

En kyk, 'n gees gryp hom, en meteens skreeu hy, en hy laat hom stuiptrekkings kry met skuim in die mond en gaan amper nie van hom weg nie en verniel hom.

40

En ek het u dissipels gebid om hom uit te drywe, en hulle kon nie.

41

Toe antwoord Jesus en sê: o Ongelowige en verdraaide geslag, hoe lank sal Ek by julle wees en julle verdra? Bring jou seun hier.

42

En toe hy nog aankom, skeur die duiwel hom en laat hom stuiptrekkings kry. Maar Jesus het die onreine gees bestraf en die seun genees en hom aan sy vader teruggegee.

43

En almal was verslae oor die majesteit van God. En toe almal verwonderd was oor alles wat Jesus gedoen het, sê Hy vir sy dissipels:

44

Bewaar hierdie woorde in julle ore; want die Seun van die mens sal oorgelewer word in die hande van die mense.

45

Maar hulle het hierdie woord nie verstaan nie, en dit was vir hulle bedek, sodat hulle dit nie sou begryp nie; en hulle was bang om Hom iets te vra oor hierdie woord.

46

En daar het 'n redenering onder hulle ontstaan oor wie van hulle dan tog die grootste was.

47

En toe Jesus die redenering van hulle hart opmerk, neem Hy 'n kindjie en laat die by Hom staan

48

en sê vir hulle: Elkeen wat hierdie kindjie ontvang in my Naam, ontvang My; en elkeen wat My ontvang, ontvang Hom wat My gestuur het; want wie die kleinste onder julle almal is, hy sal groot wees.

49

En Johannes het geantwoord en gesê: Meester, ons het iemand gesien wat in u Naam die duiwels uitdryf; en ons het hom belet, omdat hy U nie saam met ons volg nie.

50

Maar Jesus sê vir hom: Moet hom nie belet nie, want wie nie teen ons is nie, is vir ons.

51

En toe die dae van sy opneming nader kom, het Hy sy aangesig gerig om na Jerusalem te reis,

52

en boodskappers voor Hom uit gestuur; en hulle het vertrek en in 'n dorp van die Samaritane gekom om vir Hom klarigheid te maak.

53

En hulle het Hom nie ontvang nie, omdat Hy na Jerusalem op reis was.

54

En toe sy dissipels, Jakobus en Johannes, dit sien, sê hulle: Here, wil U hê ons moet sê dat vuur van die hemel afdaal en hulle verteer, soos El¡a ook gedoen het?

55

Maar Hy draai Hom om en bestraf hulle en sê: Julle weet nie van hoedanige gees julle is nie;

56

want die Seun van die mens het nie gekom om die mense se lewe te verderf nie, maar te red. En hulle het na 'n ander dorp vertrek.

57

En terwyl hulle op reis was, sê iemand op die pad vir Hom: Here, ek sal U volg, waar U ook mag gaan!

58

Toe sê Jesus vir hom: Die jakkalse het gate en die voëls van die hemel neste, maar die Seun van die mens het geen plek waar Hy sy hoof kan neerlê nie.

59

En Hy sê aan 'n ander een: Volg My. Maar hy antwoord: Here, laat my toe om eers my vader te gaan begrawe.

60

En Jesus sê vir hom: Laat die dooies hul eie dooies begrawe; maar gaan jy en verkondig die koninkryk van God.

61

En 'n ander een het ook gesê: Here, ek sal U volg, maar laat my eers toe om afskeid te neem van die wat in my huis is.

62

En Jesus antwoord hom: Niemand wat sy hand aan die ploeg slaan en agtertoe kyk, is geskik vir die koninkryk van God nie.

LUKAS 10


LUKAS Chapter 10 - Afrikaans Bible - SpeedBible by johnhurt.com

LUKAS 9

DIE EVANGELIE VOLGENS LUKAS

Return to Index

Chapter 10

1

En n hierdie dinge het die Here weer sewentig ander aangestel, en hulle twee-twee voor Hom uit gestuur na elke stad en plek waar Hy sou kom.

2

Hy sê toe vir hulle: Die oes is wel groot, maar die arbeiders min. Bid dan die Here van die oes dat Hy arbeiders in sy oes uitstuur.

3

Gaan dan; kyk, Ek stuur julle soos lammers onder wolwe.

4

Moenie 'n beurs of 'n reissak of skoene dra nie, en groet niemand op die pad nie.

5

En in watter huis julle ook al mag ingaan, sê eers: Vrede vir hierdie huis!

6

En as d r 'n man van vrede is, sal julle vrede op hom rus; anders sal dit tot julle terugkeer.

7

Bly dan in daardie selfde huis en eet en drink wat hulle het, want die arbeider is sy loon werd. Moenie van huis tot huis gaan nie.

8

En in watter stad julle ook al mag ingaan en hulle jul ontvang, eet wat aan julle voorgesit word.

9

En maak die siekes gesond wat daarin is, en sê vir hulle: Die koninkryk van God het naby julle gekom.

10

Maar in watter stad julle ook al mag ingaan en hulle jul nie ontvang nie, gaan uit op sy strate en sê:

11

Selfs die stof wat uit julle stad aan ons kleef, vee ons vir julle af; maar tog moet julle dit weet dat die koninkryk van God naby julle gekom het.

12

En Ek sê vir julle: Vir Sodom sal dit verdraagliker wees in die dag as vir daardie stad.

13

Wee jou, Gorasin, wee jou, Bets ida! want as in Tirus en Sidon die kragtige dade plaasgevind het wat in julle plaasgevind het, sou hulle lankal in sak en as gesit en hulle bekeer het.

14

Maar vir Tirus en Sidon sal dit in die oordeel verdraagliker wees as vir julle.

15

En jy, Kaprnam, wat tot die hemel toe verhoog is, jy sal tot die doderyk toe neergestoot word.

16

Wie na julle luister, luister na My; en wie julle verwerp, verwerp My; en wie My verwerp, verwerp Hom wat My gestuur het.

17

En die sewentig het met blydskap teruggekom en gesê: Here, ook die duiwels onderwerp hulle aan ons in u Naam.

18

Toe sê Hy vir hulle: Ek het die Satan soos 'n bliksem uit die hemel sien val.

19

Kyk, Ek gee aan julle die mag om op slange en skerpioene te trap, en oor al die krag van die vyand; en niks sal julle ooit skade doen nie.

20

Maar julle moenie daaroor bly wees dat die geeste aan julle onderworpe is nie, maar wees liewer bly dat julle name in die hemele opgeskrywe is.

21

In dieselfde uur het Jesus Hom in die gees verheug en gesê: Ek loof U, Vader, Here van die hemel en die aarde, dat U hierdie dinge verberg het vir wyse en verstandige mense en dit aan kindertjies geopenbaar het. Ja, Vader, want so was dit u welbehae.

22

Alles is aan My oorgegee deur my Vader; en niemand weet wie die Seun is nie, behalwe die Vader, en wie die Vader is nie, behalwe die Seun en hy aan wie die Seun dit wil openbaar.

23

En Hy het Hom omgedraai na sy dissipels en afsonderlik aan hulle gesê: Salig is die oë wat sien wat julle sien;

24

want Ek sê vir julle, baie profete en konings het gewens om te sien wat julle sien, en het dit nie gesien nie, en om te hoor wat julle hoor, en het dit nie gehoor nie.

25

En daar het 'n sekere wetgeleerde opgestaan wat Hom versoek het deur te sê: Meester, wat moet ek doen om die ewige lewe te beërwe?

26

En Hy antwoord hom: Wat is in die wet geskrywe? Hoe lees jy?

27

En hy antwoord en sê: Jy moet die Here jou God liefhê uit jou hele hart en uit jou hele siel en uit jou hele krag en uit jou hele verstand; en jou naaste soos jouself.

28

Toe sê Hy vir hom: Jy het reg geantwoord; doen dit, en jy sal lewe.

29

Maar hy wou homself regverdig, en sê vir Jesus: En wie is my naaste?

30

En Jesus antwoord en sê: 'n Sekere man het afgegaan van Jerusalem na Jrigo en onder rowers verval, en nadat hulle hom uitgetrek en geslaan het, gaan hulle weg en laat hom half dood lê.

31

En bygeval het 'n priester met daardie pad afgekom, en toe hy hom sien, gaan hy anderkant verby.

32

En net so het ook 'n Leviet by die plek gekom en hom gesien en anderkant verbygegaan.

33

Maar 'n sekere Samaritaan wat op reis was, het op hom afgekom; en toe hy hom sien, het hy innig jammer gevoel,

34

en na hom gegaan, sy wonde verbind en olie en wyn daarop gegooi. Hy het hom toe op sy eie pakdier gehelp en hom na 'n herberg geneem en vir hom gesorg.

35

En toe hy die volgende môre weggaan, haal hy twee pennings uit en gee dit aan die eienaar van die herberg en sê vir hom: Sorg vir hom, en enige onkoste wat jy nog meer mag hê, sal ek jou betaal as ek terugkom.

36

Wie dan van hierdie drie, dink jy, was die naaste van hom wat onder die rowers verval het?

37

En hy antwoord: Hy wat barmhartigheid aan hom bewys het. Toe sê Jesus vir hom: Gaan en doen jy net so.

38

En op hulle reis het Hy in 'n sekere dorp gekom, en 'n vrou met die naam van Martha het Hom in haar huis ontvang.

39

En sy het 'n suster gehad met die naam van Maria; die het aan die voete van Jesus gesit en na sy woord geluister.

40

Maar Martha was baie besig om alles klaar te maak. Sy kom toe daar staan en sê: Here, gee U nie om dat my suster my alleen laat bedien nie? Sê dan vir haar dat sy my moet help.

41

Maar Jesus antwoord en sê vir haar: Martha, Martha, jy is besorg en verontrus oor baie dinge;

42

maar een ding is nodig; en Maria het die goeie deel uitgekies wat van haar nie weggeneem sal word nie.

LUKAS 11


LUKAS Chapter 11 - Afrikaans Bible - SpeedBible by johnhurt.com

LUKAS 10

DIE EVANGELIE VOLGENS LUKAS

Return to Index

Chapter 11

1

En toe Hy op 'n sekere plek besig was om te bid, sê een van sy dissipels vir Hom nadat Hy opgehou het: Here, leer ons bid, soos Johannes ook sy dissipels geleer het.

2

En Hy sê vir hulle: Wanneer julle bid, sê: Onse Vader wat in die hemele is, laat u Naam geheilig word; laat u koninkryk kom; laat u wil geskied, soos in die hemel net so ook op die aarde;

3

gee ons elke dag ons daaglikse brood;

4

en vergeef ons ons sondes, want ons vergewe ook elkeen wat aan ons skuldig is; en lei ons nie in versoeking nie, maar verlos ons van die Bose.

5

En Hy het vir hulle gesê: Wie van julle sal 'n vriend hê en sal middernag na hom gaan en vir hom sê: Vriend, leen my drie brode,

6

want 'n vriend van my het van 'n reis by my aangekom, en ek het niks om aan hom voor te sit nie --

7

en die van binnekant sal antwoord en sê: Moenie my lastig val nie; die deur is al gesluit, en my kinders is saam met my al in die bed; ek kan nie opstaan om vir jou te gee nie.

8

Ek sê vir julle, al sou hy ook nie opstaan en vir hom gee omdat hy sy vriend is nie, sal hy tog ter wille van sy onbeskaamdheid opstaan en hom gee soveel as hy nodig het.

9

En Ek sê vir julle: Bid, en vir julle sal gegee word; soek, en julle sal vind; klop, en vir julle sal oopgemaak word.

10

Want elkeen wat bid, ontvang; en hy wat soek, vind; en vir hom wat klop, sal oopgemaak word.

11

En vir watter vader onder julle sal sy seun brood vra, en hy sal hom 'n klip gee; of ook 'n vis, en hy sal hom in plaas van 'n vis 'n slang gee;

12

of ook as hy 'n eier vra, hom 'n skerpioen gee?

13

As julle dan wat sleg is, weet om goeie gawes aan julle kinders te gee, hoeveel te meer sal die hemelse Vader die Heilige Gees gee aan die wat Hom bid?

14

En Hy het 'n duiwel uitgedryf, en die was stom. En toe die duiwel uitgaan, het die stom man gepraat; en die skare het hulle verwonder.

15

Maar sommige van hulle sê: Deur Beëlsebul, die owerste van die duiwels, dryf Hy die duiwels uit.

16

En ander het Hom versoek en van Hom 'n teken uit die hemel begeer.

17

Maar Hy het hulle gedagtes geken en vir hulle gesê: Elke koninkryk wat teen homself verdeeld is, word verwoes; en 'n huis wat teen homself is, val.

18

En as die Satan ook teen homself verdeeld is, hoe sal sy koninkryk bly staan? Want julle sê dat Ek deur Beëlsebul die duiwels uitdryf.

19

En as Ek deur Beëlsebul die duiwels uitdryf, deur wie dryf julle seuns hulle uit? Daarom sal hulle jul regters wees.

20

Maar as Ek deur die vinger van God die duiwels uitdryf, dan het die koninkryk van God waarlik by julle gekom.

21

Wanneer 'n sterk man wat goed gewapend is, sy huis bewaak, is sy besittings in veiligheid.

22

Maar as een hom oorval wat sterker is as hy en hom oorwin, neem hy sy volle wapenrusting weg waar hy op vertrou het, en deel sy buit uit.

23

Hy wat nie met My is nie, is teen My; en hy wat nie saam met My versamel nie, verstrooi.

24

Wanneer die onreine gees uit die mens uitgegaan het, gaan hy deur waterlose plekke en soek rus; en as hy dit nie vind nie, sê hy: Ek sal teruggaan na my huis waar ek uitgegaan het.

25

En hy kom en vind dit uitgevee en versierd.

26

Dan gaan hy en neem sewe ander geeste, slegter as hy self, en hulle kom in en woon daar; en die laaste van daardie mens word erger as die eerste.

27

En terwyl Hy dit spreek, het 'n vrou uit die skare haar stem verhef en vir Hom gesê: Salig is die skoot wat U gedra het, en die borste wat U gesoog het.

28

En Hy sê: Ja, maar salig is hulle wat die woord van God hoor en dit bewaar.

29

En toe die skare saamstroom, begin Hy te sê: Hierdie geslag is boos; dit soek na 'n teken, en geen teken sal aan hom gegee word nie, behalwe die teken van die profeet Jona.

30

Want soos Jona 'n teken was vir die Nineviete, so sal die Seun van die mens ook wees vir hierdie geslag.

31

Die koningin van die Suide sal in die oordeel opstaan saam met die manne van hierdie geslag en hulle veroordeel; want sy het gekom van die eindes van die aarde af om die wysheid van Salomo te hoor, en -- meer as Salomo is hier!

32

Die manne van Ninev sal in die oordeel opstaan saam met hierdie geslag en dit veroordeel; want hulle het hul op die prediking van Jona bekeer, en -- meer as Jona is hier!

33

En niemand steek 'n lamp op en sit dit in 'n verborge plek of onder die maatemmer nie, maar op die staander, sodat die wat binnekom, die lig kan sien.

34

Die lamp van die liggaam is die oog. As jou oog dan reg is, is jou hele liggaam ook verlig; maar as dit verkeerd is, is jou liggaam ook donker.

35

Pas dan op dat die lig in jou nie duisternis is nie.

36

As jou hele liggaam dan verlig is en nie enige deel het wat donker is nie, sal dit heeltemal verlig wees, net soos wanneer die lamp met sy skynsel jou verlig.

37

En onderwyl Hy besig was om te spreek, het 'n sekere Fariseër Hom uitgenooi om by hom te kom eet; en Hy het ingekom en aan tafel gegaan.

38

En toe die Fariseër dit sien, het hy hom verwonder dat Hy nie voor die maaltyd eers gewas het nie.

39

Maar die Here sê vir hom: Ja, julle Fariseërs, julle maak die buitekant van die beker en die bord skoon, maar van binne is julle vol roof en boosheid.

40

Onverstandiges, het Hy wat die buitekant gemaak het, nie die binnekant ook gemaak nie?

41

Maar gee wat daarin is, as aalmoes, en dan is alles vir julle rein.

42

Maar wee julle, Fariseërs, want julle gee tiendes van die kruisement en die wynruit en elke groentesoort, en julle verwaarloos die reg en die liefde tot God. Hierdie dinge behoort julle te doen sonder om die ander na te laat.

43

Wee julle, Fariseërs, want julle hou van die voorste banke in die sinagoges en die begroetinge op die markte.

44

Wee julle, skrifgeleerdes en Fariseërs, geveinsdes, want julle is soos grafte wat onherkenbaar is, en die mense wat daaroor loop, weet dit nie.

45

Toe antwoord een van die wetgeleerdes en sê vir Hom: Meester, as U so spreek, beledig U ons ook.

46

En Hy sê: Wee julle ook, wetgeleerdes, want julle lê laste op die mense wat swaar is om te dra, en self roer julle die laste nie met een van julle vingers aan nie.

47

Wee julle, want julle bou die grafte van die profete, en julle vaders het hulle gedood.

48

Julle gee dus getuienis vir die werke van julle vaders en het saam welbehae daarin, want hulle het hul gedood en julle bou hul grafte.

49

Daarom het die wysheid van God ook gesê: Ek sal profete en apostels na hulle stuur, en van die sal hulle doodmaak en vervolg,

50

sodat van hierdie geslag afgeëis kan word die bloed van al die profete wat vergiet is van die grondlegging van die wêreld af,

51

van die bloed van Abel af tot op die bloed van Sagar¡a wat omgekom het tussen die reukaltaar en die huis van God. Ja, Ek sê vir julle, dit sal afgeëis word van hierdie geslag.

52

Wee julle, wetgeleerdes, want julle het die sleutel van die kennis weggeneem; self het julle nie ingegaan nie, en vir die wat wou ingaan, het julle verhinder.

53

En toe Hy dit aan hulle sê, begin die skrifgeleerdes en die Fariseërs Hom skerp in die oog te hou en Hom uit te vra oor baie dinge,

54

om vir Hom 'n strik te stel en te probeer om iets uit sy mond op te vang, sodat hulle Hom kon beskuldig.

LUKAS 12


LUKAS Chapter 12 - Afrikaans Bible - SpeedBible by johnhurt.com

LUKAS 11

DIE EVANGELIE VOLGENS LUKAS

Return to Index

Chapter 12

1

Toe duisende van die skare ondertussen saamkom, sodat hulle mekaar vertrap het, begin Hy aan sy dissipels te sê: Pas veral op vir die suurdeeg van die Fariseërs, dit is geveinsdheid.

2

En daar is niks bedek wat nie geopenbaar sal word nie, en verborge wat nie bekend sal word nie.

3

Daarom, alles wat julle in die donker gesê het, sal in die lig gehoor word; en wat julle in die oor gepraat het in die binnekamers, sal op die dakke verkondig word.

4

En Ek sê vir julle, my vriende: Moenie vrees vir die wat die liggaam doodmaak en daarna niks meer kan doen nie;

5

maar Ek sal julle wys wie julle moet vrees: vrees Hom wat, nadat Hy doodgemaak het, by magte is om in die hel te werp; ja, Ek sê vir julle, vrees Hom!

6

Word vyf mossies nie vir twee stuiwers verkoop nie? En nie een van hulle is voor God vergeet nie.

7

Maar selfs die hare van julle hoof is almal getel. Wees dan nie bevrees nie: julle is meer werd as baie mossies.

8

En Ek sê vir julle: Elkeen wat My sal bely voor die mense, hom sal die Seun van die mens ook bely voor die engele van God.

9

Maar hy wat My verloën voor die mense, sal verloën word voor die engele van God.

10

En elkeen wat 'n woord teen die Seun van die mens sal spreek, dit sal hom vergewe word; maar vir hom wat gelaster het teen die Heilige Gees, sal dit nie vergewe word nie.

11

En wanneer hulle jul sal bring voor die sinagoges en die owerhede en die gesaghebbers, moet julle jul nie kwel oor hoe of waarmee julle jul sal verdedig, of wat julle sal sê nie;

12

want die Heilige Gees sal julle in dieselfde uur leer wat julle moet sê.

13

En een van die skare sê vir Hom: Meester, sê vir my broer dat hy die erfenis met my moet deel.

14

Maar Hy antwoord hom: Mens, wie het My as 'n regter of deler oor julle aangestel?

15

En Hy sê vir hulle: Pas op en wees op julle hoede vir die hebsug, want iemand se lewe bestaan nie uit die oorvloed van sy besittings nie.

16

Toe vertel Hy hulle hierdie gelykenis: 'n Ryk man se grond het goed gedra.

17

En hy het by homself geredeneer en gesê: Wat sal ek doen, want ek het geen plek waar ek my oes kan insamel nie?

18

Toe sê hy: Dit sal ek doen: ek sal my skure afbreek en groter bou, en ek sal daar al my opbrengste en my goed insamel.

19

En ek sal vir my siel sê: Siel, jy het baie goed wat weggesit is vir baie jare; neem rus, eet, drink, wees vrolik.

20

Maar God het aan hom gesê: Jou dwaas, in hierdie nag sal hulle jou siel van jou afeis; en wat jy gereedgemaak het, wie s'n sal dit wees?

21

So gaan dit met hom wat vir homself skatte vergader en nie ryk is in God nie.

22

En Hy het aan sy dissipels gesê: Daarom sê Ek vir julle: Moenie julle kwel oor jul lewe, wat julle sal eet, of oor jul liggaam, wat julle sal aantrek nie.

23

Die lewe is meer as die voedsel en die liggaam as die klere.

24

Kyk na die kraaie, want hulle saai nie en hulle maai nie; hulle het geen voorraadkamer of skuur nie, en tog voed God hulle. Hoeveel meer is julle nie werd as die voëls nie!

25

En wie onder julle kan, deur hom te kwel, een el by sy lengte voeg?

26

As julle dan selfs nie die geringste kan doen nie, waarom kwel julle jul oor die ander dinge?

27

Kyk na die lelies, hoe hulle groei: hulle arbei nie en hulle spin nie; en Ek sê vir julle, selfs Salomo in al sy heerlikheid was nie bekleed soos een van hulle nie.

28

As God dan die gras van die veld wat vandag daar is en môre in 'n oond gegooi word, so beklee, hoeveel meer vir julle, kleingelowiges!

29

Julle moet ook nie soek wat julle sal eet of wat julle sal drink nie, en julle nie ongerus maak nie;

30

want al hierdie dinge soek die nasies van die wêreld, en julle Vader weet dat julle hierdie dinge nodig het.

31

Maar soek die koninkryk van God, en al hierdie dinge sal vir julle bygevoeg word.

32

Moenie vrees nie, klein kuddetjie, want julle Vader het 'n welbehae daarin gehad om aan julle die koninkryk te gee.

33

Verkoop julle besittings en gee aalmoese; maak vir julle beurse wat nie oud word nie, 'n skat in die hemel wat onuitputlik is, waar geen dief by kom of mot verteer nie.

34

Want waar julle skat is, daar sal julle hart ook wees.

35

Laat julle heupe omgord wees en julle lampe aan die brand.

36

En julle moet wees soos mense wat op hulle heer wag wanneer hy van die bruilof terugkom, sodat hulle dadelik vir hom kan oopmaak as hy kom en aanklop.

37

Gelukkig is daardie diensknegte vir wie die heer wakker sal vind as hy kom. Voorwaar Ek sê vir julle, hy sal hom omgord en hulle aan tafel laat gaan en hulle kom bedien.

38

En as hy in die tweede of in die derde nagwaak kom, en dit so vind gelukkig is daardie diensknegte.

39

Maar weet dit: as die huisheer geweet het in watter uur die dief sou kom, sou hy gewaak het en nie in sy huis laat inbreek het nie.

40

Julle moet dan ook gereed wees, omdat die Seun van die mens kom op 'n uur dat julle dit nie verwag nie.

41

Toe sê Petrus vir Hom: Here, vertel U hierdie gelykenis vir ons of ook vir almal?

42

En die Here antwoord: Wie is dan die getroue en verstandige bestuurder wat die heer oor sy diensvolk sal aanstel om hulle rantsoen op tyd te gee?

43

Gelukkig is daardie dienskneg vir wie sy heer, as hy kom, so besig sal vind.

44

Waarlik, Ek sê vir julle, hy sal hom oor al sy besittings aanstel.

45

Maar as daardie dienskneg in sy hart sê: My heer talm om te kom, en hy die diensknegte en diensmaagde begin slaan, en begin eet en drink en dronk word,

46

dan sal die heer van daardie dienskneg kom op 'n dag dat hy dit nie verwag nie, en op 'n uur dat hy dit nie weet nie, en sal hom pynig en hom 'n deelgenoot maak van die ontroues.

47

En daardie dienskneg wat die wil van sy heer geken het en nie klaargemaak of volgens sy wil gedoen het nie, sal met baie slae geslaan word;

48

maar hy wat nie geweet het nie en gedoen het wat slae verdien, sal met min slae geslaan word. En elkeen aan wie veel gegee is, van hom sal veel gevorder word; en aan wie hulle veel toevertrou het, van hom sal hulle oorvloediger eis.

49

Ek het gekom om vuur op die aarde te werp, en hoe wens Ek dat dit al aangesteek was!

50

Maar Ek het 'n doop om mee gedoop te word, en hoe benoud word Ek totdat dit volbring is!

51

Dink julle dat Ek gekom het om vrede op die aarde te gee? Nee, sê Ek vir julle, maar eerder verdeeldheid.

52

Want van nou af sal daar vyf in een huis verdeeld wees, drie teen twee en twee teen drie.

53

Die vader sal verdeeld wees teen die seun en die seun teen die vader, die moeder teen die dogter en die dogter teen die moeder, die skoonmoeder teen haar skoondogter en die skoondogter teen haar skoonmoeder.

54

En Hy het ook aan die skare gesê: Wanneer julle 'n wolk in die weste sien opkom, sê julle dadelik: Daar kom reën! en dit gebeur ook.

55

En wanneer julle die suidewind sien waai, sê julle: Dit sal gloeiend warm wees! en dit gebeur.

56

Geveinsdes, die voorkoms van die aarde en die lug weet julle te beoordeel, maar hoe is dit dat julle hierdie tyd nie kan beoordeel nie?

57

En waarom oordeel julle ook nie uit julleself wat reg is nie?

58

Want terwyl jy met jou teëstander na die owerheid gaan, doen moeite op die pad om van hom los te kom; sodat hy jou nie miskien voor die regter sleep en die regter jou oorgee aan die geregsdienaar en die geregsdienaar jou in die gevangenis werp nie.

59

Ek sê vir jou, jy sal daar sekerlik nie uitkom voordat jy ook die laaste oortjie betaal het nie.

LUKAS 13


LUKAS Chapter 13 - Afrikaans Bible - SpeedBible by johnhurt.com

LUKAS 12

DIE EVANGELIE VOLGENS LUKAS

Return to Index

Chapter 13

1

En in dieselfde tyd was daar mense teenwoordig wat Hom berig gebring het van die Galilërs wie se bloed Pilatus met hulle offers gemeng het.

2

En Jesus antwoord en sê vir hulle: Dink julle dat hierdie Galilërs groter sondaars was as al die Galilërs, omdat hulle sulke dinge gely het?

3

Nee, sê Ek vir julle; maar as julle jul nie bekeer nie, sal julle almal net so omkom.

4

Of daardie agttien op wie die toring van Siloam geval en hulle gedood het -- dink julle dat hulle meer skuldig was as al die mense wat in Jerusalem woon?

5

Nee, sê Ek vir julle; maar as julle jul nie bekeer nie, sal julle almal net so omkom.

6

En Hy het hierdie gelykenis uitgespreek: 'n Man het 'n vyeboom gehad wat in sy wingerd geplant was, en hy het gekom en vrugte daaraan gesoek en niks gekry nie.

7

Toe sê hy vir die tuinier: Kyk, drie jaar kom ek om vrugte aan hierdie vyeboom te soek en ek kry niks nie; kap hom uit. Waarvoor maak hy die grond nog onvrugbaar?

8

Maar hy antwoord en sê vir hom: Meneer, laat hom nog hierdie jaar staan totdat ek om hom gespit en mis gegooi het.

9

As hy dan vrugte dra, goed; maar so nie, dan kan u hom anderjaar uitkap.

10

En Hy was besig om op die sabbat in een van die sinagoges te leer.

11

En daar was 'n vrou wat 'n gees van krankheid agttien jaar lank gehad het, en sy was inmekaargetrek en glad nie in staat om regop te kom nie.

12

En toe Jesus haar sien, roep Hy haar en sê: Vrou, jy is van jou krankheid verlos.

13

En Hy het haar die hande opgelê, en onmiddellik het sy regop gestaan en God verheerlik.

14

Maar die owerste van die sinagoge, wat verontwaardig was dat Jesus op die sabbat genees het, antwoord en sê vir die skare: Daar is ses dae waarop 'n mens behoort te werk; kom dan op die dae en laat julle genees en nie op die sabbatdag nie.

15

Toe antwoord die Here hom en sê: Jou geveinsde, maak elkeen van julle nie op die sabbat sy os of esel van die krip los en lei hom weg om hom te laat drink nie?

16

Maar hierdie vrou wat 'n dogter van Abraham is, wat die Satan -- dink daaraan! -- agttien jaar lank gebind het, moes sy nie van hierdie band op die sabbatdag verlos word nie?

17

En toe Hy dit sê, het al sy teëstanders beskaamd geword; en die hele skare was bly oor al die heerlike dinge wat deur Hom gebeur het.

18

En Hy het gesê: Hoedanig is die koninkryk van God en waarmee sal Ek dit vergelyk?

19

Dit is soos 'n mosterdsaad wat 'n man geneem en in sy tuin gesaai het; en dit het gegroei en 'n groot boom geword, en die voëls van die hemel het nes gemaak in sy takke.

20

En weer het Hy gesê: Waarmee sal Ek die koninkryk van God vergelyk?

21

Dit is soos suurdeeg wat 'n vrou neem en in drie mate meel inwerk totdat dit heeltemal ingesuur is.

22

En onderwyl Hy geleer het en op reis was na Jerusalem, het Hy stede en dorpe deurgegaan.

23

Toe sê iemand vir Hom: Here, is die wat gered word, min? En Hy antwoord hulle:

24

Stry hard om in te gaan deur die nou poort, want baie, sê Ek vir julle, sal probeer om in te gaan en sal nie in staat wees nie.

25

Wanneer die eienaar van die huis opgestaan en die deur gesluit het, en julle begin buitekant te staan en aan die deur te klop en te sê: Here, Here, maak vir ons oop -- sal Hy antwoord en vir julle sê: Ek ken julle nie waar julle vandaan is nie.

26

Dan sal julle begin sê: Ons het in u teenwoordigheid geëet en gedrink, en U het op ons strate geleer.

27

En Hy sal sê: Ek sê vir julle, Ek ken julle nie waar julle vandaan is nie. Gaan weg van My, al julle werkers van die ongeregtigheid!

28

Daar sal geween wees en gekners van die tande, wanneer julle Abraham en Isak en Jakob en al die profete in die koninkryk van God sal sien, maar julle self uitgedryf buitentoe.

29

En hulle sal kom van oos en wes en van noord en suid en aansit in die koninkryk van God.

30

En daar is laastes wat eerste sal wees, en daar is eerstes wat laaste sal wees.

31

En op dieselfde dag het sommige van die Fariseërs na Hom gekom en vir Hom gesê: Gaan weg en vertrek hiervandaan, want Herodes wil U om die lewe bring.

32

En Hy het vir hulle gesê: Gaan vertel daardie jakkals: Kyk, Ek dryf duiwels uit en maak gesond, vandag en môre , en op die derde dag is Ek klaar.

33

Maar Ek moet vandag en môre en die volgende dag verder gaan, want dit kan nie gebeur dat 'n profeet buitekant Jerusalem omkom nie.

34

Jerusalem, Jerusalem, jy wat die profete doodmaak en die wat na jou gestuur is, stenig, hoe dikwels wou Ek jou kinders bymekaarmaak, soos 'n hen haar kuikens onder die vlerke, en julle wou nie.

35

Kyk, julle huis word vir julle woes gelaat. Voorwaar Ek sê vir julle dat julle My sekerlik nie sal sien nie totdat die dag kom wanneer julle sal sê: Geseënd is Hy wat kom in die Naam van die Here!

LUKAS 14


LUKAS Chapter 14 - Afrikaans Bible - SpeedBible by johnhurt.com

LUKAS 13

DIE EVANGELIE VOLGENS LUKAS

Return to Index

Chapter 14

1

En toe Hy in die huis van een van die owerstes van die Fariseërs gegaan het om brood te eet op die sabbat, het hulle Hom in die oog gehou.

2

En daar was voor Hom 'n man wat die water gehad het.

3

En Jesus het gespreek en aan die wetgeleerdes en Fariseërs gesê: Is dit geoorloof om op die sabbat te genees?

4

Maar hulle het stilgebly. Toe neem Hy hom en maak hom gesond en laat hom gaan.

5

En Hy antwoord en sê vir hulle: Wie van julle se esel of os sal in 'n put val, wat dit nie dadelik op die sabbatdag sal uittrek nie?

6

En hulle kon Hom daarop nie antwoord nie.

7

En toe Hy merk hoe hulle die voorste plekke uitkies, vertel Hy aan die genooides 'n gelykenis en sê vir hulle:

8

Wanneer jy deur iemand na 'n bruilof uitgenooi is, moenie die voorste plek inneem nie, ingeval daar nie miskien een wat waardiger is as jy deur hom uitgenooi is nie,

9

en hy wat jou en hom genooi het, kom en vir jou sê: Maak plek vir hierdie man. En dan sal jy met skaamte die agterste plek begin inneem.

10

Maar wanneer jy genooi is, gaan en neem die agterste plek in; sodat wanneer hy kom wat jou genooi het, hy vir jou kan sê: Vriend, gaan hoër op! Dan sal jy eer hê voor die wat saam met jou aan tafel is.

11

Want elkeen wat homself verhoog, sal verneder word, en wat homself verneder, sal verhoog word.

12

En Hy sê ook vir die man wat Hom genooi het: Wanneer jy 'n môre -- of middagete gee, moenie jou vriende nooi, of jou broers of bloedverwante of ryk bure nie, sodat hulle jou nie miskien ook eendag weer uitnooi en jy vergelding ontvang nie.

13

Maar wanneer jy 'n feesmaal gee, nooi armes, verminktes, kreupeles, blindes,

14

en jy sal gelukkig wees, omdat hulle niks het om jou te vergeld nie; want dit sal jou vergeld word in die opstanding van die regverdiges.

15

En toe een van die wat saam aan tafel was, dit hoor, sê hy vir Hom: Salig is hy wat brood eet in die koninkryk van God.

16

Maar Hy antwoord hom: 'n Sekere man het 'n groot maaltyd gegee en baie mense uitgenooi.

17

En op die uur van die maaltyd het hy sy dienskneg uitgestuur om vir die genooides te sê: Kom, want alles is nou gereed.

18

En hulle het hul almal eenparig begin verontskuldig. Die eerste het vir hom gesê: Ek het 'n stuk grond gekoop en ek moet noodsaaklik uitgaan om daarna te kyk. Ek vra u, verskoon my tog.

19

En 'n ander een het gesê: Ek het vyf paar osse gekoop en gaan hulle probeer. Ek vra u, verskoon my tog.

20

En 'n ander een het gesê: Ek het 'n vrou getrou en daarom kan ek nie kom nie.

21

En daardie dienskneg het gekom en die dinge aan sy heer vertel. Toe het die eienaar van die huis kwaad geword en vir sy dienskneg gesê: Gaan gou uit in die strate en die gangetjies van die stad en bring die armes en verminktes en kreupeles en blindes hier in.

22

En die dienskneg het gesê: Meneer, wat u beveel het, is gedoen, en daar is nog plek.

23

Toe sê die heer vir die dienskneg: Gaan uit op die paaie en na die lanings en dwing hulle om in te kom, sodat my huis vol kan word.

24

Want ek sê vir julle dat nie een van daardie manne wat genooi is, my maaltyd sal smaak nie.

25

En groot menigtes het saam met Hom gegaan, en Hy het Hom omgedraai en vir hulle gesê:

26

As iemand na My toe kom en hy haat nie sy vader en moeder en vrou en kinders en broers en susters, ja, selfs ook sy eie lewe nie, kan hy my dissipel nie wees nie.

27

En elkeen wat sy kruis nie dra en agter My aan kom nie, kan my dissipel nie wees nie.

28

Want wie van julle wat 'n toring wil bou, gaan nie eers sit en die koste bereken, of hy die middele het om dit uit te voer nie? --

29

sodat as hy die fondament gelê het en nie in staat is om dit te voltooi nie, almal wat dit sien, nie miskien met hom sal begin spot

30

en sê: Hierdie man het begin bou en kon nie klaarkry nie.

31

Of watter koning wat optrek om teen 'n ander koning slag te lewer, gaan nie eers sit en beraadslaag of hy in staat is om met tien duisend die een te ontmoet wat met twintig duisend teen hom kom nie?

32

Anders stuur hy 'n gesantskap as die ander een nog ver is, en vra vredesvoorwaardes.

33

So kan dan ook niemand van julle wat nie afsien van al sy besittings, my dissipel wees nie.

34

Die sout is goed, maar as die sout laf geword het, waarmee sal dit smaaklik gemaak word?

35

Dit is nie bruikbaar vir die grond of vir die ashoop nie. Hulle gooi dit buitekant weg. Wie ore het om te hoor, laat hom hoor.

LUKAS 15


LUKAS Chapter 15 - Afrikaans Bible - SpeedBible by johnhurt.com

LUKAS 14

DIE EVANGELIE VOLGENS LUKAS

Return to Index

Chapter 15

1

En al die tollenaars en sondaars het die gewoonte gehad om na Hom te kom en na Hom te luister.

2

En die Fariseërs en die skrifgeleerdes het baie gemurmureer en gesê: Hierdie man ontvang sondaars en eet saam met hulle.

3

Toe vertel Hy aan hulle hierdie gelykenis en sê:

4

Watter man onder julle wat honderd skape het en een van hulle verloor, laat nie die nege en negentig in die woestyn staan en gaan agter die een aan wat verlore is totdat hy dit kry nie?

5

En as hy dit kry, sit hy dit met blydskap op sy skouers.

6

En as hy by die huis kom, roep hy sy vriende en bure bymekaar en sê vir hulle: Wees saam met my bly, want ek het my skaap gekry wat verlore was.

7

Ek sê vir julle dat daar net so blydskap sal wees in die hemel oor een sondaar wat hom bekeer, meer as oor nege en negentig regverdiges wat die bekering nie nodig het nie.

8

Of watter vrou wat tien pennings het, as sy een penning verloor, steek nie 'n lamp op en vee die huis uit en soek sorgvuldig totdat sy dit kry nie?

9

En as sy dit kry, roep sy haar vriendinne en buurvroue bymekaar en sê: Wees saam met my bly, want ek het die penning gekry wat ek verloor het.

10

So, sê Ek vir julle, is daar blydskap voor die engele van God oor een sondaar wat hom bekeer.

11

Hy het ook gesê: 'n Man het twee seuns gehad.

12

En die jongste van hulle het vir sy vader gesê: Vader, gee my die deel van die eiendom wat my toekom. En hy het die goed tussen hulle verdeel.

13

En nie baie dae daarna nie het die jongste seun alles bymekaargemaak en weggereis na 'n ver land. En daar het hy sy eiendom verkwis deur losbandig te lewe.

14

En toe hy alles deurgebring het, kom daar 'n swaar hongersnood in daardie land, en hy het begin gebrek ly.

15

Toe het hy hom by een van die burgers van daardie land gaan voeg. En die het hom in sy veld gestuur om varke op te pas.

16

En hy het verlang om sy maag te vul met die peule wat die varke eet, en niemand het dit aan hom gegee nie.

17

Maar hy het tot homself gekom en gesê: Hoe baie huurlinge van my vader het oorvloed van brood, en ek vergaan van honger!

18

Ek sal opstaan en na my vader gaan, en ek sal vir hom sê: Vader, ek het gesondig teen die hemel en voor u,

19

en ek is nie meer werd om u seun genoem te word nie; maak my soos een van u huurlinge.

20

En hy het opgestaan en na sy vader gegaan. En toe hy nog ver was, het sy vader hom gesien en innig jammer vir hom gevoel en gehardloop en hom omhels en hartlik gesoen.

21

En die seun sê vir hom: Vader, ek het gesondig teen die hemel en voor u en ek is nie meer werd om u seun genoem te word nie.

22

Maar die vader sê vir sy diensknegte: Bring die beste kleed en trek hom dit aan, en gee 'n ring vir sy hand en skoene vir sy voete.

23

En bring die vetgemaakte kalf en slag dit, en laat ons eet en vrolik wees.

24

Want hierdie seun van my was dood en het weer lewendig geword; en hy was verlore en is gevind. En hulle het begin vrolik word.

25

En sy oudste seun was in die veld, en terwyl hy al nader na die huis kom, hoor hy musiek en beurtsange.

26

En hy roep een van die diensknegte na hom toe en vra wat dit beteken.

27

Di sê toe vir hom: U broer het gekom, en u vader het die vetgemaakte kalf geslag, omdat hy hom gesond teruggekry het.

28

En hy het kwaad geword en wou nie binnegaan nie. Sy vader gaan toe uit en smeek hom.

29

Maar hy antwoord en sê vir sy vader: Kyk, ek dien u so baie jare en ek het nooit u gebod oortree nie, en vir my het u nooit 'n bokkie gegee, sodat ek saam met my vriende vrolik kon wees nie.

30

Maar toe hierdie seun van u kom, wat u goed met hoere deurgebring het, het u vir hom die vetgemaakte kalf geslag.

31

Toe sê hy vir hom: Kind, jy is altyd by my, en al wat myne is, is joue.

32

Ons moet tog vrolik en bly wees, want hierdie broer van jou was dood en het weer lewendig geword, en hy was verlore en is gevind.

LUKAS 16


LUKAS Chapter 16 - Afrikaans Bible - SpeedBible by johnhurt.com

LUKAS 15

DIE EVANGELIE VOLGENS LUKAS

Return to Index

Chapter 16

1

En Hy het ook aan sy dissipels gesê: Daar was 'n ryk man wat 'n bestuurder gehad het; en hy is by hom aangeklaag as een wat sy besittings verkwis.

2

En hy het hom geroep en vir hom gesê: Wat is dit wat ek van jou hoor? Gee verslag van jou bestuur van sake; want jy sal nie meer bestuurder kan wees nie.

3

Toe sê die bestuurder by homself: Wat sal ek doen? Want my heer neem die bestuurderskap van my weg. Spit kan ek nie; om te bedel, skaam ek my.

4

Ek weet wat ek sal doen, sodat wanneer ek van die bestuurderskap afgesit is, hulle my in hulle huise kan ontvang.

5

Toe roep hy die skuldenaars van sy heer, een vir een, en sê vir die eerste: Hoeveel skuld jy aan my heer?

6

En hy antwoord: honderd vat olie. En hy sê vir hom: Neem jou skuldbewys, gaan sit en skryf gou vyftig.

7

Daarna sê hy vir 'n ander een: En jy, hoeveel skuld jy? En hy antwoord: honderd mud koring. Toe sê hy vir hom: Neem jou skuldbewys en skryf tagtig.

8

En die heer het die onregverdige bestuurder geprys, omdat hy verstandig gehandel het; want die kinders van hierdie wêreld is verstandiger teenoor hulle geslag as die kinders van die lig.

9

En Ek sê vir julle: Maak vir julle vriende deur die onregverdige Mammon, sodat wanneer julle die lewe verlaat, hulle jul in die ewige tente kan ontvang.

10

Hy wat getrou is in die minste, is ook in die grote getrou; en hy wat onregverdig is in die minste, is ook in die grote onregverdig.

11

As julle dan nie getrou was in die onregverdige Mammon nie, wie sal julle die ware goed toevertrou?

12

En as julle nie getrou was in 'n ander se goed nie, wie sal aan julle jul eie gee?

13

Geen huiskneg kan twee here dien nie; want hy sal f die een haat en die ander een liefhê, f die een aanhang en die ander een verag. Julle kan nie God n Mammon dien nie.

14

En die Fariseërs, wat geldgierig was, het ook al hierdie dinge gehoor en Hom beskimp.

15

En Hy het vir hulle gesê: Dit is julle wat julself regverdig voor die mense, maar God ken julle harte; want wat by die mens hoog geag word, is 'n gruwel voor God.

16

Die wet en die profete was tot op Johannes; van toe af word die evangelie van die koninkryk van God verkondig, en elkeen dring met geweld daarin.

17

Maar dit is makliker dat die hemel en die aarde verbygaan as dat een tittel van die wet sou val.

18

Elkeen wat van sy vrou skei en 'n ander een trou, pleeg egbreuk; en elkeen wat trou met die vrou wat van haar man geskei is, pleeg egbreuk.

19

En daar was 'n ryk man, en hy het purper en fyn linne gedra en elke dag vrolik en weelderig gelewe.

20

En daar was 'n bedelaar met die naam van Lasarus wat vol swere voor sy poort gelê het.

21

En hy het verlang om hom te versadig met die krummels wat van die ryk man se tafel val. Ja, selfs die honde het gekom en sy swere gelek.

22

En toe die bedelaar sterf, is hy deur die engele weggedra na die boesem van Abraham.

23

En die ryk man het ook gesterwe en is begrawe. En toe hy in die doderyk sy oë ophef, terwyl hy in smarte was, sien hy Abraham van ver af en Lasarus aan sy boesem.

24

En hy roep en sê: Vader Abraham, wees my barmhartig en stuur Lasarus, dat hy die punt van sy vinger in water kan insteek en my tong verkoel; want ek ly smarte in hierdie vlam.

25

Maar Abraham antwoord: Kind, onthou dat jy jou goeie dinge in jou lewe ontvang het, en so ook Lasarus die slegte. En nou word hy getroos, maar jy ly smarte.

26

En by dit alles is daar tussen ons en julle 'n groot kloof gevestig, sodat die wat hiervandaan wil oorgaan na julle, nie kan nie; en die wat d r is, nie na ons kan oorkom nie.

27

En hy sê: Ek bid u dan, vader, om hom na my vader se huis te stuur --

28

want ek het vyf broers -- om hulle dringend te waarsku, sodat hulle nie ook in hierdie plek van pyniging kom nie.

29

Toe sê Abraham vir hom: Hulle het Moses en die Profete; laat hulle na die luister.

30

Maar hy antwoord: Nee, vader Abraham, maar as iemand uit die dode na hulle gaan, sal hulle hul bekeer.

31

Maar hy sê vir hom: As hulle na Moses en die Profete nie luister nie, sal hulle nie oortuig word nie, al sou iemand ook uit die dode opstaan.

LUKAS 17


LUKAS Chapter 17 - Afrikaans Bible - SpeedBible by johnhurt.com

LUKAS 16

DIE EVANGELIE VOLGENS LUKAS

Return to Index

Chapter 17

1

En Hy het vir sy dissipels gesê: Dit is onvermydelik dat die struikelblokke kom, maar wee hom deur wie hulle kom.

2

Dit is beter vir hom as 'n meulsteen aan sy nek gehang en hy in die see gegooi word, as dat hy een van hierdie kleintjies sou laat struikel.

3

Pas op vir julleself. En as jou broeder teen jou sondig, bestraf hom; en as hy berou kry, vergewe hom.

4

En as hy sewe maal op 'n dag teen jou sondig en sewe maal op 'n dag na jou terugkom en sê: Ek het berou -- moet jy hom vergewe.

5

Toe het die apostels aan die Here gesê: Gee ons meer geloof.

6

En die Here sê: As julle geloof gehad het soos 'n mosterdsaad, sou julle vir hierdie moerbeiboom sê: Word ontwortel en in die see geplant -- en hy sou julle gehoorsaam wees.

7

En wie is daar van julle wat 'n dienskneg het wat ploeg of vee oppas, en as hy inkom van die veld vir hom sal sê: Kom dadelik hier aan tafel?

8

Sal hy nie eerder vir hom sê nie: Maak vir my die aandete klaar en omgord jou en bedien my totdat ek geëet en gedrink het; en daarna kan jy eet en drink?

9

Bedank hy daardie dienskneg, omdat hy gedoen het wat hom beveel is? Ek glo nie.

10

So ook julle, wanneer julle alles gedoen het wat julle beveel is, sê dan: Ons is onverdienstelike diensknegte, want ons het gedoen wat ons verplig was om te doen.

11

En op sy reis na Jerusalem het Hy deur Samar¡a en Galila gegaan.

12

En toe Hy in 'n sekere dorp ingaan, kom tien melaatse manne Hom tegemoet, wat op 'n afstand bly staan het.

13

En hulle het hul stem verhef en gesê: Jesus, Meester, wees ons barmhartig!

14

En toe Hy hulle sien, sê Hy vir hulle: Gaan vertoon julle aan die priesters. En onderwyl hulle weggaan, het hulle rein geword.

15

En een van hulle, toe hy sien dat hy gesond was, het omgedraai en God met 'n groot stem verheerlik.

16

En hy het op sy aangesig neergeval by sy voete en Hom gedank. En hy was 'n Samaritaan.

17

Toe antwoord Jesus en sê: Het tien nie rein geword nie? En waar is die nege?

18

Was daar niemand onder hulle te vinde wat omgedraai het om God te verheerlik behalwe hierdie vreemdeling nie?

19

En Hy sê vir hom: Staan op en gaan; jou geloof het jou gered.

20

En toe Hy deur die Fariseërs gevra is wanneer die koninkryk van God sal kom, het Hy hulle geantwoord en gesê: Die koninkryk van God kom nie met sigbare tekens nie.

21

En hulle sal nie sê: Kyk hier! of: Kyk daar! nie; want die koninkryk van God is binne-in julle.

22

En Hy sê vir sy dissipels: Daar sal dae kom wanneer julle sal begeer om een van die dae van die Seun van die mens te sien, en julle sal dit nie sien nie.

23

En hulle sal vir julle sê: Kyk hier! of: Kyk daar! Moenie gaan nie en moenie agterna loop nie.

24

Want soos die weerlig wat van die een kant onder die hemel blits en tot by die ander kant onder die hemel skyn, so sal die Seun van die mens ook in sy dag wees.

25

Maar eers moet Hy baie ly en deur hierdie geslag verwerp word.

26

En soos dit gebeur het in die dae van Noag, so sal dit ook wees in die dae van die Seun van die mens:

27

hulle het geëet en gedrink, hulle het getrou en is in die huwelik gegee tot op die dag dat Noag in die ark ingegaan het, en die sondvloed gekom en almal vernietig het.

28

Net soos dit ook gebeur het in die dae van Lot: hulle het geëet en gedrink, gekoop en verkoop, hulle het geplant en gebou.

29

Maar op die dag toe Lot van Sodom uitgaan, het vuur en swawel van die hemel af gereën en almal vernietig.

30

Net so sal dit wees in die dag wanneer die Seun van die mens geopenbaar word.

31

In daardie dag moet hy wat op die dak sal wees, terwyl sy huisraad in die huis is, nie afkom om dit weg te neem nie; en so ook moet hy wat op die land sal wees, nie omdraai na wat agter is nie.

32

Dink aan die vrou van Lot!

33

Elkeen wat probeer om sy lewe te red, sal dit verloor; en elkeen wat dit verloor, sal dit behou.

34

Ek sê vir julle: In daardie nag sal daar twee op een bed wees; die een sal aangeneem en die ander verlaat word.

35

Twee vroue sal saam maal; die een sal aangeneem en die ander verlaat word.

36

Twee sal op die land wees; die een sal aangeneem en die ander verlaat word.

37

En hulle antwoord en sê vir Hom: Waar, Here? En Hy sê vir hulle: Waar die liggaam lê, daar sal die aasvoëls saamkom.

LUKAS 18


LUKAS Chapter 18 - Afrikaans Bible - SpeedBible by johnhurt.com

LUKAS 17

DIE EVANGELIE VOLGENS LUKAS

Return to Index

Chapter 18

1

En Hy het ook aan hulle 'n gelykenis vertel met die oog daarop dat 'n mens gedurig moet bid en nie moedeloos word nie,

2

en gesê: Daar was 'n regter in 'n stad wat God nie gevrees en geen mens ontsien het nie.

3

En daar was in daardie stad 'n weduwee, en sy het gedurig na hom gekom en gesê: Doen reg aan my teenoor my teëparty.

4

En 'n tyd lank wou hy nie; maar daarna het hy by homself gesê: Al vrees ek God ook nie en al ontsien ek geen mens nie,

5

tog sal ek, omdat hierdie weduwee my moeite gee, aan haar reg doen, sodat sy nie eindelik kom en my in die gesig slaan nie.

6

Toe sê die Here: Hoor wat die onregverdige regter sê.

7

Sal God dan nie reg doen aan sy uitverkorenes wat dag en nag tot Hom roep nie, al is Hy ook lankmoedig in hulle geval?

8

Ek sê vir julle dat Hy gou aan hulle reg sal doen; maar as die Seun van die mens kom, sal Hy wel die geloof op die aarde vind?

9

En Hy het ook met die oog op sommige wat op hulleself vertrou dat hulle regverdig is en die ander verag, hierdie gelykenis vertel.

10

Twee manne het na die tempel opgegaan om te bid, die een 'n Fariseër en die ander 'n tollenaar.

11

En die Fariseër het gaan staan en by homself so gebid: o God, ek dank U dat ek nie soos die ander mense is nie -- rowers, onregverdiges, egbrekers, of ook soos hierdie tollenaar nie.

12

Ek vas twee keer in die week, ek gee tiendes van alles wat ek verkry.

13

En die tollenaar het ver weg gestaan en wou selfs nie sy oë na die hemel ophef nie, maar het op sy bors geslaan en gesê: o God, wees my, sondaar, genadig!

14

Ek sê vir julle, hierdie laaste een het geregverdig na sy huis gegaan eerder as die eerste een; want elkeen wat homself verhoog, sal verneder word, en hy wat homself verneder, sal verhoog word.

15

En hulle het ook die klein kindertjies na Hom gebring, sodat Hy hulle kon aanraak; en toe die dissipels dit sien, het hulle hul bestraf.

16

Maar Jesus het hulle na Hom geroep en gesê: Laat die kindertjies na My toe kom en verhinder hulle nie, want aan sulkes behoort die koninkryk van God.

17

Voorwaar Ek sê vir julle, elkeen wat die koninkryk van God nie soos 'n kindjie ontvang nie, sal daar nooit ingaan nie.

18

En 'n sekere owerste vra Hom en sê: Goeie Meester, wat moet ek doen om die ewige lewe te beërwe?

19

En Jesus antwoord hom: Waarom noem jy My goed? Niemand is goed nie behalwe een, naamlik God.

20

Jy ken die gebooie: Jy mag nie egbreek nie; jy mag nie doodslaan nie; jy mag nie steel nie; jy mag geen valse getuienis gee nie; eer jou vader en jou moeder.

21

En hy sê: Al hierdie dinge het ek onderhou van my jeug af.

22

En toe Jesus dit hoor, antwoord Hy hom: Nog een ding ontbreek jou -- verkoop alles wat jy het, en verdeel dit onder die armes, en jy sal 'n skat in die hemel hê; kom dan hier, volg My.

23

Toe hy dit hoor, het hy diep bedroef geword, want hy was baie ryk.

24

En toe Jesus sien dat hy diep bedroef geword het, sê Hy: Hoe beswaarlik sal hulle wat goed besit, in die koninkryk van God ingaan.

25

Want dit is makliker vir 'n kameel om deur die oog van 'n naald te gaan as vir 'n ryk man om in die koninkryk van God in te gaan.

26

Daarop sê die wat dit gehoor het: Wie kan dan gered word?

27

Maar Hy antwoord: Die dinge wat by mense onmoontlik is, is by God moontlik.

28

Toe sê Petrus: Kyk, ons het alles verlaat en U gevolg.

29

En Hy sê vir hulle: Voorwaar Ek sê vir julle, daar is niemand wat huis of ouers of broers of vrou of kinders verlaat het ter wille van die koninkryk van God,

30

wat nie baiemaal soveel in hierdie tyd sal ontvang nie en die ewige lewe in die eeu wat kom.

31

En Hy het die twaalf by Hom geneem en vir hulle gesê: Kyk, ons gaan op na Jerusalem, en alles wat deur die profete geskrywe is, sal aan die Seun van die mens vervul word.

32

Want Hy sal oorgelewer word aan die heidene en bespot en mishandel word, en op Hom sal gespuug word;

33

en nadat hulle Hom gegsel het, sal hulle Hom doodmaak; en op die derde dag sal Hy opstaan.

34

Maar hulle het niks hiervan begryp nie, en hierdie woord was vir hulle bedek, en hulle het nie verstaan wat gesê is nie.

35

En terwyl Hy naby Jrigo kom, sit daar 'n blinde man langs die pad en bedel;

36

en toe hy 'n skare hoor verbygaan, vra hy wat dit is.

37

En hulle vertel hom: Jesus die Nasarner gaan verby.

38

Toe roep hy uit en sê: Jesus, Seun van Dawid, wees my barmhartig!

39

En die wat voor loop, bestraf hom dat hy moet stilbly. Maar hy het al harder uitgeroep: Seun van Dawid, wees my barmhartig!

40

En Jesus het gaan staan en bevel gegee dat hy na Hom gebring moes word; en toe hy naby kom, vra Hy hom

41

en sê: Wat wil jy hê moet Ek vir jou doen? En hy antwoord: Here, dat ek kan sien.

42

En Jesus sê vir hom: Sien! Jou geloof het jou gered.

43

En onmiddellik het hy gesien en Hom gevolg, terwyl hy God verheerlik. En toe die hele volk dit sien, het hulle aan God die lof gegee.

LUKAS 19


LUKAS Chapter 19 - Afrikaans Bible - SpeedBible by johnhurt.com

LUKAS 18

DIE EVANGELIE VOLGENS LUKAS

Return to Index

Chapter 19

1

En Hy het in Jrigo gekom en daar deurgegaan.

2

En daar was 'n man met die naam van Saggs, 'n hoof van die tollenaars en 'n ryk man.

3

En hy het probeer om Jesus te sien, wie Hy was; maar vanweë die skare kon hy nie, omdat hy klein van persoon was.

4

En hy het vooruit gehardloop en in 'n wildevyeboom geklim, sodat hy Hom kon sien, want Hy sou daarlangs verbygaan.

5

En toe Jesus by die plek kom, kyk Hy op en sien hom en sê vir hom: Saggs, maak gou en klim af, want Ek moet vandag in jou huis bly.

6

Hy maak toe gou en klim af en het Hom met blydskap ontvang.

7

En toe almal dit sien, het hulle gemurmureer en gesê: Hy het by 'n sondige man tuisgegaan.

8

Maar Saggs het gaan staan en aan die Here gesê: Here, kyk, die helfte van my goed gee ek vir die armes; en as ek van iemand iets afgepers het, gee ek dit vierdubbel terug.

9

Toe sê Jesus aan hom: Vandag het daar redding vir hierdie huis gekom, aangesien hierdie man ook 'n seun van Abraham is.

10

Want die Seun van die mens het gekom om te soek en te red wat verlore was.

11

En terwyl hulle na hierdie dinge luister, vertel Hy daar nog 'n gelykenis by, omdat Hy naby Jerusalem was en hulle gedink het dat die koninkryk van God onmiddellik sou verskyn.

12

Hy het dan gesê: 'n Man van hoë geboorte het na 'n ver land gereis om vir homself 'n koningskap te ontvang en dan terug te kom.

13

En nadat hy tien van sy diensknegte geroep het, gee hy hulle tien ponde en sê vir hulle: Dryf handel daarmee totdat ek kom.

14

Maar sy medeburgers het hom gehaat en 'n gesantskap agter hom aan gestuur om te sê: Ons wil nie hê dat hierdie man koning oor ons moet wees nie.

15

En toe hy terugkom, nadat hy die koningskap ontvang het, sê hy dat daardie diensknegte aan wie hy die geld gegee het, by hom geroep moes word, sodat hy kon weet wat elkeen met handel verdien het.

16

En die eerste het verskyn en gesê: Meneer, u pond het tien ponde wins gemaak.

17

En hy sê vir hom: Mooi so, goeie dienskneg; omdat jy in die minste getrou gewees het, moet jy gesag hê oor tien stede.

18

En die tweede kom en sê: Meneer, u pond het vyf ponde verdien.

19

En hy sê ook vir hierdie een: En jy moet wees oor vyf stede.

20

En 'n ander een kom en sê: Meneer, hier is u pond wat ek in 'n doek weggesit het;

21

want ek was bang vir u, omdat u 'n strawwe man is; u neem weg wat u nie uitgesit het nie, en maai wat u nie gesaai het nie.

22

Toe sê hy vir hom: Uit jou mond sal ek jou oordeel, slegte dienskneg! Jy het geweet dat ek 'n strawwe man is wat wegneem wat ek nie uitgesit het nie, en maai wat ek nie gesaai het nie.

23

Waarom het jy dan nie my geld aan die wisselaars gegee nie? Dan kon ek dit by my koms met rente ingevorder het.

24

En aan die wat daarby staan, sê hy: Neem die pond van hom weg en gee dit aan hom wat die tien ponde het --

25

en hulle sê vir hom: Meneer, hy het tien ponde

26

want ek sê vir julle: Aan elkeen wat het, sal gegee word, maar van hom wat nie het nie, sal weggeneem word ook wat hy het.

27

Maar daardie vyande van my wat nie wou hê dat ek koning oor hulle sou wees nie, bring hulle hier en slaan hulle voor my dood.

28

En toe Hy dit gesê het, gaan Hy vooruit op weg na Jerusalem.

29

En toe Hy naby Btfag en Bet nië kom, by die berg wat die Olyfberg genoem word, het Hy twee van sy dissipels uitgestuur

30

en gesê: Gaan in die dorp reg voor julle; en as julle daar inkom, sal julle 'n eselsvul vind wat vasgemaak is, waar geen mens ooit op gesit het nie. Maak hom los en bring hom.

31

En as iemand julle vra: Waarom maak julle hom los? -- moet julle so vir hom sê: Die Here het hom nodig.

32

En die wat gestuur was, gaan toe en vind dit soos Hy aan hulle gesê het.

33

En terwyl hulle die vul losmaak, sê die eienaars aan hulle: Waarom maak julle die vul los?

34

En hulle antwoord: Die Here het hom nodig.

35

Toe bring hulle hom na Jesus toe, en hulle lê hul klere op die vul en laat Jesus daarop sit.

36

En terwyl Hy voortgaan, gooi hulle hul klere oop op die pad.

37

En toe Hy al naby die afdraand van die Olyfberg kom, begin die hele menigte dissipels God met blydskap te prys met 'n groot stem oor al die kragtige dade wat hulle gesien het,

38

terwyl hulle sê: Geseënd is die Koning wat kom in die Naam van die Here, vrede in die hemel en heerlikheid in die hoogste hemele!

39

En sommige van die Fariseërs uit die skare sê vir Hom: Meester, bestraf u dissipels!

40

En Hy antwoord en sê vir hulle: Ek sê vir julle, as hulle swyg, sal die klippe uitroep.

41

En toe Hy naby kom en die stad sien, het Hy daaroor geween

42

en gesê: As jy tog maar geweet het, ja, ook in hierdie dag van jou, die dinge wat tot jou vrede dien! Maar nou is dit vir jou oë bedek.

43

Want daar sal dae oor jou kom dat jou vyande 'n skans rondom jou sal opwerp en jou omsingel en jou van alle kante insluit.

44

En hulle sal jou en jou kinders in jou teen die grond verpletter; en hulle sal in jou nie een klip op die ander laat bly nie, omdat jy die gunstige tyd toe God jou besoek het, nie opgemerk het nie.

45

En toe Hy in die tempel ingegaan het, begin Hy die wat daarin verkoop en koop, uit te jaag.

46

En Hy sê vir hulle: Daar is geskrywe: My huis is 'n huis van gebed. Maar julle het dit 'n rowerspelonk gemaak.

47

En elke dag was Hy besig om in die tempel te leer; en die owerpriesters en die skrifgeleerdes en die vernaamstes van die volk het probeer om Hom om te bring;

48

en hulle het niks gevind wat hulle kon doen nie, want die hele volk het Hom aangehang en na Hom geluister.

LUKAS 20


LUKAS Chapter 20 - Afrikaans Bible - SpeedBible by johnhurt.com

LUKAS 19

DIE EVANGELIE VOLGENS LUKAS

Return to Index

Chapter 20

1

En op een van die dae, terwyl Hy besig was om die volk in die tempel te leer en die evangelie te verkondig, kom die owerpriesters en die skrifgeleerdes saam met die ouderlinge by Hom staan,

2

en hulle spreek met Hom en sê: Vertel ons deur watter gesag U hierdie dinge doen, of wie dit is wat U hierdie gesag gegee het?

3

En Hy antwoord en sê vir hulle: Ek sal julle ook een ding vra -- sê vir My:

4

die doop van Johannes, was dit uit die hemel of uit mense?

5

Toe het hulle onder mekaar geredeneer en gesê: As ons sê: Uit die hemel -- sal Hy sê: Waarom het julle hom dan nie geglo nie?

6

En as ons sê: Uit mense sal die hele volk ons stenig, want hulle is daarvan oortuig dat Johannes 'n profeet is.

7

Toe antwoord hulle dat hulle nie weet waarvandaan nie.

8

En Jesus sê vir hulle: Dan vertel Ek julle ook nie deur watter gesag Ek hierdie dinge doen nie.

9

Toe begin Hy aan die volk hierdie gelykenis te vertel: 'n Sekere man het 'n wingerd geplant en dit aan landbouers verhuur en vir 'n geruime tyd op reis gegaan.

10

En op die regte tyd het hy 'n dienskneg na die landbouers gestuur, dat hulle hom van die vrug van die wingerd sou gee. Maar die landbouers het hom geslaan en met leë hande weggestuur.

11

En hy het weer 'n ander dienskneg gestuur, en hulle het hom ook geslaan en skandelik behandel en met leë hande weggestuur.

12

En hy het weer 'n derde gestuur, en hulle het ook hierdie een gewond en uitgedryf.

13

Toe sê die eienaar van die wingerd: Wat sal ek doen? Ek sal my geliefde seun stuur; miskien sal hulle ontsag hê as hulle hom sien.

14

Maar toe die landbouers hom sien, het hulle onder mekaar geredeneer en gesê: Dit is die erfgenaam; kom laat ons hom doodmaak, sodat die erfdeel ons s'n kan wees.

15

En hulle het hom uit die wingerd gewerp en hom doodgemaak. Wat sal die eienaar van die wingerd dan aan hulle doen?

16

Hy sal kom en daardie landbouers ombring en die wingerd aan ander gee. En toe hulle dit hoor, sê hulle: Nee, stellig nie!

17

Maar Hy het hulle aangekyk en gesê: Wat beteken dan hierdie Skrifwoord: die steen wat die bouers verwerp het, dit het 'n hoeksteen geword?

18

Elkeen wat op die steen val, sal verpletter word; maar elkeen op wie hy val, die sal hy vermorsel.

19

Toe probeer die owerpriesters en die skrifgeleerdes in daardie selfde uur om die hande aan Hom te slaan, maar hulle het die volk gevrees; want hulle het geweet dat Hy hierdie gelykenis met die oog op hulle self uitgespreek het.

20

En hulle het Hom in die oog gehou en spioene gestuur wat geveins het dat hulle regverdig was, sodat hulle Hom op 'n woord kon betrap, om Hom oor te lewer aan die owerheid en aan die gesag van die goewerneur.

21

En hulle het Hom gevra en gesê: Meester, ons weet dat U reguit praat en leer en die persoon nie aanneem nie, maar die weg van God in waarheid leer --

22

is dit ons geoorloof om aan die keiser belasting te betaal of nie?

23

Maar Hy het hulle listigheid bemerk en vir hulle gesê: Waarom versoek julle My?

24

Wys My 'n penning. Wie se beeld en opskrif het dit? Hulle antwoord en sê: Die keiser s'n.

25

Toe sê Hy vir hulle: Betaal dan aan die keiser wat die keiser toekom, en aan God wat God toekom.

26

En hulle kon Hom nie voor die volk op 'n woord betrap nie, en verwonderd oor sy antwoord het hulle geswyg.

27

En sommige van die Sadduseërs het gekom -- hulle wat ontken dat daar 'n opstanding is -- en Hom gevra

28

en gesê: Meester, Moses het ons voorgeskrywe: As iemand se getroude broer sterwe en hy sterf sonder kinders, dan moet sy broer die vrou neem en vir sy broer kinders verwek.

29

Nou was daar sewe broers, en die eerste het 'n vrou geneem en kinderloos gesterwe.

30

En die tweede het die vrou geneem, en hy het ook kinderloos gesterwe.

31

En die derde het haar geneem; en net so al sewe. En hulle het geen kinders nagelaat nie en het gesterwe.

32

En ten laaste het die vrou ook gesterwe.

33

In die opstanding dan, wie van hulle se vrou sal sy wees? want al sewe het haar as vrou gehad.

34

Toe antwoord Jesus en sê vir hulle: Die kinders van hierdie eeu trou en word in die huwelik uitgegee;

35

maar die wat waardig geag word om daardie eeu en die opstanding uit die dode te verkry, trou nie en word nie in die huwelik uitgegee nie.

36

Want hulle kan ook nie meer sterwe nie, want hulle is soos die engele en is kinders van God, omdat hulle kinders van die opstanding is.

37

En dat die dode opgewek word, het Moses ook in die gedeelte oor die doringbos aangedui, waar hy die Here noem die God van Abraham en die God van Isak en die God van Jakob.

38

Hy is tog nie 'n God van dooies nie, maar van lewendes, want almal leef vir Hom.

39

En sommige van die skrifgeleerdes antwoord en sê: Meester, U het goed gespreek.

40

En hulle het Hom nie meer iets durf vra nie.

41

Toe sê Hy vir hulle: Hoe is dit dat hulle sê dat die Christus die seun van Dawid is?

42

En Dawid self sê in die boek van die Psalms: Die Here het tot my Here gespreek: Sit aan my regterhand

43

totdat Ek u vyande gemaak het 'n voetbank van u voete.

44

Dawid noem Hom dan Here, en hoe is Hy sy seun?

45

En terwyl die hele volk luister, sê Hy vir sy dissipels:

46

Pas op vir die skrifgeleerdes wat graag in lang klere rondloop en van die begroetinge op die markte hou en van die voorste banke in die sinagoges en die voorste plekke by die maaltye.

47

Hulle eet die huise van die weduwees op en doen vir die skyn lang gebede. Hulle sal 'n swaarder oordeel ontvang.

LUKAS 21


LUKAS Chapter 21 - Afrikaans Bible - SpeedBible by johnhurt.com

LUKAS 20

DIE EVANGELIE VOLGENS LUKAS

Return to Index

Chapter 21

1

En toe Hy opkyk, sien Hy die rykes wat hulle gawes in die skatkis gooi.

2

En Hy het ook 'n arm weduwee daar twee geldstukkies sien ingooi.

3

En Hy sê: Waarlik, Ek sê vir julle dat hierdie arm weduwee meer as almal ingegooi het.

4

Want hulle almal het uit hul oorvloed by die gawes van God ingegooi, maar sy het uit haar gebrek ingegooi alles wat sy gehad het om van te lewe.

5

En toe sommige oor die tempel praat, dat dit met mooi klippe en gewyde geskenke versierd was, sê Hy:

6

Hierdie dinge wat julle sien daar sal dae kom wanneer daar nie een klip op die ander gelaat sal word wat nie afgebreek sal word nie.

7

En hulle vra Hom en sê: Meester, wanneer sal dit dan wees, en wat is die teken wanneer dit gaan gebeur?

8

En Hy antwoord: Pas op dat julle nie mislei word nie; want baie sal onder my Naam kom en sê: Dit is ek! en: Die tyd is naby! Gaan dan nie agter hulle aan nie.

9

En wanneer julle hoor van oorloë en opstande, moenie skrik nie; want die dinge moet eers plaasvind, maar dit is nie dadelik die einde nie.

10

Toe sê Hy vir hulle: Die een nasie sal teen die ander opstaan en die een koninkryk teen die ander.

11

En daar sal groot aardbewings op verskillende plekke wees en hongersnode en pessiektes; en daar sal verskriklike dinge en groot tekens van die hemel kom.

12

Maar voor al hierdie dinge sal hulle die hande aan julle slaan en julle vervolg en oorlewer in sinagoges en gevangenisse en julle voor konings en goewerneurs bring ter wille van my Naam.

13

En dit sal vir julle uitloop op 'n getuienis.

14

Neem julle dan in jul harte voor om nie vooraf oor julle verdediging te dink nie.

15

Want Ek sal aan julle woorde en wysheid gee wat al julle teëstanders nie sal kan teëspreek of weerstaan nie.

16

Maar julle sal oorgelewer word ook deur ouers en broers en bloedverwante en vriende, en hulle sal van julle doodmaak.

17

En julle sal gehaat wees deur almal ter wille van my Naam.

18

En geen haar van julle hoof sal ooit verlore gaan nie.

19

Deur julle volharding moet julle jul lewe in besit kry.

20

En wanneer julle Jerusalem deur leërs omsingeld sien, dan moet julle weet dat sy verwoesting naby is.

21

Dan moet die wat in Judiais, na die berge vlug; en die wat in die stad is, moet uitgaan; en die wat in die buitewyke is, moet nie daar inkom nie.

22

Want dit sal dae van wraak wees, sodat alles wat geskrywe is, vervul kan word.

23

Maar wee die vroue wat swanger is en die wat nog soog in daardie dae; want daar sal 'n groot nood in die land wees en toorn oor hierdie volk.

24

En hulle sal deur die skerpte van die swaard val en as krygsgevangenes geneem word na al die nasies, en Jerusalem sal vertrap word deur die nasies totdat die tye van die nasies vervul is.

25

En daar sal tekens wees aan son en maan en sterre, en op die aarde benoudheid van nasies in hulle radeloosheid, wanneer see en branders dreun,

26

en mense se harte beswyk van vrees en verwagting van die dinge wat oor die wêreld kom. Want die kragte van die hemele sal geskud word.

27

En dan sal hulle die Seun van die mens sien kom in 'n wolk, met groot krag en heerlikheid.

28

En as hierdie dinge begin gebeur, kyk dan na bo en hef julle hoofde op, omdat julle verlossing naby is.

29

Toe vertel Hy hulle 'n gelykenis: Let op die vyeboom en al die bome.

30

Net soos hulle bot, weet julle vanself, as julle dit sien, dat die somer al naby is.

31

So moet julle ook weet dat die koninkryk van God naby is wanneer julle hierdie dinge sien gebeur.

32

Voorwaar Ek sê vir julle, hierdie geslag sal sekerlik nie verbygaan voordat alles gebeur het nie.

33

Die hemel en die aarde sal verbygaan, maar my woorde sal nooit verbygaan nie.

34

Maar pas op vir julleself, dat julle harte nie miskien beswaar word deur swelgery en dronkenskap en sorge van die lewe nie, en die dag julle nie skielik oorval nie.

35

Want soos 'n strik sal hy kom oor almal wat op die hele aarde woon.

36

Waak dan en bid altyddeur, sodat julle waardig geag mag word om al hierdie dinge wat kom, te ontvlug en voor die Seun van die mens te staan.

37

En Hy was oordag in die tempel besig om te leer, en snags het Hy uitgegaan en vernag op die berg wat die Olyfberg genoem word.

38

En die hele volk het vroeg in die môre na Hom in die tempel gekom om na Hom te luister.

LUKAS 22


LUKAS Chapter 22 - Afrikaans Bible - SpeedBible by johnhurt.com

LUKAS 21

DIE EVANGELIE VOLGENS LUKAS

Return to Index

Chapter 22

1

En die fees van die ongesuurde brode, wat pasga genoem word, was naby.

2

En die owerpriesters en die skrifgeleerdes het gesoek hoe hulle Hom kon ombring, want hulle het die volk gevrees.

3

En die Satan het in Judas gevaar, wat Isk riot genoem word en wat uit die getal van die twaalf was.

4

Toe het hy gegaan en met die owerpriesters en hoofde beraadslaag hoe hy Hom aan hulle kon oorlewer.

5

En hulle was bly en het met hom ooreengekom om hom geld te gee.

6

En hy het toegestem en na 'n goeie geleentheid gesoek om Hom sonder oproer aan hulle oor te lewer.

7

En die dag van die ongesuurde brode het gekom waarop die pasga geslag moes word.

8

Toe stuur Hy Petrus en Johannes en sê: Gaan berei die pasga vir ons, dat ons dit kan eet.

9

En hulle sê vir Hom: Waar wil U hê moet ons dit berei?

10

En Hy antwoord hulle: Kyk, as julle in die stad ingaan, sal 'n man julle ontmoet wat 'n kruik water dra; volg hom na die huis waar hy ingaan.

11

En julle moet vir die eienaar van die huis sê: Die Meester vra u -- waar is die kamer waar Ek die pasga met my dissipels kan eet?

12

En hy sal julle 'n groot bovertrek wys wat reggemaak is; daar moet julle dit berei.

13

En hulle het gegaan en dit gevind soos Hy vir hulle gesê het, en die pasga berei.

14

En toe die uur kom, het Hy aan tafel gegaan en die twaalf apostels saam met Hom.

15

En Hy sê vir hulle: Ek het baie sterk daarna verlang om hierdie pasga met julle te eet voordat Ek ly.

16

Want Ek sê vir julle: Ek sal sekerlik nie meer daarvan eet voordat dit in die koninkryk van God vervul is nie.

17

En toe Hy 'n beker geneem het, dank Hy en sê: Neem dit en deel dit onder julle.

18

Want Ek sê vir julle: Ek sal sekerlik nie drink van die vrug van die wynstok voordat die koninkryk van God gekom het nie.

19

Daarop neem Hy brood, en nadat Hy gedank het, breek Hy dit en gee dit aan hulle en sê: Dit is my liggaam wat vir julle gegee word; doen dit tot my gedagtenis.

20

Net so neem Hy ook die beker n die maaltyd en sê: Hierdie beker is die nuwe testament in my bloed wat vir julle uitgestort word.

21

Maar kyk, die hand van hom wat My verraai, is by My aan tafel.

22

Die Seun van die mens gaan wel heen volgens wat bepaal is, maar wee daardie man deur wie Hy verraai word!

23

Toe begin hulle onder mekaar te vra wie van hulle dit tog kon wees wat dit sou doen.

24

En daar het ook twis onder hulle ontstaan oor wie van hulle die grootste geag moet wees.

25

En Hy het vir hulle gesê: Die konings van die nasies heers oor hulle, en die wat gesag voer oor hulle, word weldoeners genoem.

26

Maar so moet julle nie wees nie; maar die oudste onder julle moet word soos die jongste, en wie 'n leier is, soos een wat dien.

27

Want wie is groter: die een wat aan tafel is, of die een wat dien? Is dit nie hy wat aan tafel is nie? Maar Ek is onder julle soos een wat dien.

28

En dit is julle wat altyddeur by My gebly het in my versoekinge.

29

En Ek beskik vir julle 'n koninkryk soos my Vader dit vir My beskik het,

30

sodat julle kan eet en drink aan my tafel in my koninkryk en op trone sit om die twaalf stamme van Israel te oordeel.

31

En die Here sê: Simon, Simon, kyk, die Satan het vurig begeer om julle soos koring te sif.

32

Maar Ek het vir jou gebid, dat jou geloof nie ophou nie; en as jy eendag bekeerd is, moet jy jou broeders versterk.

33

En hy het vir Hom gesê: Here, ek is gereed om saam met U selfs in die gevangenis en in die dood te gaan.

34

Maar Hy antwoord: Ek sê vir jou, Petrus, die haan sal vannag nie kraai voordat jy drie maal geloën het dat jy My ken nie.

35

En Hy sê vir hulle: Toe Ek julle uitgestuur het sonder beurs en reissak en skoene, het julle iets kortgekom? En hulle antwoord: Niks nie.

36

Toe sê Hy vir hulle: Maar nou, wie 'n beurs het, laat hom dit neem en so ook die reissak; en wie dit nie het nie, moet sy kleed verkoop en 'n swaard koop.

37

Want Ek sê vir julle dat dit wat geskrywe is, nog aan My vervul moet word: En Hy is saam met misdadigers gereken. Want ook aan die dinge wat betrekking het op My, kom daar 'n einde.

38

Hulle sê vir Hom: Here, kyk hier is twee swaarde. En Hy antwoord hulle: Dit is genoeg.

39

En Hy het vertrek en volgens gewoonte na die Olyfberg gegaan. En ook sy dissipels het Hom gevolg.

40

En toe Hy op die plek kom, sê Hy vir hulle: Bid dat julle nie in versoeking kom nie.

41

En Hy het Hom van hulle afgesonder omtrent so ver as 'n mens met 'n klip kan gooi, en neergekniel en gebid

42

en gesê: Vader, as U tog maar hierdie beker van My wil wegneem! Laat nogtans nie my wil nie, maar u wil geskied!

43

En 'n engel uit die hemel het aan Hom verskyn en Hom versterk.

44

En toe Hy in 'n sware stryd kom, het Hy met groter inspanning gebid, en sy sweet het geword soos bloeddruppels wat op die grond val.

45

Toe staan Hy van die gebed op en kom by sy dissipels en vind hulle aan die slaap van droefheid.

46

En Hy sê vir hulle: Wat slaap julle? Staan op en bid, dat julle nie in versoeking kom nie.

47

En terwyl Hy nog spreek, kom daar 'n skare; en hy wat Judas genoem word, een van die twaalf, het voor hulle uit geloop en nader gekom na Jesus om Hom te soen.

48

En Jesus sê vir hom: Judas, verraai jy die Seun van die mens met 'n kus?

49

En toe die wat rondom Hom was, sien wat gaan gebeur, sê hulle vir Hom: Here, moet ons met die swaard slaan?

50

En een van hulle het die dienskneg van die hoëpriester getref en sy regteroor afgekap.

51

Maar Jesus het geantwoord en gesê: Hou op, dit is genoeg! En Hy het sy oor aangeraak en hom gesond gemaak.

52

Toe sê Jesus vir die owerpriesters en hoofde van die tempel en ouderlinge wat teen Hom gekom het: Het julle uitgetrek soos teen 'n rower met swaarde en stokke?

53

Dag vir dag was Ek saam met julle in die tempel, en julle het nie die hande teen My uitgesteek nie. Maar dit is julle uur en die mag van die duisternis.

54

En hulle het Hom gevange geneem en weggelei en Hom gebring in die huis van die hoëpriester. En Petrus het van ver af gevolg.

55

En toe hulle 'n vuur in die middel van die binneplaas van die paleis gemaak en bymekaar gaan sit het, het Petrus onder hulle gesit.

56

En 'n diensmeisie het hom daar by die vuur sien sit; en nadat sy hom vas aangekyk het, sê sy: Hierdie man was ook saam met Hom.

57

Maar hy het Hom verloën en gesê: Vrou, ek ken Hom nie.

58

En kort daarna sien iemand anders hom en sê: Jy is ook een van hulle. Maar Petrus sê: Man, ek is nie.

59

En n verloop van omtrent een uur het 'n ander een dit verseker en gesê: Sowaar, hierdie man was ook saam met Hom, want hy is ook 'n Galilër.

60

Maar Petrus antwoord: Man, ek weet nie wat jy sê nie. En onmiddellik, terwyl hy nog praat, het die haan gekraai.

61

En die Here het Hom omgedraai en Petrus aangekyk, en Petrus het die woord van die Here onthou wat Hy vir hom gesê het: Voordat die haan kraai, sal jy My drie maal verloën.

62

En Petrus het buitentoe gegaan en bitterlik geween.

63

En die manne wat Jesus gevange gehou het, het Hom bespot en geslaan.

64

En hulle het Hom geblinddoek en Hom in die aangesig geslaan en Hom gevra en gesê: Profeteer wie dit is wat U geslaan het.

65

En baie ander dinge het hulle lasterlik teen Hom gespreek.

66

En toe dit dag word, het die oudstes van die volk -- die owerpriesters en skrifgeleerdes -- vergader en Hom voor hulle Raad gebring

67

en gesê: As U die Christus is, sê vir ons. En Hy antwoord hulle: As Ek vir u sê, sal u tog nie glo nie.

68

En as Ek vra, sal u My tog nie antwoord of loslaat nie.

69

Van nou af sal die Seun van die mens sit aan die regterhand van die krag van God.

70

En hulle sê almal: Is U dan die Seun van God? En Hy antwoord hulle: U sê dat Ek dit is.

71

Daarop sê hulle: Wat het ons nog getuienis nodig! Want ons het dit self uit sy mond gehoor.

LUKAS 23


LUKAS Chapter 23 - Afrikaans Bible - SpeedBible by johnhurt.com

LUKAS 22

DIE EVANGELIE VOLGENS LUKAS

Return to Index

Chapter 23

1

En die hele menigte van hulle het opgestaan en Hom na Pilatus gelei.

2

En hulle het Hom begin beskuldig en sê: Ons het gevind dat hierdie man die volk verlei en verbied om aan die keiser belasting te betaal, terwyl Hy sê dat Hy self Christus, die Koning, is.

3

Toe vra Pilatus Hom en sê: Is U die Koning van die Jode? En Hy antwoord hom en sê: U sê dit.

4

En Pilatus sê vir die owerpriesters en die skare: Ek vind geen skuld in hierdie man nie.

5

Maar hulle het aangehou en gesê: Hy maak die volk oproerig met sy leer die hele Judiadeur, vandat Hy in Galila begin het tot hiertoe.

6

En toe Pilatus van Galila hoor, vra hy of die man 'n Galilër is.

7

En nadat hy verneem het dat Hy uit die magsgebied van Herodes was, stuur hy Hom na Herodes wat self ook in daardie dae in Jerusalem was.

8

En toe Herodes Jesus sien, was hy baie bly, want hy was al geruime tyd begerig om Hom te sien, omdat hy veel van Hom gehoor het; en hy het gehoop om een of ander teken te sien wat deur Hom gedoen sou word.

9

En hy het Hom met baie woorde uitgevra, maar Hy het hom niks geantwoord nie.

10

En die owerpriesters en die skrifgeleerdes het Hom heftig staan en beskuldig.

11

En nadat Herodes saam met sy soldate Hom met veragting behandel en bespot het, werp hy Hom 'n blink kleed om en stuur Hom terug na Pilatus.

12

En Pilatus en Herodes het op daardie dag goeie vriende geword, want hulle was vantevore in vyandskap teenoor mekaar.

13

Toe roep Pilatus die owerpriesters en die owerstes en die volk bymekaar en sê vir hulle:

14

Julle het hierdie man na my gebring as een wat die volk afvallig maak. En nou het ek in julle teenwoordigheid ondersoek ingestel en in hierdie man geen skuld gevind aan die dinge waarvan julle Hom beskuldig nie;

15

ja, ook Herodes nie, want ek het julle na hom gestuur; en daar is deur Hom niks gedoen wat die dood verdien nie.

16

Nadat ek Hom dan gekasty het, sal ek Hom loslaat.

17

En hy was verplig om vir hulle op die fees een los te laat.

18

Maar die hele menigte skreeu en sê: Weg met Hom, en laat vir ons Bar bbas los!

19

Di was oor 'n sekere opstand wat in die stad plaasgevind het, en oor 'n moord in die gevangenis gewerp.

20

Daarop spreek Pilatus hulle weer toe, omdat hy Jesus wou loslaat;

21

maar hulle het aangehou roep en sê: Kruisig, kruisig Hom!

22

En vir die derde keer sê hy vir hulle: Watter kwaad het Hy dan gedoen? Ek het in Hom niks gevind wat die dood verdien nie. Ek sal Hom dan kasty en loslaat.

23

Maar hulle het aangehou met 'n harde geroep en geëis dat Hy gekruisig moes word; en hulle geroep en die van die owerpriesters het die oorhand gekry.

24

Toe gee Pilatus uitspraak dat aan hulle eis voldoen moet word.

25

En hy het die een vir hulle losgelaat wat oor opstand en moord in die gevangenis gewerp was, die een wat hulle geëis het. Maar Jesus het hy aan hulle wil oorgelewer.

26

En toe hulle Hom weglei, neem hulle 'n sekere Simon van Cirne wat van die veld af gekom het, en sit die kruis op hom om dit agter Jesus aan te dra.

27

En 'n groot menigte van die volk het Hom gevolg, en vroue wat rou bedryf en Hom beklaag het.

28

Maar Jesus het Hom omgedraai en vir hulle gesê: Dogters van Jerusalem, moenie oor My ween nie, maar ween oor julleself en oor julle kinders;

29

want daar kom dae waarin hulle sal sê: Gelukkig is die onvrugbares en die moederskote wat nie gebaar en die borste wat nie gesoog het nie.

30

Dan sal hulle vir die berge begin sê: Val op ons! en vir die heuwels: Bedek ons!

31

Want as hulle dit doen aan die groen hout, wat sal met die droë gebeur!

32

En daar is nog twee ander, kwaaddoeners, weggelei om saam met Hom tereggestel te word.

33

En toe hulle op die plek kom wat Hoofskedel genoem word, het hulle Hom daar gekruisig, en die kwaaddoeners, een aan die regter-- en een aan die linkerkant.

34

En Jesus sê: Vader, vergeef hulle, want hulle weet nie wat hulle doen nie. En hulle het sy klere verdeel en die lot daaroor gewerp.

35

En die volk het dit staan en aanskou. En die owerstes het saam met hulle ook geskimp en gesê: Ander het Hy verlos; laat Hy Homself verlos as Hy die Christus, die uitverkorene van God, is.

36

En die soldate het Hom ook bespot en gekom en vir Hom asyn gebring

37

en gesê: As U die Koning van die Jode is, verlos Uself.

38

En daar was ook 'n opskrif bokant Hom geskrywe in Griekse en Romeinse en Hebreeuse letters: HY IS DIE KONING VAN DIE JODE.

39

En een van die kwaaddoeners wat opgehang is, het Hom gesmaad en gesê: As U die Christus is, verlos Uself en ons.

40

Maar die ander een antwoord en bestraf hom en sê: Vrees jy ook God nie, terwyl jy in dieselfde oordeel is? --

41

ons tog regverdiglik, want ons ontvang die verdiende loon vir ons dade, maar Hy het niks verkeerds gedoen nie.

42

En hy sê vir Jesus: Dink aan my, Here, wanneer U in u koninkryk kom.

43

En Jesus antwoord hom: Voorwaar Ek sê vir jou, vandag sal jy saam met My in die Paradys wees.

44

En dit was omtrent die sesde uur, en daar het duisternis oor die hele aarde gekom tot die negende uur toe;

45

en die son is verduister; en die voorhangsel van die tempel het middeldeur geskeur.

46

En Jesus het met 'n groot stem uitgeroep en gesê: Vader, in u hande gee Ek my gees oor! En toe Hy dit gesê het, blaas Hy die laaste asem uit.

47

En toe die hoofman oor honderd sien wat daar gebeur, het hy God verheerlik en gesê: Waarlik, hierdie man was regverdig.

48

En die hele skare wat vir hierdie skouspel bymekaar was, het op hulle borste geslaan toe hulle sien wat gebeur het, en hulle het teruggegaan.

49

En al sy bekendes het ver weg gestaan; ook die vroue wat Hom van Galila gevolg het, het hierdie dinge gesien.

50

En daar was 'n man met die naam van Josef, 'n lid van die Raad, 'n goeie en regverdige man

51

-- hy het nie met hulle raad en handelwyse saamgestem nie -- van Arimatha, 'n stad van die Jode, wat ook self die koninkryk van God verwag het.

52

Hy het na Pilatus gegaan en die liggaam van Jesus gevra

53

en dit afgehaal en in linne toegedraai en dit neergelê in 'n graf wat uit 'n rots gekap was, waar nog nooit iemand in gelê het nie.

54

En dit was die dag van voorbereiding, en die sabbat wou aanbreek.

55

En die vroue wat saam met Hom van Galila gekom het, het ook gevolg en die graf gesien en hoe sy liggaam neergelê was.

56

Daarop het hulle teruggegaan en speserye en salf berei en op die sabbat gerus volgens die gebod.

LUKAS 24


LUKAS Chapter 24 - Afrikaans Bible - SpeedBible by johnhurt.com

LUKAS 23

DIE EVANGELIE VOLGENS LUKAS

Return to Index

Chapter 24

1

En baie vroeg in die môre , op die eerste dag van die week, het hulle en ander saam met hulle by die graf gekom en die speserye gebring wat deur hulle toeberei was.

2

En hulle het die steen van die graf afgerol gevind.

3

En toe hulle ingaan, het hulle nie die liggaam van die Here Jesus gekry nie.

4

En terwyl hulle hieroor in verleentheid was, staan daar twee manne by hulle in blink klere.

5

En toe hulle baie bevrees word en met hulle aangesigte na die aarde buig, sê die manne vir hulle: Waarom soek julle die Lewende by die dooies?

6

Hy is nie hier nie, maar Hy het opgestaan. Onthou hoe Hy vir julle gesê het toe Hy nog in Galila was:

7

Die Seun van die mens moet oorgelewer word in die hande van sondige mense en gekruisig word en op die derde dag opstaan.

8

En hulle het sy woorde onthou.

9

Hulle gaan toe terug van die graf en vertel dit alles aan die elf en aan al die ander.

10

En dit was Maria Magdalna en Johanna en Maria, die moeder van Jakobus, en die ander vroue saam met hulle wat dit aan die apostels vertel het.

11

En hul woorde het vir hulle na onsinnige praatjies gelyk, en hulle het hul nie geglo nie.

12

Maar Petrus het opgestaan en na die graf gehardloop; en toe hy neerbuk, sien hy die doeke alleen lê. En hy het weggegaan huis toe, vol verwondering oor wat gebeur het.

13

En twee van hulle was dieselfde dag op pad na 'n dorp wat agt myl van Jerusalem af was, met die naam van mmas.

14

En hulle was in gesprek met mekaar oor al hierdie dinge wat voorgeval het.

15

En terwyl hulle praat en mekaar ondervra, kom Jesus self nader en loop met hulle saam.

16

Maar hulle oë is weerhou, sodat hulle Hom nie kon herken nie.

17

En Hy sê vir hulle: Watter woorde is dit wat julle met mekaar loop en wissel, en waarom is julle bedroef?

18

En die een wie se naam Klopas was, antwoord en sê vir Hom: Is U alleen 'n vreemdeling in Jerusalem en weet U nie van die dinge wat in hierdie dae daarin gebeur het nie?

19

En Hy sê vir hulle: Watter dinge? En hulle antwoord Hom: Die dinge aangaande Jesus, die Nasarner, wat 'n profeet was, kragtig in werk en woord voor God en die hele volk;

20

en hoe ons owerpriesters en owerstes Hom oorgelewer het tot die doodstraf en Hom gekruisig het.

21

En ons het gehoop dat dit Hy was wat Israel sou verlos; maar nou is dit vandag, met dit alles, die derde dag vandat dit plaasgevind het.

22

Maar sommige vroue uit ons het ons ook ontstel nadat hulle vroeg by die graf was;

23

en toe hulle sy liggaam nie kry nie, het hulle gekom en gesê dat hulle ook 'n gesig gesien het van engele wat sê dat Hy lewe.

24

En sommige van die wat saam met ons was, het na die graf gegaan en dit net so gevind soos die vroue ook gesê het; maar Hom het hulle nie gesien nie.

25

En Hy sê vir hulle: o Onverstandiges, met harte wat traag is om te glo alles wat die profete gespreek het!

26

Moes die Christus nie hierdie dinge ly en in sy heerlikheid ingaan nie?

27

En Hy het begin van Moses en al die profete af en vir hulle uitgelê in al die Skrifte die dinge wat op Hom betrekking het.

28

Daarop kom hulle naby die dorp waarheen hulle op reis was, en Hy het gemaak of Hy verder wou gaan;

29

maar hulle het by Hom aangedring en gesê: Bly by ons, want dit is amper aand en die dag het gedaal; en Hy het ingegaan om by hulle te bly.

30

En toe Hy met hulle aan tafel was, neem Hy die brood en dank; en Hy breek dit en gee dit aan hulle.

31

Toe is hulle oë geopen en hulle het Hom herken, en Hy het uit hulle gesig verdwyn.

32

En hulle sê vir mekaar: Was ons hart nie brandende in ons toe Hy met ons op die pad gepraat en vir ons die Skrifte uitgelê het nie?

33

Toe staan hulle in dieselfde uur op en gaan na Jerusalem terug en vind die elf en die wat saam met hulle bymekaar was,

34

wat sê: Die Here het waarlik opgestaan en het aan Simon verskyn.

35

Toe vertel hulle wat op die pad gebeur het en hoe Hy aan hulle bekend geword het by die breking van die brood.

36

En terwyl hulle hieroor praat, staan Jesus self in hul midde en sê vir hulle: Vrede vir julle!

37

Toe het hulle verskrik en baie bang geword en gemeen dat hulle 'n gees sien.

38

En Hy sê vir hulle: Waarom is julle ontsteld en waarom kom daar twyfel in julle hart op?

39

Kyk na my hande en my voete, want dit is Ek self. Voel aan My en kyk; want 'n gees het nie vlees en bene soos julle sien dat Ek het nie.

40

En terwyl Hy dit sê, wys Hy hulle sy hande en sy voete.

41

En toe hulle van blydskap nog nie kon glo nie en hulle verwonder, sê Hy vir hulle: Het julle hier iets om te eet?

42

Daarop gee hulle Hom 'n stuk gebraaide vis en 'n stuk heuningkoek.

43

En Hy het dit geneem en voor hulle oë geëet.

44

En Hy sê vir hulle: Dit is die woorde wat Ek met julle gespreek het toe Ek nog by julle was, dat alles wat oor My geskrywe is in die wet van Moses en die profete en die psalms, vervul moet word.

45

Toe open Hy hulle verstand om die Skrifte te verstaan.

46

En Hy sê vir hulle: So is dit geskrywe, en so moes die Christus ly en op die derde dag uit die dode opstaan,

47

en bekering en vergewing van sondes in sy Naam verkondig word aan al die nasies, van Jerusalem af en verder.

48

En julle is getuies van hierdie dinge.

49

En kyk, Ek stuur die belofte van my Vader op julle. Maar julle moet in die stad Jerusalem bly totdat julle toegerus is met krag uit die hoogte.

50

En Hy het hulle uitgelei tot by Bet nië. En Hy het sy hande opgehef en hulle geseën.

51

En terwyl Hy hulle seën, het Hy van hulle geskei en is in die hemel opgeneem.

52

En hulle het Hom aanbid en na Jerusalem teruggegaan met groot blydskap.

53

En hulle was gedurig in die tempel en het God geprys en gedank. Amen.

JOHANNES 1


JOHANNES Chapter 1 - Afrikaans Bible - SpeedBible by johnhurt.com

LUKAS 24

DIE EVANGELIE VOLGENS JOHANNES

Return to Index

Chapter 1

1

In die begin was die Woord, en die Woord was by God, en die Woord was God.

2

Hy was in die begin by God.

3

Alle dinge het deur Hom ontstaan, en sonder Hom het nie een ding ontstaan wat ontstaan het nie.

4

In Hom was lewe, en die lewe was die lig van die mense.

5

En die lig skyn in die duisternis, en die duisternis het dit nie oorweldig nie.

6

Daar was 'n man van God gestuur, wie se naam Johannes was.

7

Hy het tot 'n getuienis gekom om van die lig te getuig, sodat almal deur hom sou glo.

8

Hy was nie die lig nie, maar hy moes van die lig getuig.

9

Die waaragtige lig wat elke mens verlig, was aan kom in die wêreld.

10

Hy was in die wêreld, en die wêreld het deur Hom ontstaan, en die wêreld het Hom nie geken nie.

11

Hy het na sy eiendom gekom, en sy eie mense het Hom nie aangeneem nie.

12

Maar almal wat Hom aangeneem het, aan hulle het Hy mag gegee om kinders van God te word, aan hulle wat in sy Naam glo;

13

wat nie uit die bloed of uit die wil van die vlees of uit die wil van 'n man nie, maar uit God gebore is.

14

En die Woord het vlees geword en het onder ons gewoon -- en ons het sy heerlikheid aanskou, 'n heerlikheid soos van die Eniggeborene wat van die Vader kom -- vol van genade en waarheid.

15

Johannes getuig van Hom en roep en sê: Dit was Hy van wie ek gesê het: Hy wat n my kom, het voor my geword, want Hy was eerder as ek.

16

En uit sy volheid het ons almal ontvang, ja, genade op genade.

17

Want die wet is deur Moses gegee; die genade en die waarheid het deur Jesus Christus gekom.

18

Niemand het ooit God gesien nie; die eniggebore Seun wat in die boesem van die Vader is, die het Hom verklaar.

19

En dit is die getuienis van Johannes, toe die Jode uit Jerusalem priesters en Leviete gestuur het om hom te vra: Wie is u?

20

En hy het erken en nie ontken nie, maar het erken: Ek is nie die Christus nie.

21

Toe vra hulle hom: Wat dan? Is u El¡a? En hy sê: Ek is nie. Is u die profeet? En hy antwoord: Nee.

22

Toe sê hulle vir hom: Wie is u? -- dat ons antwoord kan gee aan die wat ons gestuur het. Wat sê u van uself?

23

Hy antwoord: Ek is die stem van een wat roep in die woestyn: Maak die pad van die Here reguit! soos Jesaja, die profeet, gesê het.

24

En die wat gestuur was, was uit die Fariseërs.

25

En hulle vra hom en sê vir hom: Waarom doop u dan as u nie die Christus of El¡a of die profeet is nie?

26

Johannes antwoord hulle en sê: Ek doop met water, maar onder julle staan Hy vir wie julle nie ken nie --

27

dit is Hy wat n my kom, wat voor my geword het, wie se skoenriem ek nie waardig is om los te maak nie.

28

Dit het gebeur in Bet bara, oorkant die Jordaan, waar Johannes besig was om te doop.

29

Die volgende dag sien Johannes Jesus na hom toe kom, en hy sê: D r is die Lam van God wat die sonde van die wêreld wegneem!

30

Dit is Hy van wie ek gesê het: N my kom 'n man wat voor my geword het, want Hy was eerder as ek.

31

En ek het Hom nie geken nie; maar dat Hy aan Israel openbaar sou word, daarom het ek gekom en met water gedoop.

32

En Johannes het getuig en gesê: Ek het die Gees soos 'n duif uit die hemel sien neerdaal, en Hy het op Hom gebly.

33

En ek het Hom nie geken nie; maar Hy wat my gestuur het om met water te doop, Hy het aan my gesê: Op wie jy die Gees sien neerdaal en op Hom bly, dit is Hy wat met die Heilige Gees doop.

34

En ek het gesien en getuig dat Hy die Seun van God is.

35

Die volgende dag het Johannes weer daar gestaan en twee van sy dissipels;

36

en toe hy Jesus sien wandel, sê hy: D r is die Lam van God!

37

En die twee dissipels het hom dit hoor sê en Jesus gevolg.

38

En toe Jesus Hom omdraai en hulle sien volg, sê Hy vir hulle:

39

Wat soek julle? En hulle antwoord Hom: Rabbi -- dit wil sê, as dit vertaal word, Meester -- waar is U tuis?

40

Hy sê vir hulle: Kom kyk. Hulle het gegaan en gesien waar Hy tuis was en die dag by Hom gebly. En dit was omtrent die tiende uur.

41

Andras, die broer van Simon Petrus, was een van die twee wat dit van Johannes gehoor en Hom gevolg het.

42

Hy het eers sy eie broer Simon gekry en vir hom gesê: Ons het die Mess¡as gevind -- dit is, as dit vertaal word, die Christus.

43

En hy het hom na Jesus gelei. Toe kyk Jesus hom aan en sê: Jy is Simon, die seun van Jona; jy sal genoem word Cfas, wat vertaal word Petrus.

44

Die volgende dag wou Jesus na Galila vertrek; en Hy het Filippus gekry en vir hom gesê: Volg My.

45

En Filippus was van Bets ida, uit die stad van Andras en Petrus.

46

Filippus het Nat nael gekry en vir hom gesê: Ons het Hom gevind van wie Moses in die wet en ook die profete geskrywe het: Jesus, die seun van Josef van N saret.

47

En Nat nael sê vir hom: Kan daar uit N saret iets goeds wees? Filippus antwoord hom: Kom kyk.

48

Daarop sien Jesus Nat nael na Hom toe kom en sê van hom: Hier is waarlik 'n Israeliet in wie daar geen bedrog is nie.

49

Nat nael sê vir Hom: Waarvandaan ken U my? Jesus antwoord en sê vir hom: Voordat Filippus jou geroep het toe jy onder die vyeboom was, het Ek jou gesien.

50

Nat nael antwoord en sê vir Hom: Rabbi, U is die Seun van God, U is die Koning van Israel!

51

Jesus antwoord en sê vir hom: Glo jy omdat Ek vir jou gesê het: Ek het jou onder die vyeboom gesien? Jy sal groter dinge sien as dit. [ (John 1:52) En Hy sê vir hom: Voorwaar, voorwaar Ek sê vir julle, van nou af sal julle die hemel geopend sien en die engele van God opklim en neerdaal op die Seun van die mens. ]

JOHANNES 2


JOHANNES Chapter 2 - Afrikaans Bible - SpeedBible by johnhurt.com

JOHANNES 1

DIE EVANGELIE VOLGENS JOHANNES

Return to Index

Chapter 2

1

En op die derde dag was daar 'n bruilof te Kana in Galila, en die moeder van Jesus was daar.

2

En Jesus en sy dissipels was ook na die bruilof genooi.

3

En toe daar wyn kortkom, sê die moeder van Jesus vir Hom: Hulle het geen wyn nie.

4

Jesus sê vir haar: Vrou, wat het Ek met u te doen? My uur het nog nie gekom nie.

5

Sy moeder sê vir die dienaars: Net wat Hy vir julle sê, moet julle doen.

6

En daar het volgens die reinigingsgebruike van die Jode ses klipkanne gestaan, wat elkeen twee of drie ankers hou.

7

Jesus sê vir hulle: Maak die kanne vol water. En hulle het hul tot bo toe volgemaak.

8

En Hy sê aan hulle: Skep nou uit en bring dit vir die hoofdienaar. En hulle het dit gebring.

9

En toe die hoofdienaar die water proe wat wyn geword het -- en hy het nie geweet waarvandaan dit was nie, maar die dienaars wat die water geskep het, het geweet -- roep die hoofdienaar die bruidegom

10

en sê vir hom: Elke mens sit eers die goeie wyn op en, wanneer hulle goed gedrink het, dan die slegste; maar u het die goeie wyn tot nou toe bewaar.

11

Hierdie eerste een van sy tekens het Jesus te Kana in Galila gedoen; en Hy het sy heerlikheid geopenbaar, en sy dissipels het in Hom geglo.

12

Daarna het Hy na Kaprnam afgegaan, Hy en sy moeder en sy broers en sy dissipels, en hulle het daar nie baie dae gebly nie.

13

En die pasga van die Jode was naby, en Jesus het opgegaan na Jerusalem.

14

En Hy het in die tempel gevind die wat beeste en skape en duiwe verkoop, en die geldwisselaars wat daar sit.

15

En Hy het 'n sweep van toutjies gemaak en almal uit die tempel uitgedrywe, ook die skape en die beeste, en die kleingeld van die wisselaars het Hy uitgegooi en hulle tafels omgekeer.

16

En vir die duiweverkopers het Hy gesê: Neem daardie dinge hier weg; moenie die huis van my Vader 'n handelshuis maak nie.

17

En sy dissipels het onthou dat daar geskrywe is: Die ywer vir u huis het my verteer.

18

Toe antwoord die Jode en sê vir Hom: Watter teken toon U aan ons, dat U hierdie dinge doen?

19

Jesus antwoord en sê vir hulle: Breek hierdie tempel af, en in drie dae sal Ek dit oprig.

20

En die Jode sê: Ses en veertig jaar lank is aan hierdie tempel gebou, en U, sal U dit in drie dae oprig?

21

Maar Hy het oor die tempel van sy liggaam gespreek.

22

En toe Hy opgestaan het uit die dode, het sy dissipels onthou dat Hy dit vir hulle gesê het; en hulle het die Skrif geglo en die woord wat Jesus gespreek het.

23

En toe Hy in Jerusalem was op die pasga gedurende die fees, het baie in sy Naam geglo, omdat hulle die tekens gesien het wat Hy doen.

24

Maar Jesus self het Hom aan hulle nie toevertrou nie, omdat Hy almal geken het

25

en omdat Hy nie nodig gehad het dat iemand van die mens sou getuig nie; want Hy self het geweet wat in die mens is.

JOHANNES 3


JOHANNES Chapter 3 - Afrikaans Bible - SpeedBible by johnhurt.com

JOHANNES 2

DIE EVANGELIE VOLGENS JOHANNES

Return to Index

Chapter 3

1

En daar was 'n man uit die Fariseërs met die naam van Nikodmus, 'n owerste van die Jode.

2

Hy het in die nag na Jesus gekom en vir Hom gesê: Rabbi, ons weet dat U 'n leraar is wat van God gekom het, want niemand kan hierdie tekens doen wat U doen as God nie met hom is nie.

3

Jesus antwoord en sê vir hom: Voorwaar, voorwaar Ek sê vir jou, as iemand nie weer gebore word nie, kan hy die koninkryk van God nie sien nie.

4

Nikodmus sê vir Hom: Hoe kan 'n mens as hy oud is, gebore word? Hy kan tog nie 'n tweede keer in die skoot van sy moeder ingaan en gebore word nie?

5

Jesus antwoord: Voorwaar, voorwaar Ek sê vir jou, as iemand nie gebore word uit water en Gees nie, kan hy in die koninkryk van God nie ingaan nie.

6

Wat uit die vlees gebore is, is vlees; en wat uit die Gees gebore is, is gees.

7

Moenie jou verwonder dat Ek vir jou gesê het, julle moet weer gebore word nie.

8

Die wind waai waar hy wil, en jy hoor sy geluid, maar jy weet nie vanwaar hy kom en waarheen hy gaan nie. So is elkeen wat uit die Gees gebore is.

9

Nikodmus antwoord en sê vir Hom: Hoe kan hierdie dinge gebeur?

10

Jesus antwoord en sê vir hom: Jy is die leraar van Israel en jy weet hierdie dinge nie?

11

Voorwaar, voorwaar Ek sê vir jou, ons spreek wat ons weet en ons getuig van wat ons gesien het, en julle neem ons getuienis nie aan nie.

12

As Ek julle van die aardse dinge vertel en julle nie glo nie, hoe sal julle glo as Ek julle van die hemelse vertel?

13

En niemand het opgevaar in die hemel nie, behalwe Hy wat uit die hemel neergedaal het, naamlik die Seun van die mens wat in die hemel is.

14

En soos Moses die slang in die woestyn verhoog het, so moet die Seun van die mens verhoog word,

15

sodat elkeen wat in Hom glo, nie verlore mag gaan nie, maar die ewige lewe kan hê.

16

Want so lief het God die wêreld gehad, dat Hy sy eniggebore Seun gegee het, sodat elkeen wat in Hom glo, nie verlore mag gaan nie, maar die ewige lewe kan hê.

17

Want God het sy Seun in die wêreld gestuur nie om die wêreld te veroordeel nie, maar dat die wêreld deur Hom gered kan word.

18

Hy wat in Hom glo, word nie veroordeel nie; maar hy wat nie glo nie, is alreeds veroordeel omdat hy nie geglo het in die Naam van die eniggebore Seun van God nie.

19

En dit is die oordeel: dat die lig in die wêreld gekom het, en die mense het die duisternis liewer gehad as die lig; want hulle werke was boos.

20

Want elkeen wat kwaad doen, haat die lig en kom nie na die lig nie, dat sy werke nie bestraf mag word nie.

21

Maar hy wat die waarheid doen, kom na die lig, sodat sy werke openbaar kan word, dat hulle in God gedoen is.

22

Hierna het Jesus en sy dissipels na die land van Judiagegaan, en Hy het daar met hulle vertoef en gedoop.

23

En Johannes was ook besig om te doop in Enon naby Salim, omdat daar baie water was. En die mense het daar gekom en is gedoop.

24

Want Johannes was nog nie in die gevangenis gewerp nie.

25

Daar het toe van die kant van die dissipels van Johannes 'n redenasie met die Jode ontstaan oor die reiniging.

26

En hulle het na Johannes gekom en vir hom gesê: Rabbi, Hy wat saam met u oorkant die Jordaan was, van wie u getuig het, kyk, Hy doop, en almal gaan na Hom toe.

27

Johannes antwoord en sê: 'n Mens kan niks aanneem as dit hom nie uit die hemel gegee is nie.

28

Julle is self my getuies dat ek gesê het: Ek is nie die Christus nie; maar dat ek voor Hom uitgestuur is.

29

Hy wat die bruid het, is die bruidegom; maar die vriend van die bruidegom wat na hom staan en luister, verbly hom baie oor die stem van die bruidegom. So is dan hierdie blydskap van my volkome.

30

Hy moet meer word, maar ek minder.

31

Hy wat van bo kom, is bo almal; hy wat uit die aarde is, is uit die aarde en praat uit die aarde. Hy wat uit die hemel kom, is bo almal.

32

En wat Hy gesien en gehoor het, dit getuig Hy; en niemand neem sy getuienis aan nie.

33

Wie sy getuienis aangeneem het, het sy seël daarop gesit dat God waaragtig is.

34

Want Hy wat God gestuur het, spreek die woorde van God; want God gee Hom die Gees nie met mate nie.

35

Die Vader het die Seun lief en het alles in sy hand gegee.

36

Hy wat in die Seun glo, het die ewige lewe; maar hy wat die Seun ongehoorsaam is, sal die lewe nie sien nie, maar die toorn van God bly op hom.

JOHANNES 4


JOHANNES Chapter 4 - Afrikaans Bible - SpeedBible by johnhurt.com

JOHANNES 3

DIE EVANGELIE VOLGENS JOHANNES

Return to Index

Chapter 4

1

Toe die Here dan verneem dat die Fariseërs gehoor het dat Jesus meer dissipels maak en doop as Johannes --

2

alhoewel Jesus self nie gedoop het nie, maar sy dissipels --

3

het Hy Judiaverlaat en weer na Galila gegaan.

4

En Hy moes deur Samar¡a gaan.

5

Hy kom toe by 'n stad van Samar¡a wat S¡gar genoem word, naby die stuk grond wat Jakob aan sy seun Josef gegee het.

6

En die fontein van Jakob was daar. Jesus het toe, omdat Hy moeg was van die reis, somaar by die fontein gaan sit. Dit was omtrent die sesde uur.

7

Daar kom 'n vrou uit Samar¡a om water te skep. Jesus sê vir haar: Gee vir My water om te drink --

8

want sy dissipels het na die stad gegaan om voedsel te koop.

9

En die Samaritaanse vrou sê vir Hom: Hoe is dit dat U wat 'n Jood is, van my vra om te drink terwyl ek 'n Samaritaanse vrou is? Want die Jode hou geen gemeenskap met die Samaritane nie.

10

Jesus antwoord en sê vir haar: As jy die gawe van God geken het en geweet het wie Hy is wat vir jou sê: Gee vir My water om te drink, sou jy Hom gevra het en Hy sou vir jou lewende water gegee het.

11

Die vrou sê vir Hom: Here, U het nie eens 'n skepding nie, en die put is diep; waarvandaan kry U dan die lewende water?

12

U is tog nie groter as ons vader Jakob nie, wat die put aan ons gegee het en self daaruit gedrink het, en sy seuns en sy vee?

13

Jesus antwoord en sê vir haar: Elkeen wat van hierdie water drink, sal weer dors kry;

14

maar elkeen wat drink van die water wat Ek hom sal gee, sal in ewigheid nooit dors kry nie, maar die water wat Ek hom sal gee, sal in hom word 'n fontein van water wat opspring tot in die ewige lewe.

15

Die vrou sê vir Hom: Here, gee my daardie water, sodat ek nie dors kry en hier hoef te kom skep nie.

16

Jesus sê vir haar: Gaan roep jou man en kom hier.

17

Die vrou antwoord en sê: Ek het nie 'n man nie. Jesus sê vir haar: Jy het reg gesê: Ek het nie 'n man nie;

18

want jy het vyf mans gehad; en die een wat jy nou het, is nie jou man nie. Dit het jy met waarheid gesê.

19

Die vrou sê vir Hom: Here, ek sien dat U 'n profeet is.

20

Ons vaders het op hierdie berg aanbid, en julle sê dat die plek waar ons behoort te aanbid, in Jerusalem is.

21

Jesus sê vir haar: Vrou, glo My, daar kom 'n uur wanneer julle nie op hierdie berg en ook nie in Jerusalem die Vader sal aanbid nie.

22

Julle aanbid wat julle nie weet nie; ons aanbid wat ons weet, want die saligheid is uit die Jode.

23

Maar daar kom 'n uur, en dit is nou, wanneer die ware aanbidders die Vader in gees en waarheid sal aanbid; want die Vader soek ook mense wat Hom so aanbid.

24

God is Gees; en die wat Hom aanbid, moet in gees en waarheid aanbid.

25

Die vrou sê vir Hom: Ek weet dat die Mess¡as kom, Hy wat Christus genoem word. Wanneer Hy kom, sal Hy ons alles verkondig.

26

Jesus sê vir haar: Dit is Ek wat met jou spreek!

27

En op die oomblik het sy dissipels gekom en hulle verwonder dat Hy met 'n vrou in gesprek was. Tog het niemand gesê: Wat verlang U nie? of: Waarom spreek U met haar?

28

Die vrou het toe haar waterkan laat staan en na die stad gegaan en vir die mense gesê:

29

Kom kyk 'n man wat my alles vertel het wat ek gedoen het. Is Hy nie miskien die Christus nie?

30

Hulle het toe uit die stad gegaan en na Hom gekom.

31

En intussen het sy dissipels by Hom aangedring en gesê: Rabbi, eet.

32

Maar Hy sê vir hulle: Ek het voedsel om te eet waar julle nie van weet nie.

33

Die dissipels sê toe vir mekaar: Het iemand dan vir Hom ete gebring?

34

Jesus sê vir hulle: My voedsel is om die wil te doen van Hom wat My gestuur het en om sy werk te volbring.

35

Sê julle nie: Dit is nog vier maande, dan kom die oes nie? Kyk, Ek sê vir julle, slaan julle oë op en aanskou die lande dat hulle al wit is vir die oes.

36

En hy wat maai, ontvang loon en vergader vrug vir die ewige lewe, sodat die saaier en die maaier saam bly kan wees.

37

Want hierin is die woord waar: Dit is een wat saai, en 'n ander wat maai.

38

Ek het julle gestuur om te maai waar julle nie aan gewerk het nie. Ander het gewerk, en julle het in hulle arbeid ingegaan.

39

En baie van die Samaritane uit daardie stad het in Hom geglo oor die woord van die vrou wat getuig het: Hy het my alles vertel wat ek gedoen het.

40

Toe die Samaritane dan by Hom kom, het hulle by Hom aangedring om by hulle te bly; en Hy het daar twee dae gebly.

41

En baie meer het op grond van sy woord geglo

42

en aan die vrou gesê: Ons glo nie meer op grond van wat jy gesê het nie, want ons het self gehoor en ons weet dat Hy waarlik die Christus, die Saligmaker van die wêreld, is.

43

En n die twee dae het Hy daarvandaan weggegaan en na Galila vertrek.

44

Want Jesus self het getuig dat 'n profeet in sy eie vaderland geen eer ontvang nie.

45

Toe Hy dan in Galila kom, het die Galilërs Hom ontvang, omdat hulle alles gesien het wat Hy in Jerusalem op die fees gedoen het; want hulle het ook na die fees gegaan.

46

Jesus het dan weer gekom te Kana in Galila, waar Hy die water wyn gemaak het. En daar was 'n sekere koninklike beampte wie se seun in Kaprnam siek was.

47

Toe hy hoor dat Jesus uit Judiain Galila gekom het, gaan hy na Hom en vra Hom om af te kom en sy seun gesond te maak, want hy het op sterwe gelê.

48

Jesus sê toe vir hom: As julle nie tekens en wonders sien nie, sal julle nooit glo nie.

49

Die koninklike beampte sê vir Hom: Here, kom af voordat my kind sterwe.

50

Jesus antwoord hom: Gaan, jou seun lewe! En die man het die woord geglo wat Jesus vir hom gesê het, en hy het gegaan.

51

En toe hy al op pad was huis toe, kom sy diensknegte hom tegemoet en bring die berig en sê: U kind lewe!

52

Hy verneem toe van hulle die uur waarop hy beter geword het. En hulle sê vir hom: Gister, die sewende uur, het die koors hom verlaat.

53

Die vader merk toe dat dit daardie uur was waarop Jesus vir hom gesê het: Jou seun lewe! En hy het self geglo en sy hele huis.

54

Hierdie tweede teken weer het Jesus gedoen toe Hy uit Judiain Galila gekom het.

JOHANNES 5


JOHANNES Chapter 5 - Afrikaans Bible - SpeedBible by johnhurt.com

JOHANNES 4

DIE EVANGELIE VOLGENS JOHANNES

Return to Index

Chapter 5

1

Hierna was daar 'n fees van die Jode, en Jesus het opgegaan na Jerusalem.

2

En daar is in Jerusalem by die Skaapspoort 'n bad met vyf pilaargange wat in Hebreeus Betsda genoem word.

3

Daarin het 'n groot menigte siekes gelê, blindes en kreupeles en lammes, wat op die roering van die water gewag het.

4

Want 'n engel het op bepaalde tye in die bad neergedaal en die water geroer. Die een wat dan die eerste ingaan n die roering van die water, het gesond geword, aan watter siekte hy ook al gely het.

5

En 'n sekere man was daar, wat agt en dertig jaar aan sy siekte gely het.

6

Toe Jesus hom sien lê, terwyl Hy geweet het dat hy al 'n lang tyd siek was, sê Hy vir hom: Wil jy gesond word?

7

Die sieke antwoord Hom: Here, ek het niemand om my in die bad te sit as die water geroer word nie; en onderwyl ek kom, gaan 'n ander een voor my in.

8

Jesus sê vir hom: Staan op, neem jou bed op en loop.

9

En dadelik het die man gesond geword en sy bed opgeneem en geloop. En daardie dag was dit sabbat.

10

Die Jode sê toe vir hom wat genees was: Dit is sabbat; dit is jou nie geoorloof om jou bed te dra nie.

11

Hy antwoord hulle: Hy wat my gesond gemaak het, Hy het vir my gesê: Neem jou bed op en loop.

12

Toe vra hulle hom: Wie is die man wat vir jou gesê het: Neem jou bed op en loop?

13

Maar hy wat gesond geword het, het nie geweet wie dit was nie; want Jesus het Hom verwyder, omdat daar 'n skare op die plek was.

14

Daarna het Jesus hom in die tempel gekry en vir hom gesê: Kyk, jy het gesond geword; moenie meer sondig nie, sodat daar nie iets ergers met jou gebeur nie.

15

Die man het gegaan en aan die Jode vertel dat dit Jesus was wat hom gesond gemaak het.

16

En hieroor het die Jode Jesus vervolg en probeer om Hom dood te maak, omdat Hy dit op die sabbat gedoen het.

17

En Jesus het hulle geantwoord: My Vader werk tot nou toe, en Ek werk ook.

18

Hieroor het die Jode toe nog meer probeer om Hom dood te maak, omdat Hy nie alleen die sabbat gebreek het nie, maar ook God sy eie Vader genoem het en Hom met God gelykgestel het.

19

Jesus het toe geantwoord en vir hulle gesê: Voorwaar, voorwaar Ek sê vir julle, die Seun kan niks uit Homself doen tensy Hy die Vader dit sien doen nie. Want alles wat Hy doen, dit doen die Seun ook net so.

20

Want die Vader het die Seun lief en toon Hom alles wat Hy self doen. En groter werke as hierdie sal Hy Hom toon, sodat julle verwonderd kan wees.

21

Want soos die Vader die dode opwek en lewend maak, so maak ook die Seun lewend wie Hy wil.

22

Want die Vader oordeel ook niemand nie, maar het die hele oordeel aan die Seun gegee,

23

sodat almal die Seun kan eer net soos hulle die Vader eer. Wie die Seun nie eer nie, eer nie die Vader wat Hom gestuur het nie.

24

Voorwaar, voorwaar Ek sê vir julle, wie my woord hoor en Hom glo wat My gestuur het, het die ewige lewe en kom nie in die oordeel nie, maar het oorgegaan uit die dood in die lewe.

25

Voorwaar, voorwaar Ek sê vir julle, daar kom 'n uur, en dit is nou, wanneer die dode die stem van die Seun van God sal hoor; en die wat dit gehoor het, sal lewe.

26

Want soos die Vader lewe het in Homself, so het Hy aan die Seun ook gegee om lewe in Homself te hê.

27

En Hy het Hom mag gegee om ook te oordeel, omdat Hy die Seun van die mens is.

28

Moenie julle hieroor verwonder nie. Want daar kom 'n uur wanneer almal wat in die grafte is, sy stem sal hoor

29

en sal uitgaan, die wat goed gedoen het, tot die opstanding van die lewe, en die wat kwaad gedoen het, tot die opstanding van die veroordeling.

30

Ek kan uit Myself niks doen nie. Soos Ek hoor, oordeel Ek; en my oordeel is regverdig, omdat Ek nie my wil soek nie, maar die wil van die Vader wat My gestuur het.

31

As Ek van Myself getuig, is my getuienis nie waar nie.

32

Daar is 'n ander Een wat van My getuig, en Ek weet dat die getuienis wat Hy van My getuig, waar is.

33

Julle het na Johannes gestuur, en hy het vir die waarheid getuig.

34

Maar Ek neem die getuienis van 'n mens nie aan nie; maar Ek sê dit, dat julle gered kan word.

35

Hy was die lamp wat brand en skyn, en julle was gewillig om julle vir 'n tyd in sy lig te verbly.

36

Maar Ek het 'n groter getuienis as die van Johannes, want die werke wat die Vader My gegee het om te volbring, die werke self wat Ek doen, getuig van My dat die Vader My gestuur het.

37

En die Vader wat My gestuur het, Hy het van My getuig. Julle het nog nooit sy stem gehoor of sy gedaante gesien nie.

38

En julle het sy woord nie as iets blywends in julle nie, omdat julle Hom wat Hy gestuur het, nie glo nie.

39

Julle ondersoek die Skrifte, omdat julle meen dat julle daarin die ewige lewe het; en dit is die wat van My getuig.

40

En julle wil nie na My kom om die lewe te hê nie.

41

Eer neem Ek van die mense nie aan nie.

42

Maar Ek ken julle, dat julle die liefde van God in julle nie het nie.

43

Ek het gekom in die Naam van my Vader, en julle neem My nie aan nie. As 'n ander een in sy eie naam kom, hom sal julle aanneem.

44

Hoe kan julle glo wat van mekaar eer aanneem, en die eer wat van die enige God kom, soek julle nie?

45

Moenie dink dat Ek julle by die Vader sal beskuldig nie. Daar is een wat julle beskuldig -- Moses op wie julle gehoop het.

46

Maar as julle Moses geglo het, sou julle My glo, want hy het van My geskrywe.

47

En as julle sy geskrifte nie glo nie, hoe sal julle my woorde glo?

JOHANNES 6


JOHANNES Chapter 6 - Afrikaans Bible - SpeedBible by johnhurt.com

JOHANNES 5

DIE EVANGELIE VOLGENS JOHANNES

Return to Index

Chapter 6

1

Daarna het Jesus na die oorkant van die see van Galila, dit is, van Tibrias, gegaan;

2

en 'n groot menigte het Hom gevolg, omdat hulle sy tekens gesien het wat Hy aan die siekes doen.

3

En Jesus het op die berg geklim en daar met sy dissipels gaan sit.

4

En die pasga, die fees van die Jode, was naby.

5

Toe Jesus dan sy oë opslaan en sien dat 'n groot menigte na Hom kom, sê Hy vir Filippus: Waarvandaan sal ons brood koop, sodat hierdie mense kan eet?

6

Maar Hy het dit gesê om hom op die proef te stel, want Hy het self geweet wat Hy wou doen.

7

Filippus antwoord Hom: Brood vir twee honderd pennings sal nie genoeg wees vir hulle, sodat elkeen van hulle 'n stukkie kan kry nie.

8

Een van sy dissipels, Andras, Simon Petrus se broer, sê vir Hom:

9

Hier is 'n seuntjie wat vyf garsbrode en twee vissies het, maar wat is dit vir so baie mense?

10

En Jesus sê: Laat die mense gaan sit. En daar was baie gras op die plek. Die manne het toe gaan sit, omtrent vyf duisend in getal.

11

En Jesus het die brode geneem, en nadat Hy gedank het, deel Hy dit uit aan die dissipels en die dissipels aan die wat daar sit; so ook van die vissies, soveel as hulle wou hê.

12

En nadat hulle versadig was, sê Hy vir sy dissipels: Maak die brokstukke bymekaar wat oorgeskiet het, sodat niks verlore gaan nie.

13

Hulle maak toe bymekaar en het twaalf mandjies gevul met brokstukke van die vyf garsbrode wat oorgeskiet het by die wat geëet het.

14

Toe die mense dan die teken sien wat Jesus gedoen het, sê hulle: Hy is waarlik die profeet wat in die wêreld sou kom.

15

En toe Jesus merk dat hulle wou kom en Hom met geweld neem om Hom koning te maak, het Hy weer weggegaan na die berg, Hy alleen.

16

En toe dit aand geword het, het sy dissipels afgegaan na die see toe.

17

En nadat hulle in die skuit geklim het, het hulle oor die see gevaar na Kaprnam; en dit was al donker, en Jesus het nog nie by hulle gekom nie.

18

En die see was onstuimig, omdat 'n sterk wind gewaai het.

19

En toe hulle omtrent drie of vier myl geroei het, sien hulle Jesus op die see loop en naby die skuit kom; en hulle het bang geword.

20

Maar Hy sê vir hulle: Dit is Ek, moenie vrees nie.

21

Toe was hulle gewillig om Hom in die skuit te neem, en dadelik het die skuit by die land aangekom waar hulle na toe gegaan het.

22

Die volgende dag sien die skare wat oorkant die see gestaan het, dat daar geen ander skuit was nie, behalwe daardie een waarin sy dissipels gegaan het; en dat Jesus nie saam met sy dissipels in die skuit gegaan het nie, maar dat sy dissipels alleen weggevaar het.

23

Maar ander skuite het van Tibrias aangekom naby die plek waar hulle die brood geëet het, nadat die Here gedank het.

24

Toe die skare dan sien dat Jesus nie daar was nie en sy dissipels ook nie, het hulle self ook in die skuite geklim en na Kaprnam gegaan om Jesus te soek.

25

En toe hulle Hom oorkant die see gevind het, sê hulle vir Hom: Rabbi, wanneer het U hier gekom?

26

Jesus antwoord hulle en sê: Voorwaar, voorwaar Ek sê vir julle, julle soek My nie omdat julle tekens gesien het nie, maar omdat julle van die brode geëet en versadig geword het.

27

Moenie werk om die spys wat vergaan nie, maar om die spys wat bly tot in die ewige lewe, wat die Seun van die mens julle sal gee; want Hom het God, die Vader, verseël.

28

Toe vra hulle Hom: Wat moet ons doen om die werke van God te volbring?

29

Jesus antwoord en sê vir hulle: D¡t is die werk van God, dat julle in Hom glo wat Hy gestuur het.

30

En hulle sê vir Hom: Watter teken doen U dan, sodat ons kan sien en U glo? Wat werk U?

31

Ons vaders het die manna in die woestyn geëet, soos geskrywe is: Hy het brood uit die hemel aan hulle gegee om te eet.

32

En Jesus sê vir hulle: Voorwaar, voorwaar Ek sê vir julle, dit is nie Moses wat die brood uit die hemel aan julle gegee het nie, maar my Vader gee julle die ware brood uit die hemel.

33

Want die brood van God is Hy wat uit die hemel neerdaal en aan die wêreld die lewe gee.

34

Toe sê hulle vir Hom: Here, gee ons altyd hierdie brood.

35

En Jesus sê vir hulle: Ek is die brood van die lewe; wie na My toe kom, sal nooit honger kry nie; en wie in My glo, sal nooit dors kry nie.

36

Maar Ek het vir julle gesê dat julle My gesien het, en tog glo julle nie.

37

Al wat die Vader My gee, sal na My toe kom; en Ek sal hom wat na My toe kom, nooit uitwerp nie.

38

Want Ek het uit die hemel neergedaal, nie om my wil te doen nie, maar die wil van Hom wat My gestuur het.

39

En dit is die wil van die Vader wat My gestuur het, dat al wat Hy My gegee het, Ek daarvan nie sal verloor nie, maar dit opwek in die laaste dag.

40

En dit is die wil van Hom wat My gestuur het, dat elkeen wat die Seun aanskou en in Hom glo, die ewige lewe mag hê; en Ek sal hom opwek in die laaste dag.

41

Toe murmureer die Jode oor Hom, omdat Hy gesê het: Ek is die brood wat uit die hemel neergedaal het.

42

En hulle sê: Is Hy nie Jesus, die seun van Josef, wie se vader en moeder ons ken nie? Hoe sê Hy dan: Ek het uit die hemel neergedaal?

43

En Jesus antwoord en sê vir hulle: Moenie onder mekaar murmureer nie.

44

Niemand kan na My toe kom as die Vader wat My gestuur het, hom nie trek nie; en Ek sal hom opwek in die laaste dag.

45

Dit is geskrywe in die profete: En hulle sal almal deur God geleer wees. Elkeen dan wat dit van die Vader gehoor en geleer het, kom na My toe.

46

Nie dat iemand die Vader gesien het nie, behalwe Hy wat van God kom: Hy het die Vader gesien.

47

Voorwaar, voorwaar Ek sê vir julle, wie in My glo, het die ewige lewe.

48

Ek is die brood van die lewe.

49

Julle vaders het die manna in die woestyn geëet en het gesterwe.

50

D¡t is die brood wat uit die hemel neerdaal, sodat iemand daarvan kan eet en nie sterwe nie.

51

Ek is die lewende brood wat uit die hemel neergedaal het. As iemand van hierdie brood eet, sal hy lewe tot in ewigheid. En die brood wat Ek sal gee, is my vlees wat Ek vir die lewe van die wêreld sal gee.

52

Die Jode het toe met mekaar gestry en gesê: Hoe kan Hy ons sy vlees gee om te eet?

53

En Jesus sê vir hulle: Voorwaar, voorwaar Ek sê vir julle, as julle nie die vlees van die Seun van die mens eet en sy bloed drink nie, het julle geen lewe in julleself nie.

54

Hy wat my vlees eet en my bloed drink, het die ewige lewe, en Ek sal hom opwek in die laaste dag.

55

Want my vlees is waarlik spys, en my bloed is waarlik drank.

56

Wie my vlees eet en my bloed drink, bly in My en Ek in hom.

57

Soos die lewende Vader My gestuur het, en Ek deur die Vader lewe, so sal hy wat My eet, ook deur My lewe.

58

D¡t is die brood wat uit die hemel neergedaal het -- nie soos julle vaders die manna geëet en gesterwe het nie; wie hierdie brood eet, sal tot in ewigheid lewe.

59

Hierdie dinge het Hy gesê in die sinagoge toe Hy in Kaprnam onderrig gegee het.

60

En baie van sy dissipels het gesê toe hulle dit hoor: Hierdie woord is hard, wie kan daarna luister?

61

En Jesus het in Homself geweet dat sy dissipels hieroor murmureer, en Hy sê vir hulle: Is dit julle tot 'n aanstoot?

62

Hoe dan as julle die Seun van die mens daarheen sien opvaar waar Hy tevore was?

63

Dit is die Gees wat lewend maak, die vlees is van geen nut nie; die woorde wat Ek tot julle spreek, is gees en is lewe.

64

Maar daar is sommige van julle wat nie glo nie. Want Jesus het van die begin af geweet wie hulle was wat nie glo nie, en wie hy was wat Hom sou verraai.

65

En Hy sê: Om hierdie rede het Ek vir julle gesê dat niemand na My toe kan kom as dit hom nie deur my Vader gegee is nie.

66

Hieroor het baie van sy dissipels teruggegaan en nie meer saam met Hom gewandel nie.

67

Toe sê Jesus vir die twaalf: Wil julle nie ook weggaan nie?

68

En Simon Petrus antwoord Hom: Here, na wie toe sal ons gaan? U het die woorde van die ewige lewe.

69

En ons het geglo en erken dat U die Christus is, die Seun van die lewende God.

70

Jesus antwoord hulle: Het Ek nie julle twaalf uitverkies nie? En een van julle is 'n duiwel!

71

En Hy het bedoel Judas Isk riot, die seun van Simon; want hy sou Hom verraai, hy wat een van die twaalf was.

JOHANNES 7


JOHANNES Chapter 7 - Afrikaans Bible - SpeedBible by johnhurt.com

JOHANNES 6

DIE EVANGELIE VOLGENS JOHANNES

Return to Index

Chapter 7

1

En daarna het Jesus in Galila rondgegaan, want Hy wou nie in Judiarondgaan nie, omdat die Jode probeer het om Hom dood te maak.

2

En die fees van die Jode, die huttefees, was naby.

3

Sy broers het toe vir Hom gesê: Vertrek hiervandaan en gaan na Juda, sodat u dissipels ook u werke kan sien wat U doen.

4

Want niemand doen iets in die geheim en soek tegelykertyd om in iedereen se mond te wees nie. As U hierdie dinge doen, vertoon Uself aan die wêreld.

5

Want ook sy broers het nie in Hom geglo nie.

6

Toe sê Jesus vir hulle: My tyd is nog nie daar nie. Maar julle tyd is altyd daar.

7

Die wêreld kan julle nie haat nie; maar My haat hy, omdat Ek van hom getuig dat sy werke boos is.

8

Gaan julle op na hierdie fees. Ek gaan nog nie op na hierdie fees nie, omdat my tyd nog nie daar is nie.

9

En nadat Hy dit aan hulle gesê het, het Hy in Galila gebly.

10

Maar nadat sy broers opgegaan het, toe het Hy ook opgegaan na die fees, nie openlik nie, maar in die geheim.

11

En die Jode het Hom op die fees gesoek en gesê: Waar is Hy?

12

En daar is baie oor Hom gemompel onder die skare. Sommige het gesê: Hy is goed. Ander weer het gesê: Nee, maar Hy mislei die skare.

13

Tog het niemand openlik oor Hom gepraat nie, uit vrees vir die Jode.

14

En toe dit al in die middel van die fees was, het Jesus opgegaan na die tempel en geleer.

15

En die Jode het hulle verwonder en gesê: Hoe kom Hy aan die geleerdheid terwyl Hy geen onderwys ontvang het nie?

16

Jesus antwoord hulle en sê: My leer is nie myne nie, maar van Hom wat My gestuur het.

17

As iemand gewillig is om sy wil te doen, sal hy aangaande die leer weet of dit uit God is, en of Ek uit Myself spreek.

18

Hy wat uit homself spreek, soek sy eie eer; maar Hy wat die eer soek van die Een wat Hom gestuur het, Hy is waaragtig en daar is geen ongeregtigheid in Hom nie.

19

Het Moses julle nie die wet gegee nie? En niemand van julle hou die wet nie. Waarom wil julle My om die lewe bring?

20

Die skare antwoord en sê: U is van die duiwel besete; wie wil U om die lewe bring?

21

Jesus antwoord en sê vir hulle: Een werk het Ek gedoen, en julle verwonder julle almal.

22

Daarom het Moses julle die besnydenis gegee -- nie dat dit van Moses is nie, maar van die vaders -- en op die sabbat besny julle 'n mens.

23

As 'n mens die besnydenis op die sabbat ontvang, sodat die wet van Moses nie verbreek mag word nie, is julle kwaad vir My, omdat Ek 'n mens op die sabbat heeltemal gesond gemaak het?

24

Moenie oordeel volgens wat julle sien nie, maar oordeel 'n regverdige oordeel.

25

Daarop sê sommige van die inwoners van Jerusalem: Is dit nie Hy wat hulle soek om dood te maak nie?

26

En kyk, Hy spreek openlik en hulle sê vir Hom niks nie! Sou die owerstes dan waarlik weet dat Hy werklik die Christus is?

27

En hierdie man -- ons weet van waar Hy is; maar die Christus, wanneer Hy kom, weet niemand van waar Hy is nie.

28

Jesus roep toe uit, terwyl Hy in die tempel leer, en sê: Julle ken My en julle weet ook van waar Ek is; tog het Ek nie uit Myself gekom nie; maar Hy wat My gestuur het, is waaragtig, vir wie julle nie ken nie.

29

Maar Ek ken Hom, omdat Ek van Hom kom en Hy My gestuur het.

30

Toe probeer hulle om Hom gevange te neem; en niemand het die hand aan Hom geslaan nie, omdat sy uur nog nie gekom het nie.

31

Maar baie van die skare het in Hom geglo en gesê: Wanneer die Christus kom, sal Hy meer tekens doen as wat hierdie man gedoen het?

32

Die Fariseërs het gehoor dat die skare dit van Hom mompel, en die Fariseërs en die owerpriesters het dienaars gestuur om Hom gevange te neem.

33

Toe sê Jesus vir hulle: Nog 'n klein tydjie is Ek by julle, en Ek gaan na Hom wat My gestuur het.

34

Julle sal My soek en nie vind nie; en waar Ek is, kan julle nie kom nie.

35

En die Jode sê onder mekaar: Waar wil Hy heengaan, dat ons Hom nie sal vind nie? Hy wil tog nie na die verstrooides onder die Grieke gaan en die Grieke leer nie?

36

Wat beteken hierdie woord wat Hy gesê het: Julle sal My soek en nie vind nie; en waar Ek is, kan julle nie kom nie?

37

En op die laaste dag, die groot dag van die fees, het Jesus gestaan en uitgeroep en gesê: As iemand dors het, laat hom na My toe kom en drink!

38

Hy wat in My glo, soos die Skrif sê: strome van lewende water sal uit sy binneste vloei.

39

En dit het Hy gesê van die Gees wat die sou ontvang wat in Hom glo; want die Heilige Gees was daar nog nie, omdat Jesus nog nie verheerlik was nie.

40

Baie van die skare het, toe hulle die woord hoor, gesê: Hy is waarlik die profeet.

41

Ander het gesê: Hy is die Christus. En ander het gesê: Kom die Christus dan uit Galila?

42

Het die Skrif nie gesê dat die Christus uit die geslag van Dawid kom en uit Betlehem, die dorp waar Dawid was nie?

43

Daar het toe verdeeldheid onder die skare gekom oor Hom.

44

En sommige van hulle wou Hom gevange neem, maar niemand het die hand aan Hom geslaan nie.

45

Die dienaars kom toe by die owerpriesters en die Fariseërs, en die sê vir hulle: Waarom het julle Hom nie gebring nie?

46

Die dienaars antwoord: Nooit het 'n mens so gespreek soos hierdie mens nie.

47

En die Fariseërs antwoord hulle: Julle is tog nie ook mislei nie?

48

Het iemand uit die owerstes in Hom geglo, of uit die Fariseërs?

49

Maar hierdie skare wat die wet nie ken nie, is vervloek!

50

Nikodmus -- hy wat in die nag na Hom gegaan het, wat een van hulle was -- sê vir hulle:

51

Oordeel ons wet die mens sonder om hom eers te hoor en te weet wat hy doen?

52

Hulle antwoord en sê vir hom: Jy is tog nie ook uit Galila nie? Ondersoek en sien dat daar geen profeet uit Galila opgestaan het nie.

53

En elkeen het huis toe gegaan.

JOHANNES 8


JOHANNES Chapter 8 - Afrikaans Bible - SpeedBible by johnhurt.com

JOHANNES 7

DIE EVANGELIE VOLGENS JOHANNES

Return to Index

Chapter 8

1

Maar Jesus het na die Olyfberg gegaan.

2

En vroeg in die môre het Hy weer in die tempel gegaan, en al die mense het na Hom gekom, en Hy het gaan sit en hulle geleer.

3

En die skrifgeleerdes en die Fariseërs het 'n vrou wat in egbreuk betrap was, na Hom gebring.

4

En toe hulle haar tussen hulle in laat staan het, sê hulle vir Hom: Meester, hierdie vrou is op 'n daad van egbreuk betrap;

5

en Moses het ons in die wet bevel gegee om sulke vroue te stenig; maar U, wat sê U?

6

En dit het hulle gesê om Hom te versoek, sodat hulle iets kon hê om Hom te beskuldig; maar Jesus het neergebuk en met die vinger op die grond geskrywe.

7

Maar toe hulle aanhou om Hom te vra, het Hy Hom opgerig en vir hulle gesê: Laat die een van julle wat sonder sonde is, die eerste 'n klip op haar gooi.

8

En weer het Hy neergebuk en op die grond geskrywe.

9

En toe hulle dit hoor, het hulle, deur hul gewete bestraf, een vir een weggegaan, van die oudste af tot die laaste toe; en Jesus het alleen agtergebly, en die vrou wat daar tussen hulle in gestaan het.

10

En toe Jesus Hom oprig en niemand sien behalwe die vrou nie, sê Hy vir haar: Vrou, waar is daardie beskuldigers van jou? Het niemand jou veroordeel nie?

11

En sy antwoord: Niemand nie, Here. En Jesus sê vir haar: Ek veroordeel jou ook nie. Gaan heen en sondig nie meer nie.

12

En Jesus het weer met hulle gespreek en gesê: Ek is die lig van die wêreld; wie My volg, sal sekerlik nie in die duisternis wandel nie, maar sal die lig van die lewe hê.

13

Toe sê die Fariseërs vir Hom: U getuig van Uself; u getuienis is nie waar nie.

14

Jesus antwoord en sê vir hulle: Al getuig Ek ook van Myself, my getuienis is waar, omdat Ek weet van waar Ek gekom het en waarheen Ek gaan. Maar julle weet nie van waar Ek kom en waarheen Ek gaan nie.

15

Julle oordeel volgens die vlees. Ek oordeel niemand nie.

16

En al oordeel Ek, my oordeel is waar, omdat Ek nie alleen is nie, maar Ek en die Vader wat My gestuur het.

17

En dit is ook in julle wet geskrywe dat die getuienis van twee mense waar is.

18

Dit is Ek wat van Myself getuig; en die Vader wat My gestuur het, getuig van My.

19

Hulle sê toe vir Hom: Waar is u Vader? Jesus antwoord: Julle ken My nie en ook nie my Vader nie; as julle My geken het, sou julle ook my Vader geken het.

20

Hierdie woorde het Jesus gespreek by die skatkis terwyl Hy in die tempel geleer het. En niemand het Hom gevange geneem nie, omdat sy uur nog nie gekom het nie.

21

En Jesus het weer vir hulle gesê: Ek gaan weg, en julle sal My soek en in julle sonde sterwe. Waar Ek gaan, kan julle nie kom nie.

22

Toe sê die Jode: Hy sal Homself tog nie om die lewe bring nie, omdat Hy sê: Waar Ek gaan, kan julle nie kom nie?

23

En Hy sê vir hulle: Julle is van benede, Ek is van bo; julle is uit hierdie wêreld, Ek is nie uit hierdie wêreld nie.

24

Ek het dan vir julle gesê dat julle in jul sondes sal sterwe; want as julle nie glo dat dit Ek is nie, sal julle in jul sondes sterwe.

25

Toe sê hulle vir Hom: Wie is U dan? En Jesus antwoord hulle: Net dit wat Ek vir julle sê.

26

Ek het baie dinge om van julle te sê en te oordeel; maar Hy wat My gestuur het, is waaragtig; en Ek, wat Ek van Hom gehoor het, dit spreek Ek tot die wêreld.

27

Hulle het nie verstaan dat Hy met hulle van die Vader gespreek het nie.

28

En Jesus sê vir hulle: Wanneer julle die Seun van die mens verhoog het, dan sal julle weet dat dit Ek is; en uit Myself doen Ek niks nie; maar net wat my Vader My geleer het, dit spreek Ek.

29

En Hy wat My gestuur het, is met My; die Vader het My nie alleen gelaat nie, omdat Ek altyd doen wat Hom welgevallig is.

30

Terwyl Hy hierdie dinge spreek, het baie in Hom geglo.

31

En Jesus sê vir die Jode wat in Hom geglo het: As julle in my woord bly, is julle waarlik my dissipels.

32

En julle sal die waarheid ken, en die waarheid sal julle vrymaak.

33

Hulle antwoord Hom: Ons is die geslag van Abraham en het nog nooit vir iemand slawediens verrig nie; hoe sê U dan: Julle sal vry word?

34

Jesus antwoord hulle: Voorwaar, voorwaar Ek sê vir julle dat elkeen wat die sonde doen, 'n dienskneg van die sonde is.

35

En die dienskneg bly nie vir altyd in die huis nie; die seun bly vir altyd.

36

As die Seun julle dan vrygemaak het, sal julle waarlik vry wees.

37

Ek weet dat julle die geslag van Abraham is; maar julle probeer om My om die lewe te bring, omdat my woord geen ingang in julle vind nie.

38

Ek spreek van wat Ek by my Vader gesien het, en julle doen ook wat julle by jul vader gesien het.

39

Hulle antwoord en sê vir Hom: Ons vader is Abraham. Jesus sê vir hulle: As julle die kinders van Abraham was, sou julle die werke van Abraham doen;

40

maar nou probeer julle om My om die lewe te bring, iemand wat aan julle die waarheid vertel het, wat Ek van God gehoor het. Dit het Abraham nie gedoen nie.

41

Julle doen die werke van jul vader. Toe sê hulle vir Hom: Ons is nie uit ontug gebore nie; ons het een Vader, naamlik God.

42

En Jesus sê vir hulle: As God julle Vader was, sou julle My liefhê, want Ek het uit God uitgegaan en gekom; want Ek het ook nie uit Myself gekom nie, maar Hy het My gestuur.

43

Waarom ken julle my spraak nie? Omdat julle na my woord nie kan luister nie.

44

Julle het die duiwel as vader, en die begeertes van julle vader wil julle doen. Hy was 'n mensemoordenaar van die begin af en staan nie in die waarheid nie, omdat daar in hom geen waarheid is nie. Wanneer hy leuentaal praat, praat hy uit sy eie, omdat hy 'n leuenaar is en die vader daarvan.

45

Maar omdat Ek die waarheid spreek, glo julle My nie.

46

Wie van julle oortuig My van sonde? En as Ek die waarheid spreek, waarom glo julle My nie?

47

Die wat uit God is, luister na die woorde van God. Daarom luister julle nie, omdat julle nie uit God is nie.

48

Die Jode antwoord toe en sê vir Hom: Sê ons nie met reg dat U 'n Samaritaan is en van die duiwel besete is nie?

49

Jesus antwoord: Ek is nie van die duiwel besete nie; maar Ek eer my Vader, en julle doen My oneer aan.

50

En Ek soek nie my eer nie; daar is Een wat dit soek en wat oordeel.

51

Voorwaar, voorwaar Ek sê vir julle, as iemand my woord bewaar, sal hy die dood in der ewigheid nie sien nie.

52

Toe sê die Jode vir Hom: Nou weet ons dat U van die duiwel besete is. Abraham het gesterwe en die profete, en U sê: As iemand my woord bewaar, sal hy die dood in der ewigheid nie smaak nie.

53

Is U dan groter as ons vader Abraham wat gesterf het? En die profete het gesterwe. Vir wie gee U Uself uit?

54

Jesus antwoord: As Ek Myself verheerlik, is my heerlikheid niks nie. Dit is my Vader wat My verheerlik, van wie julle sê dat Hy julle God is.

55

En julle ken Hom nie, maar Ek ken Hom; en as Ek sê dat Ek Hom nie ken nie, sal Ek soos julle 'n leuenaar wees. Maar Ek ken Hom en bewaar sy woord.

56

Abraham, julle vader, het hom verheug dat hy my dag sou sien; en hy het dit gesien en het hom verbly.

57

Toe sê die Jode vir Hom: U is nog nie vyftig jaar oud nie, en het U Abraham gesien?

58

Jesus sê vir hulle: Voorwaar, voorwaar Ek sê vir julle, voordat Abraham was, is Ek.

59

Hulle het toe klippe opgetel om Hom te stenig; maar Jesus het stilletjies uit die tempel gegaan en tussen hulle deurgeloop; en so het Hy vertrek.

JOHANNES 9


JOHANNES Chapter 9 - Afrikaans Bible - SpeedBible by johnhurt.com

JOHANNES 8

DIE EVANGELIE VOLGENS JOHANNES

Return to Index

Chapter 9

1

En toe Hy verbygaan, sien Hy 'n man wat blind was van sy geboorte af.

2

En sy dissipels vra Hom en sê: Rabbi, wie het gesondig, hierdie man of sy ouers, dat hy blind gebore is?

3

Jesus antwoord: Hy het nie gesondig nie, en sy ouers ook nie; maar die werke van God moet in hom openbaar word.

4

Ek moet die werke doen van Hom wat My gestuur het, so lank as dit dag is; die nag kom wanneer niemand kan werk nie.

5

So lank as Ek in die wêreld is, is Ek die lig van die wêreld.

6

En toe Hy dit gesê het, spuug Hy op die grond en maak klei van die spuug en smeer die klei aan die oë van die blinde man

7

en sê vir hom: Gaan was jou in die badwater Siloam, wat vertaal word: Uitgestuur. En hy het gegaan en hom gewas; en hy het siende teruggekom.

8

Die bure dan en die wat hom vroeër gesien het dat hy blind was, sê toe: Is hy nie die een wat gesit en bedel het nie?

9

Ander sê: Dit is hy. Ander weer: Hy lyk na hom. Hy antwoord: Dit is ek.

10

Hulle sê vir hom: Hoe is jou oë geopen?

11

Hy antwoord en sê: Die man wat Jesus genoem word, het klei gemaak en op my oë gesmeer en vir my gesê: Gaan na die badwater Siloam en was jou. En ek het gegaan en my gewas en ek sien.

12

En hulle sê vir hom: Waar is Hy? Hy antwoord: Ek weet nie.

13

Hulle bring hom na die Fariseërs -- die man wat vroeër blind was.

14

En dit was sabbat toe Jesus die klei gemaak en sy oë geopen het.

15

Die Fariseërs vra hom toe weer hoe hy siende geword het. En hy antwoord hulle: Hy het klei op my oë gesit, en ek het my gewas en ek sien.

16

En sommige van die Fariseërs sê: Hierdie man kom nie van God nie, omdat Hy die sabbat nie hou nie. Ander sê: Hoe kan 'n sondige mens sulke tekens doen? En daar was verdeeldheid onder hulle.

17

Weer sê hulle vir die blinde man: Jy, wat sê jy van Hom, aangesien Hy jou oë geopen het? En hy antwoord: Hy is 'n profeet.

18

En die Jode het dit nie van hom geglo dat hy blind was en siende geword het nie, totdat hulle die ouers geroep het van hom wat siende geword het.

19

En hulle vra hul en sê: Is dit julle seun van wie julle sê dat hy blind gebore is? Hoe sien hy dan nou?

20

Sy ouers antwoord hulle en sê: Ons weet dat hy ons seun is en dat hy blind gebore is;

21

maar hoe hy nou sien, weet ons nie; of wie sy oë geopen het, weet ons nie. Hy is self oud genoeg, vra hom; hy sal vir homself praat.

22

Dit het sy ouers gesê omdat hulle bang was vir die Jode; want die Jode het al ooreengekom dat as iemand Hom as die Christus bely, hy uit die sinagoge geban sou word.

23

Daarom het sy ouers gesê: Hy is oud genoeg, vra hom.

24

Hulle roep toe vir die tweede keer die man wat blind was, en sê vir hom: Gee aan God die eer; ons weet dat hierdie man 'n sondaar is.

25

En hy antwoord en sê: Of Hy 'n sondaar is, weet ek nie. Een ding weet ek: dat ek blind was en nou sien.

26

En hulle sê weer vir hom: Wat het Hy vir jou gedoen? Hoe het Hy jou oë geopen?

27

Hy antwoord hulle: Ek het julle dit alreeds gesê, en julle het nie geluister nie. Waarom wil julle dit weer hoor? Julle wil tog nie ook sy dissipels word nie?

28

Hulle skel hom toe uit en sê: Jy is 'n dissipel van daardie man, maar ons is dissipels van Moses.

29

Ons weet dat God met Moses gespreek het; maar wat Hom betref, ons weet nie van waar Hy is nie.

30

Die man antwoord en sê vir hulle: Hierin is tog iets wonderliks dat julle nie weet van waar Hy is nie, en Hy het my oë geopen!

31

En ons weet dat God nie sondaars verhoor nie; maar as iemand godvresend is en sy wil doen, die verhoor Hy.

32

Van ouds af is dit nie gehoor dat iemand die oë van 'n blindgebore mens geopen het nie.

33

As Hy nie van God was nie, sou Hy niks kan doen nie.

34

Hulle antwoord en sê vir hom: Jy is heeltemal in sondes gebore, en leer jy ons? En hulle het hom uitgeban.

35

Jesus het gehoor dat hulle hom uitgeban het; en toe Hy hom kry, sê Hy vir hom: Glo jy in die Seun van God?

36

Hy antwoord en sê: Wie is Hy, Here, dat ek in Hom kan glo?

37

En Jesus sê vir hom: Jy het Hom gesien; en Hy wat met jou spreek, dit is Hy.

38

Toe sê hy: Ek glo, Here! En hy het Hom aanbid.

39

En Jesus sê: Tot 'n oordeel het Ek in hierdie wêreld gekom, sodat die wat nie sien nie, mag sien, en die wat sien, blind mag word.

40

En die van die Fariseërs wat by Hom was, het dit gehoor en vir Hom gesê: Is ons dan ook blind?

41

Jesus antwoord hulle: As julle blind was, sou julle geen sonde hê nie; maar nou sê julle: Ons sien! Daarom bly julle sonde.

JOHANNES 10


JOHANNES Chapter 10 - Afrikaans Bible - SpeedBible by johnhurt.com

JOHANNES 9

DIE EVANGELIE VOLGENS JOHANNES

Return to Index

Chapter 10

1

Voorwaar, voorwaar Ek sê vir julle, wie nie by die deur in die skaapstal ingaan nie, maar van 'n ander kant af inklim, hy is 'n dief en 'n rower.

2

Maar hy wat by die deur ingaan, is 'n herder van die skape.

3

Vir hom maak die deurwagter oop, en die skape luister na sy stem; en hy roep sy eie skape by hulle naam en lei hulle uit.

4

En wanneer hy sy eie skape uitgebring het, loop hy voor hulle uit; en die skape volg hom, omdat hulle sy stem ken.

5

Hulle sal 'n vreemde nooit volg nie, maar van hom wegvlug, omdat hulle die stem van die vreemdes nie ken nie.

6

Hierdie gelykenis het Jesus aan hulle vertel; maar hulle het nie verstaan wat dit was wat Hy tot hulle gespreek het nie.

7

Jesus het toe weer vir hulle gesê: Voorwaar, voorwaar Ek sê vir julle, Ek is die deur van die skape.

8

Almal wat voor My gekom het, is diewe en rowers; maar die skape het nie na hulle geluister nie.

9

Ek is die deur; as iemand deur My ingaan, sal hy gered word, en hy sal ingaan en uitgaan en weiding vind.

10

Die dief kom net om te steel en te slag en te verwoes. Ek het gekom, dat hulle lewe en oorvloed kan hê.

11

Ek is die goeie herder. Die goeie herder lê sy lewe af vir die skape.

12

Maar die huurling en hy wat nie 'n herder is nie, van wie die skape nie die eiendom is nie, sien die wolf kom en laat die skape staan en vlug, en die wolf vang hulle en jaag die skape uitmekaar.

13

En die huurling vlug, omdat hy 'n huurling is en niks vir die skape omgee nie.

14

Ek is die goeie herder, en Ek ken my eie en word deur my eie geken.

15

Net soos die Vader My ken, ken Ek ook die Vader; en Ek lê my lewe af vir die skape.

16

Ek het nog ander skape wat nie aan hierdie stal behoort nie. Ek moet hulle ook lei, en hulle sal na my stem luister, en dit sal wees een kudde, een herder.

17

Daarom het die Vader My lief, omdat Ek my lewe aflê om dit weer te neem.

18

Niemand neem dit van My af nie, maar Ek lê dit uit Myself af. Ek het mag om dit af te lê en Ek het mag om dit weer te neem. Hierdie gebod het Ek van my Vader ontvang.

19

Daar het toe weer verdeeldheid onder die Jode gekom oor hierdie woorde.

20

En baie van hulle het gesê: Hy is van die duiwel besete en is kranksinnig; wat luister julle na Hom?

21

Ander het gesê: Hierdie woorde is nie van 'n besetene nie; 'n duiwel kan tog nie die oë van blindes open nie.

22

En dit was die fees van die tempelwyding in Jerusalem, en dit was winter.

23

En Jesus het in die tempel gewandel in die pilaargang van Salomo.

24

En die Jode het Hom omring en vir Hom gesê: Hoe lank hou U ons in onsekerheid? As U die Christus is, sê dit vir ons ronduit.

25

Jesus antwoord hulle: Ek het dit vir julle gesê, en julle glo nie. Die werke wat Ek doen in die Naam van my Vader, die getuig van My.

26

Maar julle glo nie, want julle is nie van my skape nie, soos Ek vir julle gesê het.

27

My skape luister na my stem, en Ek ken hulle, en hulle volg My.

28

En Ek gee hulle die ewige lewe, en hulle sal nooit verlore gaan tot in ewigheid nie, en niemand sal hulle uit my hand ruk nie.

29

My vader wat hulle aan My gegee het, is groter as almal; en niemand kan hulle uit die hand van my Vader ruk nie.

30

Ek en die Vader is een.

31

Die Jode het toe weer klippe opgetel om Hom te stenig.

32

Jesus antwoord hulle: Baie goeie werke het Ek julle getoon van my Vader. Oor watter een van die werke stenig julle My?

33

Die Jode antwoord Hom en sê: Dit is nie oor 'n goeie werk dat ons U stenig nie, maar oor godslastering, en omdat U wat 'n mens is, Uself God maak.

34

Jesus antwoord hulle: Is daar nie in julle wet geskrywe: Ek het gesê, julle is gode nie?

35

As dit hulle gode noem tot wie die woord van God gekom het, en die Skrif nie gebreek kan word nie,

36

sê julle vir Hom wat die Vader geheilig en in die wêreld gestuur het: U spreek godslasterlik -- omdat Ek gesê het: Ek is die Seun van God?

37

As Ek nie die werke van my Vader doen nie, moet julle My nie glo nie;

38

maar as Ek dit doen, al glo julle My nie, glo die werke, dat julle kan erken en glo dat die Vader in My is, en Ek in Hom.

39

Toe het hulle weer probeer om Hom gevange te neem, en Hy het uit hulle hand ontkom.

40

En Hy het weer oor die Jordaan gegaan na die plek waar Johannes eers gedoop het; en Hy het daar gebly.

41

En baie het na Hom gekom en gesê: Johannes het wel geen teken gedoen nie, maar alles wat Johannes van Hom gesê het, was waar.

42

En baie het daar in Hom geglo.

JOHANNES 11


JOHANNES Chapter 11 - Afrikaans Bible - SpeedBible by johnhurt.com

JOHANNES 10

DIE EVANGELIE VOLGENS JOHANNES

Return to Index

Chapter 11

1

En daar was 'n man siek, Lasarus van Bet nië, die dorp van Maria en haar suster Martha.

2

En dit was Maria wat die Here gesalf het met salf en sy voete afgedroog het met haar hare, wie se broer, Lasarus, siek was.

3

Die susters het toe na Hom gestuur en gesê: Here, hy vir wie U liefhet, is siek.

4

En toe Jesus dit hoor, sê Hy: Hierdie siekte is nie tot die dood toe nie, maar tot die heerlikheid van God, sodat die Seun van God daardeur verheerlik kan word.

5

En Jesus het Martha en haar suster en Lasarus liefgehad.

6

En toe Hy hoor dat hy siek is, het Hy twee dae vertoef in die plek waar Hy was.

7

Eers daarna sê Hy aan die dissipels: Laat ons weer na Juda gaan.

8

Die dissipels sê vir Hom: Rabbi, die Jode het onlangs probeer om U te stenig, en gaan U weer daarnatoe?

9

Jesus antwoord: Is daar nie twaalf ure in die dag nie? As iemand in die dag wandel, stamp hy hom nie, omdat hy die lig van hierdie wêreld sien.

10

Maar as iemand in die nag wandel, stamp hy hom, omdat die lig nie in hom is nie.

11

Dit het Hy gespreek; en daarna sê Hy vir hulle: Lasarus, ons vriend, slaap; maar Ek gaan om hom wakker te maak.

12

Sy dissipels sê toe: Here, as hy slaap, sal hy gesond word.

13

Maar Jesus het gespreek van sy dood, terwyl hulle gedink het dat Hy van die rus van die slaap spreek.

14

En toe sê Jesus vir hulle ronduit: Lasarus is dood.

15

En Ek is bly om julle ontwil dat Ek nie daar was nie, sodat julle kan glo. Maar laat ons na hom toe gaan.

16

En Thomas, wat D¡dimus genoem word, sê vir sy mededissipels: Laat ons ook gaan om saam met Hom te sterwe.

17

Toe Jesus dan gekom het, het Hy gevind dat hy al vier dae in die graf was.

18

En Bet nië was naby Jerusalem, omtrent twee myl daarvandaan.

19

En baie van die Jode het al by Martha en Maria gekom om hulle oor hul broer te troos.

20

En toe Martha hoor dat Jesus kom, het sy Hom tegemoetgegaan. Maar Maria het in die huis bly sit.

21

En Martha sê vir Jesus: Here, as U hier gewees het, sou my broer nie gesterf het nie.

22

Maar selfs nou weet ek dat alles wat U van God vra, God U sal gee.

23

Jesus sê vir haar: Jou broer sal opstaan.

24

Martha antwoord Hom: Ek weet dat hy sal opstaan in die opstanding in die laaste dag.

25

Jesus sê vir haar: Ek is die opstanding en die lewe; wie in My glo, sal lewe al het hy ook gesterwe;

26

en elkeen wat lewe en in My glo, sal nooit sterwe tot in ewigheid nie. Glo jy dit?

27

Sy antwoord Hom: Ja, Here, ek glo dat U die Christus is, die Seun van God, wat in die wêreld sou kom.

28

En nadat sy dit gesê het, gaan sy en roep Maria, haar suster, stilletjies en sê: Die Meester is hier en Hy roep jou.

29

Sy het, toe sy dit hoor, vinnig opgestaan en na Hom toe gegaan.

30

En Jesus het nog nie in die dorp gekom nie, maar was op die plek waar Martha Hom tegemoetgegaan het.

31

En toe die Jode wat by haar in die huis was en haar getroos het, sien dat Maria vinnig opstaan en uitgaan, het hulle haar gevolg en gesê: Sy gaan na die graf om daar te ween.

32

En toe Maria kom waar Jesus was en Hom sien, val sy aan sy voete neer en sê vir Hom: Here, as U hier gewees het, sou my broer nie gesterf het nie.

33

Toe Jesus haar dan sien ween en die Jode wat saam met haar gekom het, ook sien ween, het Hy geweldig bewoë geword in sy gees en Hom ontstel

34

en gesê: Waar het julle hom neergelê? Hulle sê vir Hom: Here, kom kyk.

35

Jesus het geween.

36

Die Jode sê toe: Kyk, hoe lief Hy hom gehad het!

37

En sommige van hulle sê: Kon Hy wat die oë van die blinde man geopen het, nie maak dat hierdie man ook nie gesterf het nie?

38

En Jesus het weer in Homself geweldig bewoë geword en by die graf gekom. En dit was 'n spelonk, en 'n steen het daarteen gelê.

39

Jesus sê: Neem die steen weg. Martha, die suster van die oorledene, sê vir Hom: Here, hy ruik al, want hy is al vier dae dood.

40

Jesus sê vir haar: Het Ek nie vir jou gesê, as jy glo, sal jy die heerlikheid van God sien nie?

41

Hulle neem toe die steen weg waar die oorledene lê. En Jesus het sy oë opgeslaan en gesê: Vader, Ek dank U dat U My verhoor het;

42

en Ek het geweet dat U My altyd verhoor, maar ter wille van die skare wat rondom staan, het Ek dit gesê, sodat hulle kan glo dat U My gestuur het.

43

En nadat Hy dit gesê het, het Hy met 'n groot stem geroep: Lasarus, kom uit!

44

En die oorledene het uitgekom, aan hande en voete met grafdoeke gebind, en sy gesig was toegedraai met 'n doek. Jesus sê vir hulle: Maak hom los en laat hom gaan.

45

En baie van die Jode wat na Maria gekom het en aanskouers was van wat Jesus gedoen het, het in Hom geglo.

46

Maar sommige van hulle het na die Fariseërs gegaan en hulle vertel wat Jesus gedoen het.

47

En die owerpriesters en die Fariseërs het die Raad byeengeroep en gesê: Wat sal ons doen? -- want hierdie man doen baie tekens.

48

As ons Hom so laat begaan, sal almal in Hom glo; en die Romeine sal kom en ons land en ons nasie albei afneem.

49

En een van hulle, K jafas, wat daardie jaar hoëpriester was, sê vir hulle: Julle weet niks nie

50

en dink nie daaraan dat dit vir ons voordelig is dat een man vir die volk sterwe en nie die hele nasie omkom nie.

51

En dit het hy nie uit homself gesê nie; maar omdat hy daardie jaar hoëpriester was, het hy geprofeteer dat Jesus vir die volk sou sterwe.

52

En nie alleen vir die volk nie, maar ook om die verstrooide kinders van God tot 'n eenheid saam te voeg.

53

Van die dag af het hulle toe saam beraadslaag om Hom om die lewe te bring.

54

Daarom het Jesus nie meer in die openbaar onder die Jode gewandel nie, maar daarvandaan weggegaan na die streek naby die woestyn, na 'n stad met die naam van Efraim. En daar het Hy vertoef met sy dissipels.

55

En die pasga van die Jode was naby; en baie het uit die landstreek na Jerusalem opgegaan voor die pasga om hulle te reinig.

56

En hulle het Jesus gesoek; en terwyl hulle in die tempel staan, sê hulle vir mekaar: Wat dink julle, sal Hy nie na die fees kom nie?

57

En die owerpriesters en die Fariseërs het ook 'n bevel gegee dat as iemand wis waar Hy was, hy dit moes bekend maak, sodat hulle Hom gevange kon neem.

JOHANNES 12


JOHANNES Chapter 12 - Afrikaans Bible - SpeedBible by johnhurt.com

JOHANNES 11

DIE EVANGELIE VOLGENS JOHANNES

Return to Index

Chapter 12

1

En Jesus het ses dae voor die pasga na Bet nië gekom waar Lasarus was, wat dood gewees het en wat Hy uit die dode opgewek het.

2

Hulle het toe vir Hom daar 'n maaltyd berei, en Martha het bedien; en Lasarus was een van die wat saam met Hom aan tafel was.

3

En Maria het 'n pond egte, baie kosbare nardussalf geneem en die voete van Jesus gesalf en sy voete afgedroog met haar hare. En die huis is vervul met die reuk van die salf.

4

Toe sê een van sy dissipels, Judas Isk riot, die seun van Simon, wat Hom sou verraai:

5

Waarom is hierdie salf nie vir drie honderd pennings verkoop en die geld aan die armes gegee nie?

6

En dit het hy gesê, nie omdat hy oor die armes besorg was nie, maar omdat hy 'n dief was en die beurs gehad het en die bydraes geneem het.

7

Toe sê Jesus: Laat haar staan; sy het dit bewaar vir die dag van my begrafnis.

8

Want die armes het julle altyd by julle, maar My het julle nie altyd nie.

9

En 'n groot menigte uit die Jode het verneem dat Hy daar was, en het gekom, nie alleen ter wille van Jesus nie, maar ook om Lasarus te sien, wat Hy uit die dode opgewek het.

10

En die owerpriesters het besluit om Lasarus ook om die lewe te bring,

11

omdat baie van die Jode deur hom weggegaan en in Jesus geglo het.

12

Die volgende dag het 'n groot menigte feesgangers, toe hulle hoor dat Jesus na Jerusalem kom,

13

palmtakke geneem en uitgegaan Hom tegemoet en geroep: Hosanna! Geseënd is Hy wat kom in die Naam van die Here, die Koning van Israel.

14

En Jesus het 'n jong esel gevind en daarop gaan sit, soos geskrywe is:

15

Moenie vrees nie, dogter van Sion! Kyk, jou Koning kom en Hy sit op die vul van 'n esel.

16

Dit het sy dissipels egter eers nie verstaan nie; maar nadat Jesus verheerlik is, toe het dit hulle bygeval dat hierdie dinge van Hom geskrywe was en dat hulle dit aan Hom gedoen het.

17

En die skare wat by Hom was toe Hy Lasarus uit die graf geroep en hom uit die dode opgewek het, het daarvan getuig.

18

Daarom het die skare Hom ook tegemoetgegaan, omdat hulle gehoor het dat Hy hierdie teken gedoen het.

19

En die Fariseërs het vir mekaar gesê: Sien julle dat julle niks vorder nie? Kyk, die hele wêreld loop agter Hom aan.

20

En daar was sommige Grieke onder die wat opgekom het om op die fees te aanbid;

21

hulle het na Filippus gegaan wat van Bets ida in Galila was, en hom gevra en gesê: My heer, ons wil Jesus graag sien.

22

Filippus kom en sê dit vir Andras, en Andras en Filippus vertel dit weer aan Jesus.

23

Maar Jesus antwoord hulle en sê: Die uur het gekom dat die Seun van die mens verheerlik moet word.

24

Voorwaar, voorwaar Ek sê vir julle, as die koringkorrel nie in die grond val en sterf nie, bly dit alleen; maar as dit sterf, dra dit veel vrug.

25

Wie sy lewe liefhet, sal dit verloor; maar wie sy lewe haat in hierdie wêreld, sal dit bewaar vir die ewige lewe.

26

As iemand My dien, laat hom My volg; en waar Ek is, daar sal my dienaar ook wees; en as iemand My dien, sal die Vader hom eer.

27

Nou is my siel ontsteld, en wat sal Ek sê? Vader, red My uit hierdie uur? Maar hierom het Ek in hierdie uur gekom.

28

Vader, verheerlik u Naam! Daar het toe 'n stem uit die hemel gekom: Ek ht dit verheerlik, en Ek sal dit weer verheerlik.

29

En die skare wat daar gestaan en dit gehoor het, het gesê dat daar 'n donderslag gewees het. Ander het gesê: 'n Engel het met Hom gespreek.

30

Jesus antwoord en sê: Hierdie stem het nie om My ontwil gekom nie, maar om julle ontwil.

31

Nou is dit die oordeel van hierdie wêreld, nou sal die owerste van hierdie wêreld buitentoe gedryf word.

32

En Ek, as Ek van die aarde verhoog word, sal almal na My toe trek.

33

En dit het Hy gesê om aan te dui hoedanige dood Hy sou sterwe.

34

Die skare antwoord Hom: Ons het uit die wet gehoor dat die Christus tot in ewigheid bly; en hoe sê U dat die Seun van die mens verhoog moet word? Wie is hierdie Seun van die mens?

35

En Jesus sê vir hulle: Nog 'n klein tydjie is die lig by julle. Wandel so lank as julle die lig het, sodat die duisternis julle nie oorval nie. En wie in die duisternis wandel, weet nie waar hy gaan nie.

36

So lank as julle die lig het, glo in die lig, sodat julle kinders van die lig kan word. Dit het Jesus gespreek, en Hy het weggegaan en Hom vir hulle verberg.

37

En alhoewel Hy so baie tekens voor hulle gedoen het, het hulle nie in Hom geglo nie;

38

sodat die woord van die profeet Jesaja vervul sou word wat hy gesê het: Here, wie het ons prediking geglo, en aan wie is die arm van die Here geopenbaar?

39

Daarom kon hulle nie glo nie, omdat Jesaja ook gesê het:

40

Hy het hulle oë verblind en hulle hart verhard, sodat hulle nie met die oë sou sien en met die hart verstaan en hulle bekeer en Ek hulle genees nie.

41

Dit het Jesaja gesê toe hy sy heerlikheid gesien en van Hom gespreek het.

42

Maar tog het selfs baie van die owerstes in Hom geglo; maar ter wille van die Fariseërs het hulle dit nie bely nie, om nie uit die sinagoge geban te word nie.

43

Want hulle het die eer van die mense meer liefgehad as die eer van God.

44

En Jesus het uitgeroep en gesê: Wie in My glo, glo nie in My nie, maar in Hom wat My gestuur het.

45

En wie My aanskou, aanskou Hom wat My gestuur het.

46

Ek het as 'n lig in die wêreld gekom, sodat elkeen wat in My glo, nie in die duisternis sou bly nie.

47

En as iemand na my woorde luister en nie glo nie, Ek oordeel hom nie; want Ek het nie gekom om die wêreld te oordeel nie, maar om die wêreld te red.

48

Wie My verwerp en my woorde nie aanneem nie, het een wat hom oordeel: die woord wat Ek gespreek het, dit sal hom oordeel in die laaste dag.

49

Want Ek het nie uit Myself gespreek nie; maar die Vader wat My gestuur het, Hy het My 'n gebod gegee wat Ek moet sê en wat Ek moet spreek.

50

En Ek weet dat sy gebod die ewige lewe is. Wat Ek dan spreek -- net soos die Vader vir My gesê het, so spreek Ek.

JOHANNES 13


JOHANNES Chapter 13 - Afrikaans Bible - SpeedBible by johnhurt.com

JOHANNES 12

DIE EVANGELIE VOLGENS JOHANNES

Return to Index

Chapter 13

1

En voor die fees van die pasga het Jesus, omdat Hy wis dat sy uur gekom het dat Hy uit hierdie wêreld sou oorgaan na die Vader, en omdat Hy sy eie mense in die wêreld liefgehad het, hulle liefgehad tot die einde toe.

2

En gedurende die maaltyd -- die duiwel het dit al in die hart van Judas Isk riot, die seun van Simon, ingegee om Hom te verraai --

3

het Jesus, omdat Hy wis dat die Vader alles in sy hande gegee het en dat Hy van God uitgegaan het en na God heengaan,

4

van die maaltyd opgestaan en sy bo-klere uitgetrek en 'n doek geneem en dit om Hom vasgemaak.

5

Daarna het Hy water in 'n bak gegooi en die voete van die dissipels begin was en afdroog met die doek wat Hy omgehad het.

6

Hy kom toe by Simon Petrus en die sê vir Hom: Here, gaan U my voete was?

7

Jesus antwoord en sê vir hom: Wat Ek doen, begryp jy nou nie, maar jy sal dit hierna verstaan.

8

Petrus sê vir Hom: U sal my voete in der ewigheid nie was nie! Jesus antwoord hom: As Ek jou nie was nie, het jy geen deel aan My nie.

9

Simon Petrus sê vir Hom: Here, nie net my voete nie, maar ook die hande en die hoof.

10

Jesus sê vir hom: Hy wat gewas is, het niks anders nodig as om die voete te was nie, maar is heeltemal rein; en julle is rein, maar nie almal nie.

11

Want Hy het geweet wie Hom sou verraai. Daarom het Hy gesê: Julle is nie almal rein nie.

12

Toe Hy dan hulle voete gewas en sy bo-klere geneem het, gaan Hy weer aan tafel en sê vir hulle: Verstaan julle wat Ek aan julle gedoen het?

13

Julle noem My Meester en Here, en julle is reg, want Ek is dit.

14

As Ek dan, die Here en die Meester, julle voete gewas het, is julle ook verplig om mekaar se voete te was.

15

Want Ek het julle 'n voorbeeld gegee om, net soos Ek aan julle gedoen het, ook so te doen.

16

Voorwaar, voorwaar Ek sê vir julle, 'n dienskneg is nie groter as sy heer nie, en 'n gesant is ook nie groter as die een wat hom gestuur het nie.

17

As julle hierdie dinge weet, salig is julle as julle dit doen.

18

Ek spreek nie van julle almal nie -- Ek weet wie Ek uitverkies het -- maar dat die Skrif vervul kan word: Hy wat saam met My brood eet, het sy hakskeen teen My opgelig.

19

Van nou af sê Ek dit aan julle voordat dit gebeur, sodat wanneer dit gebeur, julle kan glo dat dit Ek is.

20

Voorwaar, voorwaar Ek sê vir julle, wie iemand ontvang wat Ek stuur, ontvang My; en wie My ontvang, ontvang Hom wat My gestuur het.

21

Toe Jesus dit gesê het, het Hy in sy gees ontsteld geword en getuig en gesê: Voorwaar, voorwaar Ek sê vir julle, een van julle sal My verraai.

22

En die dissipels het na mekaar begin kyk, in twyfel omtrent die een van wie Hy dit sê.

23

En een van sy dissipels, hy vir wie Jesus liefgehad het, het aan tafel teen die bors van Jesus gelê.

24

Simon Petrus knik toe vir hom dat hy moet vra wie dit kon wees van wie Hy spreek.

25

En hy val op die bors van Jesus en sê vir Hom: Here, wie is dit?

26

Jesus antwoord: Dit is die een aan wie Ek die stukkie sal gee as Ek dit ingedoop het. En toe Hy die stukkie ingedoop het, gee Hy dit aan Judas Isk riot, die seun van Simon.

27

En nadat hy die stukkie geneem het, het die Satan in hom ingevaar. En Jesus sê vir hom: Wat jy doen, doen dit haastig.

28

Maar waarom Hy dit vir hom gesê het, het niemand van die wat aan tafel was, verstaan nie.

29

Want sommige het gedink, terwyl Judas die beurs gehad het, dat Jesus vir hom sê: Koop wat ons nodig het vir die fees; of dat hy iets aan die armes moes gee.

30

Toe hy dan die stukkie geneem het, het hy dadelik uitgegaan. En dit was nag.

31

En toe hy buite was, sê Jesus: Nou is die Seun van die mens verheerlik, en God is in Hom verheerlik.

32

As God in Hom verheerlik is, sal God Hom ook in Homself verheerlik en Hy sal Hom dadelik verheerlik.

33

My kinders, nog 'n klein tydjie is Ek by julle. Julle sal My soek, en soos Ek vir die Jode gesê het: Waar Ek heengaan, kan julle nie kom nie -- so sê Ek nou ook vir julle.

34

'n Nuwe gebod gee Ek julle, dat julle mekaar moet liefhê; soos Ek julle liefgehad het, moet julle ook mekaar liefhê.

35

Hieraan sal almal weet dat julle my dissipels is, as julle liefde onder mekaar het.

36

Simon Petrus sê vir Hom: Here, waar gaan U heen? Jesus antwoord hom: Waar Ek heengaan, kan jy My nou nie volg nie, maar later sal jy My volg.

37

Petrus sê vir Hom: Here, waarom kan ek U nie nou volg nie? Ek sal my lewe vir U gee.

38

Jesus antwoord hom: Sal jy jou lewe vir My gee? Voorwaar, voorwaar Ek sê vir jou, die haan sal sekerlik nie kraai voordat jy My drie maal verloën het nie.

JOHANNES 14


JOHANNES Chapter 14 - Afrikaans Bible - SpeedBible by johnhurt.com

JOHANNES 13

DIE EVANGELIE VOLGENS JOHANNES

Return to Index

Chapter 14

1

Laat julle hart nie ontsteld word nie; glo in God, glo ook in My.

2

In die huis van my Vader is daar baie wonings; as dit nie so was nie, sou Ek dit vir julle gesê het. Ek gaan om vir julle plek te berei.

3

En as Ek gegaan en vir julle plek berei het, kom Ek weer en sal julle na My toe neem, sodat julle ook kan wees waar Ek is.

4

En waar Ek heengaan, weet julle en die weg ken julle.

5

Thomas sê vir Hom: Here, ons weet nie waar U gaan nie, en hoe kan ons die weg ken?

6

Jesus antwoord hom: Ek is die weg en die waarheid en die lewe; niemand kom na die Vader behalwe deur My nie.

7

As julle My geken het, sou julle my Vader ook geken het, en van nou af ken julle Hom en het julle Hom gesien.

8

Filippus sê vir Hom: Here, toon ons die Vader, en dit is vir ons genoeg.

9

Jesus sê vir hom: Ek is so lankal by julle, en het jy My nie geken nie, Filippus? Hy wat My gesien het, het die Vader gesien. En hoe sê jy: Toon ons die Vader?

10

Glo jy nie dat Ek in die Vader is en die Vader in My nie? Die woorde wat Ek tot julle spreek, spreek Ek nie uit Myself nie; maar die Vader wat in My bly, Hy doen die werke.

11

Glo My dat Ek in die Vader is, en die Vader in My; of anders, glo My ter wille van die werke self.

12

Voorwaar, voorwaar Ek sê vir julle, wie in My glo -- die werke wat Ek doen, sal hy ook doen; en hy sal groter werke doen as dit, omdat Ek na my Vader gaan.

13

En wat julle ook al in my Naam mag vra, dit sal Ek doen, sodat die Vader in die Seun verheerlik kan word.

14

As julle iets in my Naam vra, sal Ek dit doen.

15

As julle My liefhet, bewaar my gebooie.

16

En Ek sal die Vader bid, en Hy sal julle 'n ander Trooster gee om by julle te bly tot in ewigheid:

17

die Gees van die waarheid wat die wêreld nie kan ontvang nie, omdat dit Hom nie sien en Hom nie ken nie; maar julle ken Hom, omdat Hy by julle bly en in julle sal wees.

18

Ek sal julle nie as wese agterlaat nie; Ek kom weer na julle toe.

19

Nog 'n klein tydjie, en die wêreld sien My nie meer nie; maar julle sien My, omdat Ek lewe en julle sal lewe.

20

In die dag sal julle weet dat Ek in my Vader is, en julle in My, en Ek in julle.

21

Wie my gebooie het en die bewaar, dit is hy wat My liefhet; en wie My liefhet, hom sal my Vader liefhê, en Ek sal hom liefhê en My aan hom openbaar.

22

Judas, nie die Isk riot nie, sê vir Hom: Here, hoe is dit dat U aan ons U sal openbaar en nie aan die wêreld nie?

23

Jesus antwoord en sê vir hom: As iemand My liefhet, sal hy my woord bewaar, en my Vader sal hom liefhê, en Ons sal na hom toe kom en by hom woning maak.

24

Hy wat My nie liefhet nie, bewaar my woorde nie; en die woord wat julle hoor, is nie myne nie, maar is van die Vader wat My gestuur het.

25

Dit het Ek tot julle gespreek terwyl Ek by julle bly;

26

maar die Trooster, die Heilige Gees, wat die Vader in my Naam sal stuur, Hy sal julle alles leer en sal julle herinner aan alles wat Ek vir julle gesê het.

27

Vrede laat Ek vir julle na, my vrede gee Ek aan julle; nie soos die wêreld gee, gee Ek aan julle nie. Laat julle hart nie ontsteld word en bang wees nie.

28

Julle het gehoor dat Ek aan julle gesê het: Ek gaan weg en Ek kom weer na julle toe. As julle My liefgehad het, sou julle bly wees dat Ek gesê het: Ek gaan na my Vader, omdat my Vader groter is as Ek.

29

En nou het Ek dit aan julle gesê voordat dit gebeur, sodat julle kan glo wanneer dit gebeur.

30

Ek sal nie veel meer met julle spreek nie; want die owerste van hierdie wêreld kom en het aan My niks nie.

31

Maar dat die wêreld kan weet dat Ek die Vader liefhet en doen net soos die Vader My beveel het -- staan op, laat ons hiervandaan weggaan.

JOHANNES 15


JOHANNES Chapter 15 - Afrikaans Bible - SpeedBible by johnhurt.com

JOHANNES 14

DIE EVANGELIE VOLGENS JOHANNES

Return to Index

Chapter 15

1

Ek is die ware wynstok, en my Vader is die landbouer.

2

Elke loot wat in My nie vrug dra nie, neem Hy weg; en elke loot wat vrug dra, die maak Hy skoon, sodat dit meer vrug kan dra.

3

Julle is alreeds rein deur die woord wat Ek tot julle gespreek het.

4

Bly in My, soos Ek in julle. Net soos die loot geen vrug kan dra van homself as dit nie in die wynstok bly nie, so julle ook nie as julle in My nie bly nie.

5

Ek is die wynstok, julle die lote. Wie in My bly, en Ek in hom, hy dra veel vrug; want sonder My kan julle niks doen nie.

6

As iemand in My nie bly nie, word hy uitgewerp soos die loot en verdroog, en hulle maak dit bymekaar en gooi dit in die vuur, en dit verbrand.

7

As julle in My bly en my woorde in julle, sal julle vra net wat julle wil hê, en julle sal dit verkry.

8

Hierin is my Vader verheerlik, dat julle veel vrug dra; en julle sal my dissipels wees.

9

Soos die Vader My liefgehad het, het Ek julle ook liefgehad. Bly in hierdie liefde van My.

10

As julle my gebooie bewaar, sal julle in my liefde bly, net soos Ek die gebooie van my Vader bewaar en in sy liefde bly.

11

Dit het Ek vir julle gesê, dat my blydskap in julle kan bly en julle blydskap volkome kan word.

12

Dit is my gebod, dat julle mekaar moet liefhê net soos Ek julle liefgehad het.

13

Groter liefde het niemand as dit nie, dat iemand sy lewe vir sy vriende gee.

14

Julle is my vriende as julle alles doen wat Ek julle beveel.

15

Ek noem julle nie meer diensknegte nie, omdat die dienskneg nie weet wat sy heer doen nie. Maar Ek het julle vriende genoem, omdat Ek alles wat Ek van my Vader gehoor het, aan julle bekend gemaak het.

16

Julle het My nie uitverkies nie, maar Ek het julle uitverkies en julle aangestel om vrug te gaan dra en dat julle vrug kan bly, sodat wat julle die Vader ook al in my Naam vra, Hy julle dit kan gee.

17

Dit gebied Ek julle, dat julle mekaar moet liefhê.

18

As die wêreld julle haat, moet julle weet dat hy My voor julle gehaat het.

19

As julle van die wêreld was, sou die wêreld sy eiendom liefhê. Maar omdat julle nie van die wêreld is nie, maar Ek julle uit die wêreld uitverkies het, daarom haat die wêreld julle.

20

Onthou die woord wat Ek vir julle gesê het: 'n Dienskneg is nie groter as sy heer nie. As hulle My vervolg het, sal hulle jul ook vervolg. As hulle my woord bewaar het, sal hulle jul woord ook bewaar.

21

Maar al hierdie dinge sal hulle aan julle doen ter wille van my Naam, omdat hulle Hom nie ken wat My gestuur het nie.

22

As Ek nie gekom en met hulle gespreek het nie, sou hulle geen sonde hê nie; maar nou het hulle geen verskoning vir hul sonde nie.

23

Wie my haat, haat ook my Vader.

24

As Ek nie die werke onder hulle gedoen het wat niemand anders gedoen het nie, sou hulle geen sonde hê nie. Maar nou het hulle dit gesien, en tog het hulle My sowel as my Vader gehaat.

25

Maar die woord wat in hulle wet geskrywe is, moet vervul word: Hulle het My sonder oorsaak gehaat.

26

Maar as die Trooster gekom het wat Ek vir julle van die Vader sal stuur, die Gees van die waarheid wat van die Vader uitgaan, sal Hy van My getuig.

27

En julle getuig ook, omdat julle van die begin af met My is.

JOHANNES 16


JOHANNES Chapter 16 - Afrikaans Bible - SpeedBible by johnhurt.com

JOHANNES 15

DIE EVANGELIE VOLGENS JOHANNES

Return to Index

Chapter 16

1

Hierdie dinge het Ek vir julle gesê, sodat julle nie mag struikel nie.

2

Hulle sal julle uit die sinagoges ban. Ja, daar kom 'n uur dat elkeen wat julle om die lewe bring, sal dink dat hy 'n diens aan God bewys.

3

En dit sal hulle aan julle doen, omdat hulle die Vader nie ken nie en My ook nie.

4

Maar hierdie dinge het Ek vir julle gesê, sodat wanneer die uur kom, julle kan onthou dat Ek julle dit gesê het. Maar Ek het julle dit nie van die begin af gesê nie, omdat Ek saam met julle was.

5

En nou gaan Ek na Hom wat My gestuur het; en niemand van julle vra My: Waar gaan U heen nie?

6

Maar omdat Ek dit vir julle gesê het, het droefheid julle hart vervul.

7

Maar Ek sê julle die waarheid: Dit is vir julle voordelig dat Ek weggaan; want as Ek nie weggaan nie, sal die Trooster nie na julle kom nie; maar as Ek weggaan, sal Ek Hom na julle stuur;

8

en as Hy kom, sal Hy die wêreld oortuig van sonde en van geregtigheid en van oordeel:

9

van sonde, omdat hulle in My nie glo nie;

10

en van geregtigheid, omdat Ek na my Vader gaan en julle My nie meer sal sien nie;

11

en van oordeel, omdat die owerste van hierdie wêreld geoordeel is.

12

Nog baie dinge het Ek om aan julle te sê, maar julle kan dit nou nie dra nie.

13

Maar wanneer Hy gekom het, die Gees van die waarheid, sal Hy julle in die hele waarheid lei; want Hy sal nie uit Homself spreek nie, maar alles wat Hy hoor, sal Hy spreek en die toekomstige dinge aan julle verkondig.

14

Hy sal My verheerlik, omdat Hy dit sal neem uit wat aan My behoort, en aan julle verkondig.

15

Alles wat die Vader het, is myne; daarom het Ek gesê dat Hy dit sal neem uit wat aan My behoort, en aan julle verkondig.

16

'n Klein tydjie, en julle sal My nie sien nie; en weer 'n klein tydjie, en julle sal My sien, omdat Ek na die Vader gaan.

17

Sommige van sy dissipels het toe onder mekaar gevra: Wat is dit wat Hy vir ons sê: 'n Klein tydjie, en julle sien My nie; en weer 'n klein tydjie, en julle sal My sien; en: Ek gaan na die Vader?

18

Hulle het dan gevra: Wat is dit wat Hy sê: 'n Klein tydjie? Ons weet nie wat Hy sê nie.

19

En Jesus het gemerk dat hulle Hom wou vra, en Hy sê vir hulle: Ondervra julle mekaar daaroor dat Ek gesê het: 'n Klein tydjie, en julle sal My nie sien nie; en weer 'n klein tydjie, en julle sal My sien?

20

Voorwaar, voorwaar Ek sê vir julle, julle sal ween en rou bedryf, maar die wêreld sal bly wees. En julle sal bedroef wees, maar julle droefheid sal in blydskap verander.

21

'n Vrou het droefheid wanneer sy baar, omdat haar uur gekom het; maar wanneer die kindjie gebore is, dink sy nie meer aan haar benoudheid nie, om die blydskap dat 'n mens in die wêreld gebore is.

22

Julle het dan ook nou droefheid, maar Ek sal julle weer sien en julle hart sal bly word, en niemand neem julle blydskap van julle weg nie.

23

En in daardie dag sal julle My niks vra nie. Voorwaar, voorwaar Ek sê vir julle, alles wat julle die Vader sal vra in my Naam, sal Hy julle gee.

24

Tot nou toe het julle niks in my Naam gevra nie. Bid en julle sal ontvang, sodat julle blydskap volkome kan wees.

25

Hierdie dinge het Ek deur gelykenisse tot julle gespreek, maar daar kom 'n uur wanneer Ek nie meer deur gelykenisse tot julle sal spreek nie, maar julle openlik van die Vader sal vertel.

26

In daardie dag sal julle in my Naam bid; en Ek sê nie vir julle dat Ek die Vader aangaande julle sal vra nie;

27

want die Vader self het julle lief, omdat julle My liefgehad en geglo het dat Ek van God uitgegaan het.

28

Ek het van die Vader uitgegaan en in die wêreld gekom. Weer verlaat Ek die wêreld en gaan na my Vader.

29

Sy dissipels sê vir Hom: Kyk, nou spreek U ronduit en gebruik geen gelykenis nie.

30

Nou weet ons dat U alles weet en nie nodig het dat iemand U iets vra nie. Daarom glo ons dat U van God uitgegaan het.

31

Jesus antwoord hulle: Glo julle nou?

32

Kyk, die uur kom en het nou gekom dat julle uitmekaar gejaag sal word, elkeen na sy eie toe, en My alleen sal laat; tog is Ek nie alleen nie, omdat die Vader met My is.

33

Dit het Ek vir julle gesê, dat julle in My vrede kan hê. In die wêreld sal julle verdrukking hê; maar hou goeie moed, Ek het die wêreld oorwin.

JOHANNES 17


JOHANNES Chapter 17 - Afrikaans Bible - SpeedBible by johnhurt.com

JOHANNES 16

DIE EVANGELIE VOLGENS JOHANNES

Return to Index

Chapter 17

1

Dit het Jesus gespreek, en Hy het sy oë na die hemel opgehef en gesê: Vader, die uur het gekom; verheerlik u Seun, sodat u Seun U ook kan verheerlik --

2

soos U Hom mag oor alle vlees gegee het, sodat Hy aan almal wat U Hom gegee het, die ewige lewe kan gee.

3

En dit is die ewige lewe, dat hulle U ken, die enige waaragtige God, en Jesus Christus wat U gestuur het.

4

Ek het U verheerlik op die aarde. Die werk wat U My gegee het om te doen, het Ek volbring.

5

En nou, Vader, verheerlik My by Uself met die heerlikheid wat Ek by U gehad het voordat die wêreld was.

6

Ek het u Naam geopenbaar aan die mense wat U My uit die wêreld gegee het. Hulle het aan U behoort, en U het hulle aan My gegee, en hulle het u woord bewaar.

7

Nou weet hulle dat alles wat U My gegee het, van U kom.

8

Want die woorde wat U My gegee het, het Ek aan hulle gegee; en hulle het dit ontvang en waarlik erken dat Ek van U uitgegaan het, en hulle het geglo dat U My gestuur het.

9

Ek bid vir hulle; Ek bid nie vir die wêreld nie, maar vir die wat U My gegee het, omdat hulle aan U behoort.

10

En alles wat myne is, is uwe; en wat uwe is, is myne; en Ek is in hulle verheerlik.

11

En Ek is nie meer in die wêreld nie, maar hulle is in die wêreld; en Ek kom na U toe. Heilige Vader, bewaar in u Naam die wat U My gegee het, sodat hulle een kan wees net soos Ons.

12

Toe Ek saam met hulle in die wêreld was, het Ek hulle in u Naam bewaar. Oor die wat U My gegee het, het Ek gewaak; en nie een van hulle het verlore gegaan nie, behalwe die seun van die verderf, sodat die Skrif vervul sou word.

13

Maar nou kom Ek na U toe; en Ek spreek hierdie dinge in die wêreld, sodat hulle my blydskap volkome in hulle kan hê.

14

Ek het hulle u woord gegee, en die wêreld het hulle gehaat, omdat hulle nie van die wêreld is nie, net soos Ek nie van die wêreld is nie.

15

Ek bid nie dat U hulle uit die wêreld wegneem nie, maar dat U hulle van die Bose bewaar.

16

Hulle is nie van die wêreld nie, net soos Ek nie van die wêreld is nie.

17

Heilig hulle in u waarheid; u woord is die waarheid.

18

Soos U my gestuur het in die wêreld, het Ek ook hulle in die wêreld gestuur.

19

En Ek heilig Myself vir hulle, sodat hulle ook in waarheid geheilig kan wees.

20

Maar Ek bid nie vir hulle alleen nie, maar ook vir die wat deur hulle woord in My sal glo --

21

dat almal een mag wees net soos U, Vader, in My en Ek in U; dat hulle ook in Ons een mag wees, sodat die wêreld kan glo dat U My gestuur het.

22

En Ek het hulle die heerlikheid gegee wat U My gegee het, sodat hulle een kan wees, net soos Ons een is.

23

Ek in hulle en U in My, sodat hulle volkome een kan wees; en dat die wêreld kan weet dat U My gestuur het, en hulle liefgehad het net soos U My liefgehad het.

24

Vader, Ek wil dat waar Ek is, hulle wat U My gegee het, ook saam met My sal wees, sodat hulle my heerlikheid kan aanskou wat U My gegee het, omdat U My liefgehad het voor die grondlegging van die wêreld.

25

Regverdige Vader, al het die wêreld U nie geken nie, tog het Ek U geken, en hulle hier het erken dat U My gestuur het.

26

En Ek het u Naam aan hulle bekend gemaak en sal dit bekend maak, sodat die liefde waarmee U My liefgehad het, in hulle kan wees, en Ek in hulle.

JOHANNES 18


JOHANNES Chapter 18 - Afrikaans Bible - SpeedBible by johnhurt.com

JOHANNES 17

DIE EVANGELIE VOLGENS JOHANNES

Return to Index

Chapter 18

1

Nadat Jesus dit gesê het, het Hy met sy dissipels oor die spruit Kedron gegaan waar daar 'n tuin was, waarin Hy self gegaan het en sy dissipels.

2

En Judas, sy verraaier, het ook die plek geken, omdat Jesus daar dikwels met sy dissipels saamgekom het.

3

En Judas het die afdeling soldate en die dienaars van die owerpriesters en die Fariseërs geneem en daar gekom met fakkels en lampe en wapens.

4

En omdat Jesus alles geweet het wat oor Hom sou kom, het Hy uit die tuin gegaan en vir hulle gesê: Wie soek julle?

5

Hulle antwoord Hom: Jesus, die Nasarner. Jesus sê vir hulle: Dit is Ek. En ook Judas, sy verraaier, het by hulle gestaan.

6

Toe Hy dan vir hulle sê: Dit is Ek, het hulle agteruitgegaan en op die grond geval.

7

Hy vra hulle toe weer: Wie soek julle? En hulle sê: Jesus, die Nasarner.

8

Jesus antwoord: Ek het vir julle gesê dat dit Ek is. As julle My dan soek, laat hierdie manne weggaan --

9

sodat die woord vervul sou word wat Hy gespreek het: Uit die wat U My gegee het, het Ek niemand verloor nie.

10

En Simon Petrus wat 'n swaard gehad het, het dit uitgetrek en die dienskneg van die hoëpriester geslaan en sy regteroor afgekap. En die naam van die dienskneg was Malchus.

11

Toe sê Jesus vir Petrus: Steek jou swaard in die skede. Die beker wat die Vader My gegee het, sal Ek dit dan nie drink nie?

12

En die afdeling en die owerste oor duisend en die dienaars van die Jode het Jesus gevange geneem en Hom geboei;

13

en hulle het Hom weggelei, eers na Annas; want Hy was die skoonvader van K jafas wat daardie jaar hoëpriester was.

14

En dit was K jafas wat aan die Jode die raad gegee het dat dit voordelig is dat een man vir die volk sterwe.

15

En Simon Petrus en 'n ander dissipel het Jesus gevolg; en daardie dissipel was met die hoëpriester bekend en het saam met Jesus ingegaan in die binneplaas van die hoëpriester se paleis.

16

Maar Petrus het buitekant by die deur bly staan. En die ander dissipel wat bekend was met die hoëpriester, het uitgegaan en met die deurwagster gepraat en Petrus ingebring.

17

Toe sê die diensmeisie, die deurwagster, vir Petrus: Jy is tog nie ook een van die dissipels van hierdie mens nie? Hy sê: Ek is nie.

18

En die diensknegte en die dienaars het by 'n koolvuur gestaan wat hulle gemaak het -- want dit was koud -- en hulle het hul warm gemaak. En Petrus het by hulle gestaan en hom warm gemaak.

19

Die hoëpriester ondervra Jesus toe oor sy dissipels en oor sy leer.

20

Jesus antwoord hom: Ek het ronduit tot die wêreld gespreek; Ek het altyd in die sinagoge geleer en in die tempel waar die Jode van alle kante vergader; en in die geheim het Ek niks gespreek nie.

21

Wat ondervra u My? Ondervra hulle wat gehoor het wat Ek tot hulle gespreek het; hulle weet tog wat Ek gesê het.

22

En toe Hy dit sê, het een van die dienaars wat daar staan, Jesus in die aangesig geslaan en gesê: Antwoord U die hoëpriester so?

23

Jesus antwoord hom: As Ek verkeerd gespreek het, getuig van die verkeerdheid; maar as Ek reg gespreek het, waarom slaan jy My?

24

En Annas het Hom geboeid na K jafas, die hoëpriester, gestuur.

25

En Simon Petrus het hom staan en warm maak. En hulle sê vir hom: Jy is tog nie ook een van sy dissipels nie? Toe ontken hy dit en sê: Ek is nie.

26

Een van die hoëpriester se diensknegte wat familie was van die man wie se oor Petrus afgekap het, sê: Het ek jou nie in die tuin by Hom gesien nie?

27

En Petrus het dit weer ontken; en dadelik het die haan gekraai.

28

Toe neem hulle Jesus van K jafas na die goewerneur se paleis. En dit was vroeg in die môre ; en hulle het self nie in die paleis ingegaan nie, dat hulle hul nie sou verontreinig nie, maar dat hulle die pasga kon eet.

29

En Pilatus het na hulle uitgekom en gesê: Watter beskuldiging bring julle teen hierdie man in?

30

Hulle antwoord en sê vir hom: As Hy geen kwaaddoener was nie, sou ons Hom nie aan u oorgelewer het nie.

31

En Pilatus sê vir hulle: Neem julle Hom en oordeel Hom volgens julle wet. En die Jode sê vir hom: Dit is ons nie geoorloof om iemand dood te maak nie --

32

sodat die woord van Jesus vervul sou word wat Hy gesê het om aan te dui hoedanige dood Hy sou sterwe.

33

Pilatus gaan toe weer in die goewerneur se paleis en roep Jesus en sê vir Hom: Is U die Koning van die Jode?

34

Jesus antwoord hom: Sê u dit uit uself, of het ander u dit van My gesê?

35

Pilatus antwoord: Is ek dan 'n Jood? U volk en die owerpriesters het U aan my oorgelewer. Wat het U gedoen?

36

Jesus antwoord: My koninkryk is nie van hierdie wêreld nie; as my koninkryk van hierdie wêreld was, sou my dienaars geveg het, dat Ek nie aan die Jode oorgelewer word nie. Maar nou is my koninkryk nie van hier nie.

37

Pilatus sê toe vir Hom: Is U dan tog 'n koning? Jesus antwoord: U sê dat Ek 'n koning is. Hiervoor is Ek gebore en hiervoor het Ek in die wêreld gekom, om vir die waarheid te getuig. Elkeen wat uit die waarheid is, luister na my stem.

38

Pilatus sê vir Hom: Wat is waarheid? En toe hy dit gesê het, gaan hy weer uit na die Jode en sê vir hulle: Ek vind geen skuld in Hom nie.

39

Maar julle het 'n gewoonte dat ek vir julle op die pasga iemand moet loslaat; wil julle dan hê dat ek vir julle die Koning van die Jode moet loslaat?

40

Toe skreeu hulle almal weer en sê: Nie vir Hom nie, maar Bar bbas! En Bar bbas was 'n rower.

JOHANNES 19


JOHANNES Chapter 19 - Afrikaans Bible - SpeedBible by johnhurt.com

JOHANNES 18

DIE EVANGELIE VOLGENS JOHANNES

Return to Index

Chapter 19

1

Toe neem Pilatus dan vir Jesus en laat Hom gsel.

2

En die soldate het 'n kroon van dorings gevleg en dit op sy hoof gesit, en 'n purper kleed om Hom gewerp

3

en gesê: Wees gegroet, Koning van die Jode! En hulle het Hom in die aangesig geslaan.

4

Pilatus gaan toe weer buitentoe en sê vir hulle: Kyk, ek bring Hom vir julle uit buitentoe, sodat julle kan weet dat ek in Hom geen skuld vind nie.

5

En Jesus het uitgekom buitentoe en die doringkroon en die purperkleed gedra. En Pilatus sê vir hulle: D r is die mens!

6

En toe die owerpriesters en die dienaars Hom sien, skreeu hulle en sê: Kruisig, kruisig Hom! Pilatus sê vir hulle: Neem julle Hom en kruisig Hom, want ek vind geen skuld in Hom nie.

7

Die Jode antwoord hom: Ons het 'n wet en volgens ons wet moet Hy sterf, omdat Hy Homself die Seun van God gemaak het.

8

En toe Pilatus hierdie woord hoor, het hy nog meer bevrees geword

9

en weer in die paleis ingegaan en vir Jesus gesê: Van waar is U? Maar Jesus het hom geen antwoord gegee nie.

10

En Pilatus sê vir Hom: Praat U nie met my nie? Weet U nie dat ek mag het om U te kruisig en mag het om U los te laat nie?

11

Jesus antwoord: U sou geen mag teen My hê as dit u nie van bo gegee was nie. Daarom het hy wat My aan u oorlewer, groter sonde.

12

Hierop het Pilatus probeer om Hom los te laat, maar die Jode het geskreeu en gesê: As u Hom loslaat, is u nie die keiser se vriend nie. Elkeen wat homself koning maak, kom in verset teen die keiser.

13

En toe Pilatus hierdie woord hoor, het hy Jesus buitentoe gebring en op die regterstoel gaan sit in die plek wat Plaveisel genoem word, en in Hebreeus G bbata.

14

En dit was die voorbereiding vir die pasga en omtrent die sesde uur. Toe sê hy vir die Jode: D r is julle Koning!

15

Maar hulle skreeu: Neem weg, neem weg, kruisig Hom! Pilatus sê vir hulle: Moet ek julle Koning kruisig? Die owerpriesters antwoord: Ons het geen koning behalwe die keiser nie.

16

Toe het hy Hom dan aan hulle oorgegee om gekruisig te word. En hulle het Jesus geneem en Hom weggelei.

17

En Hy het sy kruis gedra en uitgegaan na die sogenaamde Hoofskedelplek, in Hebreeus Golgota,

18

waar hulle Hom gekruisig het en saam met Hom twee ander, een aan elke kant, en Jesus in die middel.

19

En Pilatus het ook 'n opskrif geskrywe en dit op die kruis gesit; en daar was geskrywe: JESUS, DIE NASARNER, DIE KONING VAN DIE JODE.

20

Hierdie opskrif dan het baie van die Jode gelees, omdat die plek waar Jesus gekruisig is, naby die stad was; en dit was geskrywe in Hebreeus en Grieks en Latyn.

21

En die owerpriesters van die Jode het vir Pilatus gesê: Moenie skrywe: Die Koning van die Jode nie; maar dat Hy gesê het: Ek is die Koning van die Jode.

22

Pilatus het geantwoord: Wat ek geskryf het, het ek geskrywe.

23

En toe die soldate Jesus gekruisig het, neem hulle sy klere en maak vier dele, vir elke soldaat 'n deel, en die onderkleed; maar die onderkleed was sonder naat, van bo af in een stuk gewewe.

24

En hulle het vir mekaar gesê: Laat ons dit nie skeur nie, maar laat ons die lot daaroor werp, wie s'n dit sal wees -- sodat die Skrif vervul sou word wat sê: Hulle het my klere onder mekaar verdeel en oor my gewaad het hulle die lot gewerp. Dit het die soldate dan gedoen.

25

En by die kruis van Jesus het gestaan sy moeder en sy moeder se suster, Maria, die vrou van Klopas, en Maria Magdalna.

26

En toe Jesus sy moeder sien en die dissipel wat Hy liefgehad het, by haar staan, sê Hy vir sy moeder: Vrou, d r is u seun!

27

Daarop sê Hy vir die dissipel: D r is jou moeder! En van daardie uur af het die dissipel haar in sy huis geneem.

28

Hierna, omdat Hy geweet het dat alles al volbring was -- sodat die Skrif vervul sou word -- het Jesus gesê: Ek het dors!

29

En daar het 'n kan vol asyn gestaan; en hulle het 'n spons met asyn gevul en op 'n hisopstingel gesit en aan sy mond gebring.

30

En toe Jesus die asyn geneem het, sê Hy: Dit is volbring! En Hy het sy hoof gebuig en die gees gegee.

31

En dat die liggame nie op die sabbat aan die kruis sou bly nie, aangesien dit die voorbereiding was -- want die dag van daardie sabbat was groot -- het die Jode Pilatus gevra dat hulle bene gebreek en hulle weggeneem moes word.

32

Die soldate het toe gekom en die bene van die eerste een gebreek en van die ander een wat saam met Hom gekruisig was;

33

maar toe hulle by Jesus kom en sien dat Hy al dood was, het hulle sy bene nie gebreek nie.

34

Maar een van die soldate het met 'n spies in sy sy gesteek, en dadelik het daar bloed en water uitgekom.

35

En hy wat dit gesien het, het dit getuig, en sy getuienis is waaragtig; en hy weet dat hy die waarheid spreek, sodat julle kan glo.

36

Want hierdie dinge het gebeur, dat die Skrif vervul sou word: Geen been van Hom sal gebreek word nie.

37

En weer sê 'n ander Skrif: Hulle sal sien in wie hulle gesteek het.

38

En n hierdie dinge het Josef van Arimatha, wat 'n dissipel van Jesus was, maar in die geheim, uit vrees vir die Jode, vir Pilatus gevra of hy die liggaam van Jesus mag wegneem. En Pilatus het dit toegelaat. Hy het toe gegaan en die liggaam van Jesus weggeneem.

39

En Nikodmus, wat die eerste maal in die nag na Jesus gegaan het, het ook gekom met 'n mengsel van mirre en alewee van omtrent honderd pond gewig.

40

En hulle het die liggaam van Jesus geneem en dit in doeke toegedraai saam met die speserye, soos die gewoonte van die Jode is om te begrawe.

41

En daar was op die plek waar Hy gekruisig is, 'n tuin, en in die tuin 'n nuwe graf waar nog nooit iemand in neergelê was nie.

42

Daar het hulle Jesus toe neergelê weens die voorbereiding van die Jode, omdat die graf naby was.

JOHANNES 20


JOHANNES Chapter 20 - Afrikaans Bible - SpeedBible by johnhurt.com

JOHANNES 19

DIE EVANGELIE VOLGENS JOHANNES

Return to Index

Chapter 20

1

En op die eerste dag van die week kom Maria Magdalna vroeg, terwyl dit nog donker was, by die graf en sien dat die steen van die graf weggeneem was.

2

Sy hardloop toe en kom by Simon Petrus en by die ander dissipel vir wie Jesus liefgehad het, en sê vir hulle: Hulle het die Here uit die graf weggeneem, en ons weet nie waar hulle Hom neergelê het nie.

3

Toe gaan Petrus en die ander dissipel uit en kom by die graf.

4

En die twee het saam gehardloop, en die ander dissipel het vooruit gehardloop, vinniger as Petrus, en eerste by die graf gekom.

5

En terwyl hy neerbuk, sien hy die doeke lê; maar hy het nie ingegaan nie.

6

Toe kom Simon Petrus agter hom aan en gaan in die graf en sien die doeke lê;

7

en die doek wat op sy hoof was, sien hy nie by die doeke lê nie, maar opgerol op een plek afsonderlik.

8

Daarop het ook die ander dissipel wat eerste by die graf gekom het, ingegaan, en hy het gesien en geglo.

9

Want hulle het nog nie die Skrif verstaan dat Hy uit die dode moes opstaan nie.

10

En die dissipels het weer huis toe gegaan.

11

Maar Maria het buitekant by die graf gestaan en ween; en terwyl sy ween, buk sy na die graf toe

12

en sien twee engele daar sit met wit klere aan, een by die hoof en een by die voete waar die liggaam van Jesus gelê het.

13

En hulle sê vir haar: Vrou, waarom ween jy? Sy antwoord hulle: Omdat hulle my Here weggeneem het, en ek weet nie waar hulle Hom neergelê het nie.

14

En toe sy dit gesê het, draai sy haar om agtertoe en sien Jesus staan, en sy het nie geweet dat dit Jesus was nie.

15

Jesus sê vir haar: Vrou, waarom ween jy? Wie soek jy? Sy het gedink dat dit die tuinier was en antwoord hom: Meneer, as u Hom weggedra het, sê vir my waar u Hom neergelê het, en ek sal Hom wegneem.

16

Jesus sê vir haar: Maria! Sy draai haar om en sê vir Hom: Rabboeni! dit beteken Meester.

17

Jesus sê vir haar: Raak My nie aan nie, want Ek het nog nie opgevaar na my Vader nie; maar gaan na my broeders en sê vir hulle: Ek vaar op na my Vader en julle Vader, en my God en julle God.

18

Maria Magdalna het aan die dissipels gaan vertel dat sy die Here gesien het en dat Hy dit vir haar gesê het.

19

En toe dit aand was op daardie eerste dag van die week en die deure waar die dissipels vergader het uit vrees vir die Jode, gesluit was, het Jesus gekom en in hul midde gestaan en aan hulle gesê: Vrede vir julle!

20

En nadat Hy dit gesê het, wys Hy hulle sy hande en sy sy. En die dissipels was bly toe hulle die Here sien.

21

Jesus sê toe weer vir hulle: Vrede vir julle! Soos die Vader My gestuur het, stuur Ek julle ook.

22

En nadat Hy dit gesê het, blaas Hy op hulle en sê vir hulle: Ontvang die Heilige Gees.

23

As julle die mense hulle sondes vergewe, dan word dit hulle vergewe; as julle die mense hulle sondes hou, dan is dit gehou.

24

En Thomas wat genoem word D¡dimus, een van die twaalf, was nie saam met hulle toe Jesus gekom het nie.

25

Die ander dissipels sê toe vir hom: Ons het die Here gesien! Maar hy het vir hulle gesê: As ek nie in sy hande die merk van die spykers sien en my vinger steek in die merk van die spykers en my hand in sy sy steek nie, sal ek nooit glo nie.

26

En agt dae daarna was sy dissipels weer binne, en Thomas saam met hulle. En Jesus het gekom terwyl die deure gesluit was, en het in hul midde gestaan en gesê: Vrede vir julle!

27

Daarna sê Hy vir Thomas: Bring jou vinger hier, en kyk na my hande; en bring jou hand en steek dit in my sy; en moenie ongelowig wees nie, maar gelowig.

28

En Thomas antwoord en sê vir Hom: My Here en my God!

29

Jesus sê vir hom: Omdat jy My gesien het, Thomas, het jy geglo; salig is die wat nie gesien het nie en tog geglo het.

30

Nog baie ander tekens het Jesus voor sy dissipels gedoen wat in hierdie boek nie beskrywe is nie;

31

maar hierdie is beskrywe, dat julle kan glo dat Jesus die Christus is, die Seun van God; en dat julle deur te glo die lewe kan hê in sy Naam.

JOHANNES 21


JOHANNES Chapter 21 - Afrikaans Bible - SpeedBible by johnhurt.com

JOHANNES 20

DIE EVANGELIE VOLGENS JOHANNES

Return to Index

Chapter 21

1

Na hierdie dinge het Jesus weer aan sy dissipels verskyn by die see van Tibrias, en Hy het so verskyn:

2

Daar was bymekaar Simon Petrus en Thomas wat D¡dimus genoem word, en Nat nael van Kana in Galila en die seuns van Sebeds en twee ander van sy dissipels.

3

Simon Petrus sê vir hulle: Ek gaan visvang. Hulle sê vir hom: Ons gaan ook saam met jou. En hulle het uitgegaan en dadelik in die skuit geklim, en in daardie nag het hulle niks gevang nie.

4

En toe dit al dag geword het, staan Jesus op die strand; maar die dissipels het nie geweet dat dit Jesus was nie.

5

En Jesus sê vir hulle: My kinders, het julle nie iets om te eet nie? Hulle antwoord Hom: Nee.

6

En Hy sê vir hulle: Gooi die net aan die regterkant van die skuit, en julle sal kry. Hulle het toe gegooi en deur die menigte van visse was hulle nie meer in staat om dit te trek nie.

7

Daarop sê die dissipel -- die een vir wie Jesus liefgehad het -- aan Petrus: Dit is die Here! En toe Simon Petrus hoor dat dit die Here is, gord hy sy bo-kleed om -- want hy was naak -- en werp homself in die see.

8

Maar die ander dissipels het met die skuitjie gekom en die net met die visse gesleep; want hulle was nie ver van die land nie, maar omtrent twee honderd el.

9

En toe hulle geland het, sien hulle 'n koolvuur op die grond en vis daarop lê, en brood.

10

Jesus sê vir hulle: Bring van die visse wat julle nou gevang het.

11

Simon Petrus het in die skuit geklim en die net op die land getrek, vol groot visse, honderd drie en vyftig in getal; en alhoewel daar so baie was, het die net nie geskeur nie.

12

Jesus sê vir hulle: Kom eet! En niemand van die dissipels het gewaag om Hom te vra: Wie is U nie? omdat hulle wis dat dit die Here was.

13

En Jesus het gekom en die brood geneem en dit aan hulle gegee, en so ook die vis.

14

Dit was al die derde keer dat Jesus aan sy dissipels verskyn het nadat Hy opgestaan het uit die dode.

15

Toe hulle dan klaar was met die môre -ete, vra Jesus vir Simon Petrus: Simon, seun van Jona, het jy My waarlik lief, meer as hulle hier? Hy antwoord Hom: Ja, Here, U weet dat ek U liefhet. Hy sê vir hom: Laat my lammers wei.

16

Hy vra hom weer die tweede maal: Simon, seun van Jona, het jy My waarlik lief? Hy antwoord Hom: Ja, Here, U weet dat ek U liefhet. Hy sê vir hom: Pas my skape op.

17

Hy vra hom die derde maal: Simon, seun van Jona, het jy My lief? Petrus het bedroef geword, omdat Hy hom die derde maal vra: Het jy My lief? En hy antwoord Hom: Here, U weet alles, U weet dat ek U liefhet. Jesus sê vir hom: Laat my skape wei.

18

Voorwaar, voorwaar Ek sê vir jou, toe jy jonger was, het jy jouself gegord en rondgegaan waar jy wou; maar wanneer jy oud geword het, sal jy jou hande uitsteek, en 'n ander een sal jou gord en bring waar jy nie wil wees nie.

19

En dit het Hy gesê om aan te dui deur hoedanige dood hy God sou verheerlik; en toe Hy dit gespreek het, sê Hy vir hom: Volg My.

20

En Petrus het hom omgedraai en die dissipel sien volg vir wie Jesus liefgehad het, die een wat by die maaltyd op sy bors geval en gesê het: Here, wie is u verraaier?

21

Toe Petrus hom sien, vra hy vir Jesus: Here, maar wat van hom?

22

Jesus antwoord hom: As Ek wil hê dat hy bly totdat Ek kom, wat gaan dit jou aan? Volg jy My.

23

Hierdie woord het toe onder die broeders uitgegaan dat daardie dissipel nie sou sterwe nie; en Jesus het nie vir hom gesê dat hy nie sou sterwe nie, maar: As Ek wil hê dat hy bly totdat Ek kom, wat gaan dit jou aan?

24

Dit is daardie dissipel wat van hierdie dinge getuig en hierdie dinge geskryf het, en ons weet dat sy getuienis waar is.

25

En daar is nog baie ander dinge wat Jesus alles gedoen het; maar as hulle een vir een beskrywe moes word, sou die wêreld self, dink ek, die geskrewe boeke nie bevat nie. Amen.

APOSTELS 1


APOSTELS Chapter 1 - Afrikaans Bible - SpeedBible by johnhurt.com

JOHANNES 21

DIE HANDELINGE VAN DIE APOSTELS

Return to Index

Chapter 1

1

Die eerste verhaal, Theofilus, het ek opgestel oor alles wat Jesus begin doen en leer het

2

tot op die dag dat Hy opgeneem is, nadat Hy aan die apostels wat Hy uitverkies het, deur die Heilige Gees bevele gegee het;

3

aan wie Hy ook, n sy lyde, Hom lewend vertoon het deur baie kentekens, terwyl Hy gedurende veertig dae aan hulle verskyn het en oor die dinge van die koninkryk van God gespreek het.

4

En toe Hy nog met hulle saam was, het Hy hulle bevel gegee om nie van Jerusalem weg te gaan nie, maar om te wag op die belofte van die Vader, wat julle, het Hy gesê, van My gehoor het.

5

Want Johannes het wel met water gedoop, maar julle sal met die Heilige Gees gedoop word nie lank n hierdie dae nie.

6

Die wat bymekaargekom het, vra Hom toe en sê: Here, gaan U in hierdie tyd die koninkryk vir Israel weer oprig?

7

En Hy antwoord hulle: Dit kom julle nie toe om die tye of geleenthede te weet wat die Vader deur sy eie mag bepaal het nie;

8

maar julle sal krag ontvang wanneer die Heilige Gees oor julle kom, en julle sal my getuies wees in Jerusalem sowel as in die hele Judia en Samar¡a en tot aan die uiterste van die aarde.

9

En nadat Hy dit gesê het, is Hy opgeneem terwyl hulle dit sien; en 'n wolk het Hom voor hulle oë weggeneem.

10

En toe hulle nog stip na die hemel kyk terwyl Hy weggaan, staan daar twee manne in wit klere by hulle,

11

wat sê: Galilse manne, waarom staan julle en kyk na die hemel? Hierdie Jesus wat van julle opgeneem is in die hemel, sal net so kom soos julle Hom na die hemel sien wegvaar het.

12

Daarop draai hulle om na Jerusalem van die berg af wat genoem word Olyfberg, wat naby Jerusalem is, 'n sabbatsreis ver.

13

En toe hulle daar kom, gaan hulle na die bo-vertrek waar hulle gewoond was om te vertoef, naamlik: Petrus en Jakobus en Johannes en Andras, Filippus en Thomas, Bartholoms en Matths, Jakobus, die seun van Alfs, en Simon, die Yweraar, en Judas, die seun van Jakobus.

14

Hulle almal het eendragtig volhard in gebed en smeking, saam met 'n aantal vroue en Maria, die moeder van Jesus, en met sy broers.

15

En in die dae het Petrus in die midde van die dissipels opgestaan -- die skare van persone daar bymekaar was omtrent honderd en twintig -- en gesê:

16

Broeders, hierdie Skrif moes vervul word wat die Heilige Gees voorspel het deur die mond van Dawid aangaande Judas wat die leier was van die wat Jesus gevange geneem het;

17

want hy is saam met ons getal gereken en het die lot van hierdie bediening verkry.

18

Hy het dan 'n stuk grond gekoop met die loon van ongeregtigheid en het vooroor geval en oopgebars, en al sy ingewande het uitgestort;

19

en dit het bekend geword aan al die inwoners van Jerusalem, sodat daardie stuk grond in hulle eie taal Akeld ma genoem is, dit is Bloedgrond.

20

Want daar staan geskrywe in die boek van die Psalms: Laat sy woonplek woes word, en laat daar geen inwoner in wees nie! En: Laat 'n ander een sy opsienersamp neem.

21

Van die manne dan wat saam met ons rondgegaan het al die tyd waarin die Here Jesus by ons in-- en uitgegaan het,

22

van die doop van Johannes af tot op die dag dat Hy van ons opgeneem is -- van hulle moet daar een saam met ons getuie word van sy opstanding.

23

En hulle het twee voorgestel: Josef wat genoem is B rsabas, met die bynaam van Justus, en Matth¡as.

24

En hulle het gebid en gesê: U, Here, wat die harte van almal ken, wys uit hierdie twee die een aan wat U uitverkies het

25

om die lot van hierdie bediening en apostelskap te verkry, waarvan Judas afgewyk het om heen te gaan na sy eie plek.

26

Toe werp hulle die lot, en die lot het op Matth¡as geval; en hy is gekies om saam met die elf apostels te wees.

APOSTELS 2


APOSTELS Chapter 2 - Afrikaans Bible - SpeedBible by johnhurt.com

APOSTELS 1

DIE HANDELINGE VAN DIE APOSTELS

Return to Index

Chapter 2

1

En toe die dag van die pinksterfees aangebreek het, was hulle almal eendragtig bymekaar.

2

En daar kom skielik uit die hemel 'n geluid soos van 'n geweldige rukwind, en dit het die hele huis gevul waar hulle gesit het.

3

Toe is deur hulle tonge gesien soos van vuur, wat hulleself verdeel en op elkeen van hulle gaan sit.

4

En hulle is almal vervul met die Heilige Gees en het begin spreek in ander tale, soos die Gees aan hulle gegee het om uit te spreek.

5

En daar het in Jerusalem Jode gewoon, godsdienstige manne, uit elke nasie wat onder die hemel is.

6

En toe hierdie geluid kom, het die menigte saamgestroom en was in die war, want elkeen het gehoor hoe hulle in sy eie taal spreek;

7

en hulle was almal verbaas en verwonderd en sê vir mekaar: Is almal wat daar spreek, dan nie Galileërs nie?

8

En hoe hoor ons hulle, elkeen in ons eie taal waarin ons gebore is?

9

Parthers en Meders en Elamiete en die inwoners van Mesopot mië, Judia en Kappadocië, Pontus en Asië,

10

Frigië en Pamf¡lië, Egipte en die streke van L¡bië by Cirne, en Romeine wat hier vertoef, Jode en Jodegenote,

11

Kretense en Arabiere -- ons hoor hulle in ons eie taal oor die groot dade van God spreek.

12

En hulle was almal verbaas en radeloos en sê die een vir die ander: Wat kan dit tog wees?

13

Maar ander het gespot en gesê: Hulle is vol soetwyn.

14

Maar Petrus het opgestaan met die elf en sy stem verhef en hulle toegespreek: Joodse manne en almal wat in Jerusalem woon, dit moet julle weet, en luister na my woorde.

15

Hierdie mense is tog nie dronk soos julle dink nie, want dit is nog maar die derde uur in die môre .

16

Maar dit is wat deur die profeet Joël gespreek is:

17

En in die laaste dae, spreek God, sal Ek van my Gees uitstort op alle vlees, en julle seuns en julle dogters sal profeteer, en julle jongelinge sal gesigte sien, en julle ou mense sal drome droom.

18

En ook op my diensknegte en diensmaagde sal Ek in die dae van my Gees uitstort, en hulle sal profeteer.

19

En Ek sal wonders gee bo in die hemel en tekens onder op die aarde, bloed en vuur en rookdamp.

20

Die son sal verander in duisternis en die maan in bloed voordat die groot en deurlugtige dag van die Here kom.

21

En elkeen wat die Naam van die Here aanroep, sal gered word.

22

Israeliete, luister na hierdie woorde! Jesus, die Nasarner, 'n man deur God vir julle aangewys met kragte en wonders en tekens wat God deur Hom onder julle gedoen het, soos julle ook self weet --

23

Hom, wat deur die bepaalde raad en voorkennis van God oorgelewer is, het julle deur die hande van goddelose manne geneem en gekruisig en omgebring;

24

Hom het God opgewek, nadat Hy die smarte van die dood ontbind het, omdat dit onmoontlik was dat Hy daardeur vasgehou sou word.

25

Want Dawid sê van Hom: Ek het die Here altyddeur voor My gesien, want Hy is aan my regterhand, dat Ek nie sou wankel nie.

26

Daarom is my hart bly en my tong juig, ja, ook sal my vlees nog rus in hoop.

27

Want U sal my siel nie aan die doderyk oorlaat of u Heilige oorgee om verderwing te sien nie.

28

U het My die weë van die lewe bekend gemaak, U sal My vervul met vreugde by u aangesig.

29

Broeders, ek kan vry-uit met julle spreek oor die aartsvader Dawid, dat hy gesterf het en ook begrawe is, en sy graf is by ons tot vandag toe.

30

Omdat hy dan 'n profeet was en geweet het dat God vir hom met 'n eed gesweer het dat hy uit die vrug van sy lendene, wat die vlees betref, die Christus sou verwek om op sy troon te sit,

31

het hy, omdat hy dit vooruit gesien het, gespreek van die opstanding van Christus, dat sy siel nie in die doderyk verlaat is en sy vlees ook nie verderwing gesien het nie.

32

Hierdie Jesus het God opgewek, waarvan ons almal getuies is.

33

Nadat Hy dan deur die regterhand van God verhoog is en van die Vader die belofte van die Heilige Gees ontvang het, het Hy d¡t uitgestort, wat julle nou sien en hoor.

34

Want Dawid het nie in die hemele opgevaar nie, maar hy self sê: Die Here het gespreek tot my Here: Sit aan my regterhand

35

totdat Ek u vyande gemaak het 'n voetbank van u voete.

36

Laat dan die hele huis van Israel sekerlik weet dat God Hom Here en Christus gemaak het, hierdie Jesus wat julle gekruisig het.

37

Toe hulle dit hoor, is hulle diep in die hart getref en het vir Petrus en die ander apostels gesê: Wat moet ons doen, broeders?

38

En Petrus sê vir hulle: Bekeer julle, en laat elkeen van julle gedoop word in die Naam van Jesus Christus tot vergewing van sondes, en julle sal die gawe van die Heilige Gees ontvang.

39

Want die belofte kom julle toe en julle kinders en almal wat daar ver is, die wat die Here onse God na Hom sal roep.

40

En met baie ander woorde het hy hulle besweer en vermaan en gesê: Laat julle red uit hierdie verkeerde geslag.

41

Die wat toe sy woord met blydskap aangeneem het, is gedoop; en daar is op die dag omtrent drie duisend siele toegebring.

42

En hulle het volhard in die leer van die apostels en in die gemeenskap en in die breking van die brood en in die gebede.

43

En vrees het op elkeen gekom, en baie wonders en tekens het deur die apostels plaasgevind.

44

En almal wat gelowig geword het, was bymekaar, en het alles gemeenskaplik besit.

45

En hulle eiendomme en besittings het hulle verkoop en die opbrings onder almal verdeel, volgens wat elkeen nodig gehad het.

46

En dag vir dag het hulle eendragtig volhard in die tempel en van huis tot huis brood gebreek en hulle voedsel met blydskap en eenvoudigheid van hart geniet,

47

terwyl hulle God geprys het en in guns was by die hele volk. En die Here het daagliks by die gemeente gevoeg die wat gered is.

APOSTELS 3


APOSTELS Chapter 3 - Afrikaans Bible - SpeedBible by johnhurt.com

APOSTELS 2

DIE HANDELINGE VAN DIE APOSTELS

Return to Index

Chapter 3

1

En Petrus en Johannes het saam na die tempel opgegaan op die uur van die gebed, die negende uur.

2

En daar is 'n sekere man aangedra wat van sy geboorte af kreupel was; hulle het hom elke dag neergesit by die tempelpoort wat die Skone genoem word, om 'n aalmoes te vra van die wat in die tempel ingaan.

3

Toe hy sien dat Petrus en Johannes die tempel wou binnegaan, het hy om 'n aalmoes gevra.

4

En Petrus saam met Johannes het hom stip aangekyk en gesê: Kyk na ons.

5

En hy het sy oë op hulle gehou in die verwagting dat hy iets van hulle sou ontvang.

6

Maar Petrus sê: Silwer en goud het ek nie; maar wat ek het, dit gee ek vir jou: In die Naam van Jesus Christus, die Nasarner, staan op en loop!

7

Toe gryp hy hom aan sy regterhand en rig hom op, en onmiddellik het sy voete en enkels sterk geword.

8

En hy het opgespring en gestaan en rondgeloop en saam met hulle in die tempel ingegaan terwyl hy rondloop en spring en God prys.

9

En die hele volk het gesien hoe hy daar loop en God prys.

10

En hulle het hom herken, dat dit hy was wat by die Skone Poort van die tempel gesit het om te bedel, en hulle is vervul met verwondering en verbasing oor wat met hom gebeur het.

11

En toe die kreupel man wat genees was, aan Petrus en Johannes vashou, het die hele volk uitermate verbaas na hulle gehardloop in die pilaargang wat Salomo s'n genoem word.

12

En toe Petrus dit sien, sê hy vir die volk: Israeliete, waarom is julle hieroor verwonderd, of waarom kyk julle ons so aan asof ons deur ons eie krag of godsvrug bewerk het dat hy loop?

13

Die God van Abraham en Isak en Jakob, die God van ons vaders, het sy Kind Jesus verheerlik, Hom wat julle oorgelewer en voor Pilatus verloën het toe hy besluit het om Hom los te laat.

14

En julle het die Heilige en Regverdige verloën en gevra dat 'n moordenaar aan julle geskenk sou word,

15

en die Leidsman tot die lewe het julle gedood. God het Hom uit die dode opgewek, waarvan ons getuies is.

16

En deur die geloof in sy Naam het sy Naam hierdie man, wat julle sien en ken, sterk gemaak, en die geloof wat deur Hom is, het hom hierdie volkome gesondheid gegee in die teenwoordigheid van julle almal.

17

En nou, broeders, ek weet dat julle dit in onwetendheid gedoen het, net soos julle owerstes;

18

maar God het op die manier vervul wat Hy tevore verkondig het deur die mond van al sy profete, dat die Christus sou ly.

19

Kom dan tot inkeer en bekeer julle, sodat julle sondes uitgewis kan word en tye van verkwikking van die aangesig van die Here mag kom,

20

en Hy Hom mag stuur wat vooraf aan julle verkondig is, naamlik Jesus Christus,

21

Hom wat die hemel moet ontvang tot op die tye van die wederoprigting van alle dinge, waarvan God van ouds af gespreek het deur die mond van al sy heilige profete.

22

Want Moses het tot die vaders gespreek: Die Here julle God sal vir julle 'n Profeet verwek uit julle broeders net soos ek is; na Hom moet julle luister volgens alles wat Hy met julle sal spreek.

23

En elke siel wat nie na die Profeet luister nie, sal uit die volk uitgeroei word.

24

En ook al die profete van Samuel af en die wat gevolg het, almal wat gespreek het, het ook hierdie dae aangekondig.

25

En julle is kinders van die profete en van die verbond wat God met ons vaders gesluit het toe Hy vir Abraham gesê het: En in jou saad sal al die geslagte van die aarde geseënword.

26

God het, nadat Hy sy Kind Jesus opgewek het, Hom eers vir julle gestuur om julle te seën deur elkeen van sy booshede te bekeer.

APOSTELS 4


APOSTELS Chapter 4 - Afrikaans Bible - SpeedBible by johnhurt.com

APOSTELS 3

DIE HANDELINGE VAN DIE APOSTELS

Return to Index

Chapter 4

1

En terwyl hulle besig was om met die volk te spreek, het die priesters en die hoofman van die tempel en die Sadduseërs op hulle afgekom,

2

baie ontevrede dat hulle die volk leer en in Jesus die opstanding uit die dode verkondig.

3

En hulle het die hande aan hulle geslaan en hulle in die gevangenis gesit tot die volgende môre toe, want dit was al aand.

4

En baie van die wat die woord gehoor het, het geglo; en die getal van die manne het omtrent vyf duisend geword.

5

Die volgende dag kom toe hulle owerstes en ouderlinge en skrifgeleerdes in Jerusalem bymekaar,

6

ook Annas, die hoëpriester, en K jafas en Johannes en Alexander en almal wat van die hoëpriesterlike familie was;

7

en toe hulle hul voorgebring het, vra hulle: Deur watter mag en deur watter naam het julle dit gedoen?

8

Daarop sê Petrus, vervul met die Heilige Gees, aan hulle: Owerstes van die volk en ouderlinge van Israel,

9

as ons vandag ondervra word oor 'n weldaad aan 'n siek man, waardeur hy gesond geword het,

10

laat dit bekend wees aan julle almal en aan die hele volk van Israel dat deur die Naam van Jesus Christus, die Nasarner, wat julle gekruisig het, maar wat God uit die dode opgewek het, dat deur Hom hierdie man gesond voor julle staan.

11

Hy is die steen wat deur julle, die bouers, verag is, wat 'n hoeksteen geword het.

12

En die saligheid is in niemand anders nie, want daar is ook geen ander naam onder die hemel wat onder die mense gegee is, waardeur ons gered moet word nie.

13

En toe hulle die vrymoedigheid van Petrus en Johannes sien en verstaan dat hulle ongeleerde en eenvoudige manne was, was hulle verwonderd en het hulle as metgeselle van Jesus herken.

14

En omdat hulle die man wat genees was, by hulle sien staan, kon hulle niks daarteen sê nie.

15

Hulle het hul toe gelas om buitekant die Raad te gaan, en met mekaar beraadslaag

16

en gesê: Wat moet ons met hierdie manne doen? Want dat daar 'n kenlike teken deur hulle plaasgevind het, is duidelik vir al die inwoners van Jerusalem; ons kan dit nie ontken nie.

17

Maar dat dit nie nog meer onder die volk versprei word nie, laat ons hulle dreig om nie meer in hierdie Naam met enige mens te spreek nie.

18

En hulle het hul geroep en hulle bevel gegee om in die geheel nie in die Naam van Jesus te spreek of te leer nie.

19

Toe antwoord Petrus en Johannes en sê vir hulle: Of dit reg is voor God om julle meer gehoorsaam te wees as God, moet julle self beslis;

20

want vir ons is dit onmoontlik om nie te spreek oor wat ons gesien en gehoor het nie.

21

En nadat hulle nog dreigemente bygevoeg het, aangesien hulle geen rede kon vind om hulle te straf nie, het hulle ter wille van die volk hulle losgelaat, want almal het God verheerlik oor wat gebeur het.

22

Want die man aan wie hierdie teken van genesing plaasgevind het, was meer as veertig jaar oud.

23

En nadat hulle losgelaat was, het hulle na hul eie mense gegaan en alles vertel wat die owerpriesters en die ouderlinge aan hulle gesê het.

24

En toe hulle dit hoor, het hulle eendragtig die stem tot God verhef en gesê: Here, U is die God wat die hemel en die aarde en die see en alles wat daarin is, gemaak het,

25

wat deur die mond van u kneg Dawid gesê het: Waarom het die nasies gewoed en die volke nietige dinge bedink?

26

Die konings van die aarde het saamgestaan en die owerstes het saam vergader teen die Here en teen sy Gesalfde.

27

Want waarlik, Herodes en Pontius Pilatus het saam met heidene en die volke van Israel vergader teen u heilige Kind Jesus wat U gesalf het,

28

om alles te doen wat u hand en u raad vooruit bepaal het om plaas te vind.

29

En nou, Here, let op hulle dreigemente en gee aan u diensknegte om met alle vrymoedigheid u woord te spreek,

30

deurdat U u hand uitstrek tot genesing, en tekens en wonders deur die Naam van u heilige Kind Jesus plaasvind.

31

En toe hulle gebid het, is die plek geskud waar hulle saam was, en hulle is almal vervul met die Heilige Gees en het die woord van God met vrymoedigheid gespreek.

32

En die menigte van die wat gelowig geword het, was een van hart en siel, en nie een het gesê dat iets van sy besittings sy eie was nie, maar hulle het alles in gemeenskap gehad.

33

En met groot krag het die apostels getuienis gegee van die opstanding van die Here Jesus, en groot genade was oor hulle almal.

34

Want niemand onder hulle was behoeftig nie; want almal wat besitters van gronde of huise was, het dit verkoop en die prys van wat verkoop is, gebring en aan die voete van die apostels neergelê.

35

En aan elkeen is uitgedeel volgens wat hy nodig gehad het.

36

En Joses wie se bynaam onder die apostels B rnabas was -- wat, as dit vertaal word, beteken seun van vertroosting -- 'n Leviet, van geboorte uit Ciprus,

37

het 'n stuk grond gehad en dit verkoop en die geld gebring en aan die voete van die apostels neergelê.

APOSTELS 5


APOSTELS Chapter 5 - Afrikaans Bible - SpeedBible by johnhurt.com

APOSTELS 4

DIE HANDELINGE VAN DIE APOSTELS

Return to Index

Chapter 5

1

Maar 'n sekere man met die naam van Anan¡as het saam met sy vrou Saff¡ra 'n eiendom verkoop,

2

en ook met die medewete van sy vrou van die prys agtergehou en 'n sekere deel gebring en aan die voete van die apostels neergelê.

3

Toe sê Petrus: Anan¡as, waarom het die Satan jou hart vervul om vir die Heilige Gees te lieg en van die prys van die grond agter te hou?

4

As dit nie verkoop was nie, het dit nie joue gebly nie? En toe dit verkoop is, was dit nie in jou mag nie? Waarom is dit dat jy hierdie saak in jou hart voorgeneem het? Jy het nie vir mense gelieg nie, maar vir God.

5

En toe Anan¡as hierdie woorde hoor, het hy neergeval en gesterwe; en 'n groot vrees het gekom oor almal wat dit gehoor het.

6

Daarna het die jongmanne opgestaan en hom toegedraai en uitgedra en begrawe.

7

En n verloop van omtrent drie uur kom sy vrou in sonder om te weet wat voorgeval het.

8

En Petrus het haar aangespreek: Sê vir my of julle die grond vir soveel verkoop het? En sy sê: Ja, vir soveel.

9

En Petrus sê vir haar: Waarom het julle ooreengekom om die Gees van die Here te versoek? Kyk, die voete van die wat jou man begrawe het, is by die deur, en hulle sal jou uitdra.

10

Toe val sy onmiddellik aan sy voete neer en het gesterwe. En die jongmanne het ingekom en haar dood gevind en haar uitgedra en by haar man begrawe.

11

En 'n groot vrees het oor die hele gemeente gekom en oor almal wat dit gehoor het.

12

En deur die hande van die apostels het daar baie tekens en wonders onder die volk plaasgevind; en hulle was almal eendragtig saam in die pilaargang van Salomo.

13

En daar was niemand van die ander wat dit gewaag het om hom by hulle te voeg nie, maar die volk het hulle baie geëer.

14

En daar is meer en meer gelowiges in die Here bygevoeg, menigtes van manne sowel as vroue,

15

sodat hulle die siekes op die strate uitgedra en op bedde en draagbare gelê het, met die bedoeling dat, as Petrus kom, al was dit net sy skaduwee op iemand van hulle sou val.

16

En die menigte van die stede in die omtrek het ook in Jerusalem bymekaargekom en siekes gebring en mense wat deur onreine geeste gekwel was; en hulle is almal genees.

17

En die hoëpriester het opgestaan en almal wat saam met hom was -- dit is die party van die Sadduseërs -- en hulle was met nydigheid vervul,

18

en hulle het die hande aan die apostels geslaan en hulle in die openbare gevangenis gesit.

19

Maar 'n engel van die Here het in die nag die deure van die gevangenis oopgemaak en hulle uitgelei en gesê:

20

Gaan heen, staan en vertel in die tempel aan die volk al die woorde van hierdie lewe.

21

En hulle het geluister en vroeg in die môre in die tempel gegaan en begin leer. Maar die hoëpriester en die wat saam met hom was, het gekom en die Raad en al die oudstes van die kinders van Israel bymekaargeroep; en hulle het na die gevangenis gestuur om hulle te laat haal.

22

Maar toe die dienaars daar kom, het hulle hul nie in die gevangenis gekry nie; en hulle het omgedraai en berig gebring en gesê:

23

Die gevangenis het ons in alle sekerheid toegesluit gevind, en die wagte het buite gestaan voor die deure; maar toe ons oopmaak, kry ons niemand daarbinne nie.

24

En toe die hoëpriester en die hoofman van die tempel en die owerpriesters hierdie woorde hoor, was hulle daarmee verleë wat nou hiervan sou word.

25

En daar kom een en bring aan hulle berig en sê: Kyk, die manne wat julle in die gevangenis gesit het, staan in die tempel en leer die volk.

26

Daarop gaan die hoofman met die dienaars en bring hulle, maar nie met geweld nie, uit vrees vir die volk dat hulle gestenig sou word.

27

Hulle het hul dan gebring en voor die Raad gestel; en die hoëpriester het hulle gevra en gesê:

28

Het ons julle nie uitdruklik verbied om in die Naam te leer nie? En kyk, julle het Jerusalem met julle leer vervul; en julle wil die bloed van hierdie Man op ons bring.

29

En Petrus en die apostels antwoord en sê: Ons moet aan God meer gehoorsaam wees as aan die mense.

30

Die God van ons vaders het Jesus opgewek, wat julle omgebring het deur Hom aan 'n kruishout te hang.

31

Hom het God as Leidsman en Verlosser deur sy regterhand verhoog om aan Israel bekering en vergifnis van sondes te skenk.

32

En ons is sy getuies van hierdie dinge, en ook die Heilige Gees wat God gegee het aan die wat Hom gehoorsaam is.

33

Toe hulle dit hoor, was hulle woedend en wou hulle om die lewe bring.

34

Maar 'n Fariseër met die naam van Gam liël, 'n leraar van die wet wat by die hele volk hoog in aansien was, het in die Raad opgestaan en bevel gegee dat hulle die apostels 'n bietjie buitentoe moes bring.

35

Toe sê hy vir hulle: Israeliete, pas op wat julle gaan doen met hierdie manne;

36

want nie lank gelede nie het Theudas opgestaan en gesê dat hy iets besonders was. By hom het 'n aantal mense -- omtrent vier honderd -- aangesluit. Hy is gedood, en almal wat na hom geluister het, is uitmekaargejaag en het tot niet geword.

37

En n hom het Judas, die Galileër, opgestaan, in die dae van die inskrywing, en 'n aansienlike getal mense afvallig gemaak agter hom aan. Hy het ook omgekom, en almal wat na hom geluister het, is verstrooi.

38

En nou sê ek vir julle, bly af van hierdie manne en laat hulle staan; want as hierdie voorneme of hierdie werk uit mense is, sal dit vernietig word;

39

maar as dit uit God is, kan julle dit nie vernietig nie -- dat dit nie miskien bevind word dat julle selfs teen God stry nie.

40

En hulle het na hom geluister. En nadat hulle die apostels ingeroep het, het hulle hul laat slaan en hulle bevel gegee om nie in die Naam van Jesus te spreek nie en hulle laat gaan.

41

Hulle het toe van die Raad af weggegaan, bly dat hulle waardig geag was om vir sy Naam oneer te ly.

42

En hulle het nie opgehou om elke dag in die tempel en van huis tot huis te leer nie, en die evangelie te verkondig dat Jesus die Christus is.

APOSTELS 6


APOSTELS Chapter 6 - Afrikaans Bible - SpeedBible by johnhurt.com

APOSTELS 5

DIE HANDELINGE VAN DIE APOSTELS

Return to Index

Chapter 6

1

En in die dae toe die dissipels vermeerder het, het daar 'n murmurering ontstaan van die Griekssprekende Jode teen die Hebreërs, omdat hulle weduwees in die daaglikse versorging oor die hoof gesien is.

2

En die twaalf het die menigte van die dissipels byeengeroep en gesê: Dit is nie reg dat ons die woord van God nalaat om die tafels te bedien nie.

3

Kyk dan uit, broeders, na sewe manne uit julle, van goeie getuienis, vol van die Heilige Gees en wysheid, wat ons oor hierdie nodige saak kan aanstel;

4

maar ons sal volhard in die gebed en die bediening van die woord.

5

En die woord het byval gevind by die hele menigte; en hulle het gekies: Stfanus, 'n man vol van geloof en van die Heilige Gees, en Filippus en Prochorus en Nik nor en Timon en P rmenas en Nikol s, 'n Jodegenoot uit Antioch¡ë,

6

wat hulle voor die apostels gestel het; en hulle het gebid en hulle die hande opgelê.

7

En die woord van God het toegeneem, en die getal van die dissipels het in Jerusalem baie vermeerder, en 'n groot menigte van priesters het gehoorsaam geword aan die geloof.

8

En Stfanus, vol van geloof en krag, het groot wonders en tekens onder die volk gedoen.

9

En daar het sommige van die sogenaamde sinagoge van die Libertyne opgestaan, en van die Cirenërs en Alexandryne, en van die mense van Cil¡cië en Asië, en hulle het met Stfanus geredetwis.

10

Maar hulle kon die wysheid en die Gees waardeur hy gespreek het, nie weerstaan nie.

11

Toe het hulle manne opgestook om te sê: Ons het hom lasterlike dinge hoor praat teen Moses en God.

12

En hulle het die volk en die ouderlinge en die skrifgeleerdes in beweging gebring en op hom afgekom en hom gegryp en voor die Raad gebring.

13

En hulle het valse getuies laat optree om te sê: Di man hou nie op om lasterlike dinge te praat teen hierdie heilige plek en die wet nie.

14

Want ons het hom hoor sê: Hierdie Jesus, die Nasarner, sal hierdie plek afbreek en die sedes wat Moses aan ons oorgelewer het, verander.

15

En terwyl almal wat in die Raad sit, hul oë stip op hom hou, sien hulle dat sy gesig soos die gesig van 'n engel was.

APOSTELS 7


APOSTELS Chapter 7 - Afrikaans Bible - SpeedBible by johnhurt.com

APOSTELS 6

DIE HANDELINGE VAN DIE APOSTELS

Return to Index

Chapter 7

1

Toe sê die hoëpriester: Is hierdie dinge dan so?

2

En hy sê: Broeders en vaders, luister! Die God van die heerlikheid het verskyn aan ons vader Abraham toe hy in Mesopot mië was, voordat hy in Haran gewoon het,

3

en vir hom gesê: Trek uit jou land en uit jou familie, en kom na die land wat Ek jou sal wys.

4

Toe het hy getrek uit die land van die Chaldërs en in Haran gaan woon; en n die dood van sy vader het Hy hom daarvandaan laat verhuis na hierdie land waarin julle nou woon.

5

En Hy het hom geen erfdeel daarin gegee nie, selfs nie 'n voetbreed nie, maar Hy het belowe om dit aan hom en sy nageslag n hom as eiendom te gee, toe hy nog geen kind gehad het nie.

6

En God het aan hom d¡t gesê, dat sy nageslag bywoners in 'n vreemde land sou wees en die mense hulle tot slawe sou maak en mishandel, vier honderd jaar lank.

7

En die nasie aan wie hulle diensbaar sal wees, sal Ek oordeel, het God gesê; en daarna sal hulle uittrek en My in hierdie plek dien.

8

En Hy het hom die verbond van die besnydenis gegee, en so het hy die vader van Isak geword en hom op die agtste dag besny; en Isak het die vader van Jakob geword, en Jakob van die twaalf aartsvaders.

9

En die aartsvaders was jaloers op Josef en het hom verkoop na Egipte toe; maar God was met hom

10

en het hom uit al sy verdrukkinge verlos en hom guns en wysheid geskenk voor Farao, die koning van Egipte; en die het hom goewerneur gemaak oor Egipte en oor sy hele huis.

11

En 'n hongersnood en groot benoudheid het oor die hele Egipteland en Kanaän gekom, en ons vaders kon geen voedsel kry nie.

12

En toe Jakob hoor dat daar koring in Egipte was, het hy ons vaders die eerste keer uitgestuur.

13

En die tweede keer is Josef deur sy broers herken, en die afkoms van Josef het aan Farao bekend geword.

14

Toe het Josef gestuur en sy vader Jakob laat roep en sy hele familie, vyf en sewentig siele.

15

En Jakob het afgetrek na Egipte en daar gesterwe, hy en ons vaders.

16

En hulle is oorgebring na Sigem en weggelê in die graf wat Abraham vir 'n som geld gekoop het van die seuns van Hemor, die vader van Sigem.

17

En namate die tyd van die belofte wat God aan Abraham met 'n eed beloof het, nader kom, het die volk toegeneem en vermeerder in Egipte,

18

totdat daar 'n ander koning opgestaan het wat nie vir Josef geken het nie.

19

Hy het listig met ons geslag te werk gegaan en ons vaders mishandel deur hulle te verplig om hul kindertjies weg te gooi, sodat hulle nie in die lewe behou kon word nie.

20

In die tyd is Moses gebore, en hy was wonderlik mooi. Drie maande lank is hy in die huis van sy vader versorg;

21

en toe hy weggegooi is, het Farao se dogter hom opgeneem en hom as haar seun grootgemaak.

22

En Moses is opgelei in al die wysheid van die Egiptenaars en was magtig in woorde en dade.

23

En nadat hy die ouderdom van veertig jaar bereik het, het dit in sy hart opgekom om sy broers, die kinders van Israel, te besoek;

24

en toe hy sien dat iemand onreg aangedoen word, het hy hom verdedig en die man wat mishandel was, gewreek deur die Egiptenaar te verslaan.

25

En hy het gedink dat sy broers sou verstaan dat God hulle deur sy hand redding sou gee; maar hulle het dit nie verstaan nie.

26

En die volgende dag het hy by hulle verskyn terwyl hulle besig was om te veg, en hy het by hulle aangedring om vrede te maak en gesê: Manne, julle is broers; waarom doen julle mekaar onreg aan?

27

Maar hy wat sy naaste onreg aangedoen het, het hom afgestoot en gesê: Wie het jou as 'n owerste en regter oor ons aangestel?

28

Jy wil my tog nie doodmaak soos jy gister die Egiptenaar doodgemaak het nie?

29

En Moses het op hierdie woord gevlug en 'n bywoner geword in die land M¡dian, waar hy die vader van twee seuns geword het.

30

En toe veertig jaar verby was, het 'n Engel van die Here aan hom verskyn in die woestyn van die berg Sinai, in die vuurvlam van 'n doringbos.

31

En Moses het dit gesien en hom oor die gesig verwonder; en toe hy daarheen gaan om dit te besien, het die stem van die Here tot hom gekom:

32

Ek is die God van jou vaders, die God van Abraham en die God van Isak en die God van Jakob. En Moses het begin bewe en nie gewaag om dit te bekyk nie.

33

Toe sê die Here vir hom: Trek die skoene van jou voete af, want die plek waarop jy staan, is heilige grond.

34

Ek het duidelik gesien die mishandeling van my volk wat in Egipte is, en hulle gesug gehoor en neergedaal om hulle te verlos. En nou, kom hier, Ek wil jou na Egipte stuur.

35

Hierdie Moses wat hulle verloën het deur te sê: Wie het jou aangestel as 'n owerste en regter? -- hom het God as owerste en verlosser gestuur deur die hand van die Engel wat aan hom verskyn het in die doringbos.

36

Hy het hulle uitgelei en wonders en tekens in Egipteland en in die Rooi See en die woestyn gedoen, veertig jaar lank.

37

Dit is die Moses wat aan die kinders van Israel gesê het: Die Here julle God sal vir julle 'n Profeet verwek uit julle broers net soos ek is; na Hom moet julle luister.

38

Dit is hy wat in die vergadering in die woestyn was saam met die Engel wat met hom op die berg Sinai gespreek het, en saam met ons vaders; hy het die lewende woorde ontvang om aan ons te gee.

39

Na hom wou ons vaders nie luister nie, maar hulle het hom verstoot en met hulle harte na Egipte teruggekeer

40

toe hulle vir Aäron gesê het: Maak vir ons gode wat voor ons uit sal trek; want hierdie Moses wat ons uit Egipteland uitgelei het, ons weet nie wat van hom geword het nie.

41

En hulle het in daardie dae 'n kalf gemaak en aan die afgodsbeeld 'n offer gebring en hulle in die werke van hulle hande verbly.

42

Maar God het Hom afgewend en hulle oorgegee om die leër van die hemel te dien, soos geskrywe is in die boek van die profete: Julle het tog nie aan My slagoffers en offers gebring gedurende veertig jaar in die woestyn nie, o huis van Israel?

43

Ja, julle het die tent van Molog opgeneem en die ster van julle god Remfan, die beelde wat julle gemaak het om hulle te aanbid. En Ek sal julle anderkant Babilon wegvoer.

44

Die tent van die Getuienis was onder ons vaders in die woestyn, soos Hy wat met Moses gespreek het, hom bevel gegee het om dit te maak volgens die afbeelding wat hy gesien het.

45

En ons vaders het dit ontvang en met Josua ingebring in die besitting van die nasies wat God voor ons vaders uitgedryf het, tot op die dae van Dawid

46

wat genade gevind het voor God en gevra het om 'n woonplek vir die God van Jakob te verkry.

47

En Salomo het 'n huis vir Hom gebou.

48

Maar die Allerhoogste woon nie in tempels wat met hande gemaak is nie, soos die profeet sê:

49

Die hemel is my troon en die aarde die voetbank van my voete. Watter soort huis sal julle vir My bou, sê die Here, of hoedanig is die plek van my rus?

50

Het my hand nie al hierdie dinge gemaak nie?

51

Julle hardnekkiges en onbesnedenes van hart en ore, julle weerstaan altyd die Heilige Gees; net soos julle vaders, so ook julle.

52

Watter een van die profete het julle vaders nie vervolg nie? Ja, hulle het die gedood wat vooraf die koms verkondig het van die Regverdige, van wie julle nou verraaiers en moordenaars geword het;

53

julle wat die wet deur die beskikkinge van engele ontvang het en tog nie onderhou het nie!

54

En toe hulle dit hoor, was hulle woedend in hul harte en het teen hom op die tande gekners.

55

Maar hy was vol van die Heilige Gees en het die oë na die hemel gehou en die heerlikheid van God gesien en Jesus wat staan aan die regterhand van God.

56

En hy het gesê: Kyk, ek sien die hemele geopend en die Seun van die mens aan die regterhand van God staan.

57

Maar hulle het met 'n groot stem geskreeu en hulle ore toegestop en soos een man op hom aangestorm.

58

En hulle het hom buitekant die stad uitgewerp en hom gestenig; en die getuies het hulle klere neergelê by die voete van 'n jongman met die naam van Saulus.

59

En hulle het Stfanus gestenig terwyl hy die Here aanroep en sê: Here Jesus, ontvang my gees!

60

En hy het op sy knieë neergeval en met 'n groot stem uitgeroep: Here, reken hulle hierdie sonde nie toe nie! En met die woorde het hy ontslaap.

APOSTELS 8


APOSTELS Chapter 8 - Afrikaans Bible - SpeedBible by johnhurt.com

APOSTELS 7

DIE HANDELINGE VAN DIE APOSTELS

Return to Index

Chapter 8

1

En Saulus het ook sy vermoording goedgekeur. En daar het in die tyd 'n groot vervolging teen die gemeente in Jerusalem ontstaan, en almal is verstrooi oor die streke van Judia en Samar¡a, behalwe die apostels.

2

En godvresende manne het Stfanus begrawe en 'n groot rou oor hom bedrywe.

3

Maar Saulus het die gemeente verwoes en in die huise gegaan en manne en vroue uitgesleep en in die gevangenis oorgelewer.

4

En die wat verstrooi was, het die land deurgegaan en die woord van die evangelie verkondig.

5

En Filippus het afgekom in 'n stad van Samar¡a en Christus aan hulle verkondig.

6

En die skare het eendragtig ag gegee op die woorde van Filippus toe hulle dit hoor en die tekens sien wat hy doen.

7

Want uit baie van die wat onreine geeste gehad het, het die geeste uitgegaan terwyl hulle met 'n groot stem skreeu; en baie wat lam en kreupel was, het gesond geword.

8

En daar was groot blydskap in daardie stad.

9

En 'n sekere man met die naam van Simon het vantevore in die stad met towery omgegaan en die bevolking van Samar¡a verbyster deur te sê dat hy iets besonders was.

10

En almal, klein en groot, het hom aangehang en gesê: Hy is die groot krag van God.

11

En hulle het hom aangehang, omdat hy hulle 'n geruime tyd deur sy towerye verbyster het.

12

Maar toe hulle Filippus geglo het, wat die evangelie aangaande die koninkryk van God en die Naam van Jesus Christus verkondig het, is hulle gedoop, manne sowel as vroue.

13

En Simon het ook self gelowig geword, en nadat hy gedoop was, gedurig by Filippus gebly; en hy was verbaas toe hy die tekens en groot kragte sien gebeur.

14

En toe die apostels in Jerusalem hoor dat Samar¡a die woord van God aangeneem het, het hulle Petrus en Johannes na hulle gestuur.

15

Hulle het afgekom en vir hulle gebid, dat hulle die Heilige Gees mag ontvang,

16

want Hy het toe nog op niemand van hulle geval nie, maar hulle was net gedoop in die Naam van die Here Jesus.

17

Hulle het hul toe die hande opgelê, en hulle het die Heilige Gees ontvang.

18

En toe Simon sien dat deur die handoplegging van die apostels die Heilige Gees gegee word, het hy hulle geld aangebied

19

en gesê: Gee aan my ook hierdie mag, sodat elkeen wat ek die hande oplê, die Heilige Gees kan ontvang.

20

Maar Petrus sê vir hom: Mag jou geld saam met jou vergaan, omdat jy gedink het om die gawe van God deur geld te verkry.

21

Jy het geen deel of lot in hierdie saak nie, want jou hart is nie reg voor God nie.

22

Bekeer jou dan van hierdie boosheid van jou, en bid God of die gedagte van jou hart jou miskien vergewe mag word.

23

Want ek sien dat jy in 'n gal van bitterheid en bande van ongeregtigheid is.

24

Maar Simon het geantwoord en gesê: Bid julle tot die Here vir my, sodat niks van wat julle gesê het, oor my mag kom nie.

25

Nadat hulle dan kragtig getuig en die woord van die Here gespreek het, het hulle na Jerusalem teruggegaan en die evangelie aan baie dorpe van die Samaritane verkondig.

26

En 'n engel van die Here het met Filippus gespreek en gesê: Staan op en gaan na die suide op die pad wat afloop van Jerusalem na Gasa. Dit is 'n eensame pad.

27

Toe het hy opgestaan en gegaan. En daar was 'n man van Ethiopië, 'n hofdienaar, 'n staatsamptenaar van Kandac, die koningin van die Ethiopiërs, wat oor al haar skatte was en na Jerusalem gekom het om te aanbid.

28

En hy was op die terugreis en het op sy wa gesit en die profeet Jesaja gelees.

29

Toe sê die Gees vir Filippus: Gaan daarheen en bly by daardie wa.

30

En Filippus het daarheen gehardloop en hom die profeet Jesaja hoor lees; en hy sê: Verstaan u wel wat u lees?

31

En hy antwoord: Hoe kan ek tog as niemand my die weg wys nie? Toe vra hy Filippus om op te klim en by hom te kom sit.

32

En die gedeelte van die Skrif wat hy besig was om te lees, was d¡t: Soos 'n skaap is Hy gelei om geslag te word, en soos 'n lam wat stom is voor die een wat hom skeer, so maak Hy sy mond nie oop nie.

33

In sy vernedering is sy oordeel weggeneem, en wie sal sy geslag beskrywe? Want sy lewe word van die aarde weggeneem.

34

En die hofdienaar antwoord en sê vir Filippus: Ek bid u, van wie sê die profeet dit, van homself of van iemand anders?

35

En Filippus het sy mond geopen en van hierdie Skrif af begin en die evangelie van Jesus aan hom verkondig.

36

En terwyl hulle voortreis op die pad, kom hulle by water; en die hofdienaar sê vir hom: Daar is water; wat verhinder my om gedoop te word?

37

Toe sê Filippus: As u glo met u hele hart, is dit geoorloof. En hy antwoord en sê: Ek glo dat Jesus Christus die Seun van God is.

38

En hy het beveel dat die wa moes stilhou; en hulle het altwee in die water afgeklim, Filippus en die hofdienaar; en hy het hom gedoop.

39

En toe hulle uit die water opklim, het die Gees van die Here Filippus skielik weggevoer, en die hofdienaar het hom nie meer gesien nie, want hy het sy weg met blydskap gereis.

40

Maar Filippus is in Asdod gevind. En hy het die land deurgegaan en die evangelie verkondig in al die stede, totdat hy in Cesara gekom het.

APOSTELS 9


APOSTELS Chapter 9 - Afrikaans Bible - SpeedBible by johnhurt.com

APOSTELS 8

DIE HANDELINGE VAN DIE APOSTELS

Return to Index

Chapter 9

1

Maar Saulus, wat nog dreiging en moord geblaas het teen die dissipels van die Here, het na die hoëpriester gegaan

2

en van hom briewe gevra aan die sinagoges in Damaskus, sodat as hy mense sou vind wat van die Weg was, manne sowel as vroue, hy hulle geboeid na Jerusalem kon bring.

3

En toe hy op sy reis naby Damaskus kom, omstraal hom skielik 'n lig van die hemel af;

4

en hy val op die grond en hoor 'n stem vir hom sê: Saul, Saul, waarom vervolg jy My?

5

En hy sê: Wie is U, Here? En die Here antwoord: Ek is Jesus wat jy vervolg. Dit is hard vir jou om teen die prikkels te skop.

6

En terwyl hy bewe en verbaas was, sê hy: Here, wat wil U hê moet ek doen? En die Here antwoord hom: Staan op en gaan na die stad, en dit sal jou gesê word wat jy moet doen.

7

En die manne wat saam met hom op pad was, het sprakeloos gestaan terwyl hulle wel die stem hoor, maar niemand sien nie.

8

Toe staan Saulus van die grond af op, en alhoewel sy oë oop was, het hy niemand gesien nie; en hulle het hom aan die hand gelei en in Damaskus ingebring.

9

En drie dae lank het hy niks gesien nie, en niks geëet of gedrink nie.

10

En daar was 'n dissipel in Damaskus met die naam van Anan¡as; en die Here het vir hom in 'n gesig gesê: Anan¡as! En hy antwoord: Hier is ek, Here.

11

Toe sê die Here vir hom: Staan op en gaan na die straat wat genoem word Reguitstraat, en vra in die huis van Judas na 'n man met die naam van Saulus van Tarsus, want kyk, hy bid;

12

en hy het in 'n gesig 'n man met die naam van Anan¡as sien inkom en hom die hande oplê, sodat hy weer kon sien.

13

Maar Anan¡as antwoord: Here, ek het van baie mense aangaande hierdie man gehoor hoeveel kwaad hy u heiliges in Jerusalem aangedoen het;

14

en hy het hier volmag van die owerpriesters om almal te boei wat u Naam aanroep.

15

Maar die Here sê vir hom: Gaan, want hy is vir My 'n uitverkore werktuig om my Naam te dra voor nasies en konings en die kinders van Israel.

16

Want Ek sal hom toon hoeveel hy vir my Naam moet ly.

17

En Anan¡as het gegaan en in die huis gekom en hom die hande opgelê en gesê: Saul, broeder, die Here het my gestuur, naamlik Jesus wat aan jou verskyn het op die pad waarmee jy gekom het, sodat jy weer kan sien en met die Heilige Gees vervul word.

18

En dadelik het daar iets soos skille van sy oë afgeval, en hy kon onmiddellik weer sien; en hy het opgestaan en is gedoop.

19

En nadat hy voedsel gebruik het, het hy weer sterk geword. En Saulus was 'n paar dae saam met die dissipels in Damaskus.

20

En hy het dadelik Christus in die sinagoges verkondig, dat Hy die Seun van God is.

21

En almal wat hom gehoor het, was verbaas en het gesê: Is hy nie die man wat in Jerusalem uitgeroei het die wat hierdie Naam aanroep, en hier gekom het met die doel om hulle geboeid na die owerpriesters te bring nie?

22

Maar Saulus het al meer krag ontvang en die Jode wat in Damaskus woon, in die war gebring deur te bewys dat Hy, Jesus, die Christus is.

23

En n geruime tyd het die Jode beraadslaag om hom om te bring.

24

En hulle plan het aan Saulus bekend geword. En hulle het die poorte dag en nag bewaak, dat hulle hom kon ombring;

25

maar die dissipels het hom geneem en in die nag deur die muur neergelaat deur hom in 'n mandjie te laat afsak.

26

En toe Saulus in Jerusalem aankom, het hy probeer om by die dissipels aan te sluit; maar almal was vir hom bang, omdat hulle nie geglo het dat hy 'n dissipel was nie.

27

Maar B rnabas het hom geneem en na die apostels gebring en hulle vertel hoe hy op die pad die Here gesien het en dat Hy met hom gespreek het, en hoe hy in Damaskus vrymoediglik in die Naam van Jesus gespreek het.

28

En hy het saam met hulle in-- en uitgegaan in Jerusalem

29

en vrymoediglik gespreek in die Naam van die Here Jesus, en ook met die Griekssprekende Jode gepraat en geredetwis, maar hulle het probeer om hom dood te maak.

30

En toe die broeders dit agterkom, het hulle hom na Cesara afgebring en hom na Tarsus weggestuur.

31

En die gemeentes deur die hele Judia en Galila en Samar¡a het vrede gehad; en terwyl hulle opgebou is en gewandel het in die vrees van die Here en die vertroosting van die Heilige Gees, het hulle vermeerder.

32

En onderwyl Petrus oral rondgaan, het hy ook gekom by die heiliges wat in Lidda woon;

33

en hy het daar 'n man gevind met die naam van Enas, wat al agt jaar bedlêend en verlam was.

34

En Petrus sê vir hom: Enas, Jesus Christus maak jou gesond; staan op en maak jou bed op! En hy het dadelik opgestaan.

35

En al die inwoners van Lidda en Saron het hom gesien en hulle tot die Here bekeer.

36

En in Joppe was daar 'n sekere dissipelin met die naam van Tab¡ta, wat, as dit vertaal word, beteken Dorkas. Sy was oorvloedig in goeie werke en aalmoese wat sy gedoen het.

37

En in die dae het sy siek geword en gesterwe, en hulle het haar gewas en in 'n bovertrek neergelê.

38

En omdat Lidda naby Joppe was en die dissipels gehoor het dat Petrus daar was, het hulle twee manne na hom gestuur wat hom moes smeek dat hy sonder uitstel na hulle moet oorkom.

39

En Petrus het opgestaan en saam met hulle gegaan. En toe hy daar kom, bring hulle hom in die bovertrek; en al die weduwees kom by hom staan en ween en wys hom die onder-- en bo-klere wat Dorkas alles gemaak het toe sy nog by hulle was.

40

En Petrus het almal buitentoe gestuur en neergekniel en gebid. En hy het hom na die liggaam gedraai en gesê: Tab¡ta, staan op! En sy het haar oë oopgemaak; en toe sy Petrus sien, het sy regop gesit.

41

En hy gee haar sy hand en laat haar opstaan. Daarop roep hy die heiliges en die weduwees en stel haar lewendig voor hulle.

42

En dit het bekend geword in die hele Joppe, en baie het in die Here geglo.

43

En hy het 'n geruime tyd in Joppe gebly by 'n sekere Simon, 'n leerlooier.

APOSTELS 10


APOSTELS Chapter 10 - Afrikaans Bible - SpeedBible by johnhurt.com

APOSTELS 9

DIE HANDELINGE VAN DIE APOSTELS

Return to Index

Chapter 10

1

En daar was in Cesara 'n man met die naam van Cornelius, 'n hoofman oor honderd van die sogenaamde Italiaanse leërafdeling.

2

Hy met sy hele huis was vroom en godvresend en het baie aalmoese aan die volk gegee en was altyddeur in die gebed tot God.

3

Hy het duidelik in 'n gesig omtrent die negende uur van die dag 'n engel van God na hom sien inkom en vir hom sê: Cornelius!

4

En hy het die oë op hom gehou en vol vrees gesê: Wat is dit, my heer? Toe antwoord hy hom: Jou gebede en jou aalmoese het voor God in gedagtenis gekom.

5

Stuur dan nou manne na Joppe en laat vir Simon haal wat ook Petrus genoem word.

6

Hy is tuis by 'n sekere Simon, 'n leerlooier, wie se huis by die see is. Hy sal jou sê wat jy moet doen.

7

En toe die engel wat met Cornelius gespreek het, weg was, roep hy twee van sy huisbediendes en 'n vroom soldaat van die wat altyd by hom was,

8

en vertel hulle alles en stuur hulle na Joppe.

9

En die volgende dag, terwyl hulle op pad was en naby die stad kom, het Petrus omtrent die sesde uur op die dak geklim om te bid;

10

en hy het baie honger geword en wou eet; en terwyl hulle besig was om klaar te maak, het daar 'n verrukking van sinne oor hom gekom:

11

hy sien die hemel geopend en 'n voorwerp soos 'n groot laken na hom afdaal, wat aan die vier hoeke vasgebind is en op die aarde neergelaat word.

12

Daarin was al die viervoetige diere van die aarde en die wilde en kruipende diere en die voëls van die hemel.

13

Toe kom daar 'n stem na hom: Staan op, Petrus, slag en eet!

14

En Petrus sê: Nooit nie, Here, want ek het nooit iets onheiligs of onreins geëet nie.

15

En weer het die stem vir die tweede keer na hom gekom: Wat God rein gemaak het, mag jy nie onheilig ag nie.

16

En dit het drie maal gebeur, en die voorwerp is weer in die hemel opgeneem.

17

En terwyl Petrus by homself daaroor verleë was wat die gesig tog kon beteken wat hy gesien het, staan die manne wat deur Cornelius gestuur was, daar by die poort en verneem na die huis van Simon.

18

En hulle roep en vra of Simon, wat ook Petrus genoem word, daar tuis is.

19

En terwyl Petrus nadink oor die gesig, sê die Gees vir hom: Daar is drie manne wat jou soek.

20

Staan dan op, klim af en gaan saam met hulle sonder om te twyfel, want Ek het hulle gestuur.

21

En Petrus het afgeklim na die manne wat deur Cornelius na hom gestuur was, en gesê: Kyk, dit is ek wat julle soek. Wat is die rede waarom julle hier is?

22

En hulle sê: Cornelius, 'n hoofman oor honderd, 'n regverdige en godvresende man, wat 'n goeie naam het by die hele Joodse nasie, het 'n goddelike openbaring ontvang deur 'n heilige engel, om u te laat haal na sy huis om te hoor wat u sal sê.

23

En hy het hulle binnegenooi en geherberg. En die volgende dag het Petrus saam met hulle afgereis, en enkele van die broeders uit Joppe het met hom saamgegaan.

24

Die dag daarop het hulle in Cesara aangekom. En Cornelius was hulle te wagte, en hy het alreeds sy familie en besondere vriende bymekaargeroep.

25

Toe Petrus dan binnekom, het Cornelius hom tegemoetgegaan en aan sy voete neergeval en hom hulde bewys.

26

Maar Petrus het hom opgerig en gesê: Staan op, ek is self ook maar 'n mens.

27

En onderwyl hy met hom spreek, gaan hy binne en vind baie wat vergader het;

28

en hy sê vir hulle: Julle weet dat dit ongeoorloof is vir 'n Joodse man om met iemand van 'n ander volk omgang te hê of hom te besoek; maar God het my getoon dat ek geen mens onheilig of onrein mag noem nie.

29

Daarom het ek, toe ek gehaal is, gekom sonder om teë te spreek. Ek vra dan om watter rede julle my laat haal het.

30

En Cornelius sê: Vier dae gelede was ek besig om te vas tot op hierdie uur, en die negende uur het ek in my huis gebid,

31

en meteens staan daar 'n man voor my in 'n blink kleed en sê: Cornelius, jou gebed is verhoor en jou aalmoese is voor God in herinnering gebring.

32

Stuur dan na Joppe en laat Simon haal wat ook Petrus genoem word. Hy vertoef in die huis van Simon, 'n leerlooier, by die see; as hy kom, sal hy met jou spreek.

33

Ek het toe op die daad na u gestuur, en u het goed gedoen om te kom. Ons is dan nou almal voor die aangesig van God aanwesig om alles te hoor wat deur God aan u opgedra is.

34

En Petrus het sy mond geopen en gesê: Ek sien waarlik dat God geen aannemer van die persoon is nie,

35

maar dat in elke nasie die een wat Hom vrees en geregtigheid doen, Hom welgevallig is.

36

Dit is die woord wat Hy gestuur het aan die kinders van Israel toe Hy die evangelie van vrede verkondig het deur Jesus Christus -- Hy is die Here van almal.

37

Julle weet van die saak wat deur die hele Judiagebeur het en van Galila af begin het, n die doop wat Johannes gepreek het,

38

met betrekking tot Jesus van N saret, hoe God Hom gesalf het met die Heilige Gees en met krag. Hy het die land deurgegaan, goed gedoen en almal genees wat onder die mag van die duiwel was, omdat God met Hom was.

39

En ons is getuies van alles wat Hy gedoen het in die Joodse land en in Jerusalem. En hulle het Hom omgebring deur Hom aan 'n kruishout op te hang.

40

Hom het God op die derde dag opgewek en beskik dat Hy sou verskyn

41

nie aan die hele volk nie, maar aan getuies wat deur God vantevore verkies was, aan ons wat met Hom saam geëet en gedrink het nadat Hy uit die dode opgestaan het.

42

En Hy het ons bevel gegee om aan die volk te verkondig en met krag te betuig dat dit Hy is wat deur God bestem is as Regter van lewende en dode.

43

Aangaande Hom getuig al die profete dat elkeen wat in Hom glo, vergifnis van sondes deur sy Naam ontvang.

44

En toe Petrus nog besig was om hierdie woorde te spreek, het die Heilige Gees op almal geval wat die woord gehoor het.

45

En die gelowiges uit die besnydenis, almal wat saam met Petrus gekom het, was verbaas dat die gawe van die Heilige Gees ook op die heidene uitgestort is.

46

Want hulle het gehoor hoe hulle in tale spreek en God groot maak. Toe het Petrus begin spreek:

47

Niemand kan tog die water weer, dat hierdie mense, wat net soos ons die Heilige Gees ontvang het, nie gedoop word nie?

48

En hy het beveel dat hulle gedoop moet word in die Naam van die Here. Toe het hulle hom gevra om nog 'n paar dae te bly.

APOSTELS 11


APOSTELS Chapter 11 - Afrikaans Bible - SpeedBible by johnhurt.com

APOSTELS 10

DIE HANDELINGE VAN DIE APOSTELS

Return to Index

Chapter 11

1

En die apostels en die broeders wat in Judiawas, het gehoor dat die heidene ook die woord van God aangeneem het.

2

En toe Petrus opgaan na Jerusalem, het die wat uit die besnydenis was, met hom getwis

3

en gesê: By onbesnede manne het jy in die huis gegaan en saam met hulle geëet.

4

En Petrus het begin en vir hulle die loop van die saak uiteengesit en gesê:

5

Ek was in die stad Joppe in die gebed, en in 'n verrukking van sinne het ek 'n gesig gesien: 'n voorwerp het uit die hemel neergedaal soos 'n groot laken wat aan die vier hoeke uit die hemel neergelaat word, en dit het tot by my gekom.

6

En toe ek die oë daarop hou en dit waarneem, sien ek die viervoetige diere van die aarde en die wilde en die kruipende diere en die voëls van die hemel.

7

En ek hoor 'n stem vir my sê: Staan op, Petrus, slag en eet!

8

Maar ek antwoord: Nooit nie, Here, want niks onheiligs of onreins het ooit in my mond ingegaan nie.

9

En die stem het die tweede keer my uit die hemel geantwoord: Wat God rein gemaak het, mag jy nie onheilig ag nie.

10

En dit het drie maal gebeur en alles is weer opgetrek in die hemel.

11

En dadelik staan daar drie manne voor die huis waar ek in was, wat van Cesara na my gestuur was.

12

En die Gees het vir my gesê dat ek saam met hulle moes gaan sonder om te twyfel. En saam met my het ook hierdie ses broeders gegaan, en ons het in die huis van die man ingegaan.

13

En hy het ons vertel hoe hy die engel in sy huis sien staan het en vir hom sê: Stuur manne na Joppe en laat vir Simon haal wat ook Petrus genoem word;

14

hy sal woorde tot jou spreek waardeur jy en jou hele huis gered sal word.

15

En toe ek begin spreek, het die Heilige Gees op hulle geval soos ook op ons in die begin.

16

En ek het die woord van die Here onthou, hoe Hy gesê het: Johannes het met water gedoop, maar julle sal met die Heilige Gees gedoop word.

17

As God dan aan hulle dieselfde gawe gegee het soos aan ons wat in die Here Jesus Christus geglo het, wie was ek dan, dat ek God kon verhinder?

18

En toe hulle dit hoor, het hulle geswyg en God verheerlik en gesê: So het God dan ook aan die heidene die bekering tot die lewe geskenk.

19

Die wat dan verstrooi was deur die verdrukking wat oor Stfanus ontstaan het, het die land deurgegaan tot by Fen¡cië en Ciprus en Antioch¡ë sonder om tot iemand die woord te spreek, behalwe tot die Jode alleen.

20

En daar was sommige van hulle, Cipriese en Cirense manne, wat in Antioch¡ë gekom het en met die Griekssprekende Jode gepraat en die evangelie van die Here Jesus verkondig het.

21

En die hand van die Here was met hulle, en 'n groot getal het gelowig geword en hulle tot die Here bekeer.

22

En die berig hiervan het die gemeente wat in Jerusalem was, ter ore gekom en hulle het B rnabas afgestuur om die land deur te gaan tot by Antioch¡ë.

23

Toe hy daar kom en die genade van God sien, was hy bly en het almal vermaan om met hartlike voorneme aan die Here getrou te bly;

24

want hy was 'n goeie man en vol van die Heilige Gees en geloof; en 'n aansienlike skare is aan die Here toegebring.

25

Toe vertrek B rnabas na Tarsus om Saulus te soek, en toe hy hom kry, het hy hom na Antioch¡ë gebring.

26

En hulle het 'n hele jaar lank in die gemeente saam vergader en aan 'n aansienlike skare onderwys gegee; en die dissipels is in Antioch¡ë vir die eerste keer Christene genoem.

27

En in die dae het daar profete van Jerusalem na Antioch¡ë afgekom.

28

En een van hulle met die naam van Agabus het opgestaan en deur die Heilige Gees te kenne gegee dat daar 'n groot hongersnood oor die hele wêreld sou kom, wat ook gekom het onder keiser Claudius.

29

En die dissipels het besluit dat iedereen van hulle na sy vermoë iets sou stuur tot versorging van die broeders wat in Juda woon.

30

En dit het hulle ook gedoen en dit deur B rnabas en Saulus aan die ouderlinge gestuur.

APOSTELS 12


APOSTELS Chapter 12 - Afrikaans Bible - SpeedBible by johnhurt.com

APOSTELS 11

DIE HANDELINGE VAN DIE APOSTELS

Return to Index

Chapter 12

1

En omtrent daardie tyd het koning Herodes sy hande geslaan aan sommige uit die gemeente om hulle kwaad aan te doen.

2

En hy het Jakobus, die broer van Johannes, met die swaard omgebring.

3

En toe hy sien dat dit die Jode welgevallig was, het hy verder ook Petrus in hegtenis geneem. En dit was die dae van die ongesuurde brode.

4

Toe hy hom dan gegryp het, het hy hom in die gevangenis gesit en oorgegee aan vier wagte, elkeen van vier soldate, om hom te bewaak, met die bedoeling om hom n die paasfees voor die volk te bring.

5

So is Petrus dan in die gevangenis bewaak; maar daar het 'n aanhoudende gebed tot God deur die gemeente vir hom opgegaan.

6

En toe Herodes hom wou voorbring, het Petrus in daardie nag tussen twee soldate geslaap, met twee kettings geboei, en wagte voor die deur het die gevangenis bewaak.

7

En meteens staan daar 'n engel van die Here by hom, en 'n lig skyn in die gevangenis. Toe slaan hy Petrus op die sy, maak hom wakker en sê: Staan gou op! En die boeie het van sy hande afgeval.

8

En die engel sê vir hom: Omgord jou en trek jou skoene aan! En hy het dit gedoen. Verder sê hy vir hom: Gooi jou bo-kleed om en volg my!

9

En hy het uitgegaan en hom gevolg; en hy het nie geweet dat wat deur die engel plaasgevind het, werklikheid was nie, maar hy het gemeen dat hy 'n gesig sien.

10

En toe hulle by die eerste en die tweede wag verbygegaan het, kom hulle by die ysterpoort wat na die stad lei, en dit het vanself vir hulle oopgegaan. En hulle het buitekant gekom en een straat ver gegaan, en dadelik het die engel hom verlaat.

11

Toe kom Petrus tot homself en sê: Nou weet ek waarlik dat die Here sy engel gestuur en my gered het uit die hand van Herodes en uit al die verwagtinge van die Joodse volk.

12

En nadat dit vir hom duidelik geword het, kom hy by die huis van Maria, die moeder van Johannes wat ook Markus genoem word, waar baie in die gebed bymekaar was.

13

En toe Petrus aan die deur van die poort klop, het 'n diensmeisie met die naam van Rhod gegaan om te hoor wie daar was.

14

En sy het die stem van Petrus herken en van blydskap die poort nie oopgemaak nie, maar na binne gehardloop en vertel dat Petrus voor die poort staan.

15

Maar hulle sê vir haar: Jy is van jou verstand af. Maar sy het volgehou dat dit so is. Daarop sê hulle: Dit is sy engel.

16

En Petrus het aangehou met klop; en toe hulle oopmaak, sien hulle hom en was verbaas.

17

Maar hy het vir hulle met die hand gewink om stil te bly en aan hulle vertel hoe die Here hom uit die gevangenis uitgelei het. En hy sê: Vertel dit aan Jakobus en die broeders. En hy het uitgegaan en na 'n ander plek vertrek.

18

En toe dit dag geword het, was daar onder die soldate geen kleine opskudding oor wat van Petrus geword het nie.

19

Daarop het Herodes hom gesoek en nie gekry nie, en die wagte onder verhoor geneem en bevel gegee dat hulle tereggestel moes word. En hy het van Judiaweggegaan na Cesara en daar gebly.

20

En Herodes was verbitterd teen die Tiriërs en Sidoniërs. En hulle het eenparig na hom gekom, en nadat hulle Blastus, die koning se hofdienaar, omgepraat het, vrede gevra, omdat hulle land onderhoud uit die koning s'n ontvang het.

21

En op 'n bepaalde dag het Herodes 'n koninklike kleed aangetrek en op die troon gaan sit en hulle toegespreek.

22

Daarop het die volk hom toegeroep: 'n Stem van 'n god en nie van 'n mens nie!

23

En onmiddellik het 'n engel van die Here hom getref, omdat hy die eer nie aan God gegee het nie; en hy is deur wurms verteer en het gesterwe.

24

Maar die woord van God het gegroei en toegeneem.

25

En B rnabas en Saulus het van Jerusalem teruggekeer, nadat hulle hul diens vervul het, en hulle het Johannes saamgeneem, wat ook Markus genoem word.

APOSTELS 13


APOSTELS Chapter 13 - Afrikaans Bible - SpeedBible by johnhurt.com

APOSTELS 12

DIE HANDELINGE VAN DIE APOSTELS

Return to Index

Chapter 13

1

En daar was in die plaaslike gemeente in Antioch¡ë sekere profete en leraars, naamlik B rnabas en S¡meon wat Niger genoem word, en Lucius, die Cirenër, en Man en, wat saam met Herodes, die viervors, grootgeword het, en Saulus.

2

En terwyl hulle besig was om die Here te dien en te vas, het die Heilige Gees gesê: Sonder nou B rnabas en Saulus vir My af vir die werk waarvoor Ek hulle geroep het.

3

En toe hulle gevas en gebid het en hulle die hande opgelê het, laat hulle hul gaan.

4

So het hulle dan, deur die Heilige Gees uitgestuur, afgegaan na Seleucië en daarvandaan weggevaar na Ciprus.

5

En toe hulle in S lamis kom, het hulle die woord van God in die sinagoges van die Jode verkondig; en hulle het ook Johannes as helper gehad.

6

En hulle het die eiland deurgegaan tot by Pafos en 'n towenaar gevind, 'n valse profeet, 'n Jood met die naam van Bar-Jesus.

7

Hy was by die goewerneur Srgius Paulus, 'n verstandige man. Di het B rnabas en Saulus laat roep en het versoek om die woord van God te hoor.

8

Maar limas die towenaar -- want so word sy naam vertaal -- het hulle teëgestaan en het probeer om die goewerneur afkerig te maak van die geloof.

9

Maar Saulus, dit is Paulus, vervul met die Heilige Gees, het die oë op hom gehou en gesê:

10

Kind van die duiwel, vol van alle bedrog en alle listigheid, vyand van alle geregtigheid, sal jy nie ophou om die reguit weë van die Here te verdraai nie?

11

En nou, kyk, die hand van die Here is op jou, en jy sal blind wees en die son 'n tyd lank nie sien nie. En onmiddellik het daar donkerheid en duisternis op hom geval, en hy het rondgegaan en gesoek na mense wat hom by die hand kon lei.

12

Toe die goewerneur dan sien wat daar gebeur het, was hy verslae oor die leer van die Here en het geglo.

13

En Paulus en sy metgeselle het afgevaar van Pafos en by Perge in Pamf¡lië gekom. En Johannes het hulle verlaat en na Jerusalem teruggekeer.

14

Maar hulle het van Perge af verder gegaan en in Antioch¡ë in Pis¡dië aangekom, en hulle het op die sabbatdag in die sinagoge gegaan en gaan sit.

15

En n die lesing van die wet en die profete het die hoofde van die sinagoge na hulle gestuur en gesê: Broeders, as julle 'n woord van opwekking vir die volk het, spreek dan!

16

Toe staan Paulus op, wink met die hand en sê: Israeliete en julle wat God vrees, luister!

17

Die God van hierdie volk Israel het ons vaders uitverkies en die volk verhoog toe hulle bywoners in Egipteland was, en met 'n hoë arm hulle daaruit gelei.

18

En omtrent veertig jaar lank het Hy hulle in die woestyn verdra.

19

En sewe nasies het Hy in die land Kanaän uitgeroei en hulle land deur die lot aan hulle uitgedeel.

20

En daarna omtrent vier honderd en vyftig jaar lank het Hy rigters gegee tot op Samuel, die profeet.

21

En van toe af het hulle 'n koning begeer, en God het aan hulle gegee Saul, die seun van Kis, 'n man uit die stam van Benjamin, veertig jaar lank.

22

En nadat Hy hom afgesit het, het Hy Dawid vir hulle verhef as koning, van wie Hy ook gesê en getuig het: Ek het Dawid, die seun van Isai, gevind, 'n man na my hart, wat al my welbehae sal doen.

23

Uit die nageslag van hierdie man het God vir Israel, volgens die belofte, Jesus as Verlosser verwek,

24

nadat Johannes voor sy koms eers die doop van bekering aan die hele volk van Israel verkondig het.

25

En toe Johannes aan die einde van sy loopbaan gekom het, het hy gesê: Wie dink julle is ek? Ek is dit nie; maar kyk, Hy kom n my, wie se skoen ek nie waardig is om van sy voete los te maak nie.

26

Broeders, kinders van die geslag van Abraham, en die onder julle wat God vrees, vir julle is hierdie woord van verlossing gestuur.

27

Want die inwoners van Jerusalem en hulle owerstes het Hom nie geken nie, en deur Hom te veroordeel, het hulle die woorde van die profete vervul wat elke sabbat gelees word.

28

En al het hulle niks gevind wat die dood verdien nie, tog het hulle van Pilatus gevra dat Hy omgebring moes word.

29

En toe hulle alles volbring het wat oor Hom geskrywe is, het hulle Hom van die kruishout afgehaal en in 'n graf neergelê.

30

Maar God het Hom uit die dode opgewek.

31

En gedurende baie dae het Hy verskyn aan die wat saam met Hom opgegaan het van Galila na Jerusalem, en hulle is sy getuies by die volk.

32

En ons bring julle die goeie tyding van die belofte wat aan die vaders gedoen is, dat God dit aan ons, hulle kinders, vervul het deur Jesus op te wek,

33

soos daar ook in die tweede psalm geskrywe is: U is my Seun, vandag het Ek U gegenereer.

34

En dat Hy Hom opgewek het uit die dode, sodat Hy nie meer tot verderwing sou terugkeer nie, het Hy so gespreek: Ek sal aan julle gee die heilige weldade van Dawid wat betroubaar is.

35

Daarom sê Hy ook op 'n ander plek: U sal u Heilige nie oorgee om verderwing te sien nie.

36

Want Dawid het ontslaap, nadat hy sy eie geslag volgens die raad van God gedien het, en is by sy vaders weggelê en het verderwing gesien,

37

maar Hy wat deur God opgewek is, het geen verderwing gesien nie.

38

Laat dit dan aan julle bekend wees, broeders, dat deur Hom vergifnis van sondes aan julle verkondig word,

39

en dat elkeen wat glo, deur Hom geregverdig word van alles waarvan julle deur die wet van Moses nie geregverdig kon word nie.

40

Pas dan op dat daar nie oor julle kom wat deur die profete gesê is nie:

41

Kyk dan, julle veragters, en wees verwonderd en verdwyn! Want Ek gaan iets in julle dae doen, iets wat julle sekerlik nie sal glo as iemand julle dit vertel nie.

42

En toe die Jode uit die sinagoge gaan, het die heidene versoek dat daardie woorde op die volgende sabbat tot hulle gespreek sou word.

43

En toe die sinagoge uit was, het baie van die Jode en die godsdienstige Jodegenote Paulus en B rnabas gevolg. Di het hulle toegespreek en hulle probeer beweeg om in die genade van God te bly.

44

En op die volgende sabbat het byna die hele stad saamgekom om die woord van God te hoor.

45

Maar toe die Jode die skare sien, is hulle met nydigheid vervul en het met lasterlike woorde weerspreek wat deur Paulus gesê is.

46

Maar Paulus en B rnabas het vry-uit gespreek en gesê: Dit was noodsaaklik dat die woord van God aan julle eers verkondig moes word. Aangesien julle dit egter verwerp en julleself die ewige lewe nie waardig ag nie -- kyk, ons wend ons tot die heidene.

47

Want so het die Here aan ons bevel gegee: Ek het U 'n lig van die nasies gemaak, sodat U tot redding sal wees tot aan die einde van die aarde.

48

En toe die heidene dit hoor, was hulle bly; en hulle het die woord van die Here geprys; en daar het gelowig geword almal wat verordineer was tot die ewige lewe.

49

En die woord van die Here is deur die hele land verbrei.

50

Maar die Jode het die godsdienstige en aansienlike vroue en die vernaamste mense van die stad opgehits en teen Paulus en B rnabas 'n vervolging in die lewe geroep en hulle buite hul gebied verdryf.

51

Toe het hulle die stof van hul voete teen hulle afgeskud en na Ikonium gegaan.

52

En die dissipels is vervul met blydskap en met die Heilige Gees.

APOSTELS 14


APOSTELS Chapter 14 - Afrikaans Bible - SpeedBible by johnhurt.com

APOSTELS 13

DIE HANDELINGE VAN DIE APOSTELS

Return to Index

Chapter 14

1

En op dieselfde wyse het hulle in Ikonium in die sinagoge van die Jode ingegaan en so gespreek dat 'n groot menigte Jode sowel as Grieke gelowig geword het.

2

Maar die ongehoorsame Jode het die gemoedere van die heidene teen die broeders opgehits en verbitter.

3

Hulle het toe 'n geruime tyd daar deurgebring en vrymoediglik gespreek in die Here, wat aan die woord van sy genade getuienis gegee het deur te beskik dat tekens en wonders deur hulle hande plaasvind.

4

En die menigte van die stad was verdeeld, en sommige het met die Jode en ander met die apostels saamgegaan.

5

Maar toe daar onder die heidene en ook onder die Jode, saam met hulle owerstes, 'n beweging ontstaan het om hulle te mishandel en te stenig,

6

het hulle dit gewaargeword en gevlug na die stede van Likaonië, Listre en Derbe en die omstreke.

7

En daar het hulle die evangelie verkondig.

8

En in Listre het daar 'n man gesit wat magteloos was aan sy voete, kreupel van sy geboorte af, en hy het nooit geloop nie.

9

Hy het geluister terwyl Paulus spreek; en Paulus het die oë op hom gehou, en, toe hy sien dat hy geloof het om gesond te word,

10

met 'n groot stem gesê: Staan regop op jou voete! En hy het opgespring en begin rondloop.

11

En toe die skare sien wat Paulus gedoen het, verhef hulle hul stem en sê in Likaonies: Die gode het soos mense geword en neergedaal na ons toe.

12

En hulle het vir B rnabas Jupiter genoem, en vir Paulus Mercurius, omdat hy die woordvoerder was.

13

En die priester van Jupiter wie se tempel voor hulle stad was, het stiere en kranse na die poorte gebring en wou saam met die skare offer.

14

Maar toe die apostels, B rnabas en Paulus, dit hoor, het hulle hul klere geskeur en onder die skare ingespring en geroep

15

en gesê: Manne, waarom doen julle hierdie dinge? Ons is net sulke mense soos julle, en ons verkondig die evangelie dat julle jul van hierdie nietige dinge moet bekeer tot die lewende God wat die hemel en die aarde en die see en alles wat daarin is, gemaak het.

16

Hy het in die tye wat verby is, toegelaat dat al die nasies in hulle eie weë sou wandel,

17

al het Hy Homself nie onbetuig gelaat nie, deur goed te doen, van die hemel vir ons reën en vrugbare tye te gee en ons harte met voedsel en vrolikheid te vervul.

18

Selfs met hierdie woorde het hulle met moeite die skare verhinder om aan hulle te offer.

19

Maar daar het Jode van Antioch¡ë en Ikonium aangekom, en hulle het, nadat hulle die skare omgepraat het, Paulus gestenig en hom buitekant die stad gesleep, met die gedagte dat hy dood was.

20

Maar toe die dissipels hom omring, het hy opgestaan en in die stad gekom en die volgende dag saam met B rnabas na Derbe vertrek.

21

En nadat hulle aan daardie stad die evangelie verkondig en 'n aantal dissipels gemaak het, het hulle teruggegaan na Listre en Ikonium en Antioch¡ë,

22

en die siele van die dissipels versterk en hulle vermaan om in die geloof te bly deur te sê: Ons moet deur baie verdrukkinge in die koninkryk van God ingaan.

23

En hulle het in elke gemeente vir hulle ouderlinge gekies, en hulle, n gebed en vas, opgedra aan die Here in wie hulle geglo het.

24

Toe gaan hulle deur Pis¡dië en kom in Pamf¡lië;

25

en nadat hulle die woord in Perge verkondig het, het hulle afgegaan na Att lië.

26

En daarvandaan het hulle weggevaar na Antioch¡ë, waar hulle aan die genade van God opgedra was vir die werk wat hulle volbring het.

27

En toe hulle daar kom en die gemeente saamgeroep het, het hulle verslag gedoen van al die dinge wat God met hulle gedoen het, en dat Hy 'n deur van geloof vir die heidene geopen het.

28

En hulle het daar by die dissipels 'n geruime tyd deurgebring.

APOSTELS 15


APOSTELS Chapter 15 - Afrikaans Bible - SpeedBible by johnhurt.com

APOSTELS 14

DIE HANDELINGE VAN DIE APOSTELS

Return to Index

Chapter 15

1

En sekere persone wat van Judiaafgekom het, het die broeders geleer: As julle nie besny word volgens die gebruik van Moses nie, kan julle nie gered word nie.

2

Toe daar nou geen klein stryd en woordewisseling van die kant van Paulus en B rnabas teen hulle ontstaan het nie, het hulle besluit dat Paulus en B rnabas en nog 'n paar ander van hulle sou opgaan na die apostels en ouderlinge in Jerusalem in verband met hierdie vraagstuk.

3

En hulle is deur die gemeente uitgelei en het Fen¡cië en Samar¡a deurgegaan en vertel van die bekering van die heidene, en aan al die broeders groot blydskap verskaf.

4

En by hulle aankoms in Jerusalem is hulle ontvang deur die gemeente en die apostels en die ouderlinge; en hulle het verslag gedoen van al die dinge wat God met hulle gedoen het.

5

Maar sommige gelowiges uit die party van die Fariseërs het opgestaan en gesê: Dit is noodsaaklik dat hulle besny word en bevel ontvang om die wet van Moses te onderhou.

6

En die apostels en die ouderlinge het vergader om hierdie saak te ondersoek.

7

En toe daar 'n groot woordewisseling plaasvind, het Petrus opgestaan en vir hulle gesê: Broeders, julle weet dat God lank gelede onder ons verkies het dat die heidene deur my mond die woord van die evangelie sal hoor en gelowig word.

8

En God wat die harte ken, het vir hulle getuienis gegee deur aan hulle die Heilige Gees te skenk net soos aan ons.

9

En Hy het geen onderskeid tussen ons en hulle gemaak nie, aangesien Hy hulle harte gereinig het deur die geloof.

10

Nou dan, waarom versoek julle God deur op die nek van die dissipels 'n juk te lê wat ons vaders en ook ons nie in staat was om te dra nie?

11

Maar ons glo dat ons deur die genade van die Here Jesus Christus gered word op dieselfde manier as hulle ook.

12

En die hele menigte het geswyg en na B rnabas en Paulus geluister, terwyl hulle van al die tekens en wonders vertel wat God deur hulle onder die heidene gedoen het.

13

En nadat hulle geswyg het, antwoord Jakobus en sê: Broeders, luister na my!

14

S¡meon het vertel hoe God in die begin uitgesien het om 'n volk uit die heidene vir sy Naam aan te neem.

15

En hiermee stem die woorde van die profete ooreen, soos geskrywe is:

16

Daarna sal Ek terugkom en die vervalle hut van Dawid weer oprig, en wat daarvan verwoes is, sal Ek weer oprig en dit herstel,

17

sodat die oorblyfsel van die mense die Here kan soek, en al die nasies oor wie my Naam uitgeroep is, spreek die Here wat al hierdie dinge doen.

18

Aan God is al sy werke van ewigheid af bekend.

19

Daarom oordeel ek dat ons die wat uit die heidene hulle tot God bekeer, nie moet bemoeilik nie,

20

maar aan hulle skrywe dat hulle hul moet onthou van die dinge wat deur die afgode besoedel is en van hoerery en van wat verwurg is en van bloed.

21

Want van die ou tyd af het Moses in elke stad diegene wat hom verkondig, terwyl hy elke sabbat in die sinagoges gelees word.

22

Toe het die apostels en die ouderlinge saam met die hele gemeente besluit om manne uit hulle te kies en na Antioch¡ë te stuur saam met Paulus en B rnabas, naamlik Judas, met die bynaam van B rsabas, en Silas, manne wat voorgangers onder die broeders was.

23

En hulle het deur hul bemiddeling d¡t geskrywe: Die apostels en die ouderlinge en die broeders aan die broeders uit die heidene in Antioch¡ë en S¡rië en Cil¡cië: Groete!

24

Aangesien ons gehoor het dat sommige wat van ons uitgegaan het, aan wie ons geen opdrag gegee het nie, julle met woorde ontstel en julle gemoedere verontrus deur te sê dat julle besny moet word en die wet moet onderhou,

25

het ons eenparig besluit om manne te kies en na julle te stuur saam met ons geliefde B rnabas en Paulus --

26

manne wat hulle lewe oorgegee het vir die Naam van onse Here Jesus Christus.

27

Ons het dan Judas en Silas afgevaardig om ook mondeling dieselfde berig te bring.

28

Want die Heilige Gees en ons het besluit om verder geen las op julle te lê nie as hierdie noodsaaklike dinge:

29

dat julle jul onthou van afgodsoffers en van bloed en van wat verwurg is en van hoerery. As julle jul hiervan onthou, sal julle goed doen. Vaarwel!

30

So is hulle dan weggestuur en het in Antioch¡ë gekom, en hulle het die menigte bymekaargeroep en die brief afgelewer.

31

En toe hulle dit gelees het, was hulle bly oor die bemoediging.

32

En Judas en Silas, wat self ook profete was, het die broeders met baie woorde bemoedig en versterk.

33

En nadat hulle 'n tyd daar deurgebring het, het die broeders hulle met vrede na die apostels laat gaan.

34

Maar Silas het besluit om daar te bly.

35

En Paulus en B rnabas het in Antioch¡ë gebly en, saam met nog baie ander, onderrig gegee en die blye boodskap van die woord van die Here verkondig.

36

En 'n paar dae daarna het Paulus vir B rnabas gesê: Laat ons teruggaan en ons broeders besoek in al die stede waarin ons die woord van die Here verkondig het, om te sien hoe dit met hulle gaan.

37

En B rnabas wou Johannes, wat Markus genoem word, saamneem.

38

Maar Paulus het dit nie reg geag om hom saam te neem wat van Pamf¡lië af hulle verlaat het en nie saam met hulle na die werk gegaan het nie.

39

Daar het toe 'n verbittering ontstaan, sodat hulle van mekaar geskei het; en B rnabas het Markus saamgeneem en na Ciprus uitgeseil.

40

Maar Paulus het Silas gekies en afgereis nadat hy deur die broeders aan die genade van God opgedra was.

41

En hy het S¡rië en Cil¡cië deurgegaan en die gemeentes versterk.

APOSTELS 16


APOSTELS Chapter 16 - Afrikaans Bible - SpeedBible by johnhurt.com

APOSTELS 15

DIE HANDELINGE VAN DIE APOSTELS

Return to Index

Chapter 16

1

En hy het in Derbe en Listre aangekom; en daar was 'n dissipel met die naam van Timothes, seun van 'n gelowige Joodse vrou, maar van 'n Griekse vader.

2

Hy het goeie getuienis gehad van die broeders in Listre en Ikonium.

3

Paulus wou hê dat hy saam met hom op reis sou gaan, en hy het hom geneem en besny ter wille van die Jode wat in daardie streke was; want hulle het almal geweet dat sy vader 'n Griek was.

4

En op hulle reis deur die stede het hulle die verordeninge wat deur die apostels en die ouderlinge in Jerusalem vasgestel was, aan hulle oorgegee om te onderhou.

5

En die gemeentes is versterk in die geloof en het elke dag vermeerder in getal.

6

En hulle het deur die land Fr¡gië en Gal sië gegaan, omdat die Heilige Gees hulle verhinder het om in Asië die woord te verkondig.

7

En toe hulle by M¡sië kom, het hulle probeer om na Bith¡nië te gaan, maar die Gees het hulle dit nie toegelaat nie.

8

So het hulle dan M¡sië verbygegaan en na Troas afgekom.

9

En Paulus het 'n gesig in die nag gesien -- daar staan 'n Macedoniër wat hom smeek en sê: Kom oor na Macedonië en help ons!

10

En toe hy die gesig gesien het, het ons dadelik probeer om na Macedonië te gaan, omdat ons versekerd was dat die Here ons geroep het om die evangelie aan hulle te verkondig.

11

Ons het dan afgevaar van Troas en reguit koers gehou na Samothr ce, en die volgende dag na Ne polis,

12

en daarvandaan na Fil¡ppi, wat die eerste stad is van daardie deel van Macedonië, 'n kolonie. En ons het in hierdie stad 'n paar dae deurgebring.

13

En op die sabbatdag het ons uitgegaan buitekant die stad langs 'n rivier waar die gebruiklike bidplek was, en ons het gaan sit en met die vroue gespreek wat daar bymekaargekom het.

14

En 'n vrou met die naam van L¡dia, 'n purperverkoopster van die stad Thiat¡re, 'n godsdienstige vrou, het geluister; die Here het haar hart geopen om ag te gee op wat deur Paulus gesê is.

15

En toe sy en haar huisgesin gedoop is, het sy by ons aangedring en gesê: As u oordeel dat ek in die Here glo, kom dan in my huis en bly daar. En sy het ons gedwing.

16

En terwyl ons op pad was na die bidplek, kom 'n slavin met 'n waarsêende gees ons teë, wat vir haar eienaars deur waarsêery groot wins ingebring het.

17

Sy het Paulus en ons gevolg en geskreeu en gesê: Hierdie manne is dienaars van God, die Allerhoogste, en hulle verkondig aan julle die weg van verlossing.

18

En dit het sy baie dae lank gedoen; maar baie ontevrede daaroor, het Paulus hom omgedraai en vir die gees gesê: Ek beveel jou in die Naam van Jesus Christus om uit haar uit te gaan. En hy het op dieselfde oomblik uitgegaan.

19

En toe haar eienaars sien dat die hoop van hulle wins weg was, het hulle Paulus en Silas gegryp en hulle na die mark voor die owerheid gesleep

20

en hulle voor die regters gebring en gesê: Hierdie manne bring ons stad in opskudding, omdat hulle Jode is,

21

en hulle verkondig sedes wat vir ons nie geoorloof is om aan te neem of na te volg nie, omdat ons Romeine is.

22

En die skare het saam teen hulle opgestaan, en die regters het hulle klere laat afskeur en bevel gegee om hulle met stokke te slaan.

23

En toe hulle hul baie slae gegee het, het hulle hul in die gevangenis gewerp en die tronkbewaarder bevel gegee om hulle sorgvuldig te bewaak.

24

Hy het toe, omdat hy so 'n bevel ontvang het, hulle in die binneste gevangenis gewerp en hulle voete in die blok vasgemaak.

25

En omtrent middernag het Paulus en Silas gebid en lofliedere tot eer van God gesing; en die gevangenes het na hulle geluister.

26

En skielik kom daar 'n groot aardbewing, sodat die fondamente van die gevangenis geskud het. En onmiddellik het al die deure oopgegaan en die boeie van almal het losgeraak.

27

En die tronkbewaarder het wakker geword; en toe hy sien dat die deure van die gevangenis oop was, het hy 'n swaard getrek en wou homself om die lewe bring, in die mening dat die gevangenes ontvlug het.

28

Maar Paulus het met 'n groot stem geroep en gesê: Moenie jouself kwaad aandoen nie, want ons is almal hier.

29

En toe hy lig gevra het, spring hy na binne en val bewende voor Paulus en Silas neer.

30

En hy het hulle na buite gebring en gesê: Menere, wat moet ek doen om gered te word?

31

Toe sê hulle: Glo in die Here Jesus Christus en jy sal gered word, jy en jou huisgesin.

32

En hulle het aan hom die woord van die Here verkondig en aan almal wat in sy huis was.

33

En in dieselfde uur van die nag het hy hulle geneem en hulle wonde gewas, en hy is onmiddellik gedoop, hy en al sy mense.

34

Toe bring hy hulle in sy huis en sit hulle 'n maaltyd voor; en hy het hom verheug met sy hele huisgesin dat hy tot geloof in God gekom het.

35

En toe dit dag word, stuur die regters die geregsdienaars en sê: Laat daardie manne los.

36

En die tronkbewaarder het hierdie woorde aan Paulus oorgebring: Die regters het laat weet dat julle losgelaat moet word; gaan dan nou uit en reis in vrede!

37

Maar Paulus sê vir hulle: Hulle het ons in die openbaar onveroordeeld geslaan, ons wat Romeinse burgers is, en ons in die gevangenis gewerp, en wil hulle ons nou in die geheim uitwerp? Volstrek nie! Laat hulle self kom en ons uitlei.

38

En die geregsdienaars het hierdie woorde aan die regters oorgebring, en die het bang geword toe hulle hoor dat hulle Romeine was.

39

Daarop het hulle gekom en hulle gesmeek en uitgelei met die versoek om uit die stad te vertrek.

40

En nadat hulle die gevangenis verlaat het, het hulle na die huis van L¡dia gegaan; en hulle het die broeders gesien, hulle bemoedig en weggegaan.

APOSTELS 17


APOSTELS Chapter 17 - Afrikaans Bible - SpeedBible by johnhurt.com

APOSTELS 16

DIE HANDELINGE VAN DIE APOSTELS

Return to Index

Chapter 17

1

Toe het hulle deur Amf¡polis en Apollonië gereis en in Thessalon¡ka gekom, waar 'n sinagoge van die Jode was.

2

En volgens sy gewoonte het Paulus na hulle gegaan en drie sabbatte lank met hulle gespreek uit die Skrifte

3

en dit uitgelê en aangetoon dat die Christus moes ly en uit die dode opstaan, en gesê: Hierdie Jesus wat ek aan julle verkondig, is die Christus.

4

En sommige van hulle is oortuig en het hulle by Paulus en Silas aangesluit, ook 'n groot menigte van die godsdienstige Grieke en 'n groot aantal van die aansienlikste vroue.

5

Maar die ongelowige Jode was afgunstig en het slegte manne van die leeglopers saamgeneem en die stad in opskudding gebring deur 'n volksoploop te bewerk. En hulle het die huis van Jason aangeval en probeer om hulle voor die volk te bring.

6

Maar toe hulle hul nie kry nie, het hulle Jason en 'n paar broeders na die stadsowerhede gesleep en geskreeu: Die mense wat die wêreld in opstand bring, hulle het hier ook gekom,

7

en Jason het hulle ontvang. En hulle almal handel teen die bevele van die keiser en sê dat daar 'n ander koning is, naamlik Jesus.

8

En hulle het die skare in opskudding gebring en ook die stadsowerhede wat dit gehoor het.

9

Maar toe hulle van Jason en die ander genoegsame waarborg ontvang het, het hulle hul losgelaat.

10

Daarop het die broeders dadelik in die nag Paulus en Silas na Bera weggestuur. En toe hulle daar kom, het hulle na die sinagoge van die Jode gegaan.

11

En hierdie mense was edelmoediger as die in Thessalon¡ka; hulle het die woord met alle welwillendheid ontvang en elke dag die Skrifte ondersoek of hierdie dinge so was.

12

Baie van hulle het dan ook gelowig geword, en van die aansienlike Grieke 'n groot aantal, vroue en manne.

13

Maar toe die Jode van Thessalon¡ka verneem het dat die woord van God ook in Bera deur Paulus verkondig was, het hulle gekom en die skare ook daar opgesweep.

14

Die broeders het Paulus toe dadelik weggestuur om in die rigting van die see te gaan, maar Silas en Timothes het daar gebly.

15

En die wat Paulus begelei het, het hom tot by Athne gebring, en nadat hulle opdrag ontvang het aan Silas en Timothes om so gou moontlik na hom te kom, het hulle vertrek.

16

En terwyl Paulus in Athne vir hulle wag, het sy gees in hom opstandig geword toe hy sien dat die stad vol afgodsbeelde was.

17

Hy het toe in die sinagoge met die Jode gespreek en met die godsdienstige mense, en elke dag op die mark met die wat hom teëkom.

18

En sommige van die Epikurese en die Stosynse wysgere het met hom gestry, en sommige het gesê: Wat sou hierdie praatjiesmaker tog wil sê? Ander weer: Dit lyk of hy 'n verkondiger is van vreemde gode -- omdat hy aan hulle die evangelie van Jesus en die opstanding verkondig het.

19

En hulle het hom geneem en op die Areopagus gebring en gesê: Kan ons verneem wat hierdie nuwe leer is wat deur u verkondig word?

20

Want u bring sekere vreemde dinge in ons ore. Ons wil dan weet wat dit tog kan wees.

21

Nou het al die Atheners en die uitlanders wat by hulle gewoon het, vir niks anders tyd gehad as om iets nuuts te sê en te hoor nie.

22

Paulus gaan toe in die middel van die Areopagus staan en sê: Atheners, ek sien dat julle in elke opsig baie godsdienstig is.

23

Want terwyl ek rondgegaan en julle heiligdomme aanskou het, het ek ook 'n altaar gevind waarop geskrywe is: Aan 'n onbekende God. Hom dan wat julle vereer sonder om Hom te ken, verkondig ek aan julle.

24

Die God wat die wêreld gemaak het en alles wat daarin is, Hy wat Here van hemel en aarde is, woon nie in tempels met hande gemaak nie.

25

Ook word Hy nie deur mensehande gedien asof Hy aan iets behoefte het nie, omdat Hy self aan almal lewe en asem en alles gee.

26

En Hy het uit een bloed al die nasies van die mensdom gemaak om oor die hele aarde te woon, terwyl Hy vooraf bepaalde tye en die grense van hulle woonplek vasgestel het,

27

sodat hulle die Here kon soek, of hulle Hom miskien kon aanraak en vind, al is Hy nie ver van elkeen van ons nie;

28

want in Hom lewe ons, beweeg ons en is ons, soos sommige van julle digters ook gesê het: Want ons is ook sy geslag.

29

As ons dan die geslag van God is, moet ons nie dink dat die godheid aan goud of silwer of steen, die beeldwerk van menslike kuns en uitvinding, gelyk is nie.

30

God het dan die tye van onkunde oorgesien en verkondig nou aan al die mense oral dat hulle hul moet bekeer,

31

omdat Hy 'n dag bepaal het waarop Hy die wêreld in geregtigheid sal oordeel deur 'n Man wat Hy aangestel het, en Hy het hiervan aan almal sekerheid gegee deur Hom uit die dode op te wek.

32

Maar toe hulle van die opstanding van die dode hoor, het sommige begin spot, en ander het gesê: Ons sal u weer hieromtrent hoor.

33

En so het Paulus van hulle weggegaan.

34

Maar sommige manne het by hom aangesluit en gelowig geword, onder wie ook Dion¡sius, die Areopagiet, was, en 'n vrou met die naam van D maris en ander saam met hulle.

APOSTELS 18


APOSTELS Chapter 18 - Afrikaans Bible - SpeedBible by johnhurt.com

APOSTELS 17

DIE HANDELINGE VAN DIE APOSTELS

Return to Index

Chapter 18

1

En daarna het Paulus uit Athne vertrek en in Korinthe gekom.

2

En hy het 'n Jood gevind met die naam van Aquila, afkomstig uit Pontus, wat onlangs met sy vrou Prisc¡lla van Italië gekom het, omdat Claudius beveel het dat al die Jode uit Rome moes vertrek. Na hulle toe het hy gegaan;

3

en omdat hy van dieselfde ambag was, het hy by hulle gebly en gewerk, want hulle was tentmakers van ambag.

4

En hy het elke sabbat in die sinagoge gespreek en Jode sowel as Grieke oortuig.

5

En toe Silas en Timothes van Macedonië afgekom het, was Paulus ywerig besig om aan die Jode kragtig te betuig dat Jesus die Christus is.

6

Maar toe hulle aanhou om teëstand te bied en godslasterlike dinge te spreek, het hy sy klere uitgeskud en vir hulle gesê: Julle bloed is op julle hoof. Ek is rein. Van nou af sal ek na die heidene gaan.

7

En hy het daarvandaan weggegaan en in die huis gekom van iemand met die naam van Justus, wat 'n godvresende man was, wie se huis naasaan die sinagoge gestaan het.

8

En Crispus, die hoof van die sinagoge, het met sy hele huisgesin in die Here geglo; en ook baie van die Korinthiërs het, toe hulle hom hoor, gelowig geword en is gedoop.

9

En die Here het deur 'n gesig in die nag aan Paulus gesê: Wees nie bevrees nie, maar spreek en moenie swyg nie;

10

want Ek is met jou, en niemand sal die hand aan jou slaan om jou kwaad aan te doen nie, want Ek het baie mense in hierdie stad.

11

En hy het daar gebly 'n jaar en ses maande lank en die woord van God onder hulle geleer.

12

En toe G llio goewerneur van Ach je was, het die Jode eenparig teen Paulus opgestaan en hom voor die regterstoel gebring

13

en gesê: Hierdie man haal die mense oor om God op onwettige wyse te vereer.

14

En toe Paulus sy mond wou oopmaak, sê G llio vir die Jode: As daar nou enige oortreding of kwaadwillige skelmstuk was, dan sou ek rede hê om julle te verdra, o Jode;

15

maar as dit 'n geskil is oor 'n woord en oor name en oor 'n wet wat vir julle geld, moet julle toesien, want daaroor wil ek geen regter wees nie.

16

En hy het hulle van die regterstoel weggedryf.

17

En al die Grieke het Sosthenes, die hoof van die sinagoge, gegryp en hom voor die regterstoel geslaan; en G llio het hom aan niks van hierdie dinge gesteur nie.

18

En nadat Paulus nog verskeie dae daar gebly het, het hy van die broeders afskeid geneem en na S¡rië uitgeseil, en saam met hom Prisc¡lla en Aquila. En in Kenchrë het hy sy hoof geskeer, want hy het 'n gelofte gedoen.

19

En hy het in fese aangekom en hulle daar laat bly, maar self in die sinagoge gegaan en met die Jode gespreek.

20

En toe hulle versoek dat hy langer by hulle moes vertoef, het hy nie toegestem nie,

21

maar van hulle afskeid geneem en gesê: Ek moet sekerlik die komende fees in Jerusalem vier, maar ek sal weer na julle terugkom as God wil. En hy het van fese afgevaar.

22

En toe hy in Cesara gekom het en opgegaan en die gemeente gegroet het, het hy afgereis na Antioch¡ë.

23

En nadat hy 'n tyd lank vertoef het, het hy vertrek en agtereenvolgens die land Gal sië en Fr¡gië deurgereis en al die dissipels versterk.

24

En 'n sekere Jood met die naam van Apollos, wat in Alexandr¡ë gebore was, 'n welsprekende man, het in fese aangekom; en hy was magtig in die Skrifte.

25

Hy het onderrig ontvang in die weg van die Here; en vurig van gees, het hy gespreek en die dinge aangaande die Here noukeurig geleer, alhoewel hy net van die doop van Johannes geweet het.

26

En hy het vrymoediglik in die sinagoge begin spreek; maar nadat Aquila en Prisc¡lla hom gehoor het, het hulle hom by hulle geneem en hom noukeuriger die weg van God uitgelê.

27

En toe hy wou deurgaan na Ach je, het die broeders hom aangemoedig en aan die dissipels geskrywe om hom te ontvang. En daar aangekom, was hy deur die genade die gelowiges tot veel nut;

28

want hy het die Jode kragtig in die openbaar weerlê en deur die Skrifte bewys dat Jesus die Christus is.

APOSTELS 19


APOSTELS Chapter 19 - Afrikaans Bible - SpeedBible by johnhurt.com

APOSTELS 18

DIE HANDELINGE VAN DIE APOSTELS

Return to Index

Chapter 19

1

En terwyl Apollos in Korinthe was, het Paulus die boonste landstreke deurgereis en in fese gekom; en daar het hy sommige dissipels gevind

2

en hulle gevra: Het julle die Heilige Gees ontvang toe julle gelowig geword het? En hulle antwoord hom: Ons het nie eens gehoor dat daar 'n Heilige Gees is nie.

3

En hy vra hulle: Met watter doop is julle dan gedoop? En hulle antwoord: Met die doop van Johannes.

4

Daarop sê Paulus: Johannes het met die doop van bekering gedoop en aan die volk gesê dat hulle moes glo in die Een wat n hom kom, dit is in Christus Jesus.

5

En toe hulle dit hoor, is hulle gedoop in die Naam van die Here Jesus.

6

En Paulus het hulle die hande opgelê, en die Heilige Gees het op hulle gekom, en hulle het met tale gespreek en geprofeteer.

7

En altesaam was hulle omtrent twaalf manne.

8

En hy het in die sinagoge ingegaan en vrymoediglik drie maande lank met hulle geredeneer en hulle probeer oortuig van die dinge wat die koninkryk van God aangaan.

9

Maar toe sommige hulle verhard en ongehoorsaam was en voor die menigte aanhou kwaadspreek van die Weg, het hy van hulle weggegaan en die dissipels afsonderlik geneem en elke dag in die skool van 'n sekere Tir nnus samesprekinge gehou.

10

En dit het twee jaar lank geduur, sodat al die inwoners van Asië die woord van die Here Jesus gehoor het, Jode sowel as Grieke.

11

En God het buitengewone kragte deur die hande van Paulus gedoen,

12

sodat selfs wanneer doeke of voorskote wat aan sy lyf was, op die siekes gelê is, die siektes van hulle gewyk en die bose geeste van hulle uitgegaan het.

13

En sommige van die rondtrekkende Jode, duiwelbesweerders, het dit gewaag om die Naam van die Here Jesus te noem oor die wat bose geeste gehad het, en te sê: Ons besweer julle by die Jesus wat Paulus verkondig!

14

Dit was sekere sewe seuns van Skeva, 'n Joodse owerpriester, wat dit gedoen het.

15

Maar die bose gees het geantwoord en gesê: Jesus ken ek, en van Paulus weet ek, maar julle, wie is julle?

16

Toe spring die man in wie die bose gees was, op hulle en oormeester en oorweldig hulle, sodat hulle naak en gewond uit daardie huis gevlug het.

17

En dit het bekend geword aan al die Jode en Grieke wat in fese woon, en vrees het op hulle almal geval, en die Naam van die Here Jesus is groot gemaak.

18

En baie van die wat gelowig geword het, het belydenis kom doen en hulle dade bekend gemaak;

19

en verskeie van die wat met towery omgegaan het, het die boeke bymekaargebring en voor almal verbrand; en hulle het die waarde daarvan bereken en gevind dat dit vyftig duisend silwerstukke was.

20

So het die woord van die Here met krag gegroei en sterk geword.

21

En toe hierdie dinge verby was, het Paulus hom voorgeneem om deur Macedonië en Ach je te gaan en na Jerusalem te reis. Hy het gesê: Nadat ek daar gewees het, moet ek Rome ook sien.

22

Daarop stuur hy twee van sy helpers, Timothes en Er stus, na Macedonië, terwyl hy self nog 'n tyd lank in Asië gebly het.

23

En omtrent hierdie tyd het daar geen klein opskudding met betrekking tot die Weg ontstaan nie.

24

Want iemand met die naam van Demtrius, 'n silwersmid, maker van silwertempeltjies van Diana, het 'n aansienlike verdienste aan die ambagsmanne verskaf.

25

En toe hy hulle en die werkers in daardie soort bedrywe bymekaargeroep het, sê hy: Manne, julle weet dat ons welvaart uit hierdie verdienste is,

26

en julle sien en hoor dat nie alleen in fese nie, maar byna in die hele Asië, hierdie Paulus 'n aansienlike skare oorgehaal en afvallig gemaak het deur te sê dat dit geen gode is wat met hande gemaak word nie.

27

Nou is daar nie alleen gevaar dat hierdie vak van ons in veragting kom nie, maar ook dat die tempel van die groot godin Diana as niks gereken word, en dat haar majesteit wat die hele Asië, ja, die wêreld, vereer, ook tot niet sal gaan.

28

En toe hulle dit hoor, is hulle met woede vervul en het geskreeu en gesê: Groot is die Diana van die Efsiërs!

29

Daarop raak die hele stad heeltemal in verwarring, en hulle storm soos een man na die skouburg en sleep Gajus en Arist rchus saam, Macedoniërs wat reisgenote van Paulus was.

30

En toe Paulus onder die volk wou ingaan, het die dissipels hom dit nie toegelaat nie.

31

En sommige van die owerstes van Asië wat sy vriende was, het ook na hom gestuur en hom gesmeek dat hy hom nie in die skouburg moes begeef nie.

32

Hulle het dan aangehou skreeu, sommige dit en ander dat; want die vergadering was in die war, en die meeste het nie geweet waarvoor hulle bymekaargekom het nie.

33

En hulle het Alexander uit die skare vorentoe laat kom, omdat die Jode hom vorentoe gestoot het; en Alexander het met die hand gewink en wou hom by die volk verdedig.

34

Maar toe hulle verstaan dat hy 'n Jood is, gaan daar een geroep van almal op terwyl hulle omtrent twee uur lank skreeu: Groot is die Diana van die Efsiërs!

35

Maar die stadsklerk het die skare tot bedaring gebring en gesê: Efsiërs, watter mens is daar tog wat nie weet dat die stad van die Efsiërs die tempelbewaarder is van die groot godin Diana en van die beeld wat uit die hemel geval het nie?

36

Terwyl dit dan nie weerspreek kan word nie, behoort julle rustig te wees en niks onbedags te doen nie.

37

Want julle het hierdie manne gebring, wat geen tempelrowers is nie en ook nie julle godin laster nie.

38

As Demtrius en sy ambagsmanne dan 'n saak teen iemand het, die hofsittings word gehou, en daar is regters: laat hulle mekaar aanklaag.

39

Maar as julle nog iets anders verlang, dit sal in die wettige vergadering beslis word.

40

Want ons loop gevaar om oor die oproer van vandag aangeklaag te word, aangesien daar geen grond is waarop ons sal kan rekenskap gee van hierdie oploop nie. En met hierdie woorde het hy die vergadering ontbind.

41

APOSTELS 20


APOSTELS Chapter 20 - Afrikaans Bible - SpeedBible by johnhurt.com

APOSTELS 19

DIE HANDELINGE VAN DIE APOSTELS

Return to Index

Chapter 20

1

En nadat die oproer verby was, het Paulus die dissipels na hom geroep en gegroet en het vertrek om na Macedonië te reis.

2

En hy het daardie streke deurgegaan, en nadat hy hulle met baie woorde bemoedig het, in Griekeland gekom.

3

En daar het hy drie maande gebly; maar toe die Jode teen hom saamgespan het, terwyl hy juis na S¡rië sou afvaar, het hy besluit om deur Macedonië terug te gaan.

4

En tot in Asië het Sopater van Bera hom vergesel, en van die Thessalonicense, Arist rchus en Secundus, en Gajus van Derbe en Timothes, en uit Asië T¡chikus en Trofimus.

5

Hulle het vooruitgegaan en in Troas op ons gewag.

6

Maar n die dae van die ongesuurde brode het ons van Fil¡ppi uitgeseil en binne vyf dae by hulle in Troas gekom waar ons sewe dae deurgebring het.

7

En op die eerste dag van die week, toe die dissipels vergader het om brood te breek, het Paulus hulle toegespreek, omdat hy die volgende dag sou vertrek en hy het sy rede gerek tot middernag toe.

8

En daar was baie lampe in die bovertrek waar hulle vergader het.

9

En 'n sekere jongman met die naam van Eutichus het in die venster gesit en weggesink in 'n diepe slaap; en toe Paulus nog lank gespreek het, is hy oorweldig deur die slaap en het van die derde verdieping afgeval en is dood opgetel.

10

Toe gaan Paulus ondertoe en val op hom en slaan sy arms om hom en sê: Moenie so te kere gaan nie, want sy lewe is in hom.

11

En hy het boontoe gegaan en brood gebreek en geëet; en nadat hy nog 'n geruime tyd gespreek het tot dagbreek toe, het hy vertrek.

12

En hulle het die seun lewendig huis toe weggebring en was uitermate getroos.

13

Maar ons het vooruit op die skip gegaan en afgevaar na Assus, waar ons van plan was om Paulus aan boord te neem; want so het hy dit bestel, omdat hy self te voet wou gaan.

14

Toe hy ons dan in Assus ontmoet, het ons hom aan boord geneem en by Mitilne gekom.

15

En daarvandaan het ons weggevaar en die volgende dag teenoor Chios gekom, en die ander dag na Samos oorgevaar en in Trog¡llion oorgebly en die dag daarop by Milte gekom.

16

Want Paulus het besluit om by fese verby te vaar, sodat hy nie in Asië tyd sou verloor nie; want hy het hom gehaas om, as dit vir hom moontlik was, op die pinksterdag in Jerusalem te wees.

17

En van Milte het hy gestuur na fese en die ouderlinge van die gemeente laat roep.

18

En toe hulle by hom kom, sê hy vir hulle: Julle weet hoe ek, van die eerste dag af dat ek in Asië aangekom het, die hele tyd by julle gewees het

19

en die Here gedien het met alle nederigheid en baie trane en beproewinge wat oor my gekom het deur die komplotte van die Jode;

20

hoe ek niks agtergehou het van wat nuttig is nie, om dit aan julle te verkondig en julle te onderrig in die openbaar en in julle huise,

21

terwyl ek kragtig by die Jode sowel as die Grieke aangedring het op die bekering tot God en die geloof in onse Here Jesus Christus.

22

En kyk, ek gaan nou gebind deur die Gees na Jerusalem; en watter dinge my daar sal oorkom, weet ek nie,

23

behalwe dat die Heilige Gees in elke stad kragtig getuig en sê dat boeie en verdrukkinge my wag.

24

Maar ek bekommer my glad nie en ek ag ook my lewe vir myself nie dierbaar nie, sodat ek met blydskap my loopbaan kan volbring en die bediening wat ek van die Here Jesus ontvang het, om kragtig te getuig vir die evangelie van die genade van God.

25

En nou weet ek dat julle almal onder wie ek rondgegaan en die koninkryk van God verkondig het, my aangesig nie meer sal sien nie.

26

Daarom betuig ek aan julle op hierdie dag dat ek rein is van die bloed van almal.

27

Want ek het nie nagelaat om aan julle die hele raad van God te verkondig nie.

28

Gee dan ag op julleself en op die hele kudde waaroor die Heilige Gees julle as opsieners aangestel het om as herders die gemeente van God te versorg, wat Hy deur sy eie bloed verkry het.

29

Want ek weet dit, dat n my vertrek wrede wolwe onder julle sal inkom en die kudde nie sal spaar nie.

30

Ja, uit julle self sal daar manne opstaan wat verkeerde dinge praat om die dissipels weg te trek agter hulle aan.

31

Daarom moet julle waak en onthou dat ek drie jaar lank nag en dag nie opgehou het om elkeen met trane te vermaan nie.

32

En nou, broeders, dra ek julle op aan God en aan die woord van sy genade, wat magtig is om julle op te bou en julle 'n erfdeel te gee onder al die geheiligdes.

33

Niemand se silwer of goud of klere het ek begeer nie;

34

maar julle weet self dat hierdie hande voorsien het in die behoeftes van my en die wat by my was.

35

Ek het julle in alles getoon dat ons deur so te arbei die swakkes moet help en die woorde van die Here Jesus moet onthou, dat Hy gesê het: Dit is saliger om te gee as om te ontvang.

36

En n hierdie woorde het hy neergekniel en met hulle almal saam gebid.

37

En daar het 'n groot geween ontstaan van almal, en hulle het Paulus om die hals geval en hom gesoen,

38

veral bedroef oor die woord wat hy gesê het, dat hulle sy aangesig nie meer sou sien nie. En hulle het hom na die skip begelei.

APOSTELS 21


APOSTELS Chapter 21 - Afrikaans Bible - SpeedBible by johnhurt.com

APOSTELS 20

DIE HANDELINGE VAN DIE APOSTELS

Return to Index

Chapter 21

1

En nadat ons ons van hulle losgeskeur het, het ons afgevaar en reguit koers gehou en by Kos aangekom, en die volgende dag by Rhodus en daarvandaan by P tara.

2

En ons het 'n skip gevind wat na Fen¡cië sou oorseil, en daarop gegaan en afgevaar.

3

En toe ons Ciprus in die gesig gekry het en dit aan die linkerhand laat lê het, het ons na S¡rië gevaar en by Tirus aangekom, want daar sou die skip sy vrag aflaai.

4

En nadat ons die dissipels gevind het, het ons daar sewe dae gebly; en hulle het vir Paulus deur die Gees gesê om nie op te gaan na Jerusalem nie.

5

Maar toe ons die dae uitgebly het, het ons vertrek en op reis gegaan, terwyl almal, met vroue en kinders, ons tot buitekant die stad begelei; en ons het op die strand neergekniel en gebid.

6

En nadat ons mekaar gegroet het, het ons aan boord gegaan, en hulle het teruggegaan huis toe.

7

Maar ons het die seereis van Tirus af voltooi en by Ptolem is gekom; en ons het die broeders gegroet en een dag by hulle gebly.

8

En die volgende dag het ons, die geselskap van Paulus, vertrek en in Cesara aangekom; en ons het ons intrek geneem in die huis van Filippus, die evangelis, wat een van die sewe diakens was, en by hom gebly.

9

En hy het vier ongetroude dogters gehad wat die profetiese gawe besit het.

10

En onderwyl ons baie dae daar oorgebly het, het 'n sekere profeet met die naam van Agabus van Judiaafgekom.

11

En toe hy by ons kom, neem hy die gordel van Paulus en bind sy eie hande en voete en sê: D¡t spreek die Heilige Gees: So sal die Jode die man wie se gordel dit is, in Jerusalem bind en in die hande van heidene oorlewer.

12

En toe ons dit hoor, het ons saam met die broeders van die plek hom gesmeek om nie op te gaan na Jerusalem nie.

13

Maar Paulus het geantwoord: Wat doen julle dat julle ween en my hart week maak? Want ek is bereid nie alleen om gebind te word nie, maar ook om in Jerusalem te sterwe vir die Naam van die Here Jesus.

14

Toe hy dan nie oor te haal was nie, was ons tevrede en het gesê: Laat die wil van die Here geskied!

15

En n hierdie dae het ons vir die reis klaargemaak en na Jerusalem opgegaan.

16

En sommige van die dissipels van Cesara het ook saam met ons gegaan en ons by 'n sekere Mnason van Ciprus gebring, 'n ou dissipel, by wie ons sou tuis gaan.

17

En toe ons in Jerusalem aankom, het die broeders ons met blydskap ontvang.

18

En op die volgende dag het Paulus saam met ons na Jakobus se huis gegaan, en al die ouderlinge was daar teenwoordig.

19

En nadat hy hulle gegroet het, het hy van stuk tot stuk vertel wat God onder die heidene deur sy diens gedoen het.

20

En toe hulle dit hoor, het hulle die Here verheerlik en vir hom gesê: U sien, broeder, hoeveel duisende Jode daar is wat gelowig geword het, en almal is yweraars vir die wet.

21

En hulle is aangaande u vertel dat u al die Jode onder die heidene leer om van Moses afvallig te word deur te sê dat hulle die kinders nie moet besny nie en ook nie volgens die sedes moet wandel nie.

22

Wat staan ons dan te doen? Dit is dringend nodig dat die menigte bymekaarkom, want hulle sal hoor dat u gekom het.

23

Doen dan wat ons vir u sê. Ons het vier manne wat 'n gelofte gedoen het;

24

neem hulle en heilig u saam met hulle en betaal die koste vir hulle, sodat hulle hul hoofde kan skeer en almal kan weet dat daar niks is in wat van u vertel word nie, maar dat u self ook wandel as een wat die wet onderhou.

25

Wat egter die gelowiges uit die heidene betref het ons geskrywe en besluit dat hulle niks van die aard moet onderhou nie, maar hulle net moet onthou van afgodsoffers en bloed en van wat verwurg is, en van hoerery.

26

Toe het Paulus die manne geneem en op die volgende dag hom saam met hulle geheilig en in die tempel gegaan om bekend te maak dat die dae van die heiliging sou voortduur totdat die offer vir elkeen van hulle gebring moes word.

27

Maar toe die sewe dae byna verby was, het die Jode van Asië hom in die tempel gesien en die hele skare oproerig gemaak en die hande aan hom geslaan

28

en geskreeu: Israeliete, help! Dit is die man wat oral aan almal dinge leer teen die volk en die wet en hierdie plek. Hy het ook nog Grieke in die tempel gebring en hierdie heilige plek ontheilig.

29

Want hulle het vantevore Trofimus, die Efsiër, in die stad by hom gesien en gedink dat Paulus hom in die tempel gebring het.

30

Toe kom die hele stad in beweging, en daar was 'n oploop van die volk; en hulle het Paulus gegryp en hom buitekant die tempel gesleep; en dadelik is die deure gesluit.

31

En onderwyl hulle probeer om hom dood te maak, het 'n berig die owerste oor duisend van die leërafdeling bereik dat die hele Jerusalem in oproer was.

32

En hy het meteens soldate en hoofmanne oor honderd geneem en afgehardloop na hulle; en toe hulle die owerste oor duisend en die soldate sien, het hulle opgehou om Paulus te slaan.

33

Daarop kom die owerste oor duisend nader en neem hom gevange en gee bevel dat hy met twee kettings geboei moet word; en hy het gevra wie hy was en wat hy gedoen het.

34

En onder die skare het sommige dit en sommige iets anders geskreeu. En omdat hy weens die rumoer geen sekerheid kon verkry nie, het hy bevel gegee dat hy na die kamp gebring moes word.

35

En toe hy op die trappe kom, moes hy deur die soldate gedra word weens die geweld van die skare.

36

Want die menigte van die volk het gevolg en geskreeu: Weg met hom!

37

En net toe hy in die kamp gebring sou word, vra Paulus die owerste oor duisend: Is dit my geoorloof om iets vir u te sê? En hy sê vir hom: Ken jy Grieks?

38

Is jy dan nie die Egiptenaar wat 'n tyd gelede oproer gemaak het en die vier duisend rowers na die woestyn uitgelei het nie?

39

En Paulus antwoord: Ek is 'n Joodse man van Tarsus, 'n burger van geen onvermaarde stad in Cil¡cië nie; ek versoek u, laat my toe om die volk toe te spreek.

40

En toe hy dit toegelaat het, gaan Paulus op die trappe staan en wink met die hand vir die volk. En nadat daar 'n groot stilte gekom het, het hy hulle in die Hebreeuse taal toegespreek en gesê:

APOSTELS 22


APOSTELS Chapter 22 - Afrikaans Bible - SpeedBible by johnhurt.com

APOSTELS 21

DIE HANDELINGE VAN DIE APOSTELS

Return to Index

Chapter 22

1

Broeders en vaders, luister nou na my verdediging teenoor julle!

2

En toe hulle hoor dat hy hulle in die Hebreeuse taal toespreek, was hulle nog stiller. En hy sê:

3

Ek is 'n Jood, gebore in Tarsus in Cil¡cië, maar opgevoed in hierdie stad aan die voete van Gam liël, streng ooreenkomstig die voorvaderlike wet, 'n yweraar vir God soos julle almal vandag is.

4

Hierdie Weg het ek vervolg tot die dood toe, en manne en ook vroue geboei en in gevangenisse oorgegee,

5

soos ook die hoëpriester en die hele raad van ouderlinge my getuies is. Van hulle het ek ook briewe ontvang en na die broeders in Damaskus gegaan om ook die wat daar was, geboeid na Jerusalem te bring, sodat hulle gestraf kon word.

6

Maar terwyl ek op reis was en naby Damaskus kom, het daar op die middag skielik 'n groot lig uit die hemel my omstraal,

7

en ek het op die grond geval en 'n stem vir my hoor sê: Saul, Saul, waarom vervolg jy My?

8

En ek het geantwoord: Wie is U, Here? En Hy het vir my gesê: Ek is Jesus, die Nasarner, wat jy vervolg.

9

En die wat saam met my was, het wel die lig gesien en bang geword, maar die stem van Hom wat met my gespreek het, nie gehoor nie.

10

En ek het gesê: Wat moet ek doen, Here? En die Here het vir my gesê: Staan op en gaan na Damaskus, en daar sal jou vertel word alles wat aan jou opgedra is om te doen.

11

Toe ek dan weens die glans van daardie lig nie kon sien nie, is ek deur my metgeselle by die hand gelei en het in Damaskus gekom.

12

En 'n sekere Anan¡as, 'n vroom man volgens die wet, wat 'n goeie naam gehad het by al die Jode wat daar woon,

13

het na my gekom en by my gaan staan en vir my gesê: Saul, broeder, word siende! En op dieselfde oomblik het ek hom aangekyk.

14

En hy het gesê: Die God van ons vaders het jou voorbeskik om sy wil te ken en die Regverdige te sien en die stem uit sy mond te hoor;

15

want jy sal vir Hom by al die mense 'n getuie wees van wat jy gesien en gehoor het.

16

En nou, waarom versuim jy? Staan op, laat jou doop en jou sondes afwas, terwyl jy die Naam van die Here aanroep.

17

En toe ek in Jerusalem teruggekom het en besig was om in die tempel te bid, het ek in 'n verrukking van sinne gekom

18

en Hom gesien, en Hy het vir my gesê: Maak gou en gaan haastig uit Jerusalem uit, want hulle sal jou getuienis aangaande My nie aanneem nie.

19

En ek het gesê: Here, hulle weet self dat ek besig was om die wat in U glo, in die gevangenis te werp en in die sinagoges te slaan;

20

en toe die bloed van Stfanus, u getuie, vergiet is, het ek ook self daarby gestaan en sy vermoording goedgekeur en die klere opgepas van die wat hom doodgemaak het.

21

En Hy het vir my gesê: Gaan heen, want Ek sal jou ver wegstuur na die gewone heidene.

22

Tot by hierdie woord het hulle na hom geluister; toe verhef hulle hul stem en sê: Weg van die aarde met so 'n mens, want hy behoort nie te lewe nie!

23

En terwyl hulle so skreeu en hulle klere afgooi en stof in die lug werp,

24

het die owerste oor duisend bevel gegee dat hy in die kamp gebring moes word, en gesê dat hulle hom met gselslae moes ondersoek, sodat hy kon weet om watter rede hulle so teen hom uitroep.

25

En onderwyl hulle hom met die rieme uitrek, sê Paulus vir die hoofman oor honderd wat daar staan: Is dit u geoorloof om 'n Romeinse burger, en dit onveroordeeld, te gsel?

26

Toe die hoofman oor honderd dit hoor, gaan hy dit aan die owerste oor duisend vertel en sê: Pas op wat u gaan doen, want hierdie man is 'n Romein.

27

En die owerste oor duisend het gekom en hom gevra: Sê vir my of jy 'n Romein is? En hy antwoord: Ja.

28

Toe sê die owerste oor duisend: Ek het hierdie burgerreg vir 'n groot som verkry! En Paulus sê vir hom: Maar ek het dit deur geboorte.

29

Daarop het die wat hom sou ondersoek, hom dadelik laat staan; en die owerste oor duisend het ook gevrees, omdat hy nou wis dat hy 'n Romein was en hy hom geboei het.

30

En die volgende dag wou hy met sekerheid weet waarvan hy deur die Jode beskuldig was; en hy het hom van sy boeie losgemaak en bevel gegee dat die owerpriesters en hulle hele Raad moes vergader; en hy het Paulus afgebring en voor hulle laat staan.

APOSTELS 23


APOSTELS Chapter 23 - Afrikaans Bible - SpeedBible by johnhurt.com

APOSTELS 22

DIE HANDELINGE VAN DIE APOSTELS

Return to Index

Chapter 23

1

En Paulus het die oë op die Raad gehou en gesê: Broeders, ek het met 'n volkome goeie gewete voor God gewandel tot op hierdie dag.

2

Maar die hoëpriester Anan¡as het bevel gegee aan die wat by hom staan, om hom op die mond te slaan.

3

Toe sê Paulus vir hom: God sal u slaan, gewitte muur! U sit tog om my volgens die wet te oordeel, en beveel u in stryd met die wet dat ek geslaan moet word?

4

En die wat daarby staan, sê: Skel jy die hoëpriester van God uit?

5

Daarop sê Paulus: Ek het nie geweet, broeders, dat hy hoëpriester is nie, want daar staan geskrywe: Van 'n owerste van jou volk mag jy nie kwaad spreek nie.

6

En omdat Paulus geweet het dat die een deel uit Sadduseërs en die ander uit Fariseërs bestaan, het hy in die Raad uitgeroep: Broeders, ek is 'n Fariseër, die seun van 'n Fariseër. Oor die hoop en die opstanding van die dode staan ek voor die gereg.

7

En toe hy dit sê, het daar twis ontstaan tussen die Fariseërs en die Sadduseërs, en die menigte het verdeeld geraak.

8

Want die Sadduseërs sê dat daar geen opstanding is nie, ook geen engel of gees nie; maar die Fariseërs bely albei.

9

Toe was daar 'n groot geroep, en die skrifgeleerdes van die party van die Fariseërs het opgestaan en heftig gestry en gesê: Ons vind geen kwaad in hierdie man nie; en as 'n gees met hom gespreek het, of 'n engel, laat ons nie teen God stry nie.

10

En toe daar 'n groot twis ontstaan het en die owerste oor duisend gevrees het dat Paulus deur hulle verskeur sou word, het hy die soldate bevel gegee om te gaan en hom met geweld weg te neem onder hulle uit en in die kamp te bring.

11

En die volgende nag het die Here by hom gestaan en gesê: Hou goeie moed, Paulus, want soos jy aangaande My in Jerusalem kragtig getuig het, so moet jy in Rome ook getuig.

12

En toe dit dag geword het, het sommige van die Jode saamgespan en hulleself vervloek deur te sê dat hulle nie sou eet of drink totdat hulle Paulus doodgemaak het nie.

13

En daar was meer as veertig wat hierdie sameswering gemaak het.

14

Hulle het na die owerpriesters en die ouderlinge gegaan en gesê: Ons het ons met vervloeking verwens om niks te gebruik totdat ons Paulus doodgemaak het nie.

15

Laat dan nou, saam met die Raad, aan die owerste oor duisend weet om hom môre af te bring na u toe, asof u oor sy saak noukeuriger ondersoek wil doen. En ons is gereed om hom uit die weg te ruim voordat hy by u kom.

16

Maar die seun van Paulus se suster het van die hinderlaag gehoor, en hy het gekom en in die kamp gegaan en dit aan Paulus vertel.

17

En Paulus het een van die hoofmanne oor honderd na hom geroep en gesê: Bring hierdie jongman by die owerste oor duisend, want hy het iets om aan hom te vertel.

18

Daarop neem hy hom saam en bring hom by die owerste oor duisend en sê: Die gevangene, Paulus, het my na hom geroep en versoek om hierdie jongman na u te bring, omdat hy iets het om aan u te sê.

19

Daarop vat die owerste oor duisend hom by die hand en gaan eenkant toe en vra: Wat het jy om aan my te vertel?

20

En hy sê: Die Jode het ooreengekom om u te versoek om Paulus môre af te bring na die Raad asof hulle iets noukeurigers omtrent hom wil verneem.

21

Laat u dan nie deur hulle oorhaal nie, want meer as veertig man van hulle lê hom voor wat hulleself vervloek het om nie te eet of te drink totdat hulle hom omgebring het nie. En nou is hulle gereed en wag op u toestemming.

22

En die owerste oor duisend het die jongman laat gaan en hom bevel gegee: Vertel aan niemand dat jy dit aan my bekend gemaak het nie.

23

En hy het twee van die hoofmanne oor honderd na hom geroep en gesê: Hou twee honderd soldate gereed om na Cesara te gaan, en sewentig ruiters en twee honderd lig gewapende manne, teen die derde uur van die nag.

24

En sorg vir pakdiere, dat hulle Paulus daarop kan sit en veilig na Felix, die goewerneur, oorbring.

25

En hy het 'n brief geskrywe met ongeveer hierdie inhoud:

26

Claudius L¡sias aan die hoogedele goewerneur Felix: Groete!

27

Toe hierdie man wat deur die Jode gevang is, op die punt gestaan het om deur hulle omgebring te word, het ek met die soldate bygekom en hom gered, omdat ek verneem het dat hy 'n Romein is.

28

Maar omdat ek te wete wou kom wat die oorsaak was waarom hulle hom beskuldig, het ek hom na hulle Raad afgebring

29

en uitgevind dat hy beskuldig word oor twisvrae van hulle wet, maar dat hy nie aangeklaag word van iets wat die dood of boeie verdien nie.

30

En omdat aan my meegedeel is dat daar deur die Jode 'n komplot teen die man sou gesmee word, het ek hom meteens na u gestuur en ook sy beskuldigers gelas om wat hulle teen hom het, voor u te sê. Vaarwel!

31

En die soldate het Paulus geneem soos hulle beveel is, en hom in die nag na Ant¡patris gebring.

32

En die volgende dag het hulle die ruiters met hom verder laat gaan en self na die kamp teruggekeer.

33

En die het in Cesara gekom en die brief aan die goewerneur afgegee en ook Paulus voor hom gestel.

34

En die goewerneur het die brief gelees en gevra uit watter provinsie hy was; en toe hy verneem dat hy uit Cil¡cië was,

35

sê hy: Ek sal jou in verhoor neem wanneer jou beskuldigers ook aangekom het. Toe gee hy bevel dat hy in die paleis van Herodes bewaak moes word.

APOSTELS 24


APOSTELS Chapter 24 - Afrikaans Bible - SpeedBible by johnhurt.com

APOSTELS 23

DIE HANDELINGE VAN DIE APOSTELS

Return to Index

Chapter 24

1

En vyf dae daarna het die hoëpriester Anan¡as met die ouderlinge en 'n sekere advokaat Tertullus afgekom en Paulus by die goewerneur aangeklaag.

2

En toe hy opgeroep is, begin Tertullus hom beskuldig en sê:

3

Dat 'n groot vrede deur u, hoogedele Felix, ons te beurt val, en dat daar hervorminge deur u voorsorg in elke opsig en oral vir hierdie nasie tot stand kom, neem ons met alle dankbaarheid aan.

4

Maar om u nie te lank op te hou nie, versoek ek u om ons in u vriendelikheid kortliks aan te hoor.

5

Want ons het gevind dat hierdie man 'n pes is en 'n verwekker van oproer onder al die Jode in die wêreld en 'n voorman van die sekte van die Nasarners,

6

wat selfs probeer het om die tempel te ontheilig. Ons het hom gevange geneem en wou hom volgens ons wet oordeel;

7

maar L¡sias, die owerste oor duisend, het gekom en hom met groot geweld uit ons hande weggeneem

8

en bevel gegee dat sy beskuldigers voor u moet kom. Van hom sal u self, n ondersoek, kennis kan verkry van al hierdie dinge waarvan ons hom beskuldig.

9

En die Jode het ook saamgestem en gesê dat dit so was.

10

En nadat die goewerneur vir hom gewink het om te praat, het Paulus geantwoord: Omdat ek weet dat u oor hierdie volk al baie jare lank regter is, verdedig ek my saak met goeie moed,

11

aangesien u te wete kan kom dat dit nie meer as twaalf dae is vandat ek opgegaan het om in Jerusalem te aanbid nie.

12

En hulle het my nie in die tempel gevind, besig om met iemand te praat of 'n opstand van die volk te verwek nie, en ook nie in die sinagoges of in die stad nie.

13

En hulle kan ook die dinge waarvan hulle my nou beskuldig, nie bewys nie.

14

Maar dit erken ek voor u dat ek volgens die Weg wat hulle sekte noem, so die God van my vaders dien, terwyl ek alles glo wat in die wet en in die profete geskrywe is,

15

en 'n hoop op God het, 'n hoop wat hulle self ook verwag, dat daar 'n opstanding sal wees van die dode, regverdiges sowel as onregverdiges.

16

Daarom oefen ek my ook om altyd voor God en die mense 'n rein gewete te hê.

17

Maar n baie jare het ek gekom om aan my volk aalmoese te bring en offers.

18

En terwyl ek hiermee besig was, het sekere Jode uit Asië my in die tempel gevind nadat ek geheilig was, nie met 'n skare of met 'n opskudding nie.

19

Hulle behoort hier voor u te wees om beskuldiging in te bring as hulle iets teen my het.

20

Of laat hierdie manne self sê of hulle enige onreg in my gevind het toe ek voor die Raad gestaan het,

21

behalwe oor hierdie een woord wat ek uitgeroep het terwyl ek onder hulle gestaan het, naamlik: Oor die opstanding van die dode staan ek vandag by u voor die gereg!

22

Toe Felix dit hoor, het hy hulle saak uitgestel, alhoewel hy noukeurig genoeg met die dinge van die Weg bekend was; en hy het gesê: Wanneer L¡sias, die owerste oor duisend, afkom, sal ek julle saak ten volle ondersoek.

23

En hy het die hoofman oor honderd beveel om Paulus te bewaak, maar dat hy verligting moes hê, en dat hy niemand van sy eie mense moes verhinder om hom te bedien of te besoek nie.

24

En 'n paar dae daarna het Felix gekom saam met Drus¡lla, sy vrou, wat 'n Jodin was, en het Paulus laat haal en hom aangehoor oor die geloof in Christus.

25

Maar toe hy spreek oor geregtigheid en selfbeheersing en die toekomstige oordeel, het Felix baie bang geword en geantwoord: Gaan vir hierdie keer heen, en as ek 'n geleentheid vind, sal ek jou laat roep.

26

En tegelykertyd het hy ook gehoop dat geld aan hom deur Paulus sou gegee word om hom los te laat. Daarom het hy hom ook dikwels laat haal en met hom gesprekke gehad.

27

Maar twee jaar het verbygegaan, en toe kry Felix vir Porcius Festus as opvolger; en omdat Felix aan die Jode 'n guns wou bewys, het hy Paulus as gevangene agtergelaat.

APOSTELS 25


APOSTELS Chapter 25 - Afrikaans Bible - SpeedBible by johnhurt.com

APOSTELS 24

DIE HANDELINGE VAN DIE APOSTELS

Return to Index

Chapter 25

1

Festus het dan in die provinsie gekom en n drie dae van Cesara opgegaan na Jerusalem.

2

En die hoëpriester en die vernaamstes van die Jode het Paulus by hom aangeklaag

3

en by hom aangedring en gevra, as 'n guns teen Paulus, dat hy hom na Jerusalem moes laat haal; terwyl hulle intussen 'n hinderlaag voorberei het om hom op die weg om te bring.

4

Maar Festus het geantwoord dat Paulus in Cesara bewaak word en dat hy self spoedig daarheen sou reis.

5

Laat dan die onder julle, sê hy, wat bevoeg is, saamgaan, en as daar iets verkeerds in hierdie man is, hom beskuldig.

6

En nadat hy nie meer as tien dae onder hulle deurgebring het nie, het hy na Cesara afgegaan en die volgende dag op die regterstoel gaan sit en bevel gegee dat Paulus voorgebring moes word.

7

En toe hy verskyn, het die Jode wat van Jerusalem afgekom het, rondom hom gestaan en baie en swaar beskuldiginge teen Paulus ingebring wat hulle nie kon bewys nie,

8

terwyl hy tot sy verdediging gesê het: Ek het niks teen die wet van die Jode of teen die tempel of teen die keiser gesondig nie.

9

Maar omdat Festus aan die Jode 'n guns wou bewys, het hy geantwoord en vir Paulus gesê: Wil jy na Jerusalem opgaan en daar voor my oor hierdie dinge teregstaan?

10

Toe sê Paulus: Ek staan voor die regterstoel van die keiser waar ek geoordeel moet word. Aan die Jode het ek geen onreg gedoen nie, soos u ook baie goed weet.

11

Want as ek oortree het of iets gedoen het wat die dood verdien, weier ek nie om te sterwe nie. Maar as daar niks is in die dinge waarvan hulle my beskuldig nie, dan kan niemand my aan hulle by wyse van guns oorlewer nie. Ek beroep my op die keiser!

12

Toe antwoord Festus, nadat hy met die Raad gespreek het: Op die keiser het jy jou beroep -- na die keiser sal jy gaan!

13

En n verloop van enkele dae het koning Agr¡ppa en Bern¡ce in Cesara aangekom om Festus te begroet.

14

En toe hulle daar verskeie dae deurgebring het, het Festus die saak van Paulus aan die koning voorgelê en gesê: Hier is 'n man deur Felix as gevangene agtergelaat,

15

teen wie die owerpriesters en die ouderlinge van die Jode, toe ek in Jerusalem was, 'n klag ingedien en vonnis teen hom gevra het.

16

En ek het hulle geantwoord dat dit nie by die Romeine gewoonte is om enige mens by wyse van guns aan die dood prys te gee voordat die beskuldigde die beskuldigers voor hom gehad het en geleentheid tot verdediging in verband met die beskuldiging gekry het nie.

17

Toe hulle dan hier vergader het, het ek sonder enige uitstel die volgende dag op die regterstoel gaan sit en bevel gegee om die man voor te bring.

18

Die beskuldigers het teen hom opgetree en geen beskuldiging ingebring van dinge soos ek verwag het nie,

19

maar hulle het met hom sekere twisvrae oor hulle eie godsdiens gehad en oor 'n sekere Jesus wat dood is, van wie Paulus verklaar het dat Hy lewe.

20

En omdat ek met die ondersoek hiervan verleë was, het ek gevra of hy na Jerusalem wou gaan en daar oor hierdie dinge teregstaan;

21

maar toe Paulus in beroep gegaan het om in bewaring te bly vir die beslissing van die keiser, het ek bevel gegee dat hy in bewaring moes bly totdat ek hom na die keiser kon stuur.

22

En Agr¡ppa sê vir Festus: Ek sou self ook graag die man wil hoor. Toe antwoord hy: Mre sal u hom hoor.

23

Op die volgende dag het Agr¡ppa en Bern¡ce toe met prag en praal gekom en die gehoorsaal binnegetree saam met die owerstes oor duisend en die aansienlikste manne van die stad; en op bevel van Festus is Paulus voorgebring.

24

Toe sê Festus: Koning Agr¡ppa en manne wat almal hier saam met ons is, u sien hierdie man oor wie die hele menigte van die Jode my aangespreek het in Jerusalem en ook hier, en uitgeroep het dat hy nie langer behoort te lewe nie.

25

Maar omdat ek gevind het dat hy niks gedoen het wat die dood verdien nie, en hy self ook hom op die keiser beroep het, het ek besluit om hom te stuur.

26

Maar ek kan niks sekers oor hom aan my heer skrywe nie; daarom het ek hom voor u gebring en veral voor u, koning Agr¡ppa, sodat ek n die ondersoek iets kan skrywe.

27

Want dit lyk vir my onredelik om 'n gevangene te stuur en nie die beskuldiginge teen hom aan te dui nie.

APOSTELS 26


APOSTELS Chapter 26 - Afrikaans Bible - SpeedBible by johnhurt.com

APOSTELS 25

DIE HANDELINGE VAN DIE APOSTELS

Return to Index

Chapter 26

1

En Agr¡ppa sê vir Paulus: Dit is jou vergun om vir jouself te spreek. Toe steek Paulus sy hand uit en verdedig homself:

2

Ek ag my gelukkig, koning Agr¡ppa, dat ek my voor u vandag gaan verdedig in verband met alles waarvan ek deur die Jode beskuldig word,

3

veral omdat u bekend is met al die sedes en vraagstukke onder die Jode. Daarom versoek ek u om my geduldig aan te hoor.

4

My lewe dan van my jeug af, wat van die begin af deurgebring is onder my nasie in Jerusalem, ken al die Jode,

5

omdat hulle my van die tyd af geken het, as hulle dit wil betuig, hoe ek volgens die strengste party van ons godsdiens as Fariseër geleef het.

6

En nou staan ek tereg oor die hoop op die belofte wat aan die vaders deur God gedoen is,

7

waartoe ons twaalf stamme wat God aanhoudend dag en nag dien, hoop om te kom; oor hierdie hoop, koning Agr¡ppa, word ek deur die Jode beskuldig.

8

Wat? Word dit by u as ongelooflik beskou dat God die dode opwek?

9

Wat my betref, ek het gemeen dat ek baie vyandige dinge teen die Naam van Jesus die Nasarner moes doen.

10

Dit het ek ook in Jerusalem gedoen; en ek het baie van die heiliges in gevangenisse opgesluit, nadat ek van die owerpriesters volmag verkry het; en so dikwels as hulle omgebring is, het ek my toestemming gegee.

11

En in al die sinagoges het ek hulle dikwels gestraf en gedwing om te laster; en ek het uitermate teen hulle gewoed en hulle vervolg, selfs tot in die buitelandse stede.

12

Toe ek dan daarvoor na Damaskus op reis was, met volmag en opdrag van die owerpriesters,

13

het ek, o koning, in die middel van die dag op die pad 'n lig uit die hemel gesien, sterker as die glans van die son, wat my en my reisgenote omstraal het.

14

En toe ons almal op die grond val, hoor ek 'n stem met my spreek en in die Hebreeuse taal sê: Saul, Saul, waarom vervolg jy My? Dit is hard vir jou om teen die prikkels te skop.

15

Toe sê ek: Wie is U, Here? En Hy sê: Ek is Jesus wat jy vervolg.

16

Maar rig jou op en staan op jou voete, want hiertoe het Ek aan jou verskyn om jou te bestem tot 'n dienaar en getuie van die dinge wat jy gesien het en van die dinge waarin Ek nog aan jou sal verskyn,

17

terwyl Ek jou verlos uit die volk en die heidene na wie Ek jou nou stuur,

18

om hulle oë te open, dat hulle hul van die duisternis tot die lig kan bekeer en van die mag van die Satan tot God, sodat hulle deur die geloof in My vergifnis van sondes en 'n erfdeel onder die geheiligdes kan ontvang.

19

Daarom, koning Agr¡ppa, was ek aan die hemelse gesig nie ongehoorsaam nie,

20

maar ek het eers aan die mense in Damaskus en in Jerusalem en in die hele land van Judia en aan die heidene verkondig dat hulle tot inkeer moet kom en hulle tot God bekeer deur werke te doen wat by die bekering pas.

21

Om hierdie rede het die Jode my in die tempel gevang en my probeer ombring.

22

Maar omdat ek hulp van God verkry het, staan ek tot vandag toe en getuig aan klein en groot, en spreek niks buiten wat die profete en ook Moses gesê het dat sou gebeur nie:

23

dat die Christus moes ly en die eerste wees uit die opstanding van die dode, en 'n lig aan die volk en die heidene sou verkondig.

24

Maar terwyl hy hom so verdedig, sê Festus met 'n groot stem: Jy is kranksinnig, Paulus; die groot geleerdheid bring jou tot kranksinnigheid.

25

Maar hy sê: Ek is nie kranksinnig nie, hoogedele Festus, maar ek spreek woorde van waarheid en gesonde verstand.

26

Want die koning, met wie ek ook vrymoediglik spreek, weet van hierdie dinge; want ek glo nie dat aan hom iets van hierdie dinge onbekend is nie, want dit het nie in 'n hoek gebeur nie.

27

Glo u die profete, koning Agr¡ppa? Ek weet dat u glo.

28

En Agr¡ppa sê vir Paulus: Jy beweeg my byna om 'n Christen te word.

29

En Paulus sê: Ek sou wel God wil bid dat sowel byna as heeltemal nie alleen u nie, maar ook almal wat my vandag aanhoor, so mag word soos ek is, buiten hierdie boeie.

30

En nadat Paulus dit gesê het, staan die koning op en die goewerneur en Bern¡ce en die wat saam met hulle gesit het.

31

En toe hulle weggaan, praat hulle met mekaar en sê: Hierdie man doen niks wat die dood of die boeie verdien nie.

32

En Agr¡ppa sê vir Festus: Hierdie man kon losgelaat gewees het as hy hom nie op die keiser beroep het nie.

APOSTELS 27


APOSTELS Chapter 27 - Afrikaans Bible - SpeedBible by johnhurt.com

APOSTELS 26

DIE HANDELINGE VAN DIE APOSTELS

Return to Index

Chapter 27

1

En toe daar besluit is dat ons moes wegvaar na Italië, het hulle Paulus en sommige ander gevangenes oorgegee aan 'n hoofman oor honderd van die keiserlike leërafdeling, met die naam van Julius.

2

En nadat ons in 'n skip van Adram¡ttium gegaan het met die doel om by die aanlegplekke in Asië aan te gaan, het ons afgevaar, en Arist rchus van Macedonië, 'n man van Thessalon¡ka, was saam met ons.

3

En die volgende dag het ons by Sidon aangekom. En Julius het Paulus mensliewend behandel en hom toegelaat om vriende te besoek en versorging te ontvang.

4

En daarvandaan het ons afgevaar en onderkant Ciprus verbygeseil, omdat die winde teen ons was.

5

Ons het daarop die see langs Cil¡cië en Pamf¡lië deurgevaar en by Mira in Licië aangekom.

6

En daar het die hoofman oor honderd 'n skip van Alexandr¡ë gevind wat na Italië vaar, en ons daarop laat oorklim.

7

En verskeie dae het ons langsaam gevaar en met moeite teenoor Cnidus gekom; en omdat die wind ons nie toegelaat het nie, onderkant Kreta langs gevaar, teenoor Salmone.

8

En toe ons met moeite dit verbygeseil het, kom ons by 'n plek wat genoem word Mooi Hawens, in die nabyheid waarvan die stad Lasa is.

9

En omdat 'n geruime tyd verloop en die skeepvaart al gevaarlik geword het en die vastyd ook al verby was, het Paulus hulle gewaarsku

10

en gesê: Manne, ek sien dat die reis met ramp en groot skade verbonde sal wees, nie alleen vir die vrag en die skip nie, maar ook vir ons lewe.

11

Maar die hoofman oor honderd het meer aan die stuurman en die eienaar van die skip geglo as aan die woorde van Paulus;

12

en omdat die hawe nie geskik was om daar te oorwinter nie, het die meerderheid aangeraai om ook daarvandaan af te vaar en indien moontlik Fenix te bereik om te oorwinter, 'n hawe in Kreta wat ooplê na die suidweste en na die noordweste.

13

En toe die suidewind saggies waai, het hulle gedink dat hulle hul voorneme kon uitvoer en die ankers gelig en langs Kreta verbygeseil.

14

Maar nie lank daarna nie het 'n stormwind wat Eurokl¡don genoem word, daarvandaan neergeslaan.

15

En toe die skip meegesleep is en nie teen die wind op kon seil nie, het ons dit opgegee en weggedrywe.

16

En toe ons onderkant 'n eilandjie kom wat Clauda genoem word, kon ons met moeite die sleepbootjie onder beheer hou.

17

En nadat hulle dit opgetrek het, het hulle gebruik gemaak van hulpmiddels deur die skip onderom te gord; en omdat hulle bang was om op die Sirtis te lande te kom, het hulle die seile neergehaal; en so het hulle dan weggedrywe.

18

En terwyl ons geweldig deur die storm geteister is, het hulle op die volgende dag van die vrag uitgegooi;

19

en op die derde dag het ons met ons eie hande die skeepsgereedskap uitgegooi.

20

En omdat die son en ook die sterre baie dae lank nie geskyn het nie, en 'n hewige storm ons gedruk het, is eindelik alle hoop om gered te word, ons ontneem.

21

En nadat hulle lank sonder ete was, het Paulus in hul midde opgestaan en gesê: Manne, julle moes na my geluister en nie van Kreta afgevaar het nie en julle so hierdie ramp en skade bespaar het.

22

Maar nou vermaan ek julle om moed te hou, want daar sal hoegenaamd geen verlies van lewe onder julle wees nie, maar alleen van die skip.

23

Want daar het in hierdie nag by my gestaan 'n engel van die God aan wie ek behoort, wat ek ook dien.

24

En hy het gesê: Moenie vrees nie, Paulus; jy moet voor die keiser staan, en kyk, God het aan jou geskenk almal wat saam met jou vaar.

25

Daarom, hou moed, manne; want ek glo God dat dit so sal wees soos aan my gesê is.

26

Maar ons moet op 'n sekere eiland strand.

27

En toe die veertiende nag kom, terwyl ons nog in die Adriatiese See ronddrywe, het die matrose omtrent middernag vermoed dat hulle naby land kom.

28

Daarop gooi hulle die dieplood uit en kry twintig vaam; en nadat hulle 'n bietjie verder gegaan het, gooi hulle die dieplood uit en kry vyftien vaam.

29

En omdat hulle bang was dat hulle miskien op rotsagtige plekke kon strand, het hulle van die agterskip vier ankers uitgegooi en gewens dat dit dag word.

30

Maar die matrose het probeer om uit die skip te vlug en die sleepbootjie in die see laat sak onder die voorwendsel dat hulle ankers van die voorskip af wou uitgooi.

31

Toe sê Paulus vir die hoofman oor honderd en die soldate: As hierdie manne nie in die skip bly nie, kan julle nie gered word nie.

32

Daarop het die soldate die toue van die sleepbootjie afgekap en hom laat afval.

33

En teen die tyd dat dit dag sou word, het Paulus almal aangemoedig om voedsel te gebruik en gesê: Dit is vandag die veertiende dag dat julle in afwagting bly vas sonder om iets te gebruik.

34

Daarom raai ek julle aan om voedsel te neem, want dit dien tot julle behoud; want van niemand onder julle sal 'n haar van sy hoof val nie.

35

Toe hy dit gesê het, neem hy brood, dank God in die teenwoordigheid van almal, breek dit en begin eet.

36

En hulle het almal moed geskep en self ook voedsel geneem.

37

En ons was in die skip altesaam twee honderd ses en sewentig siele.

38

En nadat hulle met voedsel versadig was, het hulle die skip ligter gemaak deur die koring in die see te gooi.

39

En toe dit dag word, het hulle die land nie herken nie; maar hulle het 'n inham met 'n strand bemerk, waarop hulle van plan was om die skip te laat loop as hulle kon.

40

En hulle het die ankers afgekap en in die see laat lê en tegelykertyd die roertoue losgemaak. En hulle het die voorseil teen die wind opgetrek en op die strand aangestuur.

41

En hulle het op 'n plek verval met die see aan weerskante en die skip laat strand; en die voorskip het vasgeraak en onbeweeglik bly sit, maar die agterskip is deur die geweld van die branders uitmekaar geslaan.

42

Nou was dit die plan van die soldate om die gevangenes dood te maak, sodat niemand kon uitswem en ontsnap nie.

43

Maar die hoofman oor honderd wou Paulus red en het hulle verhinder in hulle voorneme en bevel gegee dat die wat kon swem, eerste in die see moes spring om aan land te kom,

44

en die ander, sommige op planke en sommige op stukke van die skip. En so het almal behoue aan land gekom.

APOSTELS 28


APOSTELS Chapter 28 - Afrikaans Bible - SpeedBible by johnhurt.com

APOSTELS 27

DIE HANDELINGE VAN DIE APOSTELS

Return to Index

Chapter 28

1

En eers toe ons gered was, het ons te wete gekom dat die eiland Mel¡te genoem word.

2

En die inboorlinge het ons buitengewone mensliewendheid bewys, want hulle het 'n groot vuur aangesteek en ons almal daarby gebring weens die reën wat gedreig het en weens die koue.

3

En Paulus het 'n klomp droë hout bymekaargemaak en op die vuur gesit, en 'n adder het weens die hitte uitgekom en aan sy hand vasgebyt.

4

En toe die inboorlinge die dier aan sy hand sien hang, sê hulle vir mekaar: Hierdie man is beslis 'n moordenaar wat die goddelike wraak nie laat lewe nie, al is hy uit die see gered.

5

Maar hy het die dier in die vuur afgeskud en geen kwaad gely nie.

6

En hulle het verwag dat hy sou opswel of skielik dood neerval; maar toe hulle lank gewag en gesien het dat niks besonders met hom gebeur nie, het hulle van gedagte verander en gesê dat hy 'n god was.

7

Nou het die hoof van die eiland, wie se naam Publius was, in die omgewing van daardie plek 'n stuk grond gehad, en hy het ons ontvang en drie dae lank vriendelik geherberg.

8

En die vader van Publius het siek gelê aan koors en buikloop. En Paulus het ingegaan na hom toe, en nadat hy gebid het, hom die hande opgelê en hom gesond gemaak.

9

En hierna het ook die ander wat siektes gehad het op die eiland, na hom gekom en is genees.

10

En hulle het ons ook baie eerbewyse betoon, en toe ons sou afvaar, ons van die nodige voorsien.

11

En n drie maande het ons afgevaar in 'n skip van Alexandr¡ë met die skeepsmerk Castor en Pollux, wat op die eiland oorwinter het.

12

En ons het by Sirakuse gekom en daar drie dae gebly.

13

Daarvandaan het ons omgeseil en by Rgium aangekom en een dag later het die suidewind opgekom, en op die tweede het ons Putoli bereik,

14

waar ons broeders gevind het wat ons gevra het om sewe dae by hulle te bly; en so het ons na Rome gegaan.

15

En die broeders wat van ons lotgevalle gehoor het, het ons daarvandaan tegemoetgekom tot by die Appius-mark en die Drie Herberge; en toe Paulus hulle sien, het hy God gedank en moed gevat.

16

En nadat ons in Rome gekom het, het die hoofman oor honderd die gevangenes oorgelewer aan die bevelhebber van die leër. Maar aan Paulus is dit vergun om op sy eie te woon met die soldaat wat hom moes oppas.

17

En n drie dae het Paulus die vernaamste Jode saamgeroep en, nadat hulle vergader het, vir hulle gesê: Broeders, alhoewel ek niks gedoen het teen die volk of die voorvaderlike sedes nie, is ek uit Jerusalem as gevangene oorgelewer in die hande van die Romeine.

18

Hulle het my ondersoek en wou my loslaat, omdat daar in my niks was wat die dood verdien nie.

19

Maar toe die Jode daarteen opkom, was ek verplig om my op die keiser te beroep, nie asof ek iets het om my volk van te beskuldig nie.

20

Om hierdie rede dan het ek versoek om u te sien en toe te spreek, want dit is oor die hoop van Israel dat ek met hierdie ketting geboei is.

21

En hulle het vir hom gesê: Ons het geen briewe oor u van Juda ontvang nie; ook het niemand van die broeders hier aangekom en iets slegs van u berig of gepraat nie.

22

Maar ons verlang om van u te hoor wat u dink; want wat hierdie sekte betref, is dit ons bekend dat oral daarteen gespreek word.

23

En hulle het vir hom 'n dag bepaal, en baie het na hom in sy verblyfplek gekom. En in 'n kragtige getuienis het hy vir hulle die koninkryk van God uitgelê; en van die môre vroeg tot die aand toe het hy uit die wet van Moses en uit die profete hulle probeer oortuig aangaande Jesus.

24

En sommige het geglo wat gesê is, maar ander het ongelowig gebly.

25

En toe hulle onder mekaar onenig was, het hulle uiteengegaan nadat Paulus hierdie woord gesê het, naamlik: Tereg het die Heilige Gees deur Jesaja, die profeet, tot ons vaders gespreek

26

en gesê: Gaan na hierdie volk en sê: Met die gehoor sal julle hoor en glad nie verstaan nie, en julle sal kyk en kyk, en glad nie sien nie.

27

Want die hart van hierdie volk het stomp geword, en met die ore het hulle beswaarlik gehoor, en hulle oë het hulle toegesluit, sodat hulle nie miskien met die oë sou sien en met die ore hoor en met die hart verstaan en hulle bekeer en Ek hulle genees nie.

28

Laat dit dan aan julle bekend wees dat die heil van God aan die heidene gestuur is, en hulle sal luister.

29

En toe hy dit gesê het, het die Jode, onder groot woordestryd met mekaar, weggegaan.

30

En Paulus het twee volle jare in sy eie gehuurde huis gebly en almal ontvang wat na hom gekom het,

31

terwyl hy die koninkryk van God gepreek en onderrig gegee het aangaande die Here Jesus Christus, met volle vrymoedigheid sonder enige verhindering.

ROMEINE 1


ROMEINE Chapter 1 - Afrikaans Bible - SpeedBible by johnhurt.com

APOSTELS 28

AAN DIE ROMEINE

Return to Index

Chapter 1

1

Paulus, 'n dienskneg van Jesus Christus, 'n geroepe apostel, afgesonder tot die evangelie van God --

2

wat Hy tevore beloof het deur sy profete in die heilige Skrifte,

3

aangaande sy Seun wat gebore is na die vlees uit die geslag van Dawid

4

en na die Gees van heiligheid met krag verklaar is as die Seun van God deur die opstanding uit die dode, Jesus Christus, onse Here,

5

deur wie ons genade en die apostelskap ontvang het om geloofsgehoorsaamheid te verkry onder al die heidene ter wille van sy Naam,

6

onder wie julle ook is, geroepenes van Jesus Christus

7

aan al die geliefdes van God, geroepe heiliges wat in Rome is: Genade vir julle en vrede van God onse Vader en die Here Jesus Christus!

8

In die eerste plek dank ek my God deur Jesus Christus oor julle almal dat julle geloof verkondig word in die hele wêreld.

9

Want God wat ek in my gees dien in die evangelie van sy Seun, is my getuie hoe ek onophoudelik aan julle dink

10

en altyd in my gebede smeek of ek tog nou eindelik 'n goeie geleentheid sal vind deur die wil van God om na julle te kom;

11

want ek verlang om julle te sien, om julle een of ander geestelike genadegawe mee te deel, sodat julle versterk kan word;

12

dit is, dat ek saam bemoedig kan word onder julle deur die gemeenskaplike geloof, van julle sowel as van my.

13

Maar, broeders, ek wil julle nie daarvan onkundig laat dat ek my dikwels voorgeneem het om na julle te kom nie en ek is tot nog toe verhinder sodat ek ook onder julle een of ander vrug kan insamel net soos onder die ander heidene.

14

Teenoor Grieke sowel as nie Grieke, teenoor wyse sowel as onverstandige mense is ek 'n skuldenaar.

15

Vandaar die verlange van my kant om ook aan julle wat in Rome is, die evangelie te verkondig.

16

Want ek skaam my nie oor die evangelie van Christus nie, want dit is 'n krag van God tot redding vir elkeen wat glo, eerste vir die Jood en ook vir die Griek.

17

Want die geregtigheid van God word daarin geopenbaar uit geloof tot geloof, soos geskrywe is: Maar die regverdige sal uit die geloof lewe.

18

Want die toorn van God word van die hemel af geopenbaar oor al die goddeloosheid en ongeregtigheid van die mense wat in ongeregtigheid die waarheid onderdruk,

19

omdat wat van God geken kan word, in hulle openbaar is, want God het dit aan hulle geopenbaar.

20

Want sy onsigbare dinge kan van die skepping van die wêreld af in sy werke verstaan en duidelik gesien word, naamlik sy ewige krag en goddelikheid, sodat hulle geen verontskuldiging het nie;

21

omdat hulle, alhoewel hulle God geken het, Hom nie as God verheerlik of gedank het nie; maar hulle het dwaas geword in hul oorlegginge, en hul onverstandige hart is verduister.

22

Terwyl hulle voorgee dat hulle wys is, het hulle dwaas geword

23

en die heerlikheid van die onverganklike God verander in die gelykvormigheid van die beeld van 'n verganklike mens en van voëls en viervoetige en kruipende diere.

24

Daarom het God hulle ook in die begeerlikhede van hulle harte oorgegee aan onreinheid, om hulle liggame onder mekaar te onteer

25

hulle wat die waarheid van God verruil het vir die leuen en die skepsel vereer en gedien het bo die Skepper wat geprys moet word tot in ewigheid. Amen.

26

Daarom het God hulle oorgegee aan skandelike hartstogte, want hulle vroue het die natuurlike verkeer verander in die wat teen die natuur is;

27

en net so het ook die manne die natuurlike verkeer met die vrou laat vaar en in hulle wellus teenoor mekaar ontbrand: manne het met manne skandelikheid bedrywe en in hulleself die noodwendige vergelding van hulle dwaling ontvang.

28

En omdat hulle dit nie die moeite werd geag het om God in erkentenis te hou nie, het God hulle oorgegee aan 'n slegte gesindheid, om te doen wat nie betaam nie:

29

hulle is vervul met allerhande ongeregtigheid, hoerery, boosheid, hebsug, ondeug; vol nydigheid, moord, twis, bedrog, kwaadaardigheid;

30

nuusdraers, kwaadsprekers, haters van God, geweldenaars, trotsaards, grootpraters, uitvinders van slegte dinge, ongehoorsaam aan die ouers;

31

onverstandig, ontrou, sonder natuurlike liefde, onversoenlik, onbarmhartig,

32

mense wat al ken hulle die verordening van God goed, dat die wat sulke dinge doen, die dood verdien die dinge nie alleen self doen nie, maar ook hulle goedkeuring skenk aan die wat dit doen.

ROMEINE 2


ROMEINE Chapter 2 - Afrikaans Bible - SpeedBible by johnhurt.com

ROMEINE 1

AAN DIE ROMEINE

Return to Index

Chapter 2

1

Daarom is jy, o mens wat oordeel, wie jy ook mag wees, sonder verontskuldiging; want waarin jy 'n ander oordeel, veroordeel jy jouself; want jy wat oordeel, doen dieselfde dinge.

2

En ons weet dat die oordeel van God na waarheid is oor die wat sulke dinge doen.

3

En meen jy, o mens wat hulle oordeel wat sulke dinge doen, en dit self doen, dat jy die oordeel van God sal ontvlug?

4

Of verag jy die rykdom van sy goedertierenheid en verdraagsaamheid en lankmoedigheid, omdat jy nie besef dat die goedertierenheid van God jou tot bekering wil lei nie?

5

Maar ooreenkomstig jou verhardheid en onbekeerlike hart vergader jy vir jou toorn as 'n skat in die dag van die toorn en die openbaring van die regverdige oordeel van God

6

wat elkeen sal vergeld na sy werke:

7

aan die wat deur volharding in goeie werke heerlikheid, eer en onverganklikheid soek die ewige lewe;

8

maar aan die wat eiesinnig en aan die waarheid ongehoorsaam, maar aan die ongeregtigheid gehoorsaam is grimmigheid en toorn;

9

verdrukking en benoudheid oor die siel van elke mens wat kwaad doen, oor die Jood eerste en ook oor die Griek;

10

maar heerlikheid en eer en vrede vir elkeen wat goed doen, vir die Jood eerste en ook vir die Griek.

11

Want daar is geen aanneming van die persoon by God nie.

12

Want almal wat sonder wet gesondig het, sal ook sonder wet verlore gaan; en almal wat onder die wet gesondig het, sal deur die wet geoordeel word;

13

omdat nie die hoorders van die wet by God regverdig is nie, maar die daders van die wet geregverdig sal word.

14

Want wanneer die heidene, wat geen wet het nie, van nature die dinge van die wet doen, is hulle vir hulleself 'n wet, al het hulle geen wet nie;

15

omdat hulle toon dat die werk van die wet in hulle harte geskrywe staan, terwyl hulle gewete saam getuienis gee en die gedagtes mekaar onderling beskuldig of ook verontskuldig,

16

in die dag wanneer God die verborge dinge van die mense deur Jesus Christus sal oordeel, volgens my evangelie.

17

Kyk, jy dra die naam van Jood en steun op die wet en beroem jou op God,

18

en jy ken sy wil en onderskei die dinge waar dit op aankom, omdat jy uit die wet onderrig word,

19

en jy is oortuig dat jy 'n leidsman is van blindes, 'n lig vir die wat in duisternis is,

20

'n opvoeder van onverstandiges, 'n leermeester van onervarenes, omdat jy die beliggaming van die kennis en die waarheid in die wet het

21

jy dan, wat 'n ander leer, leer jy jouself nie? Jy wat preek dat 'n mens nie mag steel nie, steel jy?

22

Jy wat sê dat 'n mens nie owerspel mag pleeg nie, pleeg jy owerspel? Jy wat 'n afsku van die afgode het, pleeg jy tempelroof?

23

Jy wat jou op die wet beroem, onteer jy God deur die oortreding van die wet?

24

Want, soos geskrywe is, die Naam van God word om julle ontwil onder die heidene gelaster.

25

Want die besnydenis is wel nuttig as jy die wet onderhou; maar as jy 'n oortreder van die wet is, het jou besnydenis onbesnedenheid geword.

26

As die onbesnedene dan die verordeninge van die wet onderhou, sal sy onbesnedenheid dan nie as besnydenis gereken word nie?

27

En sal hy wat van nature onbesnede is en die wet volbring, jou nie oordeel wat ondanks letter en besnydenis 'n oortreder van die wet is nie?

28

Want nie hy is 'n Jood wat dit in die openbaar is nie, en nie d¡t is besnydenis wat dit in die openbaar in die vlees is nie;

29

maar hy is 'n Jood wat dit in die verborgene is, en besnydenis is die van die hart, in die gees, nie na die letter nie. Sy lof is nie uit mense nie, maar uit God.

ROMEINE 3


ROMEINE Chapter 3 - Afrikaans Bible - SpeedBible by johnhurt.com

ROMEINE 2

AAN DIE ROMEINE

Return to Index

Chapter 3

1

Wat is dan die voordeel van die Jood? Of wat is die nut van die besnydenis?

2

Groot, in alle opsigte: ten eerste tog seker dat aan hulle die woorde van God toevertrou is.

3

Want wat maak dit as sommige ontrou geword het? Sal hulle ontrou miskien die getrouheid van God vernietig?

4

Nee, stellig nie! Maar God moet waaragtig wees en elke mens leuenagtig, soos geskrywe is: Sodat U geregverdig kan word in u woorde en oorwin as U gerig hou.

5

Maar as ons ongeregtigheid die geregtigheid van God bewys, wat sal ons sê? Is God wat die toorn oor ons bring, dan nie onregverdig nie? Ek spreek menslikerwys.

6

Nee, stellig nie! Want hoe sal God anders die wêreld oordeel?

7

Maar as die waarheid van God deur my leuen oorvloediger geword het tot sy heerlikheid, waarom word ek dan nog as sondaar geoordeel?

8

En moet ons nie liewer sê nie, soos ons belaster word en soos sommige beweer dat ons sê: Laat ons kwaad doen, sodat die goeie daaruit kan voortkom? Hulle veroordeling is regverdig.

9

Wat dan? Het ons enige voorrang? Hoegenaamd nie! Want ons het tevore al Jode sowel as Grieke beskuldig dat hulle almal onder die sonde is,

10

soos geskrywe is: Daar is niemand regverdig nie, selfs nie een nie.

11

Daar is niemand wat verstandig is nie, daar is niemand wat God soek nie.

12

Hulle het almal afgewyk, saam het hulle ontaard. Daar is niemand wat goed doen nie, daar is selfs nie een nie.

13

Hulle keel is 'n oop graf, met hul tonge pleeg hulle bedrog, die gif van adders is onder hulle lippe.

14

Hulle mond is vol vervloeking en bitterheid.

15

Haastig is hulle voete om bloed te vergiet.

16

Verwoesting en ellende is in hulle paaie,

17

en die weg van vrede ken hulle nie.

18

Daar is geen vrees van God voor hulle oë nie.

19

Nou weet ons dat alles wat die wet sê, hy dit sê vir die wat onder die wet is, sodat elke mond gestop en die hele wêreld voor God doemwaardig kan wees;

20

aangesien uit die werke van die wet geen vlees voor Hom geregverdig sal word nie, want deur die wet is die kennis van sonde.

21

Maar nou is die geregtigheid van God geopenbaar sonder die wet, terwyl die wet en die profete daarvan getuig,

22

die geregtigheid naamlik van God deur die geloof in Jesus Christus vir almal en oor almal wat glo, want daar is geen onderskeid nie;

23

want almal het gesondig en dit ontbreek hulle aan die heerlikheid van God,

24

en hulle word deur sy genade sonder verdienste geregverdig deur die verlossing wat in Christus Jesus is.

25

Hom het God voorgestel in sy bloed as 'n versoening deur die geloof, om sy geregtigheid te bewys deurdat Hy die sondes ongestraf laat bly het wat tevore gedoen is onder die verdraagsaamheid van God

26

om sy geregtigheid te toon in die teenwoordige tyd, sodat Hy self regverdig kan wees en regverdig maak wie uit die geloof in Jesus is.

27

Waar is dan die roem? Dit is uitgesluit. Deur watter wet? Van die werke? Nee, maar deur die wet van die geloof.

28

Ons neem dus aan dat die mens geregverdig word deur die geloof sonder die werke van die wet.

29

Of behoort God net aan die Jode, en nie ook aan die heidene nie? Ja, ook aan die heidene,

30

aangesien dit inderdaad een God is wat die besnedenes sal regverdig uit die geloof en die onbesnedenes deur die geloof.

31

Maak ons dan die wet tot niet deur die geloof? Nee, stellig nie! Inteendeel, ons bevestig die wet.

ROMEINE 4


ROMEINE Chapter 4 - Afrikaans Bible - SpeedBible by johnhurt.com

ROMEINE 3

AAN DIE ROMEINE

Return to Index

Chapter 4

1

Wat sal ons dan sê, het Abraham, ons vader na die vlees, verkry?

2

Want as Abraham uit die werke geregverdig is, het hy iets om op te roem, maar nie teenoor God nie.

3

Want wat sê die Skrif? Abraham het in God geglo, en dit is hom tot geregtigheid gereken.

4

Maar aan hom wat werk, word die loon nie na guns toegereken nie, maar na verdienste;

5

aan hom egter wat nie werk nie, maar glo in Hom wat die goddelose regverdig, word sy geloof tot geregtigheid gereken.

6

Soos Dawid ook die mens salig spreek aan wie God geregtigheid toereken sonder werke:

7

Welgeluksalig is hulle wie se ongeregtighede vergewe en wie se sondes bedek is.

8

Welgeluksalig is die man aan wie die Here die sonde nie toereken nie.

9

Hierdie saligspreking dan, sien dit op die besnedenes of ook op die onbesnedenes? Want ons sê: Aan Abraham is die geloof tot geregtigheid gereken.

10

Hoe is dit dan toegereken toe hy besnede of onbesnede was? Nie as besnedene nie, maar as onbesnedene.

11

En hy het die teken van die besnydenis ontvang as 'n seël van die geregtigheid van die geloof toe hy nog nie besny was nie; dat hy die vader sou wees van almal wat glo terwyl hulle onbesnede is, sodat ook aan hulle die geregtigheid toegereken sou word;

12

en ook 'n vader van die besnydenis vir die wat nie alleen uit die besnydenis is nie, maar ook wandel in die voetstappe van die geloof van ons vader Abraham toe hy onbesnede was.

13

Want die belofte dat hy erfgenaam van die wêreld sou wees, het Abraham of sy nageslag nie deur die wet verkry nie, maar deur die geregtigheid van die geloof.

14

Want as hulle wat uit die wet is, erfgename is, dan het die geloof waardeloos geword en die belofte tot niet geraak.

15

Want die wet werk toorn; maar waar geen wet is nie, daar is ook geen oortreding nie.

16

Daarom is dit uit die geloof, sodat dit volgens genade kan wees en die belofte kan vasstaan vir die hele nageslag; nie alleen vir die wat uit die wet is nie, maar ook vir die wat uit die geloof van Abraham is, die vader van ons almal

17

soos geskrywe is: Ek het jou 'n vader van baie nasies gemaak voor die aangesig van God in wie hy geglo het, wat die dode lewend maak en die dinge wat nie bestaan nie, roep asof hulle bestaan.

18

Hy het teen hoop op hoop geglo dat hy vader sou word van baie volke volgens wat gesê was: So sal jou nageslag wees.

19

En sonder om te verswak in die geloof het hy, al was hy omtrent honderd jaar oud, nie gelet op sy eie liggaam wat alreeds verstorwe was, en op die verstorwe toestand van die moederskoot van Sara nie.

20

En hy het nie deur ongeloof aan die belofte van God getwyfel nie, maar hy is versterk deur die geloof en het aan God die eer gegee

21

en was ten volle oortuig dat Hy ook die mag het om te doen wat Hy beloof het.

22

Daarom is dit hom ook tot geregtigheid gereken.

23

Maar dit is nie alleen om sy ontwil geskrywe dat dit hom toegereken is nie,

24

maar ook om ons ontwil aan wie dit toegereken sal word, ons wat glo in Hom wat Jesus, onse Here, uit die dode opgewek het,

25

wat oorgelewer is ter wille van ons misdade en opgewek is ter wille van ons regverdigmaking.

ROMEINE 5


ROMEINE Chapter 5 - Afrikaans Bible - SpeedBible by johnhurt.com

ROMEINE 4

AAN DIE ROMEINE

Return to Index

Chapter 5

1

Omdat ons dan uit die geloof geregverdig is, het ons vrede by God deur onse Here Jesus Christus;

2

deur wie ons ook deur die geloof die toegang verkry het tot hierdie genade waarin ons staan; en ons roem in die hoop op die heerlikheid van God.

3

En nie alleen dit nie, maar ons roem ook in die verdrukkinge, omdat ons weet dat die verdrukking lydsaamheid werk,

4

en die lydsaamheid beproefdheid en die beproefdheid hoop;

5

en die hoop beskaam nie, omdat die liefde van God in ons harte uitgestort is deur die Heilige Gees wat aan ons gegee is.

6

Want toe ons nog swak was, het Christus op die regte tyd vir die goddelose gesterwe.

7

Want nouliks sal iemand vir 'n regverdige sterwe vir 'n goeie mens sal iemand miskien nog die moed hê om te sterwe

8

maar God bewys sy liefde tot ons daarin dat Christus vir ons gesterf het toe ons nog sondaars was.

9

Veel meer dan sal ons, nou dat ons geregverdig is in sy bloed, deur Hom gered word van die toorn.

10

Want as ons, terwyl ons nog vyande was, met God versoen is deur die dood van sy Seun, veel meer sal ons deur sy lewe gered word nou dat ons versoen is.

11

En nie alleen dit nie, maar ons roem ook in God deur onse Here Jesus Christus, deur wie ons nou die versoening verkry het.

12

Daarom, soos deur een mens die sonde in die wêreld ingekom het en deur die sonde die dood, en so die dood tot alle mense deurgedring het, omdat almal gesondig het

13

want voor die wet was daar al sonde in die wêreld; maar sonde word nie toegereken as daar geen wet is nie.

14

Tog het die dood geheers van Adam af tot op Moses, ook oor hulle wat nie gesondig het in die gelykheid van die oortreding van Adam nie, wat 'n voorbeeld is van Hom wat sou kom.

15

Maar dit is met die misdaad nie soos met die genadegawe nie; want as deur die misdaad van die n baie gesterf het, veel meer het die genade van God en die gawe deur die genade van die een mens, Jesus Christus, vir baie oorvloedig geword.

16

En nie soos deur n wat gesondig het, is die gawe nie; want die oordeel was uit n tot veroordeling, maar die genadegawe is uit baie misdade tot vryspraak.

17

Want as ten gevolge van die misdaad van die n die dood geheers het deur die n, veel meer sal hulle wat die oorvloed van die genade en van die gawe van die geregtigheid ontvang, in die lewe heers deur die n, Jesus Christus.

18

Daarom dan, net soos dit deur een misdaad vir alle mense tot veroordeling gekom het, so ook is dit deur een daad van geregtigheid vir alle mense tot regverdigmaking van die lewe.

19

Want soos deur die ongehoorsaamheid van die een mens baie tot sondaars gestel is, so sal ook deur die gehoorsaamheid van die n baie tot regverdiges gestel word.

20

Maar die wet het daar bygekom, sodat die misdaad meer sou word; en waar die sonde meer geword het, het die genade nog meer oorvloedig geword;

21

sodat, soos die sonde geheers het in die dood, so ook die genade kan heers deur die geregtigheid tot die ewige lewe deur Jesus Christus, onse Here.

ROMEINE 6


ROMEINE Chapter 6 - Afrikaans Bible - SpeedBible by johnhurt.com

ROMEINE 5

AAN DIE ROMEINE

Return to Index

Chapter 6

1

Wat sal ons dan sê? Sal ons in die sonde bly, dat die genade meer kan word?

2

Nee, stellig nie! Ons wat die sonde afgesterf het, hoe kan ons nog daarin lewe?

3

Of weet julle nie dat ons almal wat in Christus Jesus gedoop is, in sy dood gedoop is nie?

4

Ons is dus saam met Hom begrawe deur die doop in die dood, sodat net soos Christus uit die dode opgewek is deur die heerlikheid van die Vader, ons ook so in 'n nuwe lewe kan wandel.

5

Want as ons met Hom saamgegroei het deur die gelykvormigheid aan sy dood, sal ons dit tog ook wees deur die aan sy opstanding;

6

aangesien ons dit weet dat ons oue mens saam gekruisig is, sodat die liggaam van die sonde tot niet gemaak sou word en ons nie meer die sonde sou dien nie.

7

Want hy wat gesterf het, is geregverdig van die sonde.

8

As ons dan saam met Christus gesterf het, glo ons dat ons ook saam met Hom sal lewe,

9

omdat ons weet dat Christus, nadat Hy opgewek is uit die dode, nie meer sterf nie. Die dood heers oor Hom nie meer nie.

10

Want die dood wat Hy gesterf het, het Hy vir die sonde eens en vir altyd gesterwe; maar die lewe wat Hy leef, leef Hy vir God.

11

So moet julle ook reken dat julle wel vir die sonde dood is, maar lewend is vir God in Christus Jesus, onse Here.

12

Laat die sonde dan in julle sterflike liggaam nie heers dat julle aan sy begeerlikhede gehoorsaam sou wees nie.

13

En moenie julle lede stel tot beskikking van die sonde as werktuie van ongeregtigheid nie, maar stel julleself tot beskikking van God as mense wat uit die dode lewend geword het, en julle lede as werktuie van geregtigheid in die diens van God.

14

Want die sonde sal oor julle nie heers nie; want julle is nie onder die wet nie, maar onder die genade.

15

Wat dan? Sal ons sonde doen, omdat ons nie onder die wet is nie maar onder die genade? Nee, stellig nie!

16

Weet julle nie dat aan wie julle julself as diensknegte tot beskikking stel om hom gehoorsaam te wees, julle diensknegte is van hom aan wie julle gehoorsaam is nie f van die sonde tot die dood, f van die gehoorsaamheid tot geregtigheid?

17

Maar ons dank God dat julle wel diensknegte van die sonde was, maar van harte gehoorsaam geword het aan die voorbeeld van die leer wat aan julle oorgelewer is,

18

en, vrygemaak van die sonde, het julle diensbaar geword aan die geregtigheid.

19

Ek spreek menslikerwys ter wille van die swakheid van julle vlees; want net soos julle jul lede diensbaar gestel het aan die onreinheid en wetteloosheid om wetteloos te wees, so moet julle nou jul lede diensbaar stel aan die geregtigheid tot heiligmaking.

20

Want toe julle diensknegte was van die sonde, was julle vry van die geregtigheid.

21

Watter vrug dan het julle toe gehad van die dinge waaroor julle jul nou skaam? Want die uiteinde daarvan is die dood.

22

Maar nou dat julle vrygemaak is van die sonde en diensbaar geword het aan God, het julle jul vrug tot heiligmaking en uiteindelik die ewige lewe.

23

Want die loon van die sonde is die dood, maar die genadegawe van God is die ewige lewe in Christus Jesus, onse Here.

ROMEINE 7


ROMEINE Chapter 7 - Afrikaans Bible - SpeedBible by johnhurt.com

ROMEINE 6

AAN DIE ROMEINE

Return to Index

Chapter 7

1

Of weet julle nie, broeders want ek spreek met mense wat die wet ken dat die wet oor die mens heers so lank as hy lewe nie?

2

Want die getroude vrou is deur die wet aan die lewende man gebonde; maar as die man sterwe, is sy ontslae van die wet van die man.

3

Daarom dan, as sy 'n ander man s'n word terwyl haar man lewe, sal sy 'n egbreekster genoem word; maar as die man sterwe, is sy vry van die wet, sodat sy nie 'n egbreekster is as sy 'n ander man s'n word nie.

4

So, my broeders, is julle dan ook ten opsigte van die wet dood deur die liggaam van Christus, om aan 'n ander te behoort, naamlik aan Hom wat uit die dode opgewek is, sodat ons tot eer van God vrugte kan dra.

5

Want toe ons in die vlees was, het die sondige hartstogte wat deur die wet kom, in ons lede gewerk om vir die dood vrugte te dra.

6

Maar nou is ons ontslae van die wet waardeur ons gebonde was, aangesien ons dit afgesterf het, sodat ons dien in die nuwigheid van die Gees en nie in die oudheid van die letter nie.

7

Wat sal ons dan sê? Is die wet sonde? Nee, stellig nie! Inteendeel, ek sou die sonde nie anders as deur die wet geken het nie; want ek sou ook die begeerlikheid nie geken het nie as die wet nie gesê het: Jy mag nie begeer nie.

8

Maar die sonde het aanleiding gevind deur die gebod en in my allerhande begeerlikheid gewerk; want sonder die wet is die sonde dood.

9

En sonder die wet het ek vroeër gelewe, maar toe die gebod kom, het die sonde weer opgelewe en ek het gesterwe.

10

En die gebod wat die lewe moes wees, die het vir my geblyk die dood te wees.

11

Want die sonde het aanleiding gevind deur die gebod en my verlei en daardeur gedood.

12

Dus is die wet heilig en die gebod is heilig en regverdig en goed.

13

Het die goeie dan vir my die dood geword? Nee, stellig nie! Maar wel die sonde, dat dit kon blyk sonde te wees, omdat dit deur die goeie vir my die dood bewerk, sodat die sonde deur die gebod uitermate sondig kon word.

14

Want ons weet dat die wet geestelik is, maar ek is vleeslik, verkoop onder die sonde.

15

Want wat ek doen, weet ek nie; want wat ek wil, dit doen ek nie, maar wat ek haat, dit doen ek.

16

En as ek doen wat ek nie wil nie, dan stem ek die wet toe dat dit goed is.

17

Maar nou is dit nie meer ek wat dit doen nie, maar die sonde wat in my woon.

18

Want ek weet dat in my, dit wil sê in my vlees, niks goeds woon nie; want om te wil, is by my aanwesig, maar om goed te doen, dit vind ek nie.

19

Want die goeie wat ek wil, doen ek nie, maar die kwaad wat ek nie wil nie, dit doen ek.

20

Maar as ek doen wat ek nie wil nie, dan doen ek dit nie meer nie, maar die sonde wat in my woon.

21

Ek vind dus hierdie wet: as ek die goeie wil doen, is die kwaad by my aanwesig.

22

Want ek verlustig my in die wet van God na die innerlike mens;

23

maar ek sien 'n ander wet in my lede wat stryd voer teen die wet van my gemoed en my gevange neem onder die wet van die sonde wat in my lede is.

24

Ek, ellendige mens! Wie sal my verlos van die liggaam van hierdie dood?

25

Ek dank God deur Jesus Christus, onse Here! [ (Romans 7:26) So dien ek self dan wel met die gemoed die wet van God, maar met die vlees die wet van die sonde. ]

ROMEINE 8


ROMEINE Chapter 8 - Afrikaans Bible - SpeedBible by johnhurt.com

ROMEINE 7

AAN DIE ROMEINE

Return to Index

Chapter 8

1

Daar is dan nou geen veroordeling vir die wat in Christus Jesus is nie, vir die wat nie na die vlees wandel nie, maar na die Gees.

2

Want die wet van die Gees van die lewe in Christus Jesus het my vrygemaak van die wet van die sonde en die dood.

3

Want God het wat vir die wet onmoontlik was, omdat dit kragteloos was deur die vlees deur sy eie Seun in die gelykheid van die sondige vlees te stuur, en dit ter wille van die sonde, die sonde veroordeel in die vlees,

4

sodat die reg van die wet vervul kon word in ons wat nie na die vlees wandel nie, maar na die Gees.

5

Want die wat vleeslik is, bedink vleeslike dinge, maar die wat geestelik is, geestelike dinge.

6

Want wat die vlees bedink, is die dood, maar wat die Gees bedink, is lewe en vrede,

7

omdat wat die vlees bedink, vyandskap teen God is; want dit onderwerp hom nie aan die wet van God nie, want dit kan ook nie.

8

En die wat in die vlees is, kan God nie behaag nie;

9

julle is egter nie in die vlees nie, maar in die Gees, as naamlik die Gees van God in julle woon. Maar as iemand die Gees van Christus nie het nie, die behoort nie aan Hom nie.

10

Maar as Christus in julle is, dan is die liggaam dood vanweë die sonde, maar die gees is lewe vanweë die geregtigheid.

11

En as die Gees van Hom wat Jesus uit die dode opgewek het, in julle woon, dan sal Hy wat Christus uit die dode opgewek het, ook julle sterflike liggame lewend maak deur sy Gees wat in julle woon.

12

Daarom dan, broeders, is ons skuldenaars, nie aan die vlees om na die vlees te lewe nie;

13

want as julle na die vlees lewe, sal julle sterwe, maar as julle deur die Gees die werke van die liggaam doodmaak, sal julle lewe.

14

Want almal wat deur die Gees van God gelei word, die is kinders van God.

15

Want julle het nie ontvang 'n gees van slawerny om weer te vrees nie, maar julle het ontvang die Gees van aanneming tot kinders, deur wie ons roep: Abba, Vader!

16

Die Gees self getuig saam met ons gees dat ons kinders van God is;

17

en as ons kinders is, dan ook erfgename, erfgename van God en mede erfgename van Christus, as ons naamlik saam met Hom ly, sodat ons ook saam met Hom verheerlik kan word.

18

Want ek reken dat die lyding van die teenwoordige tyd nie opweeg teen die heerlikheid wat aan ons geopenbaar sal word nie.

19

Want die skepping wag met reikhalsende verlange op die openbaarmaking van die kinders van God.

20

Want die skepping is aan die nietigheid onderworpe nie gewillig nie, maar ter wille van hom wat dit onderwerp het

21

in die hoop dat ook die skepping self vrygemaak sal word van die slawerny van die verganklikheid tot die vryheid van die heerlikheid van die kinders van God.

22

Want ons weet dat die hele skepping tesame sug en tesame in barensnood is tot nou toe.

23

En nie alleen dit nie, maar ons self ook wat die eerstelinge van die Gees het, ons sug ook in onsself in afwagting van die aanneming tot kinders, naamlik die verlossing van ons liggaam.

24

Want ons is gered in hoop; maar die hoop wat gesien word, is geen hoop nie; want wat iemand sien, waarom hoop hy dit nog?

25

Maar as ons hoop wat ons nie sien nie, dan wag ons daarop met volharding.

26

En net so kom ook die Gees ons swakhede te hulp, want ons weet nie reg wat ons moet bid nie, maar die Gees self tree vir ons in met onuitspreeklike sugtinge.

27

En Hy wat die harte deursoek, weet wat die bedoeling van die Gees is, omdat Hy ooreenkomstig die wil van God vir die heiliges intree.

28

En ons weet dat vir hulle wat God liefhet, alles ten goede meewerk, vir hulle wat na sy voorneme geroep is.

29

Want die wat Hy vantevore geken het, die het Hy ook vantevore verordineer om gelykvormig te wees aan die beeld van sy Seun, sodat Hy die eersgeborene kan wees onder baie broeders;

30

en die wat Hy vantevore verordineer het, die het Hy ook geroep; en die wat Hy geroep het, die het Hy ook geregverdig; en die wat Hy geregverdig het, die het Hy ook verheerlik.

31

Wat sal ons dan van hierdie dinge sê? As God v¡r ons is, wie kan teen ons wees?

32

Hy wat selfs sy eie Seun nie gespaar het nie, maar Hom vir ons almal oorgegee het, hoe sal Hy nie saam met Hom ons ook alles genadiglik skenk nie?

33

Wie sal beskuldiging inbring teen die uitverkorenes van God? God is dit wat regverdig maak.

34

Wie is dit wat veroordeel? Christus is dit wat gesterf het, ja, meer nog, wat ook opgewek is, wat ook aan die regterhand van God is, wat ook vir ons intree.

35

Wie sal ons skei van die liefde van Christus verdrukking of benoudheid of vervolging of honger of naaktheid of gevaar of swaard?

36

Soos geskrywe is: Om U ontwil word ons die hele dag gedood, ons is gereken as slagskape.

37

Maar in al hierdie dinge is ons meer as oorwinnaars deur Hom wat ons liefgehad het.

38

Want ek is versekerd dat geen dood of lewe of engele of owerhede of magte of teenwoordige of toekomende dinge

39

of hoogte of diepte of enige ander skepsel ons sal kan skei van die liefde van God wat daar in Christus Jesus, onse Here, is nie.

ROMEINE 9


ROMEINE Chapter 9 - Afrikaans Bible - SpeedBible by johnhurt.com

ROMEINE 8

AAN DIE ROMEINE

Return to Index

Chapter 9

1

Ek spreek die waarheid in Christus, ek lieg nie my gewete getuig saam met my in die Heilige Gees

2

dat dit vir my 'n groot droefheid is en 'n onophoudelike smart vir my hart.

3

Want ek sou self kon wens om ter wille van my broers, my stamgenote na die vlees, 'n vervloeking te wees, wg van Christus af.

4

Hulle is Israeliete aan wie die aanneming tot kinders behoort en die heerlikheid en die verbonde en die wetgewing en die erediens en die beloftes;

5

aan wie die vaders behoort en uit wie die Christus is na die vlees Hy wat oor alles is, God, lofwaardig tot in ewigheid! Amen.

6

Maar ek sê dit nie asof die woord van God verval het nie; want hulle is nie almal Israel wat uit Israel is nie.

7

Ook nie omdat hulle Abraham se nageslag is, is hulle almal kinders nie; maar: in Isak sal jou nageslag genoem word.

8

Dit wil sê, nie hulle is kinders van God wat die kinders van die vlees is nie, maar die kinders van die belofte word gereken as die nageslag.

9

Want dit is die woord van die belofte: Omtrent hierdie tyd sal Ek kom, en Sara sal 'n seun hê.

10

En nie alleen dit nie, maar ook Rebekka was swanger uit een, naamlik Isak, ons vader.

11

Want toe die kinders nog nie gebore was en nog geen goed of kwaad gedoen het nie dat die voorneme van God volgens die verkiesing kon bly staan, nie uit die werke nie, maar uit Hom wat roep

12

is vir haar gesê: Die oudste sal die jongste dien.

13

Soos geskrywe is: Jakob het Ek liefgehad en Esau het Ek gehaat.

14

Wat sal ons dan sê? Is daar miskien onreg by God? Nee, stellig nie!

15

Want aan Moses sê Hy: Ek sal barmhartig wees oor wie Ek barmhartig wil wees en My ontferm oor wie Ek My wil ontferm.

16

So hang dit dan nie af van die een wat wil of van die een wat loop nie, maar van God wat barmhartig is.

17

Want die Skrif sê aan Farao: Juis hiervoor het Ek jou laat optree, dat Ek in jou my krag kan toon en dat my Naam verkondig kan word op die hele aarde.

18

So is Hy dan barmhartig oor wie Hy wil en Hy verhard wie Hy wil.

19

Jy sal dan vir my sê: Waarom verwyt Hy dan nog, want wie het sy wil weerstaan?

20

Maar tog, o mens, wie is jy wat teen God antwoord? Die maaksel kan tog nie vir die maker sê: Waarom het u my so gemaak nie?

21

Of het die pottebakker nie mag oor die klei, om uit dieselfde klomp die een voorwerp tot eer en die ander tot oneer te maak nie?

22

En as God, al wil Hy sy toorn bewys en sy mag bekend maak, tog met groot lankmoedigheid die voorwerpe van toorn wat vir die verderf toeberei is, verdra het,

23

juis om bekend te maak die rykdom van sy heerlikheid oor die voorwerpe van barmhartigheid wat Hy voorberei het tot heerlikheid,

24

ons naamlik wat Hy geroep het, nie alleen uit die Jode nie, maar ook uit die heidene?

25

Soos Hy ook in Hosa sê: Ek sal die wat nie my volk is nie, my volk noem; en haar wat nie bemin is nie, beminde;

26

en in die plek waar aan hulle gesê is: Julle is nie my volk nie! daar sal hulle genoem word kinders van die lewende God.

27

En Jesaja roep oor Israel uit: Al is die getal van die kinders van Israel soos die sand van die see, net die oorblyfsel sal gered word;

28

want Hy volbring 'n saak en verkort dit in geregtigheid, omdat die Here 'n saak wat verkort is, op die aarde sal doen.

29

En soos Jesaja tevore gesê het: As die Here van die leërskare vir ons nie 'n nageslag oorgelaat het nie, soos Sodom sou ons geword het en aan Gomorra gelyk gewees het.

30

Wat sal ons dan sê? Dat die heidene, wat die geregtigheid nie nagejaag het nie, die geregtigheid verkry het, naamlik die geregtigheid wat uit die geloof is;

31

terwyl Israel, wat die wet van die geregtigheid nagejaag het, die wet van die geregtigheid nie bereik het nie.

32

Waarom? Omdat dit nie uit die geloof was nie, maar net asof dit uit die werke van die wet was; want hulle het hul gestamp teen die steen van aanstoot.

33

Soos geskrywe is: Kyk, Ek lê in Sion 'n steen van aanstoot en 'n rots van struikeling; en elkeen wat in Hom glo, sal nie beskaam word nie.

ROMEINE 10


ROMEINE Chapter 10 - Afrikaans Bible - SpeedBible by johnhurt.com

ROMEINE 9

AAN DIE ROMEINE

Return to Index

Chapter 10

1

Broeders, die verlange van my hart en die gebed wat ek tot God vir Israel doen, is tot hulle redding.

2

Want ek getuig van hulle dat hulle 'n ywer vir God het, maar sonder kennis.

3

Want omdat hulle die geregtigheid van God nie ken nie en hulle eie geregtigheid probeer oprig, het hulle hul aan die geregtigheid van God nie onderwerp nie.

4

Want Christus is die einde van die wet tot geregtigheid vir elkeen wat glo.

5

Want Moses beskrywe die geregtigheid wat uit die wet is: Die mens wat hierdie dinge doen, sal daardeur lewe.

6

Maar die geregtigheid wat uit die geloof is, sê dit: Moenie in jou hart sê nie: Wie sal in die hemel opvaar, naamlik om Christus af te bring;

7

of: Wie sal in die afgrond neerdaal, naamlik om Christus uit die dode op te bring?

8

Maar wat sê dit? Naby jou is die woord, in jou mond en in jou hart. Dit is die woord van die geloof wat ons verkondig:

9

As jy met jou mond die Here Jesus bely en met jou hart glo dat God Hom uit die dode opgewek het, sal jy gered word;

10

want met die hart glo ons tot geregtigheid en met die mond bely ons tot redding.

11

Want die Skrif sê: Elkeen wat in Hom glo, sal nie beskaam word nie.

12

Want daar is geen onderskeid tussen Jood en Griek nie; dieselfde Here tog is Here van almal en is ryk oor almal wat Hom aanroep.

13

Want: Elkeen wat die Naam van die Here aanroep, sal gered word.

14

Hoe kan hulle Hom dan aanroep in wie hulle nie geglo het nie? En hoe kan hulle in Hom glo van wie hulle nie gehoor het nie? En hoe kan hulle hoor sonder een wat preek?

15

En hoe kan hulle preek as hulle nie gestuur word nie? Soos geskrywe is: Hoe lieflik is die voete van die wat die evangelie van vrede verkondig, van die wat die evangelie van die goeie verkondig!

16

Maar hulle was nie almal gehoorsaam aan die evangelie nie; want Jesaja het gesê: Here, wie het ons prediking geglo?

17

Die geloof is dus uit die gehoor, en die gehoor is deur die woord van God.

18

Maar ek sê: Het hulle miskien nie gehoor nie? Ja, seker! Oor die hele aarde het hulle stem uitgegaan en tot by die eindes van die wêreld hulle woorde.

19

Maar ek vra: Het Israel dit miskien nie verstaan nie? Ten eerste sê Moses: Ek sal julle jaloers maak op die wat geen volk is nie, en Ek sal julle toorn opwek teen 'n onverstandige volk.

20

En Jesaja durf selfs sê: Ek het My laat vind deur die wat My nie gesoek het nie; Ek het verskyn aan die wat na My nie gevra het nie.

21

Maar van Israel sê Hy: Die hele dag het Ek my hande uitgebrei na 'n ongehoorsame en teësprekende volk.

ROMEINE 11


ROMEINE Chapter 11 - Afrikaans Bible - SpeedBible by johnhurt.com

ROMEINE 10

AAN DIE ROMEINE

Return to Index

Chapter 11

1

Ek vra dan: Het God miskien sy volk verstoot? Nee, stellig nie! Want ek is ook 'n Israeliet uit die nageslag van Abraham, van die stam van Benjamin.

2

God het sy volk wat Hy vantevore geken het, nie verstoot nie. Of weet julle nie wat die Skrif in die gedeelte oor El¡a sê nie? hoe hy by God optree teen Israel en sê:

3

Here, hulle het u profete gedood en u altare het hulle afgebreek, en ek het alleen oorgebly, en hulle soek my lewe!

4

Maar wat sê die Godspraak aan hom? Ek het vir Myself sewe duisend manne laat oorbly wat die knie voor Baäl nie gebuig het nie.

5

Net so is daar dan ook in die teenwoordige tyd 'n oorblyfsel, ooreenkomstig die verkiesing van die genade.

6

En as dit deur genade is, dan is dit nie meer uit die werke nie; anders is die genade geen genade meer nie. En as dit uit die werke is, dan is dit nie meer genade nie; anders is die werk geen werk meer nie.

7

Wat dan? Wat Israel soek, dit het hy nie verkry nie; maar die uitverkorenes het dit verkry en die ander is verhard.

8

Soos geskrywe is: God het hulle gegee 'n gees van diepe slaap, oë om nie te sien nie en ore om nie te hoor nie, tot vandag toe.

9

En Dawid sê: Laat hulle tafel vir hulle wees 'n vangnet en 'n strik en 'n struikelblok en 'n vergelding.

10

Laat hulle oë duister word om nie te sien nie, en buig hulle rug vir altyd krom.

11

Ek vra dan: Het hulle miskien gestruikel om te val? Nee, stellig nie! Maar deur hulle val het die saligheid tot die heidene gekom om hulle jaloers te maak.

12

En as hulle val die rykdom van die wêreld is en hulle tekort die rykdom van die heidene, hoeveel te meer sal hulle volheid dit nie wees nie!

13

Want aan julle heidene sê ek: Vir sover as ek 'n apostel van die heidene is, verheerlik ek my bediening

14

as ek tog maar net my eie volk jaloers kan maak en sommige uit hulle kan red!

15

Want as hulle verwerping die versoening van die wêreld is, wat sal hulle aanneming anders wees as lewe uit die dode?

16

En as die eerstelinge heilig is, dan die deeg ook; en as die wortel heilig is, dan die takke ook.

17

En as sommige van die takke afgebreek is, en jy wat 'n wilde olyfboom was, onder hulle ingeënt is en deel gekry het aan die wortel en die vettigheid van die olyfboom,

18

moet dan nie teen die takke roem nie; en as jy roem dit is nie jy wat die wortel dra nie, maar die wortel vir jou.

19

Jy sal dan sê: Die takke is afgebreek, sodat ek ingeënt kon word.

20

Goed! Deur ongeloof is hulle afgebreek, maar jy staan deur die geloof. Moenie hoogmoedig wees nie, maar vrees.

21

Want as God die natuurlike takke nie gespaar het nie, sal Hy miskien jou ook nie spaar nie.

22

Let dan op die goedertierenheid en die gestrengheid van God: gestrengheid oor die wat geval het, maar goedertierenheid oor jou as jy in die goedertierenheid bly; anders sal jy ook afgekap word.

23

Maar ook hulle sal, as hulle nie in die ongeloof bly nie, ingeënt word; want God is magtig om hulle weer in te ent.

24

Want as jy afgekap is van die olyfboom wat van nature wild was, en teen die natuur op die mak olyfboom ingeënt kan word, hoeveel te meer kan hulle dan wat dit van nature is, op hul eie olyfboom ingeënt word?

25

Want ek wil nie hê, broeders, dat julle hierdie verborgenheid nie moet weet nie, sodat julle nie eiewys mag wees nie: dat die verharding ten dele oor Israel gekom het totdat die volheid van die heidene ingegaan het;

26

en so sal die hele Israel gered word, soos geskrywe is: Die Verlosser sal uit Sion kom en sal die goddelooshede van Jakob afwend;

27

en dit is van my kant die verbond met hulle as Ek hulle sondes wegneem.

28

Wat die evangelie betref, is hulle wel vyande ter wille van julle; maar wat die uitverkiesing betref, bemindes ter wille van die vaders.

29

Want die genadegawes en die roeping van God is onberoulik.

30

Want soos julle ook vroeër aan God ongehoorsaam was, maar nou barmhartigheid ontvang het deur hulle ongehoorsaamheid,

31

so het hulle ook nou ongehoorsaam geword deur die barmhartigheid aan julle, sodat hulle ook barmhartigheid kan ontvang.

32

Want God het hulle almal in die ongehoorsaamheid ingesluit om vir almal barmhartig te kan wees.

33

o Diepte van die rykdom en wysheid en kennis van God! Hoe ondeurgrondelik is sy oordele en onnaspeurlik sy weë!

34

Want wie het die gedagte van die Here geken, of wie was sy raadsman gewees?

35

Of wie het eers iets aan Hom gegee, dat dit hom vergeld moet word?

36

Want uit Hom en deur Hom en tot Hom is alle dinge. Syne is die heerlikheid tot in ewigheid. Amen.

ROMEINE 12


ROMEINE Chapter 12 - Afrikaans Bible - SpeedBible by johnhurt.com

ROMEINE 11

AAN DIE ROMEINE

Return to Index

Chapter 12

1

Ek vermaan julle dan, broeders, by die ontferminge van God, dat julle jul liggame stel as 'n lewende, heilige en aan God welgevallige offer dit is julle redelike godsdiens.

2

En word nie aan hierdie wêreld gelykvormig nie, maar word verander deur die vernuwing van julle gemoed, sodat julle kan beproef wat die goeie en welgevallige en volmaakte wil van God is.

3

Want deur die genade wat aan my gegee is, sê ek vir elkeen wat onder julle is, dat hy nie van homself meer moet dink as wat 'n mens behoort te dink nie; maar dat hy daaraan moet dink om besadig te wees na die maat van geloof soos God dit aan elkeen toebedeel het.

4

Want soos ons in een liggaam baie lede het en die lede nie almal dieselfde werking het nie,

5

so is ons almal saam een liggaam in Christus en elkeen afsonderlik lede van mekaar.

6

En ons besit genadegawes wat verskil volgens die genade wat aan ons gegee is:

7

is dit profesie, na die maat van die geloof; of bediening, in die werk van bediening; of wie leer, in die lering;

8

of wie vermaan, in die vermaning; wie uitdeel, in opregtheid; wie 'n voorganger is, met ywer; wie barmhartigheid bewys, met blymoedigheid.

9

Laat die liefde ongeveins wees; verafsku wat sleg is; hang die goeie aan;

10

wees hartlik teenoor mekaar met broederlike liefde; die een moet die ander voorgaan in eerbetoning;

11

wees nie traag in die ywer nie; wees vurig van gees; dien die Here;

12

verbly julle in die hoop; wees geduldig in die verdrukking; volhard in die gebed.

13

Maak voorsiening in die behoeftes van die heiliges; streef na gasvryheid;

14

seën die wat julle vervolg, seën en moenie vervloek nie;

15

wees bly met die wat bly is, en ween met die wat ween;

16

wees eensgesind onder mekaar; moenie na hoë dinge streef nie, maar voeg julle by die nederige; moenie eiewys wees nie;

17

vergeld niemand kwaad vir kwaad nie; bedink wat goed is voor alle mense;

18

as dit moontlik is, sover as dit van julle afhang, leef in vrede met alle mense.

19

Moenie julle wreek nie, geliefdes, maar gee plek vir die toorn; want daar is geskrywe: Aan My kom die wraak toe, Ek sal vergeld, spreek die Here.

20

As jou vyand dan honger het, gee hom iets om te eet; as hy dors het, gee hom iets om te drink, want sodoende sal jy op sy hoof vurige kole ophoop.

21

Laat jou nie deur die kwaad oorwin nie, maar oorwin die kwaad deur die goeie.

ROMEINE 13


ROMEINE Chapter 13 - Afrikaans Bible - SpeedBible by johnhurt.com

ROMEINE 12

AAN DIE ROMEINE

Return to Index

Chapter 13

1

Laat elke mens hom onderwerp aan die magte wat oor hom gestel is, want daar is geen mag behalwe van God nie, en die wat daar is, is deur God ingestel,

2

sodat hy wat hom teen die mag versit, die instelling van God weerstaan; en die wat dit weerstaan, sal hulle oordeel ontvang.

3

Want die owerhede is geen voorwerp van vrees by die goeie dade nie, maar by die slegte. Maar wil jy die mag nie vrees nie, doen wat goed is, en jy sal lof van hom ontvang;

4

want hy is 'n dienaar van God, jou ten goede. Maar as jy kwaad doen, vrees dan; want hy dra die swaard nie verniet nie, want hy is 'n dienaar van God, 'n wreker om die een wat kwaad doen, te straf.

5

Daarom is dit noodsaaklik om jou te onderwerp, nie alleen ter wille van die straf nie, maar ter wille van die gewete.

6

Want daarom betaal julle ook belastings; want hulle is dienaars van God wat juis hiermee voortdurend besig is.

7

Betaal dan aan almal wat aan hulle verskuldig is: belasting aan die wat belasting, tol aan die wat tol, vrees aan die wat vrees, eer aan die wat eer toekom.

8

Wees aan niemand iets skuldig nie, behalwe om mekaar lief te hê; want hy wat 'n ander liefhet, het die wet vervul.

9

Want d¡t: Jy mag nie egbreek nie, jy mag nie doodslaan nie, jy mag nie steel nie, jy mag geen valse getuienis gee nie, jy mag nie begeer nie, en watter ander gebod ook al, word in hierdie woord saamgevat: Jy moet jou naaste liefhê soos jouself.

10

Die liefde doen die naaste geen kwaad nie; daarom is die liefde die vervulling van die wet.

11

En dit te meer, omdat ons die tydsomstandighede ken, dat die uur vir ons reeds daar is om uit die slaap wakker te word; want die saligheid is nou nader by ons as toe ons gelowig geword het.

12

Die nag het ver gevorder en dit is amper dag. Laat ons dan die werke van die duisternis aflê en die wapens van die lig aangord.

13

Laat ons welvoeglik wandel soos in die dag, nie in brassery en dronkenskap, nie in ontug en ongebondenheid, nie in twis en nydigheid nie.

14

Maar beklee julle met die Here Jesus Christus, en maak geen voorsorg vir die vlees om sy begeerlikhede te bevredig nie.

ROMEINE 14


ROMEINE Chapter 14 - Afrikaans Bible - SpeedBible by johnhurt.com

ROMEINE 13

AAN DIE ROMEINE

Return to Index

Chapter 14

1

En neem hom aan wat swak is in die geloof, nie om oor sy gevoelens te oordeel nie.

2

Die een glo dat 'n mens alles mag eet, maar hy wat swak is, eet groente.

3

Hy wat eet, moet hom wat nie eet, nie verag nie; en hy wat nie eet, moet hom wat eet, nie oordeel nie, want God het hom aangeneem.

4

Wie is jy wat die huiskneg van 'n ander oordeel? Hy staan of val met betrekking tot sy eie heer; maar hy sal staande bly, want God is magtig om hom staande te hou.

5

Die een ag die een dag bo die ander, die ander ag al die dae gelyk. Laat elkeen in sy eie gemoed ten volle oortuig wees.

6

Hy wat die dag waarneem, neem dit waar tot eer van die Here; en hy wat die dag nie waarneem nie, neem dit nie waar nie tot eer van die Here; en wie eet, eet tot eer van die Here, want hy dank God; en wie nie eet nie, eet nie tot eer van die Here, en hy dank God.

7

Want niemand van ons leef vir homself nie en niemand sterf vir homself nie.

8

Want as ons lewe, leef ons tot eer van die Here; en as ons sterwe, sterf ons tot eer van die Here; of ons dan lewe en of ons sterwe, ons behoort aan die Here.

9

Want hiervoor het Christus ook gesterwe en opgestaan en weer lewend geword, om oor dode sowel as lewende te heers.

10

Maar jy, waarom oordeel jy jou broeder? Of jy ook, waarom verag jy jou broeder? Want ons sal almal voor die regterstoel van Christus gestel word.

11

Want daar is geskrywe: So waaragtig as Ek leef, sê die Here, voor My sal elke knie buig, en elke tong sal God bely.

12

So sal elkeen van ons dan vir homself aan God rekenskap gee.

13

Laat ons dan mekaar nie meer oordeel nie, maar besluit d¡t liewer, om nie die broeder 'n hindernis of struikelblok in die weg te lê nie.

14

Ek weet en is oortuig in die Here Jesus dat niks op sigself onrein is nie, maar hy wat reken dat iets onrein is, vir hom is dit onrein.

15

Maar as jou broeder deur voedsel gegrief word, dan wandel jy nie meer volgens die liefde nie. Moenie deur jou voedsel hom te gronde rig vir wie Christus gesterf het nie.

16

Laat dan van die goeie wat aan julle behoort, nie kwaad gespreek word nie.

17

Want die koninkryk van God is nie spys en drank nie, maar geregtigheid en vrede en blydskap in die Heilige Gees.

18

Want hy wat Christus hierin dien, is aan God welgevallig en by die mense geag.

19

Laat ons dan najaag wat tot vrede en onderlinge stigting dien.

20

Moenie ter wille van voedsel die werk van God afbreek nie. Alles is wel rein, maar dit is verkeerd vir 'n mens om te eet as dit tot aanstoot is.

21

Dit is goed om geen vleis te eet of wyn te drink of iets te doen waardeur jou broeder aanstoot neem of struikel, of waarin hy swak is nie.

22

Het jy geloof? Behou dit vir jouself voor die aangesig van God. Gelukkig is hy wat homself nie oordeel in wat hy vir geoorloof ag nie.

23

Maar hy wat twyfel as hy eet, is veroordeel, omdat dit nie uit die geloof is nie; en alles wat nie uit die geloof is nie, is sonde.

ROMEINE 15


ROMEINE Chapter 15 - Afrikaans Bible - SpeedBible by johnhurt.com

ROMEINE 14

AAN DIE ROMEINE

Return to Index

Chapter 15

1

En op ons wat sterk is, rus die verpligting om die swakhede te dra van die wat nie sterk is nie, en nie onsself te behaag nie.

2

Want elkeen van ons moet die naaste behaag met die oog op wat goed is tot stigting.

3

Want ook Christus het Homself nie behaag nie, maar soos geskrywe is: Die smaadhede van die wat U smaad, het op My geval.

4

Want alles wat tevore geskrywe is, is tot ons lering tevore geskrywe, sodat ons deur lydsaamheid en bemoediging van die Skrifte hoop kan hê.

5

En mag die God van lydsaamheid en bemoediging aan julle gee om eensgesind onder mekaar te wees ooreenkomstig die wil van Christus Jesus,

6

sodat julle die God en Vader van onse Here Jesus Christus eendragtiglik uit een mond kan verheerlik.

7

Neem daarom mekaar aan, soos Christus ons ook aangeneem het, tot heerlikheid van God.

8

En ek sê dat Jesus Christus 'n dienaar geword het van die besnydenis ter wille van die waaragtigheid van God, om die beloftes aan die vaders te bevestig;

9

en dat die heidene ter wille van sy barmhartigheid God kan verheerlik, soos geskrywe is: Daarom sal ek U loof onder die nasies en tot eer van u Naam psalmsing.

10

En ook sê Hy: Verbly julle, o nasies, saam met sy volk;

11

en ook: Loof die Here, alle nasies, en prys Hom, alle volke.

12

En Jesaja sê ook: Die wortel van Isai sal daar wees, en Hy wat opstaan om oor die nasies te heers, op Hom sal die nasies hoop.

13

En mag die God van die hoop julle vervul met alle blydskap en vrede deur die geloof, dat julle oorvloedig kan wees in die hoop deur die krag van die Heilige Gees!

14

Maar ek self ook, my broeders, is oortuig aangaande julle, dat julle self ook vol van goedheid is, vervuld met alle kennis, in staat om ook mekaar te vermaan.

15

Tog het ek ten dele taamlik gewaag om aan julle te skrywe, broeders, as een wat julle herinner, kragtens die genade wat my deur God gegee is

16

om 'n dienaar van Jesus Christus onder die heidene te wees, 'n dienaar van die evangelie van God, sodat die offer van die heidene welgevallig kan wees, geheilig deur die Heilige Gees.

17

Ek het dan rede om te roem in Christus Jesus, in die dinge aangaande God.

18

Want ek sal nie waag om iets te sê van dinge wat Christus nie deur my gewerk het nie om die heidene tot gehoorsaamheid te bring, met woord en daad,

19

deur die krag van tekens en wonders, deur die krag van die Gees van God, sodat ek die evangelieverkondiging van Christus volbring het van Jerusalem af en rondom tot by Ill¡rikum;

20

maar so, dat ek my eer daarin gestel het om die evangelie te verkondig, nie waar Christus alreeds bekend was nie om nie op die fondament van 'n ander te bou nie

21

maar soos geskrywe is: Hulle aan wie niks van Hom vertel is nie, sal dit sien; en hulle wat nie gehoor het nie, sal dit verstaan.

22

Daarom is ek ook elke keer verhinder om na julle te kom.

23

Maar nou dat ek geen plek meer het in hierdie streke nie en al baie jare die begeerte het om na julle te kom,

24

sal ek na julle kom wanneer ek na Spanje reis; want ek hoop om julle op my deurreis te sien en deur julle daarheen voortgehelp te word, as ek eers 'n tyd lank van julle geniet het.

25

Maar nou reis ek na Jerusalem in diens van die heiliges.

26

Want Macedonië en Ach je het dit goedgevind om iets by te dra vir die armes onder die heiliges in Jerusalem.

27

Hulle het dit goedgevind, sê ek, en hulle is ook hul skuldenaars; want as die heidene deel gekry het aan hulle geestelike voorregte, is hulle ook verskuldig om hulle met stoflike goedere te dien.

28

As ek dit volbring het en vir hulle hierdie vrug veilig oorgebring het, sal ek by julle langs na Spanje afreis.

29

En ek weet dat as ek na julle kom, ek met die volle seën van die evangelie van Christus sal kom.

30

Maar ek vermaan julle, broeders, by onse Here Jesus Christus en by die liefde van die Gees, om saam met my in die gebede te stry vir my by God,

31

dat ek verlos mag word van die ongehoorsame mense in Judia en dat my diensbetoning aan Jerusalem aanneemlik mag wees vir die heiliges,

32

sodat ek met blydskap deur die wil van God by julle kan kom en my saam met julle kan verkwik.

33

En die God van vrede sy met julle almal! Amen.

ROMEINE 16


ROMEINE Chapter 16 - Afrikaans Bible - SpeedBible by johnhurt.com

ROMEINE 15

AAN DIE ROMEINE

Return to Index

Chapter 16

1

Ek beveel by julle aan ons suster Fb, wat 'n dienares is van die gemeente in Kenchrë,

2

dat julle haar ontvang in die Here, soos dit die heiliges betaam, en haar bystaan in elke saak waarin sy julle nodig mag hê. Want sy was vir baie 'n beskermster en ook vir my.

3

Groet Prisc¡lla en Aquila, my medewerkers in Christus Jesus,

4

wat vir my hulle lewe gewaag het; nie ek alleen dank hulle nie, maar ook al die gemeentes van die heidene.

5

Groet ook die gemeente by hulle aan huis. Groet Epnetus, my geliefde, wat die eersteling van Ach je is vir Christus.

6

Groet Maria wat baie vir ons gearbei het.

7

Groet Andron¡cus en Junias, my stamgenote en my medegevangenes, wat in aansien is onder die apostels en reeds voor my in Christus gewees het.

8

Groet Amplias, my geliefde in die Here.

9

Groet Urb nus, ons medewerker in Christus, en St chis, my geliefde.

10

Groet Aplles, die beproefde in Christus. Groet hulle wat van die huis van Aristobulus is.

11

Groet Herodion, my stamgenoot. Groet hulle wat van die huis van Narc¡ssus is, die wat in die Here is.

12

Groet Trifna en Trifosa, vroue wat in die Here arbei. Groet Prsis, die geliefde vrou, wat baie in die Here gearbei het.

13

Groet Rufus, die uitverkorene in die Here, en sy moeder en myne.

14

Groet As¡nkritus, Flegon, Hermas, P trobas, Hermes en die broeders wat saam met hulle is.

15

Groet Filologus en Julia, Nreus en sy suster en Ol¡mpas en al die heiliges wat saam met hulle is.

16

Groet mekaar met 'n heilige kus. Die gemeentes van Christus groet julle.

17

En ek vermaan julle, broeders, hou hulle in die oog wat tweedrag en aanstoot veroorsaak teen die leer wat julle geleer het, en vermy hulle.

18

Want sulke mense dien nie onse Here Jesus nie, maar hulle eie buik; en hulle verlei deur hul vriendelike en mooi woorde die harte van die eenvoudiges.

19

Want julle gehoorsaamheid het algemeen bekend geword. Daarom verbly ek my oor julle, en ek wens dat julle wys mag wees teenoor wat goed is, maar onskuldig teenoor wat sleg is.

20

En die God van vrede sal die Satan spoedig onder julle voete verbrysel. Die genade van onse Here Jesus Christus sy met julle! Amen.

21

Timothes, my medewerker, groet julle, en Lucius en Jason en Sos¡pater, my stamgenote.

22

Ek, Trtius, wat die brief geskryf het, groet julle in die Here.

23

Gajus, my gasheer en ook van die hele gemeente, groet julle. Er stus, die penningmeester van die stad, en die broeder Quartus groet julle.

24

Die genade van die Here Jesus Christus sy met julle almal! Amen.

25

Aan Hom dan wat magtig is om julle te versterk volgens my evangelie en die prediking van Jesus Christus, ooreenkomstig die openbaring van die verborgenheid wat eeue lank verswyg is,

26

maar nou geopenbaar is en deur die profetiese Skrifte bekend gemaak is onder al die heidene, volgens die bevel van die ewige God, tot gehoorsaamheid van die geloof

27

aan die alleenwyse God, aan Hom die heerlikheid deur Jesus Christus tot in ewigheid! Amen.

1 KORINTH�RS 1


1 KORINTH�RS Chapter 1 - Afrikaans Bible - SpeedBible by johnhurt.com

ROMEINE 16

1 KORINTH�RS

Return to Index

Chapter 1

1

Paulus, 'n geroepe apostel van Jesus Christus deur die wil van God, en die broeder Sosthenes,

2

aan die gemeente van God wat in Korinthe is, aan die geheiligdes in Christus Jesus, die geroepe heiliges, saam met almal wat die Naam van onse Here Jesus Christus in elke plek aanroep, hulle sowel as onse Here:

3

Genade vir julle en vrede van God onse Vader en die Here Jesus Christus!

4

Ek dank my God altyd oor julle vir die genade van God wat aan julle in Christus Jesus gegee is,

5

dat julle in alle opsigte in Hom ryk gemaak is, in elke woord en alle kennis;

6

soos die getuienis aangaande Christus bevestig is onder julle,

7

sodat julle in geen enkele genadegawe agterstaan nie, terwyl julle wag op die openbaring van onse Here Jesus Christus,

8

wat julle ook sal bevestig tot die einde toe, om in die dag van onse Here Jesus Christus onberispelik te wees.

9

God is getrou, deur wie julle geroep is tot die gemeenskap met sy Seun Jesus Christus, onse Here.

10

Maar ek vermaan julle, broeders, in die Naam van onse Here Jesus Christus, om almal eenstemmig te wees, en dat daar geen skeuringe onder julle moet wees nie, maar dat julle verenig moet wees in dieselfde gesindheid en in dieselfde mening.

11

Want dit is aan my deur die huisgenote van Chloë bekend gemaak aangaande julle, my broeders, dat daar twiste onder julle is.

12

Ek bedoel dit, dat elkeen van julle sê: Ek is van Paulus, en ek van Apollos, en ek van Cfas, en ek van Christus.

13

Is Christus verdeel? Is Paulus miskien vir julle gekruisig? Of is julle in die naam van Paulus gedoop?

14

Ek dank God dat ek niemand van julle gedoop het nie, behalwe Crispus en Gajus,

15

sodat niemand kan sê dat ek in my naam gedoop het nie.

16

Ek het ook nog die huisgesin van Stfanas gedoop. Verder weet ek nie of ek iemand anders gedoop het nie.

17

Want Christus het my nie gestuur om te doop nie, maar om die evangelie te verkondig, nie met wysheid van woorde nie, sodat die kruis van Christus nie verydel mag word nie.

18

Want die woord van die kruis is wel dwaasheid vir die wat verlore gaan, maar vir ons wat gered word, is dit die krag van God;

19

want daar is geskrywe: Ek sal die wysheid van die wyse mense vernietig en die verstand van die verstandige mense tot niet maak.

20

Waar bly die wyse? Waar bly die skrifgeleerde? Waar die redetwister van hierdie eeu? Het God nie die wysheid van hierdie wêreld dwaas gemaak nie?

21

Want aangesien in die wysheid van God die wêreld deur die wysheid God nie geken het nie, het dit God behaag om deur die dwaasheid van die prediking die wat glo, te red;

22

want die Jode vra 'n teken en die Grieke soek wysheid,

23

maar ons verkondig Christus wat gekruisig is, 'n struikelblok vir die Jode en dwaasheid vir die Grieke;

24

maar vir die wat geroep is, Jode sowel as Grieke: Christus, die krag van God en die wysheid van God.

25

Want wat dwaas is by God, is wyser as die mense; en wat swak is by God, is sterker as die mense.

26

Want let op julle roeping, broeders: julle is nie baie wyse na die vlees nie, nie baie magtiges, nie baie edeles nie;

27

maar wat dwaas is by die wêreld, het God uitverkies om die wyse te beskaam; en wat swak is by die wêreld, het God uitverkies om wat sterk is, te beskaam;

28

en wat onedel is by die wêreld en wat verag is, het God uitverkies, en wat niks is nie, om wat iets is, tot niet te maak,

29

sodat geen vlees voor Hom sou roem nie.

30

Maar deur Hom is julle in Christus Jesus, wat vir ons geword het wysheid uit God en geregtigheid en heiligmaking en verlossing.

31

Daarom, soos geskrywe is: Die wat roem, moet in die Here roem.

1 KORINTH�RS 2


1 KORINTHËRS Chapter 2 - Afrikaans Bible - SpeedBible by johnhurt.com

1 KORINTHËRS 1

1 KORINTHËRS

Return to Index

Chapter 2

1

En toe ek by julle gekom het, broeders, het ek nie aan julle die getuienis van God kom verkondig met voortreflikheid van woorde of van wysheid nie,

2

want ek het my voorgeneem om niks anders onder julle te weet nie as Jesus Christus, en Hom as gekruisigde.

3

Ek was ook by julle in swakheid en in vrees en in veel bewing;

4

en my rede en my prediking was nie in oorredende woorde van menslike wysheid nie, maar in die betoning van gees en krag,

5

sodat julle geloof nie in wysheid van mense sou bestaan nie, maar in die krag van God.

6

Tog spreek ons wysheid onder die volwassenes, maar 'n wysheid nie van hierdie wÃªreld, of van hierdie wÃªreld se heersers, wat vergaan nie.

7

Maar ons spreek die wysheid van God, wat bestaan in verborgenheid wat bedek was en wat God van ewigheid af voorbeskik het tot ons heerlikheid,

8

wat niemand van die heersers van hierdie wÃªreld geken het nie -- want as hulle dit geken het, sou hulle die Here van die heerlikheid nie gekruisig het nie --

9

maar soos geskrywe is: Wat die oog nie gesien en die oor nie gehoor en in die hart van 'n mens nie opgekom het nie, wat God berei het vir die wat Hom liefhet.

10

Maar God het dit aan ons deur sy Gees geopenbaar, want die Gees ondersoek alle dinge, ook die dieptes van God.

11

Want wie van die mense weet wat in 'n mens is, behalwe die gees van die mens wat in hom is? So weet ook niemand wat in God is nie, behalwe die Gees van God.

12

Ons het ewenwel nie die gees van die wÃªreld ontvang nie, maar die Gees wat uit God is, sodat ons kan weet wat God ons uit genade geskenk het.

13

Daarvan spreek ons ook, nie met woorde wat die menslike wysheid leer nie, maar met die wat die Heilige Gees leer, sodat ons geestelike dinge met geestelike vergelyk.

14

Maar die natuurlike mens neem die dinge van die Gees van God nie aan nie; want dit is vir hom dwaasheid, en hy kan dit nie verstaan nie, omdat dit geestelik beoordeel word.

15

Maar die geestelike mens beoordeel wel alle dinge; self egter word hy deur niemand beoordeel nie.

16

Want wie het die sin van die Here geken, dat hy Hom sou kan onderrig? Maar ons het die sin van Christus.

1 KORINTHËRS 3


1 KORINTHËRS Chapter 3 - Afrikaans Bible - SpeedBible by johnhurt.com

1 KORINTHËRS 2

1 KORINTHËRS

Return to Index

Chapter 3

1

En ek, broeders, kon met julle nie spreek soos met geestelike mense nie, maar soos met vleeslike, soos met klein kinders in Christus.

2

Ek het julle met melk gevoed, nie met vaste spys nie, want julle was nog nie daartoe in staat nie, en julle is nou nog nie daartoe in staat nie,

3

omdat julle nog vleeslik is; want aangesien daar onder julle jaloersheid en twis en tweedrag is, is julle nie vleeslik nie en wandel julle nie na die mens nie?

4

Want as die een sÃª: Ek is van Paulus; en die ander: Ek van Apollos -- is julle nie vleeslik nie?

5

Wie is Paulus dan, en wie Apollos anders as dienaars deur wie julle gelowig geword het? En dit soos die Here aan elkeen gegee het.

6

Ek het geplant, Apollos het natgemaak, maar God het laat groei.

7

So is dan hy wat plant of hy wat natmaak, niks nie, maar God wat laat groei.

8

Maar hy wat plant en hy wat natmaak, is een, maar elkeen sal sy eie loon volgens sy eie arbeid ontvang.

9

Want ons is medewerkers van God; die akker van God, die gebou van God is julle.

10

Volgens die genade van God wat aan my gegee is, het ek soos 'n bekwame boumeester die fondament gelÃª, en 'n ander bou daarop; maar elkeen moet oppas hoe hy daarop bou.

11

Want niemand kan 'n ander fondament lÃª as wat daar gelÃª is nie, dit is Jesus Christus.

12

En as iemand op die fondament bou goud, silwer, kosbare stene, hout, hooi, stoppels --

13

elkeen se werk sal aan die lig kom, want die dag sal dit aanwys, omdat dit deur vuur openbaar gemaak word; en die vuur sal elkeen se werk op die proef stel, hoedanig dit is.

14

As iemand se werk bly staan wat hy daarop gebou het, sal hy loon ontvang;

15

as iemand se werk verbrand word, sal hy skade ly; alhoewel hy self gered sal word, maar soos deur vuur heen.

16

Weet julle nie dat julle 'n tempel van God is en die Gees van God in julle woon nie?

17

As iemand die tempel van God skend, sal God hom skend; want die tempel van God is heilig, en dit is julle.

18

Laat niemand homself mislei nie: as iemand meen dat hy wys is onder julle in hierdie wÃªreld, laat hom dwaas word, sodat hy wys kan word;

19

want die wysheid van hierdie wÃªreld is dwaasheid by God; want daar is geskrywe: Hy wat die wyse mense in hulle listigheid vang;

20

en verder: Die Here ken die gedagtes van die wyse mense, dat dit nietig is.

21

Laat niemand dan op mense roem nie, want alles behoort aan julle;

22

of dit Paulus is of Apollos of CÂ‚fas of die wÃªreld of lewe of dood of teenswoordige of toekomstige dinge -- alles behoort aan julle;

23

maar julle behoort aan Christus, en Christus aan God.

1 KORINTHËRS 4


1 KORINTHËRS Chapter 4 - Afrikaans Bible - SpeedBible by johnhurt.com

1 KORINTHËRS 3

1 KORINTHËRS

Return to Index

Chapter 4

1

So moet ons dan beskou word as dienaars van Christus en bedienaars van die verborgenhede van God.

2

En verder word van die bedienaars vereis dat hulle getrou bevind moet word.

3

Maar vir my beteken dit baie min of ek deur julle of deur 'n menslike regbank beoordeel word; ja, ek beoordeel myself nie eens nie,

4

want ek is my van geen ding bewus nie. Daardeur is ek egter nie geregverdig nie; maar Hy wat my beoordeel, is die Here.

5

Daarom moet julle nie voor die tyd oordeel, voordat die Here kom nie, wat die verborge dinge van die duisternis in die lig sal bring en die bedoelinge van die harte openbaar sal maak; en dan sal elkeen lof van God ontvang.

6

Hierdie dinge, broeders, het ek op myself en Apollos toegepas om julle ontwil, dat julle aan ons kan leer om nie te dink bo wat geskrywe is nie, sodat julle nie die een ter wille van die ander opgeblase sou wees teen 'n derde nie.

7

Want wie trek jou voor? En wat het jy wat jy nie ontvang het nie? En as jy dit dan ontvang het, waarom roem jy asof jy dit nie ontvang het nie?

8

Alreeds is julle versadig, alreeds het julle ryk geword, sonder ons het julle geheers. Het julle tog maar geheers, sodat ons saam met julle kon heers!

9

Want dit lyk vir my dat God ons apostels die laaste plek aangewys het as tot die dood veroordeel; want ons het 'n skouspel geword vir die wÃªreld, vir die engele sowel as vir die mense.

10

Ons is dwaas ter wille van Christus, maar julle is verstandig in Christus. Ons is swak, maar julle sterk. Julle is in aansien, maar ons in oneer.

11

Tot op hierdie uur ly ons honger en dors, is ons naak en word geslaan, en swerwe ons rond,

12

en swoeg ons deur met ons eie hande te werk. Word ons uitgeskel, ons seÃ«n; word ons vervolg, ons verdra dit;

13

word ons belaster, ons troos; soos uitvaagsels van die wÃªreld het ons geword, die afskraapsel van almal tot nou toe.

14

Ek skrywe hierdie dinge nie om julle te beskaam nie, maar ek vermaan julle as my geliefde kinders.

15

Want al sou julle tien duisend tugmeesters in Christus hÃª, dan het julle tog nie baie vaders nie; want in Christus Jesus het ek julle vader geword deur die evangelie.

16

Ek vermaan julle dan, word my navolgers.

17

Daarom het ek TimotheÂs, wat my geliefde en getroue seun in die Here is, na julle gestuur. Hy sal julle herinner aan my handelwyse in Christus, soos ek oral in elke gemeente leer.

18

Maar sommige het opgeblase geword, asof ek nie na julle sou kom nie;

19

tog sal ek gou na julle kom, as die Here wil, en dan sal ek te wete kom, nie die woorde van die wat opgeblase is nie, maar hulle krag;

20

want die koninkryk van God bestaan nie in woorde nie, maar in krag.

21

Wat wil julle hÃª? Moet ek met die roede na julle kom of met liefde en in die gees van sagmoedigheid?

1 KORINTHËRS 5


1 KORINTHËRS Chapter 5 - Afrikaans Bible - SpeedBible by johnhurt.com

1 KORINTHËRS 4

1 KORINTHËRS

Return to Index

Chapter 5

1

'n Mens hoor waarlik van hoerery onder julle, en hoerery van so 'n aard as wat selfs onder die heidene nie bekend is nie: dat iemand die vrou van sy vader het.

2

En tog is julle opgeblase in plaas dat julle liewer getreur het, sodat hy wat hierdie daad gedoen het, kan verwyder word onder julle uit.

3

Want wat my betref, het ek, liggaamlik afwesig maar in die gees teenwoordig, alreeds besluit asof ek teenwoordig was, om hom wat so iets gedoen het,

4

in die Naam van onse Here Jesus Christus, as julle vergader het en my gees saam met die krag van onse Here Jesus Christus --

5

om so iemand aan die Satan oor te lewer tot verderf van die vlees, sodat die gees gered kan word in die dag van die Here Jesus.

6

Julle roem is nie mooi nie. Weet julle nie dat 'n bietjie suurdeeg die hele deeg suur maak nie?

7

Suiwer dan die ou suurdeeg uit, sodat julle 'n nuwe deeg kan wees -- soos julle inderdaad ongesuurd is -- want ook ons paaslam is vir ons geslag, naamlik Christus.

8

Laat ons dan feesvier, nie met die ou suurdeeg of met die suurdeeg van ondeug en boosheid nie, maar met die ongesuurde brode van reinheid en waarheid.

9

Ek het julle in my brief geskrywe om nie met hoereerders om te gaan nie --

10

dit wil sÃª, nie die hoereerders van hierdie wÃªreld of die gierigaards of rowers of afgodedienaars in die algemeen nie, want dan sou julle uit die wÃªreld moet uitgaan --

11

maar nou skryf ek aan julle om nie om te gaan met iemand wat, al staan hy as 'n broeder bekend, 'n hoereerder is of 'n gierigaard of 'n afgodedienaar of 'n kwaadspreker of 'n dronkaard of 'n rower nie; met so iemand moet julle selfs nie saam eet nie.

12

Want waarom sou ek ook die wat buite is, oordeel? Oordeel julle nie die wat binne is nie?

13

Maar die wat buite is, oordeel God. Verwyder tog die slegte mens onder julle uit.

1 KORINTHËRS 6


1 KORINTHËRS Chapter 6 - Afrikaans Bible - SpeedBible by johnhurt.com

1 KORINTHËRS 5

1 KORINTHËRS

Return to Index

Chapter 6

1

Durf iemand van julle wat 'n saak teen 'n ander het, gaan reg soek voor die onregverdiges en nie voor die heiliges nie?

2

Weet julle nie dat die heiliges die wÃªreld sal oordeel nie? En as die wÃªreld deur julle geoordeel word, is julle dan onbevoeg vir die geringste regsake?

3

Weet julle nie dat ons engele sal oordeel nie, hoeveel te meer die alledaagse dinge?

4

As julle dan alledaagse regsake het, moet julle die persone daaroor laat sit wat in die gemeente die minste geag word.

5

Ek sÃª dit tot julle beskaming. Is daar dan nie eens een wyse onder julle, wat uitspraak sal kan doen tussen sy broeders nie?

6

Maar gaan die een broeder met die ander na die regbank, en dit voor ongelowiges?

7

Dan is dit al werklik 'n gebrek onder julle, dat julle regsake met mekaar het. Waarom ly julle nie liewer onreg nie? Waarom laat julle jul nie liewer berowe nie?

8

Maar julle doen onreg en pleeg roof, en dit aan broeders.

9

Of weet julle nie dat die onregverdiges die koninkryk van God nie sal beÃ«rwe nie?

10

Moenie dwaal nie! Geen hoereerders of afgodedienaars of egbrekers of wellustelinge of sodomiete of diewe of gierigaards of dronkaards of kwaadsprekers of rowers sal die koninkryk van God beÃ«rwe nie.

11

En dit was sommige van julle; maar julle het jul laat afwas, maar julle is geheilig, maar julle is geregverdig in die Naam van die Here Jesus en deur die Gees van onse God.

12

Alles is my geoorloof, maar nie alles is nuttig nie; alles is my geoorloof, maar ek sal my nie deur iets laat oorheers nie.

13

Die voedsel is vir die maag, en die maag is vir die voedsel, maar God sal die een sowel as die ander tot niet maak. En die liggaam is nie vir hoerery nie, maar vir die Here; en die Here vir die liggaam.

14

En God het ook die Here opgewek en sal ons opwek deur sy krag.

15

Weet julle nie dat julle liggame lede van Christus is nie? Sal ek dan die lede van Christus neem en dit lede van 'n hoer maak? Nee, stellig nie!

16

Of weet julle nie dat hy wat 'n hoer aanhang, met haar een liggaam is nie? Want die twee, sÃª Hy, sal een vlees wees.

17

Maar wie die Here aanhang, is een gees met Hom.

18

Vlug vir die hoerery. Enige sonde wat 'n mens doen, is buite die liggaam; maar wie hoerery bedryf sondig teen sy eie liggaam.

19

Of weet julle nie dat julle liggaam 'n tempel is van die Heilige Gees wat in julle is, wat julle van God het, en dat julle nie aan julself behoort nie?

20

Want julle is duur gekoop. Verheerlik God dan in julle liggaam en in julle gees wat aan God behoort.

1 KORINTHËRS 7


1 KORINTHËRS Chapter 7 - Afrikaans Bible - SpeedBible by johnhurt.com

1 KORINTHËRS 6

1 KORINTHËRS

Return to Index

Chapter 7

1

Met betrekking tot die dinge waaroor julle aan my geskryf het -- dit is goed vir 'n man om 'n vrou nie aan te raak nie.

2

Maar vanweÃ« die hoererye moet elke man sy eie vrou hÃª, en elke vrou moet haar eie man hÃª.

3

Die man moet aan die vrou die verskuldigde welwillendheid bewys, en net so ook die vrou aan die man.

4

Die vrou het nie mag oor haar eie liggaam nie, maar die man; en net so ook het die man nie mag oor sy eie liggaam nie, maar die vrou.

5

Onttrek julle nie aan mekaar nie, behalwe met wedersydse ooreenstemming vir 'n tyd lank om julle aan vas en gebed te kan wy; en kom weer bymekaar, sodat die Satan julle nie in versoeking bring deur julle gebrek aan selfbeheersing nie.

6

Maar dit sÃª ek by wyse van toelating, nie by wyse van gebod nie.

7

Want ek wens dat alle mense soos ek was; maar elkeen het sy eie genadegawe van God, die een so en die ander weer anders.

8

Maar vir die ongetroudes en die weduwees sÃª ek, dit is vir hulle goed as hulle bly soos ek;

9

maar as hulle hul nie kan beheers nie, laat hulle trou; want dit is beter om te trou as om van begeerte te brand.

10

En aan die getroudes beveel ek -- nie ek nie, maar die Here -- dat die vrou nie van die man moet skei nie;

11

en as sy tog van hom skei, moet sy ongetroud bly, of haar met haar man versoen; en dat die man sy vrou nie moet verstoot nie.

12

Maar vir die ander sÃª ek -- nie die Here nie -- as enige broeder 'n ongelowige vrou het en sy dit goedvind om met hom saam te lewe, moet hy haar nie verstoot nie;

13

en as 'n vrou 'n ongelowige man het, en hy dit goedvind om met haar saam te lewe, moet sy hom nie verstoot nie.

14

Want die ongelowige man is geheilig deur die vrou, en die ongelowige vrou is geheilig deur die man; want anders sou julle kinders onrein wees, maar nou is hulle heilig.

15

Maar as die ongelowige wil skei, laat hom skei. In sulke gevalle is die broeder of suster nie gebonde nie. Maar God het ons tot vrede geroep.

16

Want hoe weet jy, vrou, of jy die man sal red; of hoe weet jy, man, of jy die vrou sal red?

17

Maar elkeen moet wandel net soos God hom dit toebedeel het, soos die Here elkeen geroep het. En so bepaal ek in al die gemeentes.

18

Is iemand as 'n besnedene geroep -- hy moet die besnydenis nie laat verander nie; is iemand as onbesnedene geroep -- hy moet hom nie laat besny nie.

19

Die besnydenis is niks en die onbesnedenheid is niks, maar die onderhouding van die gebooie van God.

20

Laat elkeen in die roeping bly waarin hy geroep is.

21

Is jy as slaaf geroep, laat dit jou nie kwel nie; maar as jy ook vry kan word, maak daar des te meer gebruik van.

22

Want die slaaf wat in die Here geroep is, is 'n vrygemaakte van die Here; so is ook hy wat as vryman geroep is, 'n slaaf van Christus.

23

Julle is duur gekoop; moenie slawe van mense word nie.

24

Laat elkeen, broeders, in die staat waarin hy geroep is, daarin bly voor God.

25

In verband met die maagde het ek geen bevel van die Here nie, maar ek gee my mening as iemand wat deur die barmhartigheid van die Here betroubaar is.

26

Ek meen dat dit goed is vanweÃ« die aanstaande nood -- dat dit goed is vir 'n mens om so te bly.

27

Is jy aan 'n vrou verbonde, moenie losmaking soek nie; is jy los van 'n vrou, moenie 'n vrou soek nie.

28

Maar as jy tog trou, sondig jy nie; en as 'n maagd trou, sondig sy nie. Maar sulke mense sal verdrukking hÃª vir die vlees, en ek wil julle spaar.

29

Maar dit sÃª ek, broeders, die tyd is kort; van nou af moet ook die wat vroue het, wees asof hulle nie het nie;

30

en die wat ween, asof hulle nie ween nie; en die wat bly is, asof hulle nie bly is nie; en die wat koop, asof hulle nie besit nie;

31

en die wat hierdie wÃªreld gebruik, asof hulle dit nie ten volle gebruik nie; want die gedaante van hierdie wÃªreld gaan verby.

32

En ek wil hÃª dat julle onbesorg moet wees. Die ongetroude is besorg oor die dinge van die Here, hoe hy die Here sal behaag,

33

maar die getroude is besorg oor die dinge van die wÃªreld, hoe hy die vrou sal behaag.

34

Daar is ook onderskeid tussen 'n vrou en 'n maagd; die ongetroude is besorg oor die dinge van die Here om heilig te wees na die liggaam sowel as na die gees, maar die getroude is besorg oor die dinge van die wÃªreld, hoe sy die man sal behaag.

35

Ek sÃª dit tot julle eie voordeel, nie om julle van jul vryheid te beroof nie, maar met die oog op 'n welvoeglike en onafgebroke toewyding aan die Here.

36

Maar as iemand meen dat hy onwelvoeglik met sy maagd handel as sy oor die jeugdige leeftyd is, en dit so moet wees, laat hom doen wat hy wil. Hy sondig nie. Laat hulle trou.

37

Maar hy wat in sy hart vasstaan en nie onder dwang verkeer nie, maar mag het oor sy eie wil en dit in sy eie hart besluit het om sy maagd te bewaar, hy doen goed.

38

Daarom, ook hy wat in die huwelik uitgee, doen goed; maar hy wat in die huwelik nie uitgee nie, doen beter.

39

'n Vrou is deur die wet gebonde so lank as haar man lewe; maar as die man ontslaap het, is sy vry om te trou met wie sy wil, maar net in die Here.

40

Sy is egter gelukkiger as sy so bly, volgens my gevoele. En ek meen dat ek ook die Gees van God het.

1 KORINTHËRS 8


1 KORINTHËRS Chapter 8 - Afrikaans Bible - SpeedBible by johnhurt.com

1 KORINTHËRS 7

1 KORINTHËRS

Return to Index

Chapter 8

1

En met betrekking tot die offervleis aan die afgode weet ons dat ons almal kennis het. Die kennis maak opgeblase, maar die liefde stig.

2

As iemand meen dat hy enige kennis het, weet hy nog niks soos 'n mens behoort te weet nie.

3

Maar as iemand God liefhet, die word deur Hom geken.

4

Wat dan die eet van die offervleis aan die afgode betref, weet ons dat 'n afgod niks in die wÃªreld is nie, en dat daar geen ander God is nie, behalwe Een.

5

Want al is daar ook sogenaamde gode, of dit in die hemel en of dit op die aarde is -- soos daar baie gode en baie here is --

6

tog is daar vir ons maar een God, die Vader uit wie alles is, en ons tot Hom, en een Here Jesus Christus deur wie alles is, en ons deur Hom.

7

Die kennis is egter nie in almal nie; maar sommige, nog altyd bewus van die afgod, eet dit as 'n afgodsoffer, en hulle gewete, wat swak is, word besoedel.

8

Maar die voedsel bring ons nie nader by God nie; want as ons eet, het ons geen oorvloed nie, en as ons nie eet nie, ly ons geen gebrek nie.

9

Maar pas op dat hierdie vryheid van julle nie miskien 'n struikelblok word vir die wat swak is nie.

10

Want as iemand jou wat kennis het, aan tafel sien in 'n afgodstempel, sal sy gewete, as hy 'n swak man is, nie aangemoedig word om van die offervleis aan die afgode te eet nie?

11

En moet die swakke broeder vir wie Christus gesterf het, verlore gaan deur jou kennis?

12

Maar deur so teen die broeders te sondig en hulle gewete wat swak is, seer te maak, sondig julle teen Christus.

13

Daarom, as voedsel my broeder laat struikel, sal ek in der ewigheid geen vleis eet nie, om my broeder nie te laat struikel nie.

1 KORINTHËRS 9


1 KORINTHËRS Chapter 9 - Afrikaans Bible - SpeedBible by johnhurt.com

1 KORINTHËRS 8

1 KORINTHËRS

Return to Index

Chapter 9

1

Is ek nie 'n apostel nie? Is ek nie vry nie? Het ek nie Jesus Christus, onse Here, gesien nie? Is julle nie my werk in die Here nie?

2

As ek vir ander geen apostel is nie, is ek dit tog seker vir julle, want julle is die seÃ«l op my apostelskap in die Here.

3

My verantwoording aan die wat my beskuldig, is dÂ¡t:

4

Het ons dan geen vryheid om te eet en te drink nie?

5

Het ons dan geen reg om 'n suster as vrou met ons rond te neem net soos die ander apostels en die broers van die Here en CÂ‚fas nie?

6

Of het net ek en Barnabas geen reg om die hande-arbeid na te laat nie?

7

Wie dien ooit as soldaat op eie koste? Wie plant 'n wingerd en eet nie van sy vrug nie? Of wie pas 'n kudde op en geniet nie van die melk van die kudde nie?

8

SÃª ek dit miskien menslikerwys, of sÃª die wet dit nie ook nie?

9

Want in die wet van Moses is geskrywe: 'n Os wat graan dors, mag jy nie muilband nie. Is dit miskien oor die osse dat God Hom bekommer?

10

Of spreek Hy inderdaad om ons ontwil? Ja, want om ons ontwil is dit geskrywe, omdat hy wat ploeg, op hoop moet ploeg; en hy wat dors, op hoop om wat hy hoop, deelagtig te word.

11

As ons vir julle die geestelike gesaai het, is dit 'n groot saak as ons julle stoflike goed maai?

12

As ander deel het aan die reg op julle diens, het ons nie nog meer nie? Ons het ewenwel nie gebruik gemaak van hierdie reg nie, maar ons verdra alles om geen hindernis vir die evangelie van Christus te veroorsaak nie.

13

Weet julle nie dat die wat met die heilige dinge werk, uit die heiligdom eet nie; en dat die wat by die altaar besig is, met die altaar deel nie?

14

So het die Here ook vir die wat die evangelie verkondig, bepaal dat hulle van die evangelie moet lewe.

15

Maar Â‚k het van geeneen van hierdie dinge gebruik gemaak nie. En ek skryf dÂ¡t nie met die bedoeling dat dit so met my moet wees nie, want dit sou vir my beter wees om te sterwe as dat iemand my roem sou verydel.

16

Want as ek die evangelie verkondig, is dit vir my geen roem nie; want die dwang is my opgelÃª, en wee my as ek die evangelie nie verkondig nie!

17

Want as ek dit vrywillig doen, het ek loon; maar as ek dit onwillig doen, is 'n rentmeesterskap aan my toevertrou.

18

Watter loon het ek dan? Dat as ek die evangelie verkondig, ek die evangelie van Christus kosteloos bring, om nie van my reg in die evangelie ten volle gebruik te maak nie.

19

Want alhoewel ek van almal vry was, het ek my aan almal diensbaar gemaak om soveel van hulle as moontlik te win.

20

Vir die Jode het ek soos 'n Jood geword om die Jode te win; vir die wat onder die wet is, soos een wat onder die wet is, om die wat onder die wet is, te win.

21

Vir die wat sonder die wet is, soos een sonder wet -- al is ek nie sonder die wet van God nie, maar onder die wet van Christus -- om die wat sonder die wet is, te win;

22

vir die swakkes het ek soos 'n swakke geword om die swakke te win; vir almal het ek alles geword om in alle geval sommige te red.

23

En ek doen dit ter wille van die evangelie, dat ek 'n deelgenoot daarvan kan word.

24

Weet julle nie dat die wat op die baan hardloop, wel almal hardloop, maar dat een die prys ontvang nie? Hardloop so dat julle dit sekerlik kan behaal.

25

En elkeen wat aan 'n wedstryd deelneem, onthou hom in alles -- hulle nogal om 'n verwelklike krans te ontvang, maar ons 'n onverwelklike.

26

Ek hardloop dan soos een wat nie onseker is nie; ek slaan met die vuis soos een wat nie in die lug slaan nie.

27

Maar ek kasty my liggaam en maak dit diensbaar, dat ek nie miskien, terwyl ek vir ander gepreek het, self verwerplik sou wees nie.

1 KORINTHËRS 10


1 KORINTHËRS Chapter 10 - Afrikaans Bible - SpeedBible by johnhurt.com

1 KORINTHËRS 9

1 KORINTHËRS

Return to Index

Chapter 10

1

Want ek wil nie hÃª, broeders, dat julle nie sou weet nie dat ons vaders almal onder die wolk was en almal deur die see deurgegaan het,

2

en almal in Moses gedoop is in die wolk en in die see,

3

en almal dieselfde geestelike spys geÃ«et het,

4

en almal dieselfde geestelike drank gedrink het, want hulle het gedrink uit 'n geestelike rots wat gevolg het, en die rots was Christus.

5

Maar God het in die meeste van hulle geen welgevalle gehad nie, want hulle is neergeslaan in die woestyn.

6

En hierdie dinge was voorbeelde vir ons, dat ons nie begerig moet wees na slegte dinge soos hulle begerig was nie.

7

En wees ook nie afgodedienaars soos sommige van hulle was nie, soos geskrywe is: Die volk het gaan sit om te eet en te drink en het opgestaan om te speel.

8

En laat ons nie hoereer soos sommige van hulle gehoereer het nie, en daar het op een dag drie en twintig duisend geval.

9

En laat ons Christus nie versoek soos ook sommige van hulle gedoen het nie, en hulle het deur die slange omgekom.

10

En moenie murmureer soos ook sommige van hulle gemurmureer het nie, en hulle het deur die verderwer omgekom.

11

Maar al hierdie dinge het hulle oorgekom as voorbeelde en is opgeskrywe as 'n waarskuwing aan ons op wie die eindes van die eeue gekom het.

12

Daarom, wie meen dat hy staan, moet oppas dat hy nie val nie.

13

Geen versoeking het julle aangegryp behalwe 'n menslike nie; maar God is getrou, wat nie sal toelaat dat julle bo julle kragte versoek word nie; maar Hy sal saam met die versoeking ook die uitkoms gee, sodat julle dit sal kan verdra.

14

Daarom, my geliefdes, vlug vir die afgodediens.

15

Ek spreek soos met verstandige mense; oordeel self wat ek sÃª:

16

die beker van danksegging wat ons met danksegging seÃ«n, is dit nie die gemeenskap met die bloed van Christus nie? Die brood wat ons breek, is dit nie die gemeenskap met die liggaam van Christus nie?

17

Omdat dit een brood is, is ons almal een liggaam, want ons het almal deel aan die een brood.

18

Let op Israel na die vlees: het die wat die offers eet, nie gemeenskap met die altaar nie?

19

Wat sÃª ek dan? Dat 'n afgod iets is, of dat 'n afgodsoffer iets is?

20

Nee, maar dat die heidene wat dit offer, aan duiwels offer en nie aan God nie. En ek wil nie hÃª dat julle met die duiwels gemeenskap moet hou nie.

21

Julle kan nie die beker van die Here drink en ook die beker van die duiwels nie. Julle kan nie deel hÃª aan die tafel van die Here en ook aan die tafel van die duiwels nie.

22

Of wil ons die ywer van die Here opwek? Is ons miskien sterker as Hy?

23

Alles is my geoorloof, maar nie alles is nuttig nie; alles is my geoorloof, maar nie alles stig nie.

24

Laat niemand sy eie voordeel soek nie, maar elkeen die voordeel van 'n ander.

25

Eet alles wat in die slaghuis verkoop word sonder om navraag te doen, ter wille van die gewete.

26

Want die aarde behoort aan die Here en die volheid daarvan.

27

En as een van die ongelowiges julle nooi en julle is gewillig om te gaan, eet dan alles wat julle voorgesit word sonder om navraag te doen, ter wille van die gewete.

28

Maar as iemand aan julle sÃª: Dit is afgodsoffer -- moet dit dan nie eet nie, ter wille van hom wat dit te kenne gegee het, en ter wille van die gewete -- want die aarde behoort aan die Here en die volheid daarvan --

29

ek bedoel die gewete, nie van jouself nie, maar van die ander; want waarom word my vryheid geoordeel deur 'n ander se gewete?

30

En as ek iets met danksegging geniet, waarom word ek belaster oor iets waarvoor ek dank?

31

Of julle dan eet of drink of enigiets doen, doen alles tot verheerliking van God.

32

Wees geen oorsaak van struikeling vir Jode of Grieke of vir die gemeente van God nie;

33

net soos ek almal in alles behaag en nie my eie voordeel soek nie, maar die van baie, sodat hulle gered kan word.

1 KORINTHËRS 11


1 KORINTHËRS Chapter 11 - Afrikaans Bible - SpeedBible by johnhurt.com

1 KORINTHËRS 10

1 KORINTHËRS

Return to Index

Chapter 11

1

Wees my navolgers, soos ek dit ook van Christus is.

2

En ek prys julle, broeders, dat julle in alles aan my dink en aan die leringe vashou soos ek dit aan julle oorgelewer het.

3

Maar ek wil hÃª dat julle moet weet dat Christus die hoof is van elke man, en die man die hoof van die vrou, en God die hoof van Christus.

4

Elke man wat bid of profeteer met iets op sy hoof, doen sy hoof oneer aan;

5

maar elke vrou wat bid of profeteer met onbedekte hoof, doen haar hoof oneer aan; want dit is een en dieselfde asof haar hoof geskeer is.

6

Want as 'n vrou se hoof nie bedek is nie, laat sy dan ook haar hare afsny; maar as dit vir 'n vrou lelik is om haar hare af te sny of te skeer, laat sy haar hoof bedek.

7

Want 'n man moet die hoof nie bedek nie, omdat hy die beeld en heerlikheid van God is; maar die vrou is die heerlikheid van die man.

8

Want die man is nie uit die vrou nie, maar die vrou uit die man.

9

Want die man is ook nie ter wille van die vrou geskape nie, maar die vrou ter wille van die man.

10

Daarom moet die vrou 'n aanduiding van gesag op die hoof hÃª ter wille van die engele.

11

En tog, in die Here is die man nie sonder die vrou nie, en die vrou ook nie sonder die man nie.

12

Want soos die vrou uit die man is, so is ook die man deur middel van die vrou; maar alles is uit God.

13

Oordeel self: Is dit betaamlik dat 'n vrou met onbedekte hoof tot God bid?

14

Of leer ook die natuur self julle nie dat as 'n man lang hare dra, dit vir hom 'n oneer is nie;

15

maar as 'n vrou lang hare dra, dit vir haar 'n eer is, omdat die lang hare vir haar gegee is as 'n bedekking?

16

Maar as iemand meen om twisgierig te wees, ons het nie so 'n gewoonte nie, en ook die gemeentes van God nie.

17

Maar terwyl ek dit beveel, kan ek dit nie prys nie dat julle saamkom, nie ten goede nie maar ten kwade.

18

Want in die eerste plek hoor ek dat, as julle saamkom in die gemeente, daar skeuringe onder julle is, en gedeeltelik glo ek dit.

19

Want daar moet ook partyskappe onder julle wees, sodat die beproefdes onder julle openbaar kan word.

20

As julle dus saamkom, dan wil dit nie sÃª dat julle die nagmaal van die Here eet nie.

21

Want as julle eet, gebruik elkeen eers sy eie ete; en die een het honger en die ander is dronk.

22

Het julle dan geen huise om in te eet en te drink nie? Of verag julle die gemeente van God, en maak julle die beskaamd wat nie het nie? Wat sal ek vir julle sÃª? Sal ek julle prys? Hierin prys ek julle nie.

23

Want ek het van die Here ontvang wat ek ook aan julle oorgelewer het, dat die Here Jesus in die nag waarin Hy verraai is, brood geneem het;

24

en nadat Hy gedank het, het Hy dit gebreek en gesÃª: Neem, eet; dit is my liggaam wat vir julle gebreek word; doen dit tot my gedagtenis.

25

Net so ook die beker nÂ die ete, met die woorde: Hierdie beker is die nuwe testament in my bloed; doen dit, so dikwels as julle daaruit drink, tot my gedagtenis.

26

Want so dikwels as julle hierdie brood eet en hierdie beker drink, verkondig julle die dood van die Here totdat Hy kom.

27

Wie dan op onwaardige wyse hierdie brood eet of die beker van die Here drink, sal skuldig wees aan die liggaam en bloed van die Here.

28

Maar die mens moet homself beproef en so van die brood eet en uit die beker drink.

29

Want wie op onwaardige wyse eet en drink, eet en drink 'n oordeel oor homself, terwyl hy die liggaam van die Here nie onderskei nie.

30

Daarom is daar onder julle baie swakkes en sieklikes, en 'n aantal het ontslaap.

31

Want as ons onsself beoordeel het, sou ons nie geoordeel word nie.

32

Maar as ons geoordeel word, word ons deur die Here getugtig, sodat ons nie saam met die wÃªreld veroordeel mag word nie.

33

Daarom, my broeders, as julle saamkom om te eet, wag vir mekaar;

34

en as iemand honger het, laat hom by die huis eet, sodat julle nie tot 'n oordeel saamkom nie. Die ander sake sal ek reÃ«l wanneer ek kom.

1 KORINTHËRS 12


1 KORINTHËRS Chapter 12 - Afrikaans Bible - SpeedBible by johnhurt.com

1 KORINTHËRS 11

1 KORINTHËRS

Return to Index

Chapter 12

1

En wat die geestelike gawes betref, broeders, wil ek nie hÃª dat julle onkundig moet wees nie.

2

Julle weet dat julle heidene was, weggevoer na die stomme afgode net soos julle ook al gelei is.

3

Daarom maak ek julle bekend dat niemand wat deur die Gees van God spreek, Jesus 'n vervloeking noem nie; en niemand kan sÃª dat Jesus die Here is nie, behalwe deur die Heilige Gees.

4

Daar is wel verskeidenheid van genadegawes, maar dit is dieselfde Gees;

5

en daar is verskeidenheid van bedieninge, en tog is dit dieselfde Here;

6

en daar is verskeidenheid van werkinge, en tog is dit dieselfde God wat alles in almal werk.

7

Maar aan elkeen word die openbaring van die Gees gegee met die oog op wat nuttig is.

8

Want aan die een word deur die Gees 'n woord van wysheid gegee, en aan die ander 'n woord van kennis vanweÃ« dieselfde Gees;

9

aan 'n ander weer geloof deur dieselfde Gees, en aan 'n ander genadegawes van gesondmaking deur dieselfde Gees;

10

aan 'n ander werkinge van kragte, aan 'n ander profesie, aan 'n ander onderskeiding van die geeste, aan 'n ander allerhande tale, aan 'n ander uitleg van tale.

11

Maar al hierdie dinge werk een en dieselfde Gees wat aan elkeen afsonderlik uitdeel soos Hy wil.

12

Want net soos die liggaam een is en baie lede het, en al die lede van die een liggaam, al is hulle baie, een liggaam is, so ook Christus.

13

Want ons is almal ook deur een Gees gedoop tot een liggaam, of ons Jode of Grieke is, slawe of vrymanne; en ons is almal van een Gees deurdronge.

14

Want ook die liggaam is nie een lid nie, maar baie.

15

As die voet sou sÃª: Omdat ek nie die hand is nie, behoort ek nie aan die liggaam nie -- behoort hy daarom nie aan die liggaam nie?

16

En as die oor sou sÃª: Omdat ek nie die oog is nie, behoort ek nie aan die liggaam nie -- behoort hy daarom nie aan die liggaam nie?

17

As die hele liggaam oog was, waar sou die gehoor wees? As dit geheel en al gehoor was, waar sou die reuk wees?

18

Maar nou het God elkeen van die lede in die liggaam gestel soos Hy gewil het.

19

As almal een lid was, waar sou die liggaam wees?

20

Maar nou is daar wel baie lede, maar net een liggaam.

21

En die oog kan nie vir die hand sÃª: Ek het jou nie nodig nie; of ook die hoof vir die voete: Ek het julle nie nodig nie.

22

Maar veel eerder is die lede van die liggaam noodsaaklik wat die swakste lyk;

23

en die lede van die liggaam wat vir ons minder eerbaar lyk, beklee ons met oorvloediger eer, en so het ons onsierlike lede oorvloediger sierlikheid,

24

terwyl ons sierlike lede dit nie nodig het nie; maar God het die liggaam saamgestel en aan die misdeelde lid oorvloediger eer gegee,

25

sodat daar geen verdeeldheid in die liggaam mag wees nie, maar dat die lede gelyke sorg vir mekaar mag dra.

26

En as een lid ly, ly al die lede saam; en as een lid geÃ«er word, is al die lede saam bly.

27

Maar julle is die liggaam van Christus en lede afsonderlik.

28

En God het sommige in die gemeente gestel: in die eerste plek apostels, ten tweede profete, ten derde leraars, daarna kragte, daarna genadegawes van gesondmaking, helpers, regeringe, allerhande tale.

29

Almal is tog nie apostels nie, almal is tog nie profete nie, almal is tog nie leraars nie, almal is tog nie kragte nie?

30

Het almal genadegawes van gesondmaking, spreek almal in tale, kan almal dit uitlÃª?

31

Maar beywer julle met die oog op die beste gawes; en ek wys julle 'n nog uitnemender weg.

1 KORINTHËRS 13


1 KORINTHËRS Chapter 13 - Afrikaans Bible - SpeedBible by johnhurt.com

1 KORINTHËRS 12

1 KORINTHËRS

Return to Index

Chapter 13

1

Al sou ek die tale van mense en engele spreek, en ek het nie die liefde nie, dan het ek 'n klinkende metaal of 'n luidende simbaal geword.

2

En al sou ek die gawe van profesie hÃª en al die geheimenisse weet en al die kennis, en al sou ek al die geloof hÃª, sodat ek berge kon versit, en ek het nie die liefde nie, dan sou ek niks wees nie.

3

En al sou ek al my goed uitdeel, en al sou ek my liggaam oorgee om verbrand te word, en ek het nie die liefde nie, dan sou dit my niks baat nie.

4

Die liefde is lankmoedig en vriendelik; die liefde is nie jaloers nie; die liefde praat nie groot nie, is nie opgeblase nie,

5

handel nie onwelvoeglik nie, soek nie sy eie belang nie, word nie verbitterd nie, reken die kwaad nie toe nie,

6

is nie bly oor die ongeregtigheid nie, maar is bly saam met die waarheid.

7

Dit bedek alles, glo alles, hoop alles, verdra alles.

8

Die liefde vergaan nimmermeer; maar profesieÃ« -- hulle sal tot niet gaan; of tale -- hulle sal ophou; of kennis -- dit sal tot niet gaan.

9

Want ons ken ten dele en ons profeteer ten dele.

10

Maar as die volmaakte gekom het, dan sal wat ten dele is, tot niet gaan.

11

Toe ek 'n kind was, het ek gepraat soos 'n kind, gedink soos 'n kind, geredeneer soos 'n kind; maar nou dat ek 'n man is, het ek die dinge van 'n kind afgelÃª.

12

Want nou sien ons deur 'n spieÃ«l in 'n raaisel, maar eendag van aangesig tot aangesig. Nou ken ek ten dele, maar eendag sal ek ten volle ken, net soos ek ten volle geken is.

13

En nou bly geloof, hoop, liefde -- hierdie drie; maar die grootste hiervan is die liefde.

1 KORINTHËRS 14


1 KORINTHËRS Chapter 14 - Afrikaans Bible - SpeedBible by johnhurt.com

1 KORINTHËRS 13

1 KORINTHËRS

Return to Index

Chapter 14

1

Jaag die liefde na, en beywer julle met die oog op die geestelike gawes, maar veral om te profeteer.

2

Want hy wat in 'n taal spreek, spreek nie tot mense nie, maar tot God; want niemand verstaan dit nie, maar deur die Gees spreek hy verborgenhede.

3

Maar hy wat profeteer, spreek tot die mense woorde van stigting en troos en bemoediging.

4

Hy wat in 'n taal spreek, stig homself; maar hy wat profeteer, stig die gemeente.

5

Ek wens dat julle almal in tale spreek, maar nog liewer dat julle profeteer. Want hy wat profeteer, is groter as hy wat in tale spreek, of hy moet dit uitlÃª, sodat die gemeente stigting kan ontvang.

6

Maar nou, broeders, as ek na julle kom en in tale spreek, tot watter nut sal ek vir julle wees as ek nie met julle spreek Â•f deur 'n openbaring, Â•f deur kennis, Â•f deur profesie, Â•f deur lering nie?

7

Net soos met lewelose dinge wat 'n klank gee, 'n fluit of 'n siter, as hulle nie 'n onderskeid in toon laat hoor nie, hoe sal 'n mens weet wat op die fluit of siter gespeel word?

8

Want as die basuin ook 'n onduidelike klank gee, wie sal klaarmaak vir die oorlog?

9

Net so julle ook, as julle met die tong geen verstaanbare woord uitbring nie, hoe sal 'n mens weet wat gespreek word? Want julle sal wees soos mense wat in die wind praat.

10

Daar is wie weet hoeveel soorte tale in die wÃªreld, en geeneen daarvan is sonder klank nie.

11

As ek dan die betekenis van die klank nie ken nie, sal ek vir die spreker 'n vreemdeling wees, en die spreker sal vir my 'n vreemdeling wees.

12

So moet julle ook, terwyl julle streef na geestelike gawes, probeer om uit te munt tot stigting van die gemeente.

13

Daarom moet hy wat in 'n taal spreek, bid dat hy dit kan uitlÃª.

14

Want as ek in 'n taal bid, dan bid my gees, maar my verstand is onvrugbaar.

15

Hoe staan die saak dan? Ek sal met die gees bid, maar ek sal ook met die verstand bid. Ek sal met die gees psalmsing, maar ek sal ook met die verstand psalmsing.

16

Anders, as jy met die gees dank, hoe sal hy wat die plek van 'n onkundige inneem, amen sÃª op jou danksegging, aangesien hy nie weet wat jy sÃª nie?

17

Want jy dank wel goed, maar die ander een word nie gestig nie.

18

Ek dank my God dat ek meer in tale spreek as julle almal;

19

maar in die gemeente wil ek liewer vyf woorde met my verstand spreek om ook ander te onderrig, as tien duisend woorde in 'n taal.

20

Broeders, moenie kinders wees in die verstand nie, maar wees kinders in die boosheid en wees volwassenes in die verstand.

21

In die wet is geskrywe: Ek sal deur mense van ander tale en deur ander lippe tot hierdie volk spreek, en ook so sal hulle na My nie luister nie, sÃª die Here.

22

Die tale is dus 'n teken nie vir die gelowiges nie, maar vir die ongelowiges; die profesie egter is nie vir die ongelowiges nie, maar vir die gelowiges.

23

As die hele gemeente dan saam vergader het en hulle sou almal in tale spreek en daar kom onkundiges of ongelowiges binne, sal hulle nie sÃª dat julle kranksinnig is nie?

24

Maar as almal profeteer en daar 'n ongelowige of 'n onkundige binnekom, dan word hy deur almal oortuig, deur almal beoordeel;

25

en so kom die geheime van sy hart aan die lig. En so sal hy op sy aangesig val, God aanbid, en verkondig dat God werklik onder julle is.

26

Hoe staan die saak dan, broeders? Wanneer julle saamkom, dan het elkeen van julle 'n psalm of 'n lering of 'n taal of 'n openbaring of 'n uitlegging -- laat alles tot stigting geskied.

27

En as iemand in 'n taal spreek, laat dit dan wees twee of hoogstens drie, en by beurte; en laat een dit uitlÃª.

28

Maar as daar geen uitlÃªer is nie, laat hy in die gemeente swyg, en laat hy met homself en met God spreek.

29

Laat twee of drie profete spreek en die ander dit beoordeel.

30

Maar as daar iets geopenbaar is aan 'n ander wat daar sit, laat die eerste swyg.

31

Want julle kan almal een vir een profeteer, sodat almal kan leer en almal bemoedig word.

32

En die geeste van die profete is aan die profete onderworpe;

33

want God is nie 'n God van wanorde nie, maar van vrede, soos in al die gemeentes van die heiliges.

34

Julle vroue moet in die gemeentes swyg; want dit is hulle nie toegelaat om te spreek nie, maar om onderdanig te wees, soos die wet ook sÃª.

35

Maar as hulle iets wil leer, laat hulle tuis hul eie mans vra, want dit is lelik vir vroue om in die gemeente te spreek.

36

Of het die woord van God van julle uitgegaan, of het dit tot julle alleen gekom?

37

As iemand meen dat hy 'n profeet of 'n geestelike mens is, moet hy erken dat wat ek aan julle skrywe, bevele van die Here is.

38

Maar as iemand onkundig is, laat hom onkundig bly.

39

Daarom, broeders, beywer julle om te profeteer en moenie verhinder dat daar in tale gespreek word nie.

40

Laat alles welvoeglik en ordelik toegaan.

1 KORINTHËRS 15


1 KORINTHËRS Chapter 15 - Afrikaans Bible - SpeedBible by johnhurt.com

1 KORINTHËRS 14

1 KORINTHËRS

Return to Index

Chapter 15

1

Broeders, ek maak julle die evangelie bekend wat ek aan julle verkondig het, wat julle ook aangeneem het, waarin julle ook staan,

2

waardeur julle ook gered word as julle daaraan vashou op die wyse waarop ek dit aan julle verkondig het, of julle moet tevergeefs geglo het.

3

Want in die eerste plek het ek aan julle oorgelewer wat ek ook ontvang het, dat Christus vir ons sondes gesterf het volgens die Skrifte;

4

en dat Hy begrawe is, en dat Hy op die derde dag opgewek is volgens die Skrifte;

5

en dat Hy aan CÂ‚fas verskyn het; daarna aan die twaalf.

6

Daarna het Hy verskyn aan oor die vyf honderd broeders tegelyk, waarvan die meeste nou nog lewe, maar sommige al ontslaap het.

7

Daarna het Hy verskyn aan Jakobus; daarna aan al die apostels;

8

en laaste van almal het Hy verskyn ook aan my as die ontydig geborene.

9

Want ek is die geringste van die apostels, wat nie werd is om 'n apostel genoem te word nie, omdat ek die gemeente van God vervolg het.

10

Maar deur die genade van God is ek wat ek is, en sy genade aan my was nie tevergeefs nie; maar ek het oorvloediger gearbei as hulle almal; nogtans nie ek nie, maar die genade van God wat met my is.

11

Of dit nou ek of hulle is, so preek ons en so het julle geglo.

12

As dit dan gepreek word dat Christus uit die dode opgewek is, hoe sÃª sommige onder julle dat daar geen opstanding van die dode is nie?

13

As daar geen opstanding van die dode is nie, dan is Christus ook nie opgewek nie.

14

En as Christus nie opgewek is nie, dan is ons prediking vergeefs en vergeefs ook julle geloof;

15

en dan word ons valse getuies van God bevind, omdat ons teen God getuig het dat Hy Christus opgewek het, wat Hy nie opgewek het nie, ten minste as die dode nie opgewek word nie.

16

Want as die dode nie opgewek word nie, dan is Christus ook nie opgewek nie;

17

en as Christus nie opgewek is nie, dan is julle geloof nutteloos, dan is julle nog in julle sondes;

18

dan is ook die wat in Christus ontslaap het, verlore.

19

As ons net vir hierdie lewe op Christus hoop, dan is ons die ellendigste van alle mense.

20

Maar nou, Christus is opgewek uit die dode; Hy het die eersteling geword van die wat ontslaap het.

21

Want aangesien die dood deur 'n mens is, is die opstanding van die dode ook deur 'n mens.

22

Want soos hulle almal in Adam sterwe, so sal hulle ook almal in Christus lewend gemaak word;

23

maar elkeen in sy eie orde: as eersteling Christus, daarna die wat aan Christus behoort by sy koms.

24

Daarna kom die einde, wanneer Hy die koninkryk aan God die Vader oorgee, as Hy alle heerskappy en alle gesag en mag vernietig het.

25

Want Hy moet as koning heers totdat Hy al sy vyande onder sy voete gestel het.

26

Die laaste vyand wat vernietig word, is die dood.

27

Want Hy het alles aan sy voete onderwerp, maar wanneer Hy sÃª dat alles onderwerp is, is dit duidelik dat Hy uitgesonder is wat alles aan Hom onderwerp het.

28

En wanneer alles aan Hom onderwerp is, dan sal ook die Seun self Hom onderwerp aan die Een wat alles aan Hom onderwerp het, sodat God alles in almal kan wees.

29

Anders, wat sal hulle doen wat hulle vir die dode laat doop, as die dode geheel en al nie opgewek word nie? Waarom laat hulle hul nog vir die dode doop?

30

Waarom is ons ook elke uur in gevaar?

31

Ek sterf dag vir dag, broeders, so waar as ek op julle roem in Christus Jesus, onse Here.

32

As ek in Âfese op menslike wyse met wilde diere geveg het, watter voordeel was dit vir my? As die dode nie opgewek word nie, laat ons dan eet en drink, want mÃ´re sterf ons!

33

Moenie dwaal nie; slegte gesprekke bederf goeie sedes.

34

Wees nugter op die regte manier, en sondig nie; want sommige het geen kennis van God nie. Ek sÃª dit tot julle beskaming.

35

Maar iemand sal sÃª: Hoe word die dode opgewek, en met hoedanige liggaam kom hulle?

36

Dwase mens! Wat jy saai, word nie lewendig as dit nie gesterf het nie.

37

En wat jy saai -- jy saai nie die liggaam wat sal word nie, maar 'n blote korrel, byvoorbeeld van koring of van iets anders.

38

Maar God gee dit 'n liggaam soos Hy gewil het, en aan elkeen van die saadkorrels sy eie liggaam.

39

Alle vlees is nie dieselfde vlees nie, maar die vlees van mense is anders as die vlees van vee, en die van visse anders as die van voÃ«ls.

40

En daar is hemelse liggame en aardse liggame; maar die heerlikheid van die hemelse is anders as die van die aardse.

41

Anders is die heerlikheid van die son en anders die heerlikheid van die maan en anders die heerlikheid van die sterre; want die een ster verskil in heerlikheid van die ander ster.

42

So is ook die opstanding van die dode: daar word gesaai in verganklikheid, daar word opgewek in onverganklikheid;

43

daar word gesaai in oneer, daar word opgewek in heerlikheid; daar word gesaai in swakheid, daar word opgewek in krag.

44

'n Natuurlike liggaam word gesaai, 'n geestelike liggaam word opgewek. Daar is 'n natuurlike liggaam, en daar is 'n geestelike liggaam.

45

So is daar ook geskrywe: Die eerste mens, Adam, het 'n lewende siel geword; die laaste Adam 'n lewendmakende Gees.

46

Die geestelike ewenwel is nie eerste nie, maar die natuurlike; daarna die geestelike.

47

Die eerste mens was uit die aarde aards, die tweede mens is die Here uit die hemel.

48

Soos die aardse mens was, so is ook die aardse mense; en soos die hemelse mens is, so is ook die hemelse mense.

49

En soos ons die beeld van die aardse gedra het, so sal ons ook die beeld van die hemelse dra.

50

Maar dit verklaar ek, broeders, dat vlees en bloed die koninkryk van God nie kan beÃ«rwe nie; ook beÃ«rwe die verganklikheid nie die onverganklikheid nie.

51

Kyk, ek deel julle 'n verborgenheid mee: Ons sal wel nie almal ontslaap nie, maar ons sal almal verander word,

52

in 'n oomblik, in 'n oogwink, by die laaste basuin; want die basuin sal weerklink, en die dode sal onverganklik opgewek word; en ons sal verander word.

53

Want hierdie verganklike moet met onverganklikheid beklee word, en hierdie sterflike moet met onsterflikheid beklee word.

54

En wanneer hierdie verganklike met onverganklikheid beklee is en hierdie sterflike met onsterflikheid beklee is, dan sal vervul word die woord wat geskrywe is: Die dood is verslind in die oorwinning.

55

Dood, waar is jou angel? Doderyk, waar is jou oorwinning?

56

Die angel van die dood is die sonde, en die krag van die sonde is die wet.

57

Maar God sy dank, wat ons die oorwinning gee deur onse Here Jesus Christus.

58

Daarom, my geliefde broeders, wees standvastig, onbeweeglik, altyd oorvloedig in die werk van die Here, omdat julle weet dat julle arbeid in die Here nie tevergeefs is nie.

1 KORINTHËRS 16


1 KORINTHËRS Chapter 16 - Afrikaans Bible - SpeedBible by johnhurt.com

1 KORINTHËRS 15

1 KORINTHËRS

Return to Index

Chapter 16

1

Wat die insameling vir die heiliges betref, moet julle ook so doen soos ek vir die gemeentes van GalÂ siÃ« gereÃ«l het.

2

Op elke eerste dag van die week moet elkeen van julle self opsy sit en opspaar namate sy voorspoed is, sodat die insamelinge nie eers plaasvind as ek kom nie.

3

En wanneer ek aangekom het, sal ek die persone wat julle goedkeur, met briewe stuur om julle gawe na Jerusalem te bring.

4

En as dit die moeite werd is dat ek ook gaan, kan hulle saam met my reis.

5

Maar ek sal na julle kom nadat ek deur MacedoniÃ« gereis het, want ek gaan deur MacedoniÃ«.

6

En moontlik sal ek by julle vertoef of ook oorwinter, sodat julle my kan voorthelp waarheen ek ook al mag reis.

7

Want ek wil julle nie nou net in die verbygaan sien nie, maar ek hoop om 'n tyd lank by julle te bly as die Here dit toelaat.

8

Maar ek sal in Âfese bly tot pinkster toe.

9

Want 'n groot en kragtige deur het vir my oopgegaan, en daar is baie teÃ«standers.

10

En as TimotheÂs kom, sorg dat hy sonder vrees by julle is, want hy doen die werk van die Here net soos ek.

11

Laat niemand hom dan minag nie, maar help hom verder in vrede, dat hy na my toe kan kom; want ek wag vir hom saam met die broeders.

12

Met betrekking tot die broeder Apollos, by hom het ek sterk aangedring om saam met die broeders na julle te gaan; maar hy was heeltemal onwillig om nou te gaan; hy sal egter gaan wanneer die tyd vir hom geleÃ« is.

13

Waak, staan in die geloof, wees manlik, wees sterk.

14

Laat alles by julle in liefde geskied.

15

En ek versoek julle, broeders -- julle weet dat die huisgesin van StÂ‚fanas die eersteling van AchÂ je is en dat hulle hul tot diens van die heiliges gestel het --

16

dat julle ook onderworpe moet wees aan sulke mense en aan elkeen wat saamwerk en arbei.

17

En ek verbly my oor die aankoms van StÂ‚fanas en FortunÂ tus en AchÂ Â‹cus, omdat hulle my gemis aan julle vergoed het.

18

Want hulle het my gees verkwik en julle s'n ook. Erken sulke manne dan.

19

Die gemeentes van AsiÃ« groet julle. Aquila en PriscÂ¡lla saam met die gemeente wat in hulle huis is, laat vir julle baie groete weet in die Here.

20

Al die broeders groet julle. Groet mekaar met 'n heilige kus.

21

Die groete van Paulus, met my eie hand.

22

As iemand die Here Jesus Christus nie liefhet nie, laat hom 'n vervloeking wees! MaranÂ ta!

23

Die genade van die Here Jesus Christus sy met julle!

24

My liefde met julle almal in Christus Jesus! Amen.

2 KORINTHËRS 1


2 KORINTHËRS Chapter 1 - Afrikaans Bible - SpeedBible by johnhurt.com

1 KORINTHËRS 16

2 KORINTHËRS

Return to Index

Chapter 1

1

Paulus, 'n apostel van Jesus Christus deur die wil van God, en TimotheÂs, die broeder, aan die gemeente van God wat in Korinthe is, saam met al die heiliges wat in die hele AchÂ je is:

2

Genade vir julle en vrede van God, onse Vader, en die Here Jesus Christus.

3

GeseÃ«nd is die God en Vader van onse Here Jesus Christus, die Vader van ontferminge en die God van alle vertroosting,

4

wat ons troos in al ons verdrukking, sodat ons die wat in allerhande verdrukking is, kan troos deur die vertroosting waarmee ons self deur God getroos word.

5

Want soos die lyde van Christus oorvloedig is in ons, so is ons troos ook oorvloedig deur Christus.

6

Maar of ons verdruk word, dit is julle tot troos en redding; en dit laat sy werking blyk deurdat julle dieselfde lyding verduur wat ons ook ondergaan; en of ons getroos word, dit is julle tot troos en redding.

7

En ons hoop vir julle is vas, omdat ons weet dat net soos julle deelgenote is aan die lyding, so ook aan die troos.

8

Want ons wil nie hÃª, broeders, dat julle onbekend moet wees met ons verdrukking wat oor ons in AsiÃ« gekom het nie, dat ons dit bo ons krag uitermate swaar gehad het, sodat ons selfs aan ons lewe gewanhoop het.

9

Ja, ons het al self by onsself die doodvonnis oor ons gehad, sodat ons nie op onsself sou vertrou nie, maar op God wat die dode opwek;

10

wat ons verlos het uit so 'n groot doodsgevaar en nog verlos; op wie ons hoop dat Hy ook nog sal verlos,

11

terwyl julle ook vir ons saamwerk deur die gebed, sodat daar vir die genadegawe aan ons deur baie persone op baie maniere vir ons gedank mag word.

12

Want ons roem is dit: die getuienis van ons gewete dat ons in eenvoudigheid en reinheid van God, nie in vleeslike wysheid nie, maar in die genade van God in die wÃªreld verkeer het, en veral by julle.

13

Want ons skryf aan julle niks anders as wat julle lees of ook verstaan nie, en ek hoop dat julle dit ook tot die einde toe sal verstaan,

14

soos julle ook gedeeltelik van ons verstaan het dat ons julle roem is, net soos julle ook ons roem is in die dag van die Here Jesus.

15

En in hierdie vertroue wou ek vroeÃ«r na julle kom, dat julle 'n tweede genade kan ontvang,

16

en by julle langs deurgaan na MacedoniÃ«, om weer van MacedoniÃ« af by julle te kom en deur julle voortgehelp te word na JudÂ‚a.

17

Het ek dan miskien ligsinnig gehandel toe ek my dit voorgeneem het? Of wat ek my voorneem, neem ek my dit voor na die vlees sodat by my tegelyk is: ja ja, en nee nee?

18

So waar as God getrou is -- ons woord tot julle was nie ja en nee nie!

19

Want die Seun van God, Jesus Christus, wat deur ons onder julle verkondig is, deur my en SilvÂ nus en TimotheÂs, was nie ja en nee nie, maar was ja in Hom.

20

Want hoeveel beloftes van God daar ook mag wees, in Hom is hulle ja en in Hom amen, tot heerlikheid van God deur ons.

21

Maar Hy wat ons saam met julle bevestig in Christus en ons gesalf het, is God,

22

wat ons ook verseÃ«l het en die Gees as onderpand in ons harte gegee het.

23

Maar ek roep God as getuie aan oor my siel dat ek om julle te spaar nog nie na Korinthe gekom het nie --

24

nie dat ons heers oor julle geloof nie, maar ons is medewerkers aan julle blydskap; want in die geloof staan julle vas.

2 KORINTHËRS 2


2 KORINTHËRS Chapter 2 - Afrikaans Bible - SpeedBible by johnhurt.com

2 KORINTHËRS 1

2 KORINTHËRS

Return to Index

Chapter 2

1

Maar dit het ek by myself besluit, om nie weer in droefheid na julle te kom nie.

2

Want as ek julle bedroef maak, wie is hy dan wat my kan verbly anders as hy wat deur my bedroef gemaak is?

3

En ek het juis dit aan julle geskrywe, dat ek nie by my koms droefheid mag hÃª deur hulle oor wie ek my moes verbly nie, omdat ek die vertroue in julle almal het dat my blydskap die van julle almal is.

4

Want uit groot verdrukking en benoudheid van hart het ek aan julle geskrywe, onder baie trane, nie dat julle bedroef mag word nie, maar dat julle mag weet van die liefde wat ek oorvloedig vir julle het.

5

Maar as iemand droefheid veroorsaak het, dan het hy my nie bedroef nie, maar -- ek wil nie oordryf nie -- min of meer julle almal.

6

Vir so iemand is daardie bestraffing deur die meerderheid genoeg;

7

sodat julle daarenteen hom liewer moet vergewe en vertroos, dat so iemand nie miskien deur al te groot droefheid verteer word nie.

8

Daarom vermaan ek julle om die liefde aan hom te bevestig.

9

Want daarom het ek ook geskrywe om julle beproefdheid te weet, of julle in alles gehoorsaam is.

10

Aan wie julle iets vergewe, vergeef ek ook; want wie ek ook vergeef het -- as ek iets vergeef het -- dit was om julle ontwil voor die aangesig van Christus, sodat ons nie deur die Satan bedrieg sou word nie;

11

want ons is met sy planne nie onbekend nie.

12

Maar toe ek in Troas gekom het om die evangelie van Christus te verkondig, hoewel 'n deur vir my in die Here geopen was, het ek geen rus vir my gees gehad nie, omdat ek my broeder Titus nie aangetref het nie;

13

maar ek het van hulle afskeid geneem en na MacedoniÃ« vertrek.

14

Maar God sy dank wat ons altyd laat triomfeer in Christus en wat die reuk van sy kennis deur ons oral versprei.

15

Want ons is 'n aangename geur van Christus tot eer van God onder die wat gered word en onder die wat verlore gaan;

16

vir die laaste 'n reuk van die dood tot die dood, maar vir die eerste 'n reuk van die lewe tot die lewe. En wie is tot hierdie dinge bekwaam?

17

Want ons is nie soos baie wat handel dryf met die woord van God nie; maar as opregtheid, maar as uit God, in die teenwoordigheid van God, spreek ons in Christus.

2 KORINTHËRS 3


2 KORINTHËRS Chapter 3 - Afrikaans Bible - SpeedBible by johnhurt.com

2 KORINTHËRS 2

2 KORINTHËRS

Return to Index

Chapter 3

1

Begin ons weer om onsself aan te beveel? Of het ons miskien, soos sommige, aanbevelingsbriewe nodig aan julle of van julle?

2

Julle is ons brief, geskrywe in ons harte, geken en gelees deur alle mense;

3

omdat julle duidelik 'n brief van Christus is deur ons diens berei, geskrywe nie met ink nie, maar met die Gees van die lewende God; nie op kliptafels nie, maar op die vleestafels van die hart.

4

So 'n vertroue het ons deur Christus by God.

5

Nie dat ons uit onsself bekwaam is om iets as uit onsself te bedink nie, maar ons bekwaamheid is uit God,

6

wat ons ook bekwaam gemaak het as dienaars van 'n nuwe testament, nie van die letter nie, maar van die gees; want die letter maak dood, maar die gees maak lewend.

7

En as die bediening van die dood, met letters op klippe gegraveer, in heerlikheid was, sodat die kinders van Israel nie die oÃ« kon vestig op die aangesig van Moses nie vanweÃ« die heerlikheid van sy aangesig, wat tog moes vergaan,

8

hoeveel te meer sal die bediening van die Gees dan nie in heerlikheid wees nie?

9

Want as die bediening wat veroordeel, heerlikheid was, veel meer is die bediening wat regverdig maak, oorvloedig in heerlikheid.

10

Want wat verheerlik was, is ook in hierdie geval nie verheerlik nie, vanweÃ« die alles oortreffende heerlikheid.

11

Want as wat moes vergaan, met heerlikheid was, veel meer is wat moet bly, in heerlikheid.

12

Terwyl ons dan sodanige hoop het, gebruik ons baie vrymoedigheid;

13

nie soos Moses nie, wat 'n bedekking oor sy aangesig gesit het, sodat die kinders van Israel nie die oÃ« kon vestig op die einde van wat moes vergaan nie.

14

Maar hulle sinne is verhard. Want tot vandag toe bly by die lesing van die Ou Testament dieselfde bedekking sonder dat dit opgelig word, die bedekking wat in Christus vernietig word.

15

Ja, tot vandag toe, wanneer Moses gelees word, lÃª daar 'n bedekking oor hulle hart;

16

maar wanneer hulle tot die Here bekeer is, word die bedekking weggeneem.

17

Die Here is die Gees, en waar die Gees van die Here is, daar is vryheid.

18

En terwyl ons almal met onbedekte gesig soos in 'n spieÃ«l die heerlikheid van die Here aanskou, word ons van gedaante verander na dieselfde beeld, van heerlikheid tot heerlikheid, as deur die Here wat die Gees is.

2 KORINTHËRS 4


2 KORINTHËRS Chapter 4 - Afrikaans Bible - SpeedBible by johnhurt.com

2 KORINTHËRS 3

2 KORINTHËRS

Return to Index

Chapter 4

1

Daarom, aangesien ons hierdie bediening het volgens die barmhartigheid wat ons ontvang het, gee ons nie moed op nie.

2

Maar ons het van die heimlike dinge wat skandelik is, afstand gedoen, en ons wandel nie in listigheid of vervals die woord van God nie; maar deur die waarheid aan die lig te bring, beveel ons ons by elke menslike gewete voor God aan.

3

Maar as ons evangelie dan nog bedek is, is dit bedek in die wat verlore gaan,

4

naamlik die ongelowiges in wie die god van hierdie wÃªreld die sinne verblind het, sodat die verligting van die evangelie van die heerlikheid van Christus, wat die beeld van God is, op hulle nie sou skyn nie.

5

Want ons verkondig nie onsself nie, maar Christus Jesus as Here, en onsself as julle diensknegte om Jesus wil.

6

Want God wat gesÃª het dat daar uit duisternis lig moet skyn -- dit is Hy wat in ons harte geskyn het om die verligting te bring van die kennis van die heerlikheid van God in die aangesig van Jesus Christus.

7

Maar ons het hierdie skat in erdekruike, sodat die voortreflikheid van die krag van God mag wees en nie uit ons nie.

8

In alles word ons verdruk, maar ons is nie terneergedruk nie; ons is verleÃ«, maar nie radeloos nie;

9

vervolg, maar nie verlate nie; neergewerp, maar nie vernietig nie.

10

Gedurig dra ons die doding van die Here Jesus in die liggaam om, sodat ook die lewe van Christus in ons liggaam openbaar kan word.

11

Want altyd word ons wat lewe, oorgelewer in die dood om Jesus wil, sodat ook die lewe van Jesus in ons sterflike vlees openbaar kan word.

12

So werk die dood dan in ons, maar die lewe in julle.

13

En omdat ons dieselfde Gees van die geloof het -- soos geskrywe is: Ek het geglo, daarom het ek gespreek -- glo ons ook, daarom spreek ons ook.

14

Want ons weet dat Hy wat die Here Jesus opgewek het, ons ook deur Jesus sal opwek en saam met julle voor Hom sal stel.

15

Want dit is alles om julle ontwil, sodat die genade, wat groter geword het deur so baie mense, die danksegging oorvloedig kan maak tot die heerlikheid van God.

16

Daarom gee ons nie moed op nie, maar al vergaan ons uiterlike mens ook, nogtans word die innerlike mens dag nÂ dag vernuwe.

17

Want ons ligte verdrukking wat vir 'n oomblik is, bewerk vir ons 'n alles oortreffende ewige gewig van heerlikheid;

18

omdat ons nie let op die sigbare dinge nie, maar op die onsigbare; want die sigbare dinge is tydelik, maar die onsigbare ewig.

2 KORINTHËRS 5


2 KORINTHËRS Chapter 5 - Afrikaans Bible - SpeedBible by johnhurt.com

2 KORINTHËRS 4

2 KORINTHËRS

Return to Index

Chapter 5

1

Want ons weet dat as ons aardse tentwoning afgebreek word, ons 'n gebou het van God, 'n huis nie met hande gemaak nie, ewig, in die hemele.

2

Want om hierdie rede sug ons ook en verlang om met ons woning uit die hemel oorklee te word,

3

as ons ten minste gekleed en nie naak bevind sal word nie.

4

Want ons wat nog in die tent is, sug en voel beswaard, omdat ons liewer nie ontklee nie, maar oorklee wil word, sodat die sterflike deur die lewe verslind kan word.

5

Maar Hy wat ons juis hiervoor toeberei het, is God, wat ons ook die Gees as onderpand gegee het.

6

Daarom het ons altyd goeie moed en weet dat as ons in die liggaam inwoon, ons van die Here uitwoon.

7

Want ons wandel deur geloof en nie deur aanskouing nie.

8

Maar ons het goeie moed en verkies om liewer uit die liggaam uit te woon en by die Here in te woon.

9

Daarom lÃª ons ons ook ywerig daarop toe, of ons inwoon of uitwoon, om Hom welbehaaglik te wees.

10

Want ons moet almal voor die regterstoel van Christus verskyn, sodat elkeen kan ontvang wat hy deur die liggaam verrig het, volgens wat hy gedoen het, of dit goed is of kwaad.

11

Omdat ons dan die vrees van die Here ken, probeer ons om die mense te oortuig; maar voor God is ons openbaar, en ek hoop om ook in julle gewetens openbaar te wees.

12

Want ons beveel ons nie weer by julle aan nie, maar ons gee julle aanleiding tot roem oor ons, sodat julle iets kan hÃª teenoor die wat hulle op die uiterlike beroem en nie op die hart nie.

13

Want as ons uitsinnig is, is dit tot eer van God; en as ons by ons verstand is, is dit om julle ontwil.

14

Want die liefde van Christus dring ons,

15

omdat ons van oordeel is, dat as een vir almal gesterf het, hulle dan almal gesterf het; en Hy het vir almal gesterwe, sodat die wat lewe, nie meer vir hulself moet lewe nie, maar vir Hom wat vir hulle gesterf het en opgewek is.

16

Ons ken dus van nou af niemand meer na die vlees nie; en al het ons ook Christus na die vlees geken, nou ken ons Hom tog nie meer so nie.

17

Daarom, as iemand in Christus is, is hy 'n nuwe skepsel; die ou dinge het verbygegaan, kyk, dit het alles nuut geword.

18

En dit alles is uit God wat ons met Homself versoen het deur Jesus Christus en ons die bediening van die versoening gegee het,

19

naamlik dat God in Christus die wÃªreld met Homself versoen het deur hulle hul misdade nie toe te reken nie en die woord van die versoening aan ons toe te vertrou.

20

Ons tree dan op as gesante om Christus wil, asof God deur ons vermaan. Ons bid julle om Christus wil: Laat julle met God versoen.

21

Want Hy het Hom wat geen sonde geken het nie, sonde vir ons gemaak, sodat ons kan word geregtigheid van God in Hom.

2 KORINTHËRS 6


2 KORINTHËRS Chapter 6 - Afrikaans Bible - SpeedBible by johnhurt.com

2 KORINTHËRS 5

2 KORINTHËRS

Return to Index

Chapter 6

1

En as medewerkers vermaan ons julle ook dat julle die genade van God nie tevergeefs mag ontvang nie.

2

Want Hy sÃª: In die tyd van die welbehae het Ek jou verhoor, en in die dag van heil het Ek jou gehelp. Kyk, nou is dit die tyd van die welbehae; kyk, nou is die dag van heil.

3

Ons lÃª nie die minste hindernis in die weg nie, sodat die bediening nie beklad mag word nie;

4

maar in alles beveel ons ons aan as dienaars van God, met baie geduld, in verdrukkinge, in node, in benoudhede;

5

in slae, in gevangenskappe, in oproere, in arbeid, in slapelose nagte, in hongerly;

6

in reinheid, in kennis, in lankmoedigheid, in vriendelikheid, in die Heilige Gees, in ongeveinsde liefde;

7

in die woord van waarheid, in die krag van God, deur die wapens van die geregtigheid in die regter-- en linkerhand;

8

deur eer en oneer, deur slegte en goeie gerug, as verleiers en tog waaragtig;

9

as onbekendes en tog goed bekend, as sterwendes en kyk, ons lewe, as getugtig en tog nie gedood nie;

10

as bedroefdes, maar altyd opgeruimd; as armes, maar wat baie ander ryk maak; as mense wat niks het nie en tog alles besit.

11

Ons mond het teenoor julle oopgegaan, KorinthiÃ«rs, ons hart het verruim geword.

12

Nie in ons het julle dit te nou nie, maar in jul binneste het julle dit te nou.

13

Maar by wyse van vergoeding -- ek praat soos met kinders -- moet julle ook verruim word.

14

Moenie in dieselfde juk trek saam met ongelowiges nie, want watter deelgenootskap het die geregtigheid met die ongeregtigheid, en watter gemeenskap het die lig met die duisternis?

15

En watter ooreenstemming het Christus met BÂ‚lial, of watter aandeel het die gelowige met die ongelowige?

16

Of watter ooreenkoms het die tempel van God met die afgode? Want julle is die tempel van die lewende God, soos God gespreek het: Ek sal in hulle woon en onder hulle wandel, en Ek sal hulle God wees, en hulle sal vir My 'n volk wees.

17

Daarom, gaan onder hulle uit en sonder julle af, spreek die Here; en raak nie aan wat onrein is nie, en Ek sal julle aanneem;

18

en Ek sal vir julle 'n Vader wees, en julle sal vir My seuns en dogters wees, spreek die Here, die Almagtige.

2 KORINTHËRS 7


2 KORINTHËRS Chapter 7 - Afrikaans Bible - SpeedBible by johnhurt.com

2 KORINTHËRS 6

2 KORINTHËRS

Return to Index

Chapter 7

1

Terwyl ons dan hierdie beloftes het, geliefdes, laat ons ons van alle besoedeling van die vlees en die gees reinig, en laat ons die heiligmaking in die vrees van God volbring.

2

Maak vir ons ruimte in julle harte. Ons het niemand onreg aangedoen nie, ons het niemand benadeel nie, ons het op niemand voordeel behaal nie.

3

Ek sÃª dit nie om te veroordeel nie, want ek het vantevore gesÃª dat julle in ons harte is om saam te sterwe en saam te lewe.

4

Ek het groot vrymoedigheid teenoor julle; my roem oor julle is groot; ek is vervul met troos; ek loop oor van blydskap in al ons verdrukking.

5

Want ook toe ons in MacedoniÃ« gekom het, het ons vlees geen rus gehad nie, maar ons is op allerhande maniere verdruk; van buite was daar aanvegtinge, van binne verskrikkinge.

6

Maar Hy wat die nederige troos, naamlik God, het ons getroos deur die koms van Titus;

7

en nie deur sy koms alleen nie, maar ook deur die troos waarmee hy oor julle getroos is, deurdat hy aan ons berig gebring het van julle verlange, julle verdriet, julle ywer vir my, sodat ek my nog meer verbly het.

8

Want, al het ek julle ook deur die brief bedroef gemaak, is ek nie jammer nie, al was ek ook jammer. Want ek sien dat daardie brief, al was dit vir 'n kort tydjie, julle bedroef gemaak het.

9

Nou is ek bly, nie omdat julle bedroef was nie, maar omdat julle bedroef was tot bekering, want julle was bedroef volgens die wil van God, sodat julle deur ons in niks skade gely het nie.

10

Want die droefheid volgens die wil van God werk 'n onberoulike bekering tot redding, maar die droefheid van die wÃªreld werk die dood.

11

Want kyk, juis dit, dat julle bedroef geword het volgens die wil van God -- wat 'n groot ywer het dit in julle gewerk, ja, verantwoording, verontwaardiging, vrees, verlange, ywer, bestraffing. In alles het julle bewys dat julle in die saak rein is.

12

Al het ek ook aan julle geskrywe, dan was dit nie ter wille van hom wat onreg gedoen het nie, of ter wille van hom wat onreg gely het nie, maar dat ons ywer vir julle aan julle duidelik kan word voor God.

13

Daarom is ons getroos oor julle vertroosting en het veral bly geword oor die blydskap van Titus, omdat sy gees deur julle almal verkwik is.

14

Want as ek iets by hom oor julle geroem het, is ek nie beskaam nie; maar soos ons alles met waarheid tot julle gespreek het, so het ook ons roem by Titus waarheid geword.

15

En sy hart is julle veral toegeneÃ« as hy hom die gehoorsaamheid van julle almal herinner, hoe julle hom met vrees en bewing ontvang het.

16

Ek verbly my dus dat ek my in alle opsigte op julle kan verlaat.

2 KORINTHËRS 8


2 KORINTHËRS Chapter 8 - Afrikaans Bible - SpeedBible by johnhurt.com

2 KORINTHËRS 7

2 KORINTHËRS

Return to Index

Chapter 8

1

En ons maak julle bekend, broeders, die genade van God wat aan die gemeentes van MacedoniÃ« geskenk is,

2

dat onder baie beproewing deur verdrukking hulle oorvloedige blydskap by hulle diepe armoede oorvloedig was in hulle ryke milddadigheid.

3

Want hulle was na vermoÃ« -- ek betuig dit -- ja, bo vermoÃ« gewillig,

4

en het ons met groot aandrang gesmeek dat ons hulle gawe en hulle deel in die diensbetoning aan die heiliges moet ontvang;

5

en het nie alleen gedoen soos ons verwag het nie, maar het hulself eers aan die Here gegee, en toe aan ons deur die wil van God,

6

sodat ons Titus versoek het dat hy, net soos hy tevore begin het, so ook by julle nog hierdie liefdedaad moet volbring.

7

Maar soos julle in alles oorvloedig is -- in geloof en woord en kennis en alle ywer en in julle liefde vir ons -- sorg dat julle ook in hierdie liefdedaad oorvloedig is.

8

Ek sÃª dit nie as 'n bevel nie, maar om deur die ywer van ander ook die egtheid van julle liefde op die proef te stel.

9

Want julle ken die genade van onse Here Jesus Christus, dat Hy, alhoewel Hy ryk was, ter wille van julle arm geword het, sodat julle deur sy armoede ryk kan word.

10

En ek gee in hierdie saak my oordeel, want dit is voordelig vir julle, omdat julle alreeds 'n jaar gelede begin het, nie alleen om te doen nie, maar ook om te wil.

11

Maar voltooi nou die daad ook, sodat, net soos die bereidheid om te wil daar was, so ook die voltooiing kan wees uit wat julle besit.

12

Want as die bereidwilligheid daar is, is dit welgevallig volgens wat iemand besit, nie volgens wat hy nie besit nie.

13

Want ek bedoel nie dat daar vir ander verligting moet wees en vir julle verdrukking nie,

14

maar dat volgens gelykheid julle oorvloed in hierdie tyd hulle gebrek kan aanvul, sodat ook hulle oorvloed julle gebrek kan aanvul en daar gelykheid kan wees.

15

Soos geskrywe is: Hy wat baie gehad het, het nie te veel gehad nie; en hy wat weinig gehad het, het nie te min gehad nie.

16

Maar God sy dank, wat dieselfde ywer vir julle in die hart van Titus gegee het;

17

want hy het my aansporing wel ontvang, maar omdat hy baie ywerig was, het hy uit eie beweging na julle toe vertrek.

18

En ons het ook met hom die broeder saamgestuur wat lof het in die evangelie deur al die gemeentes.

19

En dit nie alleen nie, maar hy is ook deur die gemeentes gekies as ons reisgenoot in verband met hierdie liefdewerk wat deur ons berei word, tot die heerlikheid van die Here self en as bewys van julle bereidwilligheid,

20

om te voorkom dat iemand ons sou belaster in verband met hierdie groot bydrae wat deur ons berei word.

21

Want ons bedink wat goed is nie alleen voor die Here nie, maar ook voor die mense.

22

En ons het met hulle saamgestuur ons broeder wat ons dikwels in baie dinge beproef gevind het, dat hy ywerig is en nou baie yweriger deur sy groot vertroue in julle.

23

Wat nou Titus betref, hy is my metgesel en medewerker by julle; of ons broeders, hulle is afgesante van die gemeentes, 'n eer vir Christus.

24

Gee dan aan hulle die bewys van julle liefde en van ons roem oor julle, ook voor die gemeentes.

2 KORINTHËRS 9


2 KORINTHËRS Chapter 9 - Afrikaans Bible - SpeedBible by johnhurt.com

2 KORINTHËRS 8

2 KORINTHËRS

Return to Index

Chapter 9

1

Want wat die diensbetoning aan die heiliges betref, is dit vir my oorbodig om aan julle te skrywe.

2

Want ek ken julle bereidwilligheid waarop ek oor julle by die MacedoniÃ«rs roem, dat AchÂ je 'n jaar gelede gereed was, en dat die ywer wat van julle uitgegaan het, baie ander aangespoor het.

3

Maar ek het die broeders gestuur, sodat ons roem oor julle in hierdie geval nie verydel mag word nie, dat, soos ek gesÃª het, julle gereed kan wees,

4

sodat nie miskien, as daar MacedoniÃ«rs saam met my kom en julle nie gereed vind nie, ons, om nie te sÃª julle nie, beskaam word in hierdie vertroue van ons roem nie.

5

Ek het dit dus noodsaaklik geag om die broeders te versoek om vooruit te gaan na julle toe en julle vroeÃ«r aangekondigde dankoffer vooraf in orde te bring, sodat dit gereed kan wees as 'n dankoffer en nie as iets wat afgepers is nie.

6

Maar dink daaraan: Wie spaarsaamlik saai, sal ook spaarsaamlik maai; en wie volop saai, sal ook volop maai.

7

Laat elkeen gee soos hy hom in sy hart voorneem, nie met droefheid of uit dwang nie, want God het 'n blymoedige gewer lief.

8

En God het mag om alle genade oorvloedig oor julle te laat wees, sodat julle altyd in alle opsigte volop kan hÃª en oorvloedig kan wees tot elke goeie werk.

9

Soos geskrywe is: Hy het uitgestrooi, hy het aan die armes gegee, sy geregtigheid bly tot in ewigheid.

10

En mag Hy wat saad verskaf aan die saaier, ook brood verskaf om te eet en julle saad vermeerder en die vrug van julle geregtigheid laat toeneem,

11

sodat julle in alles ryk kan word tot alle milddadigheid, wat danksegging aan God deur ons bewerk.

12

Want die bediening van hierdie hulpbetoning voorsien nie alleen in die behoeftes van die heiliges nie, maar is ook oorvloedig deur baie danksegginge aan God,

13

omdat hulle deur die bewys van hierdie diens God verheerlik oor die onderwerping van julle belydenis aan die evangelie van Christus en oor die milddadigheid van die bydrae aan hulle en aan almal,

14

terwyl hulle ook in die gebed vir julle na julle verlang vanweÃ« die uitnemende genade van God aan julle.

15

Maar God sy dank vir sy onuitspreeklike gawe.

2 KORINTHËRS 10


2 KORINTHËRS Chapter 10 - Afrikaans Bible - SpeedBible by johnhurt.com

2 KORINTHËRS 9

2 KORINTHËRS

Return to Index

Chapter 10

1

En ek self, Paulus, bid julle by die sagmoedigheid en vriendelikheid van Christus, ek wat in julle teenwoordigheid wel nederig is onder julle, maar in my afwesigheid moedig teenoor julle --

2

ek smeek dan dat as ek teenwoordig is, ek nie moedig hoef te wees met die vertroue waarmee ek meen om dit aan te durf teen sommige wat reken dat ons volgens die vlees wandel nie.

3

Want hoewel ons in die vlees wandel, voer ons die stryd nie volgens die vlees nie;

4

want die wapens van ons stryd is nie vleeslik nie, maar kragtig deur God om vestings neer te werp,

5

terwyl ons planne verbreek en elke skans wat opgewerp word teen die kennis van God, en elke gedagte gevange neem tot die gehoorsaamheid aan Christus,

6

en ons gereed hou om elke ongehoorsaamheid te straf wanneer julle gehoorsaamheid volkome is.

7

Kyk julle na wat voor oÃ« is? As iemand by homself vertrou dat hy aan Christus behoort, laat hy dit by homself weer oorweeg, dat net soos hy self aan Christus behoort, ons ook so aan Christus behoort;

8

want al sou ek ook nog meer roem oor ons gesag wat die Here ons gegee het om julle op te bou en nie neer te werp nie, sal ek nie beskaamd uitkom nie --

9

anders sou dit die skyn hÃª asof ek julle deur die briewe wil bang maak.

10

Want die briewe, sÃª hulle, is wel gewigtig en kragtig, maar die persoonlike teenwoordigheid is swak en die woord niks werd nie.

11

Laat so iemand bedink dat soos ons met die woord deur briewe in ons afwesigheid is, ons dit ook met die daad in ons aanwesigheid is.

12

Want ons waag dit nie om ons te reken of te vergelyk met sommige van die wat hulleself aanbeveel nie. Maar omdat hulle hul met hulself meet en met hulself vergelyk, is hulle onverstandig.

13

Maar ons sal nie buite die maat roem nie, maar volgens die maat van die werkkring wat God ons as 'n maat toebedeel het om ook julle te bereik.

14

Want ons strek onsself nie te ver uit asof ons julle nie kan bereik nie, want ons het reeds by julle gekom met die evangelie van Christus.

15

Ons roem nie buite die maat in die arbeid van ander nie, maar ons het hoop om, wanneer julle geloof toeneem, in hoÃ«r mate onder julle toe te neem volgens ons werkkring,

16

om die evangelie te verkondig in plekke anderkant julle, nie om in die werkkring van 'n ander oor wat tot stand gekom het, te roem nie.

17

Maar wie roem, moet in die Here roem.

18

Want nie hy wat homself aanbeveel, die is beproef nie, maar hy wat deur die Here aanbeveel word.

2 KORINTHËRS 11


2 KORINTHËRS Chapter 11 - Afrikaans Bible - SpeedBible by johnhurt.com

2 KORINTHËRS 10

2 KORINTHËRS

Return to Index

Chapter 11

1

Ag, as julle my net 'n bietjie in my dwaasheid wou verdra! Verdra my tog maar!

2

Want ek is jaloers oor julle met 'n goddelike jaloersheid, want ek het julle aan een man verbind, om julle as 'n reine maagd aan Christus voor te stel.

3

Maar ek vrees dat, net soos die slang Eva deur sy listigheid bedrieg het, julle sinne so miskien bedorwe kan raak, vervreemd van die opregtheid teenoor Christus.

4

Want as iemand kom en 'n ander Jesus verkondig as wat ons verkondig het, of as julle 'n ander gees ontvang as wat julle ontvang het, of 'n ander evangelie as wat julle aangeneem het, laat julle jul dit goed geval.

5

Want ek reken dat ek niks agterstaan by die uitnemende apostels nie.

6

En al is ek ook onbedrewe in woord, dan tog nie in kennis nie; maar ons het ten volle in alle opsigte openbaar geword by julle.

7

Of het ek sonde gedoen deur my te verneder sodat julle verhoog kan word, omdat ek die evangelie van God kosteloos aan julle verkondig het?

8

Ander gemeentes het ek beroof deur vergoeding te neem om julle te bedien; en toe ek by julle teenwoordig was en gebrek gehad het, het ek niemand lastig geval nie.

9

Want in my gebrek het die broeders voorsien wat van MacedoniÃ« gekom het. En ek het my in alles in ag geneem om julle nie te beswaar nie, en ek sal my in ag neem.

10

So seker as die waarheid van Christus in my is, sal hierdie roem in die streke van AchÂ je my nie ontneem word nie.

11

Waarom? Omdat ek julle nie liefhet nie? God weet dit.

12

Maar wat ek doen, sal ek nog doen om die aanleiding af te sny vir die wat 'n aanleiding wil hÃª, sodat hulle in die saak waar hulle op roem, net soos ons bevind mag word.

13

Want sulke mense is valse apostels, bedrieglike arbeiders wat hulleself verander in apostels van Christus.

14

En geen wonder nie! Want die Satan self verander hom in 'n engel van die lig.

15

Dit is dus niks besonders wanneer sy dienaars hulle ook voordoen as dienaars van geregtigheid nie. Maar hulle einde sal wees volgens hulle werke.

16

Weer sÃª ek dat niemand moet dink dat ek dwaas is nie; of anders, neem my maar aan as 'n dwaas, sodat ek ook 'n bietjie kan roem.

17

Wat ek spreek, sÃª ek nie vanweÃ« die Here nie, maar as in dwaasheid, in hierdie vertroue dat ek mag roem.

18

Terwyl baie na die vlees roem, sal ek ook roem.

19

Want julle verdra graag die dwase, omdat julle so verstandig is!

20

Julle verdra dit mos as iemand knegte van julle maak, as iemand julle opeet, as iemand julle beetneem, as iemand hom aanstel, as iemand julle in die gesig slaan.

21

Tot my skande moet ek erken dat ons daarvoor te swak was; maar as iemand dit aandurf -- ek spreek in dwaasheid -- ek durf ook.

22

Is hulle HebreÃ«rs? Ek ook. Is hulle Israeliete? Ek ook. Is hulle die nakomelinge van Abraham? Ek ook.

23

Is hulle dienaars van Christus? -- ek praat in uitsinnigheid -- ek nog meer: in arbeid oorvloediger, in slae bo die maat, in gevangenskappe baie meer, in doodsgevare dikwels.

24

Vyf maal het ek van die Jode ontvang veertig houe op een na.

25

Drie maal is ek met stokke geslaan, een maal is ek gestenig, drie maal het ek skipbreuk gely, 'n nag en 'n dag het ek op die diepwater deurgebring --

26

dikwels op reis, in gevare van riviere, in gevare van rowers, in gevare van my volk, in gevare van die heidene, in gevare in die stad, in gevare in die woestyn, in gevare op see, in gevare onder valse broeders;

27

in arbeid en moeite, in slapelose nagte dikwels, in honger en dors, dikwels sonder ete, in koue en naaktheid.

28

Behalwe dit alles my daaglikse bekommernis, die sorg vir al die gemeentes.

29

Wie is swak en ek is nie swak nie? Aan wie word 'n struikelblok in die weg gelÃª en ek is nie aan die brand nie?

30

As daar geroem moet word, sal ek in my swakhede roem.

31

Die God en Vader van onse Here Jesus Christus, geseÃ«nd tot in ewigheid, weet dat ek nie lieg nie.

32

In Damaskus het die goewerneur van koning ArÂ‚tas die stad van die DamaskÂ‚ners laat bewaak om my te vang;

33

en ek is in 'n mandjie deur 'n venster in die muur neergelaat en het aan sy hande ontkom.

2 KORINTHËRS 12


2 KORINTHËRS Chapter 12 - Afrikaans Bible - SpeedBible by johnhurt.com

2 KORINTHËRS 11

2 KORINTHËRS

Return to Index

Chapter 12

1

Dit is waarlik vir my nie nuttig om te roem nie, want ek sal kom tot gesigte en openbaringe van die Here.

2

Ek weet van 'n man in Christus, veertien jaar gelede -- of dit in die liggaam was, weet ek nie, of buite die liggaam, weet ek nie, God weet dit -- dat so iemand weggeruk is tot in die derde hemel.

3

En ek weet van so 'n man -- of dit in die liggaam of buite die liggaam was, weet ek nie, God weet dit --

4

dat hy weggeruk is in die Paradys en onuitspreeklike woorde gehoor het wat 'n mens nie mag uitspreek nie.

5

Oor so 'n man sal ek roem, maar oor myself sal ek nie roem nie, behalwe in my swakhede.

6

Want as ek sou wil roem, sou ek nie 'n dwaas wees nie, want ek sou die waarheid praat; maar ek laat dit nÂ , sodat niemand my hoÃ«r mag skat as wat hy van my sien of wat hy van my hoor nie.

7

En dat ek my oor die voortreflikheid van die openbaringe nie sou verhef nie, is my 'n doring in die vlees gegee, 'n engel van die Satan, om my met die vuis te slaan, dat ek my nie sou verhef nie.

8

Hieroor het ek die Here drie maal gebid, dat hy van my sou wyk.

9

En Hy het vir my gesÃª: My genade is vir jou genoeg, want my krag word in swakheid volbring. Baie liewer sal ek dus in my swakhede roem, sodat die krag van Christus in my kan woon.

10

Daarom het ek behae in swakhede, in mishandelinge, in node, in vervolginge, in benoudhede, om Christus wil. Want as ek swak is, dan is ek sterk.

11

Al roemende het ek dwaas geword. Julle het my daartoe genoodsaak. Want ek moes deur julle aanbeveel geword het; want ek het niks by die uitnemende apostels agtergestaan nie, al is ek niks nie.

12

Die kentekens tog van 'n apostel is onder julle verwerklik met alle volharding deur tekens en wonders en kragtige dade.

13

Want wat is daar waarin julle oortref word deur die ander gemeentes, behalwe dat ek persoonlik julle nie lastig geval het nie? Vergeef my hierdie onreg.

14

Kyk, vir die derde keer is ek gereed om na julle te kom; en ek sal julle nie lastig val nie, want ek soek nie julle goed nie, maar julle self; want dit is nie die kinders wat vir die ouers moet opgaar nie, maar die ouers vir die kinders.

15

En ek sal baie graag uitgee, ja, myself weggee vir julle siele, al word ek, terwyl ek julle oorvloediger liefhet, minder bemin.

16

Maar laat dit so wees! Ek het julle nie beswaar nie, maar omdat ek slim was, het ek julle met lis gevang.

17

Het ek my dan ten koste van julle bevoordeel deur een van die wat ek na julle gestuur het?

18

Ek het Titus gevra en die broeder saamgestuur. Het Titus hom dan ten koste van julle bevoordeel? Het ons nie in dieselfde gees, in dieselfde spore gewandel nie?

19

Dink julle weer dat ons ons by julle verdedig? Ons spreek in die teenwoordigheid van God in Christus, en dit alles, geliefdes, tot julle stigting.

20

Want ek vrees dat ek julle by my koms miskien nie sal vind soos ek wens nie, en dat ek deur julle gevind sal word soos julle nie wens nie -- dat daar miskien sal wees twis, jaloersheid, toornigheid, verdeeldheid, kwaadsprekery, nuusdraery, verwaandheid, wanordelikheid;

21

dat as ek gekom het, my God my miskien weer by julle sal verneder en ek sal treur oor baie van die wat vroeÃ«r gesondig het en hulle nie bekeer het van die onreinheid en hoerery en ongebondenheid wat hulle bedryf het nie.

2 KORINTHËRS 13


2 KORINTH�RS Chapter 13 - Afrikaans Bible - SpeedBible by johnhurt.com

2 KORINTH�RS 12

2 KORINTH�RS

Return to Index

Chapter 13

1

Dit is die derde keer dat ek na julle toe kom. In die mond van twee of drie getuies sal elke woord vasstaan.

2

Ek het dit vroeër gesê, en ek sê dit vooruit soos toe ek die tweede keer aanwesig was, en ek skrywe dit nou in my afwesigheid aan die wat vroeër gesondig het en aan al die ander, dat as ek weer kom, ek nie sal spaar nie,

3

aangesien julle 'n bewys soek van Christus wat in my spreek, en Hy is teenoor julle nie swak nie, maar kragtig onder julle.

4

Want al is Hy gekruisig uit swakheid, lewe Hy tog uit die krag van God. Want ons is ook swak in Hom, maar ons sal saam met Hom vir julle lewe deur die krag van God.

5

Ondersoek julself of julle in die geloof is; stel julself op die proef. Of is julle nie seker van julself dat Jesus Christus in julle is nie -- as julle ten minste nie verwerplik is nie!

6

Maar ek hoop dat julle sal insien dat ons nie verwerplik is nie.

7

Ek bid God dat julle geen kwaad mag doen nie -- nie dat ons beproef mag blyk nie, maar dat julle kan doen wat goed is, en ons as verwerplikes kan wees.

8

Want ons kan niks doen teen die waarheid nie, maar wel v¡r die waarheid.

9

Want ons is bly as ons swak is en julle sterk. En hierom bid ons ook, naamlik om julle volmaking.

10

Daarom skryf ek dit in my afwesigheid om nie, as ek teenwoordig is, strengheid te gebruik nie, volgens die gesag wat die Here my gegee het om op te bou en nie om af te breek nie.

11

Verder, broeders, wees bly; word volmaak; laat julle vermaan; wees eensgesind; hou vrede, en die God van liefde en vrede sal met julle wees.

12

Groet mekaar met 'n heilige kus.

13

14

GALATE 1


GALATE Chapter 1 - Afrikaans Bible - SpeedBible by johnhurt.com

2 KORINTH�RS 13

GALATE

Return to Index

Chapter 1

1

Paulus, 'n apostel nie vanweë mense of deur 'n mens nie, maar deur Jesus Christus en God die Vader wat Hom uit die dode opgewek het,

2

en al die broeders wat by my is -- aan die gemeentes van Gal sië:

3

Genade vir julle en vrede van God die Vader en onse Here Jesus Christus,

4

wat Homself gegee het vir ons sondes, sodat Hy ons kan uitred uit die teenwoordige bose wêreld, volgens die wil van onse God en Vader,

5

aan wie die heerlikheid toekom in alle ewigheid! Amen.

6

Ek verwonder my dat julle so gou afvallig word van hom wat julle deur die genade van Christus geroep het, na 'n ander evangelie toe,

7

terwyl daar geen ander is nie; behalwe dat daar sommige mense is wat julle in die war bring en die evangelie van Christus wil verdraai.

8

Maar al sou ons of 'n engel uit die hemel julle 'n evangelie verkondig in stryd met die wat ons julle verkondig het, laat hom 'n vervloeking wees!

9

Soos ons vantevore gesê het, sê ek nou ook weer: As iemand julle 'n evangelie verkondig in stryd met die wat julle ontvang het, laat hom 'n vervloeking wees!

10

Soek ek dan nou die guns van mense, of van God? Of probeer ek om mense te behaag? As ek nog mense behaag, dan sou ek nie 'n dienskneg van Christus wees nie.

11

Maar ek maak julle bekend, broeders, dat die evangelie wat deur my verkondig is, nie na die mens is nie.

12

Want ek het dit ook nie van 'n mens ontvang of geleer nie, maar deur 'n openbaring van Jesus Christus.

13

Want julle het gehoor van my lewenswandel vroeër in die Jodedom, dat ek die gemeente van God uitermate vervolg en dit verwoes het;

14

en dat ek in die Jodedom vooruitgegaan het bo baie van my leeftyd onder my stamgenote, terwyl ek veral 'n yweraar was vir die oorleweringe van my voorvaders.

15

Maar toe dit God behaag het, wat my afgesonder het van die skoot van my moeder af en deur sy genade geroep het,

16

om sy Seun in my te openbaar, sodat ek Hom onder die heidene sou verkondig, het ek dadelik nie vlees en bloed geraadpleeg nie,

17

en ook nie na Jerusalem opgegaan na die wat voor my apostels was nie, maar na Arabië vertrek en weer teruggekom na Damaskus.

18

Vervolgens, drie jaar daarna, het ek na Jerusalem opgegaan om met Petrus kennis te maak en vyftien dae by hom gebly;

19

en ek het niemand anders van die apostels gesien nie, behalwe Jakobus, die broer van die Here.

20

En wat ek julle skryf -- voor die aangesig van God, ek lieg nie!

21

Daarna het ek gekom in die streke van S¡rië en Cil¡cië;

22

en ek was persoonlik onbekend by die Christelike gemeentes van Juda;

23

hulle het net gehoor: hy wat ons vroeër vervolg het, verkondig nou die geloof wat hy vroeër besig was om uit te roei.

24

En hulle het God verheerlik in my.

GALATE 2


GALATE Chapter 2 - Afrikaans Bible - SpeedBible by johnhurt.com

GALATE 1

GALATE

Return to Index

Chapter 2

1

Daarna, veertien jaar later, het ek weer na Jerusalem opgegaan met Barnabas, en Titus ook saamgeneem.

2

Maar ek het opgegaan op grond van 'n openbaring en hulle die evangelie voorgelê wat ek onder die heidene verkondig; en afsonderlik aan die wat in aansien was, dat ek nie miskien tevergeefs sou loop of geloop het nie.

3

Maar selfs is Titus, wat by my was, nie gedwing om besny te word nie, alhoewel hy 'n Griek is;

4

en dit vanweë die ingesmokkelde valse broeders wat ingesluip het om ons vryheid te bespied wat ons in Christus Jesus het, sodat hulle ons in diensbaarheid kon bring;

5

aan wie ons selfs nie 'n oomblik in onderworpenheid toegegee het nie, sodat die waarheid van die evangelie by julle bestendig sou bly.

6

Maar van die wat in aansien was -- wat hulle vroeër was, maak by my geen verskil nie; God neem die persoon van die mens nie aan nie -- hulle dan wat in aansien was, het my niks meer opgelê nie.

7

Maar, inteendeel, toe hulle sien dat aan my die evangelie vir die onbesnedenes toevertrou is, net soos aan Petrus die vir die besnedenes --

8

want Hy wat Petrus bekragtig het met die oog op die apostelskap vir die besnedenes, het my ook bekragtig met die oog op die heidene --

9

en toe hulle merk die genade wat aan my gegee is, het Jakobus en Cfas en Johannes, wat as pilare geag is, aan my en Barnabas die regterhand van gemeenskap gegee, sodat ons na die heidene en hulle na die besnedenes kon gaan;

10

alleen moes ons aan die armes dink, wat ek my juis ook beywer het om te doen.

11

Maar toe Petrus in Antioch¡ë gekom het, het ek hom openlik teëgestaan, omdat hy veroordeeld gestaan het.

12

Want voordat sommige van Jakobus af gekom het, was hy gewoond om saam met die heidene te eet; maar n hulle koms het hy hom teruggetrek en hom eenkant gehou uit vrees vir die wat uit die besnydenis is.

13

En saam met hom het ook die ander Jode geveins, sodat selfs Barnabas hom laat meevoer het deur hulle geveins.

14

Maar toe ek sien dat hulle nie reguit loop volgens die waarheid van die evangelie nie, het ek vir Petrus in teenwoordigheid van almal gesê: As jy wat 'n Jood is, soos 'n heiden lewe en nie soos 'n Jood nie, waarom dwing jy die heidene om soos Jode te lewe?

15

Ons wat van nature Jode en nie sondaars uit die heidene is nie,

16

terwyl ons weet dat die mens nie geregverdig word uit die werke van die wet nie, maar alleen deur die geloof in Jesus Christus, selfs ons het in Christus Jesus geglo, sodat ons geregverdig kan word uit die geloof in Christus en nie uit die werke van die wet nie; omdat uit die werke van die wet geen vlees geregverdig sal word nie.

17

Maar as ons wat streef om in Christus geregverdig te word, self ook sondaars bevind is, is Christus dan 'n dienaar van die sonde? Nee, stellig nie!

18

Want as ek weer opbou wat ek afgebreek het, dan betoon ek myself 'n oortreder;

19

want deur die wet is ek vir die wet dood om vir God te lewe.

20

Ek is met Christus gekruisig, en k leef nie meer nie, maar Christus leef in my. En wat ek nou in die vlees lewe, leef ek deur die geloof in die Seun van God wat my liefgehad het en Homself vir my oorgegee het.

21

Ek verwerp nie die genade van God nie; want as daar geregtigheid deur die wet is, dan het Christus tevergeefs gesterwe.

GALATE 3


GALATE Chapter 3 - Afrikaans Bible - SpeedBible by johnhurt.com

GALATE 2

GALATE

Return to Index

Chapter 3

1

o, Onverstandige Gal siërs, wie het julle betower om die waarheid nie gehoorsaam te wees nie, julle voor wie se oë Jesus Christus afgeskilder is as onder julle gekruisig?

2

Dit alleen wil ek van julle weet: het julle die Gees ontvang uit die werke van die wet of uit die prediking van die geloof?

3

Is julle so onverstandig? Nadat julle met die Gees begin het, eindig julle nou met die vlees?

4

Het julle verniet so baie gely? As dit maar verniet was!

5

Hy wat julle dan die Gees verleen en kragte onder julle werk, doen Hy dit uit die werke van die wet of uit die prediking van die geloof?

6

Net soos Abraham in God geglo het, en dit is hom tot geregtigheid gereken.

7

Julle verstaan dan dat die wat uit die geloof is, hulle is kinders van Abraham.

8

En die Skrif wat vooruit gesien het dat God die heidene uit die geloof sou regverdig, het vooraf aan Abraham die evangelie verkondig met die woorde: In jou sal al die volke geseënword.

9

Sodat die wat uit die geloof is, geseënword saam met die gelowige Abraham.

10

Want almal wat uit die werke van die wet is, is onder die vloek; want daar is geskrywe: Vervloek is elkeen wat nie bly in alles wat geskryf is in die boek van die wet om dit te doen nie.

11

En dat niemand deur die wet by God geregverdig word nie, is duidelik; want die regverdige sal uit die geloof lewe.

12

Maar die wet is nie uit die geloof nie, maar die mens wat hierdie dinge doen, sal daardeur lewe.

13

Christus het ons losgekoop van die vloek van die wet deur vir ons 'n vloek te word -- want daar is geskrywe: Vervloek is elkeen wat aan 'n hout hang --

14

sodat die seën van Abraham na die heidene kan kom in Christus Jesus, en dat ons die belofte van die Gees deur die geloof kan ontvang.

15

Broeders, ek spreek menslikerwys: selfs 'n mens se testament wat bekragtig is, maak niemand tot niet of voeg daaraan toe nie.

16

Nou is aan Abraham die beloftes toegesê en aan sy saad. Hy sê nie: En aan die sade, asof dit op baie sien nie, maar op een: En aan jou saad, dit is Christus.

17

Maar ek sê d¡t: die wet wat vier honderd en dertig jaar later gekom het, maak die verbond wat deur God in Christus vantevore bekragtig is, nie kragteloos om die belofte tot niet te maak nie.

18

Want as die erfenis uit die wet is, dan is dit nie meer uit die belofte nie. Maar God het dit aan Abraham deur 'n belofte genadiglik geskenk.

19

Wat beteken die wet dan? Dit is bygevoeg weens die oortredinge, totdat die saad aan wie die belofte gedoen is, sou kom; en dit is deur engele beskik deur tussenkoms van 'n middelaar.

20

En die middelaar is nie net vir een nie; maar God is een.

21

Is die wet dan teen die beloftes van God? Nee, stellig nie! Want as daar 'n wet gegee was wat krag het om lewend te maak, dan sou die geregtigheid werklik uit die wet wees.

22

Maar die Skrif het alles ingesluit onder die sonde, sodat die belofte uit die geloof in Jesus Christus aan die gelowiges gegee kon word.

23

Maar voordat die geloof gekom het, is ons onder die wet in bewaring gehou, ingesluit met die oog op die geloof wat geopenbaar sou word.

24

Die wet was dus ons tugmeester na Christus toe, sodat ons geregverdig kan word uit die geloof.

25

Maar nou dat die geloof gekom het, is ons nie meer onder 'n tugmeester nie.

26

Want julle is almal kinders van God deur die geloof in Christus Jesus;

27

want julle almal wat in Christus gedoop is, het julle met Christus beklee.

28

Daar is nie meer Jood of Griek nie, daar is nie meer slaaf of vryman nie, daar is nie meer man en vrou nie; want julle is almal een in Christus Jesus.

29

En as julle aan Christus behoort, dan is julle die nageslag van Abraham en volgens die belofte erfgename.

GALATE 4


GALATE Chapter 4 - Afrikaans Bible - SpeedBible by johnhurt.com

GALATE 3

GALATE

Return to Index

Chapter 4

1

Maar ek sê: So lank as die erfgenaam 'n kind is, verskil hy niks van 'n dienskneg nie, al is hy heer van alles;

2

maar hy staan onder voogde en bestuurders tot op die tyd tevore deur die vader bepaal.

3

So was ons ook, toe ons kinders was, in diensbaarheid onder die eerste beginsels van die wêreld.

4

Maar toe die volheid van die tyd gekom het, het God sy Seun uitgestuur, gebore uit 'n vrou, gebore onder die wet,

5

om die wat onder die wet was, los te koop, sodat ons die aanneming tot kinders kan ontvang.

6

En omdat julle kinders is, het God die Gees van sy Seun in julle harte uitgestuur, en Hy roep: Abba, Vader!

7

Daarom is jy nie meer dienskneg nie, maar kind; en as jy kind is, dan ook erfgenaam van God deur Christus.

8

Maar destyds, toe julle God nie geken het nie, het julle die gedien wat van nature geen gode is nie;

9

maar nou dat julle God ken, of liewer deur God geken is, hoe keer julle weer terug tot die swakke en armoedige eerste beginsels wat julle weer van voor af aan wil dien?

10

Julle neem dae en en maande en tye en jare waar.

11

Ek vrees vir julle dat ek miskien tevergeefs aan julle gearbei het.

12

Broeders, ek bid julle, word soos ek, want ek is ook soos julle. Julle het my geen onreg aangedoen nie;

13

maar julle weet dat ek ten gevolge van krankheid van die vlees die eerste keer die evangelie aan julle verkondig het;

14

en julle het my beproewing in my vlees nie verag of verfoei nie, maar julle het my ontvang as 'n engel van God, ja, as Christus Jesus.

15

Wat was dan julle saligprysing? Want ek getuig van julle dat julle, as dit moontlik was, jul oë uitgegrawe en vir my sou gegee het.

16

Het ek dan julle vyand geword deur julle die waarheid te vertel?

17

Hulle ywer vir julle is nie goed nie, maar hulle wil ons buitesluit, sodat julle vir hulle kan ywer.

18

Dit is goed as daar altyd geywer word in 'n goeie saak en nie alleen wanneer ek by julle teenwoordig is nie,

19

my kinders, vir wie ek weer in barensnood is totdat Christus in julle 'n gestalte verkry.

20

En ek sou wens om nou by julle teenwoordig te wees en my stem te verander, want ek is buite raad met julle.

21

Julle wat onder die wet wil wees, sê vir my, luister julle nie na die wet nie?

22

Want daar is geskrywe dat Abraham twee seuns gehad het, een uit die slavin en een uit die vrye.

23

Maar die een uit die slavin is gebore na die vlees, en die ander een uit die vrye deur die belofte.

24

Dit is sinnebeelde, want die vroue staan vir twee verbonde: een, van die berg Sinai afkomstig, wat vir die slawerny kinders baar -- dit is Hagar;

25

want Hagar staan vir die berg Sinai in Arabië en kom ooreen met die teenswoordige Jerusalem en is met haar kinders saam in slawerny.

26

Maar Jerusalem daarbo is vry; en dit is die moeder van ons almal.

27

Want daar is geskrywe: Verbly jou, onvrugbare wat nie baar nie; breek uit en roep, jy wat geen barensnood het nie, want die kinders van die eensame is meer as van haar wat 'n man het.

28

Maar ons, broeders, is soos Isak, kinders van die belofte;

29

maar soos destyds hy wat na die vlees gebore is, hom wat na die Gees was, vervolg het, so is dit nou ook.

30

Maar wat sê die Skrif? Werp die slavin en haar seun uit, want nooit mag die seun van die slavin saam met die seun van die vrye erwe nie.

31

Daarom, broeders, ons is nie kinders van die slavin nie, maar van die vrye.

GALATE 5


GALATE Chapter 5 - Afrikaans Bible - SpeedBible by johnhurt.com

GALATE 4

GALATE

Return to Index

Chapter 5

1

Staan dan vas in die vryheid waarmee Christus ons vrygemaak het, en laat julle nie weer onder die juk van diensbaarheid bring nie.

2

Kyk, ek, Paulus, sê vir julle dat as julle jul laat besny, Christus vir julle tot geen nut sal wees nie.

3

En ek betuig dit weer aan elke mens wat hom laat besny, dat hy onder verpligting is om die hele wet te onderhou.

4

Julle wat geregverdig wil wees deur die wet, is losgemaak van Christus; julle het van die genade verval.

5

Want ons verwag deur die Gees uit die geloof die geregtigheid waarop ons hoop.

6

Want in Christus Jesus het ng die besnydenis ng die onbesnedenheid enige krag, maar die geloof wat deur die liefde werk.

7

Julle het goed geloop: wie het julle verhinder om die waarheid gehoorsaam te wees?

8

Hierdie oortuiging kom nie van Hom wat julle roep nie.

9

'n Bietjie suurdeeg maak die hele deeg suur.

10

Ek vertrou van julle in die Here dat julle nie anders sal dink nie; maar die een wat julle in die war bring, sal die oordeel dra, wie dit ook mag wees.

11

Maar ek, broeders, as ek nog die besnydenis verkondig, waarom word ek nog vervolg? Dan is die struikelblok van die kruis vernietig!

12

Ag, as die wat julle opstandig maak, hulleself tog maar ook wou vermink!

13

Want julle is tot vryheid geroep, broeders; gebruik net nie julle vryheid as 'n aanleiding vir die vlees nie, maar dien mekaar deur die liefde.

14

Want die hele wet word vervul in een woord, naamlik: Jy moet jou naaste liefhê soos jouself.

15

Maar as julle mekaar byt en opeet, pas op dat julle nie die een deur die ander verteer word nie.

16

Maar ek sê: Wandel deur die Gees, dan sal julle nooit die begeerlikheid van die vlees volbring nie;

17

want die vlees begeer teen die Gees, en die Gees teen die vlees; en hulle staan teenoor mekaar, sodat julle nie kan doen wat julle wil nie.

18

Maar as julle deur die Gees gelei word, dan is julle nie onder die wet nie.

19

En die werke van die vlees is openbaar, naamlik owerspel, hoerery, onreinheid, ongebondenheid;

20

afgodery, towery, vyandskap, twis, jaloersheid, toornigheid, naywer, tweedrag, partyskap;

21

afguns, moord, dronkenskap, brassery en dergelike dinge, waarvan ek julle vooraf sê, soos ek al vroeër gesê het, dat die wat sulke dinge doen, die koninkryk van God nie sal beërwe nie.

22

Maar die vrug van die Gees is liefde, blydskap, vrede, lankmoedigheid, vriendelikheid, goedheid, getrouheid, sagmoedigheid, selfbeheersing.

23

Teen sulke dinge is die wet nie.

24

Maar die wat aan Christus behoort, het die vlees met sy hartstogte en begeerlikhede gekruisig.

25

As ons deur die Gees lewe, laat ons ook deur die Gees wandel.

26

Laat ons nie word soekers van ydele eer wat mekaar uittart en mekaar beny nie.

GALATE 6


GALATE Chapter 6 - Afrikaans Bible - SpeedBible by johnhurt.com

GALATE 5

GALATE

Return to Index

Chapter 6

1

Broeders, as iemand ewenwel deur een of ander misdaad oorval word, moet julle wat geestelik is, so een reghelp met die gees van sagmoedigheid, terwyl jy op jouself let, dat jy ook nie versoek word nie.

2

Dra mekaar se laste en vervul so die wet van Christus.

3

Want as iemand meen dat hy iets is, terwyl hy niks is nie, mislei hy homself.

4

Maar laat elkeen sy eie werk op die proef stel; en dan sal hy grond vir roem hê alleen wat homself betref en nie wat die ander betref nie.

5

Want elkeen sal sy eie pak dra.

6

Maar laat hom wat in die Woord onderwys ontvang, meedeel van alle goeie dinge aan hom wat onderwys gee.

7

Moenie dwaal nie; God laat Hom nie bespot nie; want net wat die mens saai, dit sal hy ook maai.

8

Hy wat in sy vlees saai, sal uit die vlees verderf maai; maar hy wat in die Gees saai, sal uit die Gees die ewige lewe maai.

9

En laat ons nie moeg word om goed te doen nie, want op die regte tyd sal ons maai as ons nie verslap nie.

10

Laat ons dan, terwyl ons geleentheid het, aan almal goed doen, maar die meeste aan die huisgenote van die geloof.

11

Kyk met watter groot letters ek met my eie hand aan julle skrywe.

12

Almal wat 'n mooi vertoning in die vlees wil maak, die dwing julle om julle te laat besny net om nie ter wille van die kruis van Christus vervolg te word nie.

13

Want ook hulle wat besny word, hou self nie die wet nie; maar hulle wil hê dat julle besny moet word, sodat hulle in julle vlees kan roem.

14

Maar wat my betref, mag ek nooit roem nie, behalwe in die kruis van onse Here Jesus Christus, deur wie die wêreld vir my gekruisig is en ek vir die wêreld.

15

Want in Christus Jesus het ng die besnydenis ng die onbesnedenheid enige krag, maar 'n nuwe skepsel.

16

En mag daar vrede en barmhartigheid wees oor almal wat sal wandel volgens hierdie reël, en oor die Israel van God!

17

Verder moet niemand my moeite aandoen nie, want ek dra die littekens van die Here Jesus in my liggaam.

18

Die genade van onse Here Jesus Christus sy met julle gees, broeders! Amen.

EFESI�RS 1


EFESI�RS Chapter 1 - Afrikaans Bible - SpeedBible by johnhurt.com

GALATE 6

EFESI�RS

Return to Index

Chapter 1

1

Paulus, 'n apostel van Jesus Christus deur die wil van God, aan die heiliges wat in fese is, en die gelowiges in Christus Jesus:

2

Genade vir julle en vrede van God, onse Vader, en die Here Jesus Christus!

3

Geseënd is die God en Vader van onse Here Jesus Christus wat ons geseënhet met alle geestelike seëninge in die hemele in Christus,

4

soos Hy ons in Hom uitverkies het voor die grondlegging van die wêreld om heilig en sonder gebrek voor Hom in liefde te wees,

5

deurdat Hy ons voorbeskik het om ons as sy kinders vir Homself aan te neem deur Jesus Christus, na die welbehae van sy wil,

6

tot lof van die heerlikheid van sy genade waarmee Hy ons begenadig het in die Geliefde.

7

In Hom het ons die verlossing deur sy bloed, die vergifnis van die misdade na die rykdom van sy genade,

8

wat Hy oorvloedig aan ons bewys het in alle wysheid en verstand,

9

deurdat Hy aan ons die verborgenheid van sy wil bekend gemaak het na sy welbehae wat Hy in Homself voorgeneem het,

10

om die volheid van die tye te reël, met die doel om alle dinge wat in die hemele sowel as wat op die aarde is, onder een hoof in Christus te verenig --

11

in Hom in wie ons ook 'n erfdeel ontvang het nadat ons vantevore daartoe verordineer is ooreenkomstig die voorneme van Hom wat alles werk volgens die raad van sy wil,

12

sodat ons kan wees tot lof van sy heerlikheid, ons wat reeds tevore op Christus gehoop het,

13

in wie julle ook, nadat julle die woord van die waarheid, die evangelie van julle redding, gehoor het, in wie julle, nadat julle ook geglo het, verseël is met die Heilige Gees van die belofte,

14

wat die onderpand is van ons erfdeel om sy eiendom te verlos tot lof van sy heerlikheid.

15

Daarom -- vandat ek gehoor het van die geloof in die Here Jesus wat onder julle is en die liefde tot al die heiliges --

16

hou ek ook nie op om vir julle te dank as ek aan julle in my gebede dink nie,

17

dat die God van onse Here Jesus Christus, die Vader van die heerlikheid, aan julle die Gees van wysheid en openbaring in kennis van Hom mag gee,

18

verligte oë van julle verstand, sodat julle kan weet wat die hoop van sy roeping en wat die rykdom van die heerlikheid van sy erfdeel onder die heiliges is;

19

en wat die uitnemende grootheid van sy krag is vir ons wat glo, na die werking van die krag van sy sterkte

20

wat Hy gewerk het in Christus toe Hy Hom uit die dode opgewek het en Hom laat sit het aan sy regterhand in die hemele,

21

bo alle owerheid en mag en krag en heerskappy en elke naam wat genoem word, nie alleen in hierdie wêreld nie, maar ook in die toekomstige.

22

En Hy het alle dinge onder sy voete onderwerp en Hom as Hoof bo alle dinge aan die gemeente gegee,

23

wat sy liggaam is, die volheid van Hom wat alles in almal vervul.

EFESI�RS 2


EFESIËRS Chapter 2 - Afrikaans Bible - SpeedBible by johnhurt.com

EFESIËRS 1

EFESIËRS

Return to Index

Chapter 2

1

En julle het Hy lewend gemaak, wat dood was deur die misdade en die sondes

2

waarin julle tevore gewandel het volgens die loop van hierdie wÃªreld, volgens die owerste van die mag van die lug, van die gees wat nou in die kinders van die ongehoorsaamheid werk,

3

onder wie ons almal ook vroeÃ«r gewandel het in die begeerlikhede van ons vlees toe ons die wil van die vlees en van die sinne gedoen het; en ons was van nature kinders van die toorn net soos ook die ander.

4

Maar God, wat ryk is in barmhartigheid, het ons deur sy grote liefde waarmee Hy ons liefgehad het,

5

ook toe ons dood was deur die misdade, lewend gemaak saam met Christus -- uit genade is julle gered --

6

en saam opgewek en saam laat sit in die hemele in Christus Jesus,

7

sodat Hy in die eeue wat kom, kan betoon die uitnemende rykdom van sy genade in goedertierenheid oor ons in Christus Jesus.

8

Want uit genade is julle gered, deur die geloof, en dit nie uit julleself nie: dit is die gawe van God;

9

nie uit die werke nie, sodat niemand mag roem nie.

10

Want ons is sy maaksel, geskape in Christus Jesus tot goeie werke wat God voorberei het, sodat ons daarin kan wandel.

11

Daarom, onthou dat julle wat vroeÃ«r heidene in die vlees was en onbesnedenes genoem word deur die sogenaamde besnydenis wat in die vlees met hande verrig word,

12

dat julle in die tyd sonder Christus was, vervreemd van die burgerskap van Israel en vreemdelinge ten aansien van die verbonde van die belofte, sonder hoop en sonder God in die wÃªreld.

13

Maar nou in Christus Jesus het julle wat vroeÃ«r ver was, naby gekom deur die bloed van Christus.

14

Want Hy is ons vrede, Hy wat albei een gemaak en die middelmuur van skeiding afgebreek het

15

deurdat Hy in sy vlees die vyandskap tot niet gemaak het, naamlik die wet van gebooie wat in insettinge bestaan; sodat Hy, deur vrede te maak, die twee in Homself tot een nuwe mens kon skep

16

en albei in een liggaam met God kon versoen deur die kruis, nadat Hy daaraan die vyandskap doodgemaak het.

17

En Hy het die evangelie van vrede kom verkondig aan julle wat ver was en aan die wat naby was;

18

want deur Hom het ons albei die toegang deur een Gees tot die Vader.

19

So is julle dan nie meer vreemdelinge en bywoners nie, maar medeburgers van die heiliges en huisgenote van God,

20

gebou op die fondament van die apostels en profete, terwyl Jesus Christus self die hoeksteen is,

21

in wie die hele gebou, goed saamgevoeg, verrys tot 'n heilige tempel in die Here,

22

in wie julle ook saam opgebou word tot 'n woning van God in die Gees.

EFESIËRS 3


EFESIËRS Chapter 3 - Afrikaans Bible - SpeedBible by johnhurt.com

EFESIËRS 2

EFESIËRS

Return to Index

Chapter 3

1

Om hierdie rede is ek, Paulus, die gevangene van Christus Jesus vir julle wat heidene is --

2

as julle ten minste gehoor het van die bediening van die genade van God wat aan my verleen is vir julle,

3

dat Hy aan my deur 'n openbaring bekend gemaak het die verborgenheid, soos ek tevore kortliks geskryf het;

4

waardeur julle, as julle dit lees, my insig in die verborgenheid van Christus kan verstaan,

5

wat in ander tye aan die mensekinders nie bekend gemaak is nie soos dit nou aan sy heilige apostels en profete geopenbaar is deur die Gees, naamlik

6

dat die heidene mede-erfgename is en medelede van die liggaam en mededeelgenote aan sy belofte in Christus deur die evangelie

7

waarvan ek 'n dienaar geword het, volgens die gawe van die genade van God wat aan my gegee is ooreenkomstig die werking van sy krag.

8

Aan my, die geringste van al die heiliges, is hierdie genade gegee om onder die heidene die evangelie van die onnaspeurlike rykdom van Christus te verkondig,

9

en vir almal aan die lig te bring wat die gemeenskap is van die verborgenheid wat van alle eeue af verborge was in God wat alles geskape het deur Jesus Christus,

10

sodat nou deur die gemeente aan die owerhede en magte in die hemele die menigvuldige wysheid van God bekend gemaak kan word,

11

volgens die ewige voorneme wat Hy opgevat het in Christus Jesus, onse Here,

12

in wie ons die vrymoedigheid en die toegang het met vertroue deur die geloof in Hom.

13

Daarom bid ek dat julle nie moedeloos word by my verdrukkinge ter wille van julle nie. Dit is julle eer.

14

Om hierdie rede buig ek my knieÃ« voor die Vader van onse Here Jesus Christus,

15

van wie elke geslag in die hemele en op die aarde sy naam ontvang,

16

dat Hy aan julle mag gee na die rykdom van sy heerlikheid om met krag versterk te word deur sy Gees in die innerlike mens,

17

sodat Christus deur die geloof in julle harte kan woon, julle wat in die liefde gewortel en gegrond is,

18

en julle in staat kan wees om saam met al die heiliges ten volle te begryp wat die breedte en lengte en diepte en hoogte is,

19

en die liefde van Christus te ken wat die kennis oortref, sodat julle vervul kan word tot al die volheid van God.

20

En aan Hom wat mag het om te doen ver bo alles wat ons bid of dink, volgens die krag wat in ons werk,

21

aan Hom die heerlikheid in die gemeente in Christus Jesus deur alle geslagte tot in ewigheid! Amen.

EFESIËRS 4


EFESIËRS Chapter 4 - Afrikaans Bible - SpeedBible by johnhurt.com

EFESIËRS 3

EFESIËRS

Return to Index

Chapter 4

1

Ek vermaan julle dan, ek, die gevangene in die Here, om te wandel waardig die roeping waarmee julle geroep is,

2

met alle nederigheid en sagmoedigheid, met lankmoedigheid, terwyl julle mekaar in liefde verdra

3

en ernstig strewe om die eenheid van die Gees te bewaar deur die band van die vrede.

4

Dit is een liggaam en een Gees, soos julle ook geroep is in een hoop van julle roeping;

5

een Here, een geloof een doop,

6

een God en Vader van almal, wat oor almal en deur almal en in julle almal is.

7

Maar aan elkeen van ons is die genade gegee volgens die mate van die gawe van Christus.

8

Daarom sÃª Hy: Toe Hy opgevaar het in die hoogte, het Hy die gevangenes gevange geneem en gawes aan die mense gegee.

9

Maar dÂ¡t: Hy het opgevaar -- wat beteken dit anders as dat Hy ook eers neergedaal het in die onderste dele van die aarde?

10

Hy wat neergedaal het, is dieselfde as Hy wat opgevaar het bokant al die hemele, sodat Hy alles tot volheid kan bring.

11

En Hy het gegee sommige as apostels, ander as profete, ander as evangeliste, ander as herders en leraars,

12

om die heiliges toe te rus vir hulle dienswerk, tot opbouing van die liggaam van Christus,

13

totdat ons almal kom tot die eenheid van die geloof en van die kennis van die Seun van God, tot 'n volwasse man, tot die mate van die volle grootte van Christus;

14

sodat ons nie meer kinders sou wees nie wat soos golwe geslinger en heen en weer gedryf word deur elke wind van lering, deur die bedrieÃ«ry van die mense, deur sluheid om listiglik tot dwaling te bring;

15

maar, terwyl ons in liefde die waarheid betrag, in alles sou opgroei in Hom wat die Hoof is, naamlik Christus,

16

uit wie die hele liggaam -- goed saamgevoeg en saamverbind deur die ondersteuning wat elke lid gee volgens die werking van elke afsonderlike deel in sy mate -- die groei van die liggaam bevorder vir sy eie opbouing in liefde.

17

Dit sÃª en betuig ek dan in die Here, dat julle nie meer moet wandel soos die ander heidene ook wandel in die verdwaasdheid van hulle gemoed nie --

18

mense wat verduisterd is in die verstand en vervreemd van die lewe van God deur die onkunde wat in hulle is vanweÃ« die verharding van hulle hart;

19

wat ongevoelig geword het en hulle oorgegee het aan die ongebondenheid om in hebsug allerhande onreinheid te bedrywe.

20

Maar julle het Christus nie so leer ken nie,

21

as julle ten minste van Hom gehoor het en in Hom onderrig is soos die waarheid is in Jesus:

22

dat julle, wat die vorige lewenswandel betref die oue mens moet aflÃª wat deur die begeerlikhede van die verleiding te gronde gaan,

23

en dat julle vernuwe moet word in die gees van julle gemoed

24

en julle met die nuwe mens moet beklee wat na God geskape is in ware geregtigheid en heiligheid.

25

Daarom, lÃª die leuen af en spreek die waarheid, elkeen met sy naaste, want ons is mekaar se lede.

26

Word toornig en moenie sondig nie; laat die son nie ondergaan oor julle toorn nie;

27

en gee aan die duiwel geen plek nie.

28

Laat die een wat steel, nie meer steel nie; maar laat hom liewer arbei deur met sy hande te werk wat goed is, sodat hy iets kan hÃª om mee te deel aan die een wat gebrek het.

29

Laat daar geen vuil woord uit julle mond uitgaan nie, maar net 'n woord wat goed is vir die nodige stigting, sodat dit genade kan gee aan die wat dit hoor.

30

En bedroef nie die Heilige Gees van God nie, deur wie julle verseÃ«l is tot die dag van verlossing.

31

Alle bitterheid en woede en toorn en geskreeu en lastering moet van julle verwyder word, saam met alle boosheid.

32

Maar wees vriendelik en vol ontferming teenoor mekaar; vergeef mekaar soos God ook in Christus julle vergewe het.

EFESIËRS 5


EFESIËRS Chapter 5 - Afrikaans Bible - SpeedBible by johnhurt.com

EFESIËRS 4

EFESIËRS

Return to Index

Chapter 5

1

Wees dan navolgers van God soos geliefde kinders;

2

en wandel in liefde, soos Christus ons ook liefgehad het en Hom vir ons oorgegee het as 'n gawe en offer aan God tot 'n lieflike geur.

3

Maar hoerery en allerhande onreinheid of hebsug moet onder julle selfs nie genoem word nie, soos dit die heiliges betaam;

4

ook nie gemeenheid en dwase of lawwe praatjies wat nie pas nie, maar liewer danksegging.

5

Want dit moet julle weet dat geen hoereerder of onreine of gierigaard, wat 'n afgodedienaar is, 'n erfdeel het in die koninkryk van Christus en van God nie.

6

Laat niemand julle met ydel woorde verlei nie, want daardeur kom die toorn van God oor die kinders van die ongehoorsaamheid.

7

Wees dan nie hulle deelgenote nie.

8

Want vroeÃ«r was julle duisternis, maar nou is julle lig in die Here -- wandel soos kinders van die lig.

9

Want die vrug van die Gees bestaan in alle goedheid en geregtigheid en waarheid.

10

En beproef wat die Here welbehaaglik is;

11

en hou nie gemeenskap met die onvrugbare werke van die duisternis nie, maar bestraf dit liewer.

12

Want wat in die geheim deur hulle gedoen word, is skandelik selfs om te noem.

13

Maar al die dinge wat deur die lig bestraf word, word openbaar; want alles wat openbaar word, is lig.

14

Daarom sÃª Hy: Ontwaak, jy wat slaap, en staan op uit die dode, en Christus sal oor jou skyn.

15

Pas dan op dat julle nougeset wandel, nie as onwyse nie, maar as wyse;

16

en koop die tyd uit, omdat die dae boos is.

17

Daarom moet julle nie onverstandig wees nie, maar verstaan wat die wil van die Here is.

18

Moenie dronk word van wyn nie -- daarin is losbandigheid; maar word met die Gees vervul.

19

Spreek onder mekaar met psalms en lofsange en geestelike liedere; en sing en psalmsing in julle hart tot eer van die Here,

20

terwyl julle God die Vader altyd vir alles dank in die Naam van onse Here Jesus Christus,

21

en aan mekaar onderdanig is in die vrees van God.

22

Vroue, wees aan julle eie mans onderdanig, soos aan die Here.

23

Want die man is die hoof van die vrou, soos Christus ook Hoof is van die gemeente; en Hy is die Verlosser van die liggaam.

24

Maar soos die gemeente aan Christus onderdanig is, so moet die vroue dit ook in alles aan hul eie mans wees.

25

Manne, julle moet jul eie vroue liefhÃª, soos Christus ook die gemeente liefgehad en Homself daarvoor oorgegee het

26

om dit te heilig, nadat Hy dit gereinig het met die waterbad deur die woord,

27

sodat Hy die gemeente voor Hom kon stel, verheerlik, sonder vlek of rimpel of iets dergeliks; maar dat dit heilig en sonder gebrek sou wees.

28

So behoort die mans hulle eie vroue lief te hÃª soos hul eie liggame. Wie sy eie vrou liefhet, het homself lief;

29

want niemand het ooit sy eie vlees gehaat nie, maar hy voed en koester dit, net soos die Here die gemeente.

30

Want ons is lede van sy liggaam, van sy vlees en van sy bene.

31

Daarom moet die man sy vader en sy moeder verlaat en sy vrou aankleef en hulle twee sal een vlees word.

32

Hierdie verborgenheid is groot, maar ek sÃª dit met die oog op Christus en die gemeente.

33

In alle geval moet elkeen van julle ook afsonderlik sy eie vrou liefhÃª net soos homself, en die vrou moet die man eerbiedig.

EFESIËRS 6


EFESI�RS Chapter 6 - Afrikaans Bible - SpeedBible by johnhurt.com

EFESI�RS 5

EFESI�RS

Return to Index

Chapter 6

1

Kinders, julle moet jul ouers gehoorsaam wees in die Here, want dit is reg.

2

Eer jou vader en jou moeder -- dit is die eerste gebod met 'n belofte --

3

sodat dit met jou goed mag gaan en jy lank mag lewe op die aarde.

4

En vaders, moenie julle kinders vertoorn nie, maar voed hulle op in die tug en vermaning van die Here.

5

Diensknegte, wees gehoorsaam aan julle here na die vlees, met vrees en bewing, in opregtheid van julle hart, soos aan Christus;

6

nie met oëdiens soos mensebehaers nie, maar soos diensknegte van Christus wat die wil van God van harte doen

7

en met goedwilligheid die Here dien en nie mense nie,

8

omdat julle weet dat elkeen vir die goeie wat hy doen, loon van die Here sal ontvang, of hy 'n slaaf is of 'n vryman.

9

En, here, doen dieselfde teenoor hulle en laat staan die dreigemente, omdat julle weet dat ook julle eie Here in die hemele is en by Hom geen aanneming van die persoon is nie.

10

Eindelik, my broeders, word kragtig in die Here en in die krag van sy sterkte.

11

Trek die volle wapenrusting van God aan, sodat julle staande kan bly teen die liste van die duiwel.

12

Want ons worstelstryd is nie teen vlees en bloed nie, maar teen die owerhede, teen die magte, teen die wêreldheersers van die duisternis van hierdie eeu, teen die bose geeste in die lug.

13

Daarom, neem die volle wapenrusting van God op, sodat julle weerstand kan bied in die dag van onheil en, nadat julle alles volbring het, staande kan bly.

14

Staan dan vas, julle lendene met die waarheid omgord, met die borswapen van die geregtigheid aan,

15

en as skoene aan julle voete die bereidheid vir die evangelie van vrede.

16

Behalwe dit alles neem die skild van die geloof op waarmee julle al die vurige pyle van die Bose sal kan uitblus.

17

En neem aan die helm van verlossing en die swaard van die Gees -- dit is die woord van God --

18

terwyl julle met alle gebed en smeking by elke geleentheid bid in die Gees, en juis daartoe waak met alle volharding en smeking vir al die heiliges

19

en vir my, sodat 'n woord my gegee mag word as ek my mond oopmaak om met vrymoedigheid die verborgenheid van die evangelie bekend te maak,

20

waarvoor ek 'n gesant is in kettings, sodat ek daarin vrymoediglik mag spreek soos ek moet spreek.

21

En dat julle ook my omstandighede kan ken, hoe dit met my gaan, alles sal T¡chikus, die geliefde broeder en getroue dienaar in die Here, julle bekend maak.

22

Ek het hom juis daarvoor na julle gestuur, dat julle ons omstandighede kan ken en hy julle harte kan troos.

23

Vrede vir die broeders en liefde, met geloof, van God die Vader en die Here Jesus Christus!

24

Die genade sy met almal wat onse Here Jesus Christus in onverganklikheid liefhet! Amen.

FILIPENSE 1


FILIPENSE Chapter 1 - Afrikaans Bible - SpeedBible by johnhurt.com

EFESI�RS 6

FILIPENSE

Return to Index

Chapter 1

1

Paulus en Timothes, diensknegte van Jesus Christus, aan al die heiliges in Christus Jesus wat in Fil¡ppi is, saam met die opsieners en diakens:

2

Genade vir julle en vrede van God onse Vader en die Here Jesus Christus!

3

Ek dank my God elke maal as ek aan julle dink --

4

en ek bid altyd in al my gebede vir julle almal met blydskap --

5

oor julle gemeenskap aan die evangelie van die eerste dag af tot nou toe,

6

omdat ek juis hierop vertrou, dat Hy wat 'n goeie werk in julle begin het, dit sal voleindig tot op die dag van Jesus Christus;

7

soos dit vir my reg is om dit van julle almal te dink, omdat ek julle in my hart dra, aangesien julle almal in my boeie sowel as in die verdediging en bevestiging van die evangelie my deelgenote in die genade is.

8

Want God is my getuie hoe ek na julle almal verlang met die innige tederheid van Jesus Christus.

9

En dit bid ek dat julle liefde nog meer en meer oorvloedig mag word in kennis en alle ervaring,

10

om die dinge waar dit op aankom, te onderskei, sodat julle rein en vir niemand 'n aanstoot mag wees nie, tot op die dag van Christus,

11

vervul met die vrug van geregtigheid wat daar is deur Jesus Christus tot heerlikheid en lof van God.

12

En ek wil hê dat julle moet weet, broeders, dat wat my wedervaar het, eerder op bevordering van die evangelie uitgeloop het,

13

sodat my boeie openbaar geword het in Christus onder die hele keiserlike lyfwag en by al die ander,

14

en die meeste van die broeders wat in die Here deur my boeie vertroue gekry het, dit des te meer waag om die woord onbevrees te spreek.

15

Sommige preek Christus wel ook uit afguns en twis, maar ander ook uit welwillendheid:

16

die eerste verkondig Christus uit naywer, nie met suiwer bedoelinge nie, met die mening om aan my boeie verdrukking toe te voeg;

17

maar die ander uit liefde, omdat hulle weet dat ek bestem is tot die verdediging van die evangelie.

18

Maar wat maak dit? In alle geval, op allerlei wyse, of dit onder 'n skyn of in waarheid is, word Christus verkondig; en hierin verbly ek my en sal ek my ook verbly.

19

Want ek weet dat dit deur julle gebed en die ondersteuning van die Gees van Jesus Christus my tot heil sal strek,

20

volgens my reikhalsende verwagting en hoop dat ek in niks beskaam sal word nie; maar dat Christus met alle vrymoedigheid, soos altyd so ook nou, groot gemaak sal word in my liggaam, of dit deur die lewe of deur die dood is.

21

Want vir my is die lewe Christus en die sterwe wins.

22

Maar as ek in die vlees moet lewe, dan beteken dit vir my vrugbare arbeid; en wat ek sal kies, weet ek nie.

23

Want ek word van weerskante gedring: ek het verlange om heen te gaan en met Christus te wees, want dit is verreweg die beste;

24

maar om in die vlees te bly, is nodiger om julle ontwil.

25

En dit vertrou en weet ek dat ek sal bly, ja, saam met julle almal sal bly tot julle bevordering en blydskap in die geloof,

26

sodat julle roem oor my oorvloedig kan wees in Christus Jesus deur my teenwoordigheid weer by julle.

27

Alleenlik, gedra julle waardig die evangelie van Christus, sodat, of ek kom en julle sien dan wel of ek afwesig is, ek van julle omstandighede kan hoor dat julle in een gees vasstaan en, een van siel, saam stry vir die geloof van die evangelie,

28

en dat julle jul in geen opsig laat afskrik deur die teëstanders nie. Dit is vir hulle wel 'n bewys van verderf, maar vir julle van redding, en dit van God;

29

omdat dit aan julle ter wille van Christus genadiglik gegee is om nie alleen in Hom te glo nie, maar ook vir Hom te ly,

30

terwyl julle dieselfde stryd het as wat julle in my gesien het en nou van my hoor.

FILIPENSE 2


FILIPENSE Chapter 2 - Afrikaans Bible - SpeedBible by johnhurt.com

FILIPENSE 1

FILIPENSE

Return to Index

Chapter 2

1

As daar dan enige troos in Christus is, as daar enige vertroosting van die liefde, as daar enige gemeenskap van die Gees, as daar enige innige tederheid en ontferming is,

2

maak dan my blydskap volkome deur eensgesind te wees en dieselfde liefde te hê, een van siel, een van sin.

3

Moenie iets doen uit selfsug of uit ydele eer nie, maar in nederigheid moet die een die ander hoër ag as homself.

4

Julle moet nie elkeen na sy eie belange omsien nie, maar elkeen ook na die ander s'n.

5

Want hierdie gesindheid moet in julle wees wat ook in Christus Jesus was.

6

Hy, wat in die gestalte van God was, het dit geen roof geag om aan God gelyk te wees nie,

7

maar het Homself ontledig deur die gestalte van 'n dienskneg aan te neem en aan die mense gelyk geword;

8

en in gedaante gevind as 'n mens, het Hy Homself verneder deur gehoorsaam te word tot die dood toe, ja, die dood van die kruis.

9

Daarom het God Hom ook uitermate verhoog en Hom 'n naam gegee wat bo elke naam is,

10

sodat in die Naam van Jesus sou buig elke knie van die wat in die hemel en die wat op die aarde en die wat onder die aarde is,

11

en elke tong sou bely dat Jesus Christus die Here is tot heerlikheid van God die Vader.

12

Daarom, my geliefdes, soos julle altyd gehoorsaam gewees het, nie in my teenwoordigheid alleen nie, maar baie meer nou in my afwesigheid, werk julle eie heil uit met vrees en bewing;

13

want dit is God wat in julle werk om te wil sowel as om te werk na sy welbehae.

14

Doen alles sonder murmurering en teëspraak,

15

sodat julle onberispelik en opreg kan wees, kinders van God sonder gebrek te midde van 'n krom en verdraaide geslag onder wie julle skyn soos ligte in die wêreld,

16

deurdat julle die woord van die lewe vashou, my tot 'n roem teen die dag van Christus, dat ek nie verniet geloop of verniet gearbei het nie.

17

Maar al word ek as 'n drankoffer uitgegiet oor die offer en bediening van julle geloof, verbly ek my, ja, verbly ek my saam met julle almal;

18

en om dieselfde rede moet julle ook bly wees en julle saam met my verbly.

19

En ek hoop in die Here Jesus om Timothes gou na julle te stuur, sodat ek ook welgemoed kan wees as ek julle omstandighede te wete gekom het.

20

Want ek het niemand van dieselfde gesindheid wat julle belange opreg sal behartig nie;

21

want hulle soek almal hul eie belange, nie die van Christus Jesus nie.

22

Maar julle ken sy beproefdheid, dat hy, soos 'n kind teenoor sy vader, saam met my in die evangelie gedien het.

23

Ek hoop dan om hom dadelik te stuur, so gou as ek sien hoe dit met my sal gaan;

24

en ek vertrou in die Here dat ek self ook spoedig sal kom.

25

Maar ek het dit noodsaaklik geag om Epafrod¡tus, my broeder en medewerker en medestryder, julle afgevaardigde en bedienaar van my behoefte, na julle te stuur,

26

want hy het na julle almal verlang en was besorg, omdat julle gehoor het dat hy siek was.

27

Want hy was ook siek tot by die dood; maar God was hom barmhartig, en nie hom alleen nie, maar ook my, dat ek nie droefheid op droefheid sou hê nie.

28

Ek het hom dus des te spoediger gestuur, sodat julle hom kan sien en julle weer verbly en ek minder bedroef kan wees.

29

Ontvang hom dan in die Here met alle blydskap en hou sulke manne in eer.

30

Want ter wille van die werk van Christus het hy tot naby die dood gekom en sy lewe gewaag om aan te vul wat julle kortgekom het in die diensbetoning aan my.

FILIPENSE 3


FILIPENSE Chapter 3 - Afrikaans Bible - SpeedBible by johnhurt.com

FILIPENSE 2

FILIPENSE

Return to Index

Chapter 3

1

Verder, my broeders, verbly julle in die Here. Dit is vir my nie lastig om dieselfde dinge aan julle te skrywe nie, en dit gee julle sekerheid.

2

Let op die honde; let op die slegte arbeiders; let op die versnyding.

3

Want ons is die besnydenis, ons wat God in die Gees dien en in Christus Jesus roem en nie op die vlees vertrou nie;

4

alhoewel ek rede het om ook te vertrou op die vlees. As iemand anders meen dat hy op die vlees kan vertrou, ek nog meer.

5

Ek is besny op die agtste dag, uit die geslag van Israel, uit die stam van Benjamin, 'n Hebreër uit die Hebreërs; wat die wet betref, 'n Fariseër;

6

wat ywer betref, 'n vervolger van die gemeente; wat die geregtigheid in die wet betref, onberispelik.

7

Maar wat vir my wins was, dit het ek om Christus wil skade geag.

8

Ja waarlik, ek ag ook alles skade om die uitnemendheid van die kennis van Christus Jesus, my Here, ter wille van wie ek alles prysgegee het en as drek beskou, om Christus as wins te verkry

9

en in Hom gevind te word, nie met my geregtigheid wat uit die wet is nie, maar met die wat deur die geloof in Christus is, die geregtigheid wat uit God is deur die geloof;

10

sodat ek Hom kan ken en die krag van sy opstanding en die gemeenskap aan sy lyde terwyl ek aan sy dood gelykvormig word,

11

of ek miskien die opstanding uit die dode kan bereik.

12

Nie dat ek dit al verkry het of al volmaak is nie, maar ek jaag daarna of ek dit ook kan gryp, omdat ek ook deur Christus Jesus gegryp is.

13

Broeders, ek reken nie dat ek dit self gegryp het nie.

14

Maar een ding: ek vergeet die dinge wat agter is en strek my uit na wat voor is, en jaag na die doel om die prys te verkry van die hoë roeping van God in Christus Jesus.

15

Laat ons almal dan wat volmaak is, so gesind wees; en as julle anders gesind is, sal God dit ook aan julle openbaar.

16

Maar wat ons reeds bereik het -- laat ons volgens dieselfde reël wandel, laat ons eensgesind wees.

17

Wees ook my navolgers, broeders, en let op die wat so wandel soos julle ons tot voorbeeld het.

18

Want baie -- van wie ek julle dit dikwels gesê het en nou ook onder trane sê -- wandel as vyande van die kruis van Christus.

19

Hulle einde is die verderf, hulle god is die buik en hulle eer is in hulle skande; hulle bedink aardse dinge.

20

Want ons burgerskap is in die hemele, van waar ons ook as Verlosser verwag die Here Jesus Christus,

21

wat ons vernederde liggaam van gedaante sal verander, om gelykvormig te word aan sy verheerlikte liggaam volgens die werking waardeur Hy ook alles aan Homself kan onderwerp.

FILIPENSE 4


FILIPENSE Chapter 4 - Afrikaans Bible - SpeedBible by johnhurt.com

FILIPENSE 3

FILIPENSE

Return to Index

Chapter 4

1

Daarom, my geliefde broeders, na wie ek ook verlang, my blydskap en kroon, staan so vas in die Here, geliefdes.

2

Ek vermaan Euodia en ek vermaan S¡ntich om eensgesind te wees in die Here.

3

En ek vra jou ook, opregte metgesel, wees hierdie vroue behulpsaam wat met my saam gestry het in die evangelie, ook saam met Clemens en my ander mede-arbeiders wie se name in die boek van die lewe is.

4

Verbly julle altyd in die Here; ek herhaal: Verbly julle!

5

Laat julle vriendelikheid aan alle mense bekend word. Die Here is naby.

6

Wees oor niks besorg nie, maar laat julle begeertes in alles deur gebed en smeking met danksegging bekend word by God.

7

En die vrede van God, wat alle verstand te bowe gaan, sal julle harte en julle sinne bewaar in Christus Jesus.

8

Verder, broeders, alles wat waar is, alles wat eerbaar is, alles wat regverdig is, alles wat rein is, alles wat lieflik is, alles wat loflik is -- watter deug en watter lof daar ook mag wees, bedink dit.

9

En wat julle geleer en ontvang en gehoor en in my gesien het, doen dit, en die God van vrede sal met julle wees.

10

Ek het my grootliks verbly in die Here dat julle nou eindelik weer opgeleef het om aan my belange te dink; waaraan julle ook gedink het, maar julle het die geleentheid nie gehad nie.

11

Nie dat ek dit uit gebrek sê nie, want ek het geleer om vergenoeg te wees met die omstandighede waarin ek is.

12

Ek weet om verneder te word, ek weet ook om oorvloed te hê; in elke opsig en in alle dinge is ek onderrig: om versadig te word sowel as om honger te ly, om oorvloed te hê sowel as om gebrek te ly.

13

Ek is tot alles in staat deur Christus wat my krag gee.

14

Nogtans het julle goed gedoen toe julle deel gehad het in my verdrukking.

15

En julle, Filippense, weet ook dat in die begin van die evangelie, toe ek van Macedonië vertrek het, geen gemeente deel gehad het in my rekening van uitgawe en inkomste nie, behalwe julle alleen.

16

Want ook in Thessalon¡ka het julle vir my behoefte meer as een maal iets gestuur.

17

Nie dat ek die gawe soek nie, maar ek soek die vrug wat oorvloedig word op julle rekening.

18

Maar ek het alles ontvang, en ek het oorvloed. Ek het dit volop noudat ek van Epafrod¡tus ontvang het wat deur julle gestuur is, 'n lieflike geur, 'n welgevallige offer, welbehaaglik by God.

19

En my God sal elke behoefte van julle vervul na sy rykdom in heerlikheid deur Christus Jesus.

20

Aan onse God en Vader die heerlikheid tot in alle ewigheid! Amen.

21

Groet elke heilige in Christus Jesus. Die broeders wat saam met my is, groet julle.

22

Al die heiliges, en veral die wat aan die keiserlike huis behoort, groet julle.

23

Die genade van onse Here Jesus Christus sy met julle almal! Amen.

KOLOSENSE 1


KOLOSENSE Chapter 1 - Afrikaans Bible - SpeedBible by johnhurt.com

FILIPENSE 4

KOLOSENSE

Return to Index

Chapter 1

1

Paulus, 'n apostel van Jesus Christus deur die wil van God, en die broeder Timothes,

2

aan die heilige en gelowige broeders in Christus wat in Kolosse is: Genade vir julle en vrede van God onse Vader en die Here Jesus Christus!

3

Ons dank die God en Vader van onse Here Jesus Christus altyd as ons vir julle bid,

4

omdat ons gehoor het van julle geloof in Christus Jesus en julle liefde tot al die heiliges,

5

vanweë die hoop wat vir julle weggelê is in die hemele, waarvan julle vroeër gehoor het deur die woord van die waarheid van die evangelie,

6

wat julle sowel as die hele wêreld bereik het; en dit dra vrug, net soos onder julle ook, van die dag af dat julle dit gehoor het en die genade van God in waarheid leer ken het;

7

soos julle ook geleer het van pafras, ons geliefde mededienskneg, wat 'n getroue dienaar van Christus vir julle is,

8

wat ook julle liefde in die Gees aan ons te kenne gegee het.

9

Daarom hou ons ook nie op nie, van die dag af dat ons dit gehoor het, om vir julle te bid en te vra dat julle vervul mag word met die kennis van sy wil in alle wysheid en geestelike insig,

10

sodat julle waardiglik voor die Here mag wandel om Hom in alles te behaag en julle in elke goeie werk vrug mag dra en in die kennis van God mag groei,

11

en met alle krag bekragtig word volgens die mag van sy heerlikheid tot alle lydsaamheid en lankmoedigheid met blydskap,

12

en die Vader mag dank wat ons bekwaam gemaak het om deel te hê aan die erfdeel van die heiliges in die lig --

13

Hy wat ons verlos het uit die mag van die duisternis en oorgebring het in die koninkryk van die Seun van sy liefde,

14

in wie ons die verlossing het deur sy bloed, naamlik die vergifnis van die sondes.

15

Hy is die Beeld van die onsienlike God, die Eersgeborene van die hele skepping;

16

want in Hom is alle dinge geskape wat in die hemele en op die aarde is, wat sienlik en onsienlik is, trone sowel as heerskappye en owerhede en magte -- alle dinge is deur Hom en tot Hom geskape.

17

En Hy is voor alle dinge, en in Hom hou alle dinge stand.

18

En Hy is die Hoof van die liggaam, naamlik die gemeente; Hy wat die begin is, die Eersgeborene uit die dode, sodat Hy in alles die eerste kan wees.

19

Want dit het die Vader behaag dat in Hom die ganse volheid sou woon

20

en dat Hy deur Hom alles met Homself sou versoen nadat Hy vrede gemaak het deur die bloed van sy kruis -- ek sê deur Hom -- die dinge op die aarde sowel as die dinge in die hemele.

21

Ook julle wat vroeër vervreemd was en vyandig gesind deur die bose werke, het Hy nou versoen

22

in die liggaam van sy vlees deur die dood, om julle heilig en sonder gebrek en onberispelik voor Hom te stel;

23

as julle ten minste gegrond en vas bly in die geloof en julle nie laat afbring van die hoop van die evangelie nie, wat julle gehoor het en wat verkondig is in die ganse mensdom onder die hemel, waarvan ek, Paulus, 'n dienaar geword het.

24

Nou verbly ek my in my lyding vir julle en vul in my vlees aan die oorblyfsels van die verdrukking van Christus vir sy liggaam, wat die gemeente is;

25

waarvan ek 'n dienaar geword het volgens die bediening van God wat aan my gegee is in julle belang, om die woord van God te vervul,

26

naamlik die verborgenheid wat van die eeue en geslagte af verborge was, maar nou geopenbaar is aan sy heiliges,

27

aan wie God wou bekend maak wat die rykdom van die heerlikheid van hierdie verborgenheid onder die heidene is, dit is Christus onder julle, die hoop van die heerlikheid.

28

Hom verkondig ons, terwyl ons elke mens vermaan en elke mens in alle wysheid onderrig, om elke mens volmaak in Christus Jesus voor te stel;

29

waarvoor ek arbei en stry volgens sy werking wat in my werk met krag.

KOLOSENSE 2


KOLOSENSE Chapter 2 - Afrikaans Bible - SpeedBible by johnhurt.com

KOLOSENSE 1

KOLOSENSE

Return to Index

Chapter 2

1

Want ek wil hê dat julle moet weet wat 'n groot stryd ek oor julle het, en oor die wat in Laodica is en almal wat my aangesig in die vlees nie gesien het nie,

2

dat hulle harte vertroos mag word, deurdat hulle saamgevoeg word in die liefde en tot alle rykdom van die volle versekerdheid van insig, om die verborgenheid te leer ken van God en die Vader en van Christus,

3

in wie al die skatte van wysheid en kennis verborge is.

4

Dit sê ek, sodat niemand julle mag verlei met drogredes nie.

5

Want al is ek ook na die vlees afwesig, tog is ek by julle in die gees, en ek verbly my om julle goeie orde te sien en die vastigheid van julle geloof in Christus.

6

Soos julle dan Christus Jesus, die Here, aangeneem het, wandel so in Hom,

7

gewortel en opgebou in Hom en bevestig in die geloof, soos julle geleer is, terwyl julle daarin oorvloedig is in danksegging.

8

Pas op dat niemand julle as 'n buit wegvoer deur die wysbegeerte en nietige misleiding nie, volgens die oorlewering van die mense, volgens die eerste beginsels van die wêreld en nie volgens Christus nie.

9

Want in Hom woon al die volheid van die Godheid liggaamlik;

10

en julle het die volheid in Hom wat die Hoof is van alle owerheid en mag;

11

in wie julle ook besny is met 'n besnydenis wat nie met hande verrig word nie, deur die liggaam van die sondige vlees af te lê in die besnydenis van Christus,

12

omdat julle saam met Hom begrawe is in die doop, waarin julle ook saam opgewek is deur die geloof in die werking van God wat Hom uit die dode opgewek het.

13

En julle, wat dood was deur die misdade en die onbesnedenheid van julle vlees, het Hy saam met Hom lewend gemaak deurdat Hy julle al die misdade vergeef het,

14

en die skuldbrief teen ons, wat met sy insettinge ons vyandig was, uitgedelg en weggeruim het deur dit aan die kruis vas te nael,

15

nadat Hy die owerhede en magte uitgeklee en hulle in die openbaar tentoongestel en daardeur oor hulle getriomfeer het.

16

Laat niemand julle dan oordeel in spys of in drank of met betrekking tot 'n fees of nuwemaan of sabbat nie,

17

wat 'n skaduwee is van die toekomstige dinge; maar die liggaam behoort aan Christus.

18

Laat niemand julle van jul prys beroof nie, al sou hy behae hê in nederigheid en verering van die engele en indring in wat hy nie gesien het nie, en sonder oorsaak opgeblase wees deur sy vleeslike gesindheid,

19

en nie vashou aan die Hoof nie, uit wie die hele liggaam deur die gewrigte en verbindinge ondersteuning ontvang en saamgebind word en so met goddelike groei groot word.

20

As julle dan saam met Christus die eerste beginsels van die wêreld afgesterf het, waarom is julle, asof julle nog in die wêreld lewe, onderworpe aan insettinge

21

soos: raak nie, smaak nie, roer nie aan nie? --

22

almal dinge wat deur die gebruik bestem is om te vergaan -- volgens die gebooie en leringe van mense,

23

wat, alhoewel dit 'n skyn van wysheid het, in eiesinnige godsdiens en nederigheid en in gestrengheid teen die liggaam, geen waarde het nie, maar strek tot versadiging van die vlees.

KOLOSENSE 3


KOLOSENSE Chapter 3 - Afrikaans Bible - SpeedBible by johnhurt.com

KOLOSENSE 2

KOLOSENSE

Return to Index

Chapter 3

1

As julle dan saam met Christus opgewek is, soek die dinge daarbo waar Christus is en aan die regterhand van God sit.

2

Bedink die dinge wat daarbo is, nie wat op die aarde is nie.

3

Want julle het gesterwe, en julle lewe is saam met Christus verborge in God.

4

Wanneer Christus, wat ons lewe is, geopenbaar word, dan sal julle ook saam met Hom in heerlikheid geopenbaar word.

5

Maak dood dan julle lede wat op die aarde is, naamlik hoerery, onreinheid, hartstog, slegte begeertes en gierigheid, wat afgodediens is,

6

waardeur die toorn van God oor die kinders van die ongehoorsaamheid kom,

7

waarin julle ook vroeër gewandel het toe julle daarin geleef het.

8

Maar nou moet julle ook dit alles aflê, naamlik toorn, woede, boosheid, laster, skandelike taal uit julle mond.

9

Lieg nie vir mekaar nie, omdat julle die oue mens met sy werke afgelê het

10

en julle jul met die nuwe mens beklee het wat vernuwe word tot kennis na die beeld van sy Skepper,

11

waar daar nie Griek en Jood, besnedene en onbesnedene, barbaar, Skith, slaaf, vryman is nie, maar Christus is alles en in almal.

12

Beklee julle dan, as uitverkorenes van God, heiliges en geliefdes, met innerlike ontferming, goedertierenheid, nederigheid, sagmoedigheid, lankmoedigheid.

13

Verdra mekaar en vergewe mekaar as die een teen die ander 'n klag het; soos Christus julle vergeef het, so moet julle ook doen.

14

En beklee julle bo dit alles met die liefde wat die band van die volmaaktheid is.

15

En laat die vrede van God, waartoe julle ook in een liggaam geroep is, in julle harte heers, en wees dankbaar.

16

Laat die woord van Christus ryklik in julle woon in alle wysheid. Leer en vermaan mekaar met psalms en lofsange en geestelike liedere, en sing in julle hart met dankbaarheid tot eer van die Here.

17

En wat julle ook al doen in woord of in daad, doen alles in die Naam van die Here Jesus en dank God die Vader deur Hom.

18

Vroue, wees julle mans onderdanig soos dit betaamlik is in die Here.

19

Manne, julle moet jul vroue liefhê en nie teen hulle verbitter word nie.

20

Kinders, julle moet jul ouers in alles gehoorsaam wees, want dit is die Here welbehaaglik.

21

Vaders, moenie julle kinders terg nie, sodat hulle nie moedeloos word nie.

22

Diensknegte, julle moet jul here na die vlees in alles gehoorsaam wees, nie met oëdiens soos mensebehaers nie, maar in eenvoudigheid van hart, omdat julle God vrees.

23

En wat julle ook al doen, doen dit van harte soos vir die Here en nie vir mense nie,

24

omdat julle weet dat julle van die Here die erfenis as vergelding sal ontvang, want julle dien die Here Christus.

25

Maar wie onreg doen, sal die onreg wat hy gedoen het, terug ontvang; en daar is geen aanneming van die persoon nie.

KOLOSENSE 4


KOLOSENSE Chapter 4 - Afrikaans Bible - SpeedBible by johnhurt.com

KOLOSENSE 3

KOLOSENSE

Return to Index

Chapter 4

1

Betoon reg en billikheid, here, aan julle diensknegte, omdat julle weet dat julle ook 'n Here in die hemele het.

2

Volhard in die gebed en waak daarin met danksegging;

3

en bid tegelykertyd ook vir ons, dat God vir ons die deur van die woord mag open om te spreek van die verborgenheid van Christus, waarvoor ek ook in boeie is,

4

dat ek dit openbaar kan maak soos ek dit behoort te spreek.

5

Wandel in wysheid teenoor die wat buite is, en koop die tyd uit.

6

Laat julle woord altyd aangenaam wees, met sout besprinkel, sodat julle kan weet hoe julle iedereen moet antwoord.

7

Al my omstandighede sal T¡chikus, die geliefde broeder en getroue dienaar en mededienskneg in die Here, julle bekend maak.

8

Ek het hom na julle gestuur juis hiervoor, om julle toestande te leer ken en julle harte te vertroos,

9

saam met Onsimus, die getroue en geliefde broeder wat van julle mense is. Hulle sal julle alles bekend maak wat hier voorval.

10

Arist rchus, my medegevangene, groet julle; en Markus, die neef van B rnabas, oor wie julle bevele ontvang het -- as hy by julle kom, ontvang hom --

11

ook Jesus wat Justus genoem word, manne wat uit die besnydenis is. Hulle alleen is my medewerkers vir die koninkryk van God en hulle was 'n troos vir my.

12

pafras wat een van julle is, 'n dienskneg van Christus, groet julle en stry altyd vir julle in die gebede, dat julle volmaak en volkome mag staan in die ganse wil van God.

13

Want ek getuig van hom dat hy 'n groot ywer het vir julle en vir die wat in Laodica en die wat in Hiër polis is.

14

Die geneesheer Lukas, die geliefde, en Demas groet julle.

15

Groet die broeders in Laodica en Nimfas en die gemeente wat in sy huis is.

16

En wanneer hierdie brief by julle gelees is, sorg dat dit ook in die gemeente van die Laodicense gelees word en dat julle ook die uit Laodica lees.

17

En sê aan Arch¡ppus: Gee ag op die bediening wat jy ontvang het in die Here, dat jy dit vervul.

18

Die groete van Paulus, met my eie hand. Dink aan my boeie. Die genade sy met julle! Amen.

1 THESSALONICENSE 1


1 THESSALONICENSE Chapter 1 - Afrikaans Bible - SpeedBible by johnhurt.com

KOLOSENSE 4

1 THESSALONICENSE

Return to Index

Chapter 1

1

Paulus en Silv nus en Timothes aan die gemeente van die Thessalonicense wat in God die Vader en die Here Jesus Christus is: Genade vir julle en vrede van God onse Vader en die Here Jesus Christus!

2

Ons dank God altyd oor julle almal as ons aan julle dink in ons gebede

3

en onophoudelik in gedagte hou die werk van julle geloof en die arbeid van julle liefde en die lydsaamheid van julle hoop op onse Here Jesus Christus, voor onse God en Vader,

4

omdat ons weet van julle verkiesing, broeders wat deur God bemin word.

5

Want ons evangelie het tot julle nie gekom in woord alleen nie, maar ook in krag en in die Heilige Gees en in volle versekerdheid, soos julle weet hoedanig ons onder julle om julle ontwil gewees het.

6

En julle het navolgers van ons geword en van die Here deurdat julle die woord in baie verdrukking ontvang het met die blydskap van die Heilige Gees,

7

sodat julle voorbeelde geword het vir al die gelowiges in Macedonië en Ach je.

8

Want van julle uit het die woord van die Here weerklink nie alleen in Macedonië en Ach je nie, maar ook op elke plek het julle geloof in God uitgegaan, sodat ons nie nodig het om daar iets van te sê nie.

9

Want hulle vertel self aangaande ons watter ingang ons by julle gehad het en hoe julle jul van die afgode bekeer het tot God, om die lewende en waaragtige God te dien

10

en sy Seun uit die hemele te verwag, wat Hy uit die dode opgewek het, Jesus wat ons van die toekomstige toorn verlos.

1 THESSALONICENSE 2


1 THESSALONICENSE Chapter 2 - Afrikaans Bible - SpeedBible by johnhurt.com

1 THESSALONICENSE 1

1 THESSALONICENSE

Return to Index

Chapter 2

1

Julle weet tog self, broeders, dat ons ingang by julle nie tevergeefs was nie;

2

maar alhoewel ons vantevore, soos julle weet, in Fil¡ppi gely het en mishandel is, het ons in onse God vrymoedigheid gehad om aan julle die evangelie van God te verkondig onder veel stryd.

3

Want ons vermaning was nie uit dwaling of uit onsuiwerheid of uit bedrog nie;

4

maar soos ons deur God waardig geag is dat die evangelie aan ons toevertrou sou word, so spreek ons, nie om mense te behaag nie, maar God wat ons harte beproef.

5

Want ons het, soos julle weet, ons nooit met vleitaal opgehou of met bedekte hebsug nie. God is getuie.

6

Ook het ons nie eer van mense, f van julle f van ander gesoek nie, al kon ons as apostels van Christus met gesag optree.

7

Maar ons was vriendelik onder julle soos 'n pleegmoeder haar kinders koester.

8

Terwyl ons so na julle verlang het, was dit ons aangenaam om aan julle nie alleen die evangelie van God mee te deel nie, maar ook ons eie lewe, omdat julle vir ons dierbaar geword het.

9

Julle onthou tog, broeders, ons arbeid en inspanning; want terwyl ons nag en dag gewerk het om niemand van julle te beswaar nie, het ons die evangelie van God aan julle verkondig.

10

Julle is getuies, en God, hoe heilig en regverdig en onberispelik ons ons gedra het teenoor julle wat glo,

11

hoe ons, soos julle weet, net soos 'n vader sy kinders, elkeen van julle vermaan en bemoedig het

12

en betuig het dat julle waardiglik moet wandel voor God wat julle tot sy koninkryk en heerlikheid roep.

13

Daarom dank ons God ook sonder ophou dat, toe julle die woord van God ontvang het wat deur ons verkondig is, julle dit aangeneem het nie as die woord van mense nie, maar, soos dit waarlik is, as die woord van God wat ook werk in julle wat glo.

14

Want julle, broeders, het navolgers geword van die gemeentes van God wat in Christus Jesus is in Juda, omdat julle ook dieselfde dinge gely het van julle eie stamgenote net soos hulle van die Jode,

15

wat ook die Here Jesus en hulle eie profete gedood en ons vervolg het en God nie behaag nie en teen alle mense gekant is,

16

deurdat hulle ons verhinder om tot die heidene te spreek dat hulle gered kan word, sodat hulle die maat van hulle sondes gedurig vol kan maak. Maar die toorn het oor hulle gekom tot die einde toe.

17

Maar nadat ons, broeders, 'n kort tydjie van julle geskeie was -- in persoon, nie met die hart nie -- het ons met groot verlange ons des te meer beywer om julle aangesig te sien.

18

Daarom wou ons na julle toe kom, ek Paulus, meer as een maal; maar die Satan het ons verhinder.

19

Want wie anders as julle is ons hoop of blydskap of kroon van roem in die teenwoordigheid van onse Here Jesus Christus by sy wederkoms?

20

Want julle is ons eer en blydskap.

1 THESSALONICENSE 3


1 THESSALONICENSE Chapter 3 - Afrikaans Bible - SpeedBible by johnhurt.com

1 THESSALONICENSE 2

1 THESSALONICENSE

Return to Index

Chapter 3

1

Daarom, toe ons dit nie langer kon uithou nie, het ons besluit om in Athne alleen agter te bly;

2

en ons het Timothes, ons broeder en dienaar van God en ons medewerker in die evangelie van Christus, gestuur om julle te versterk en julle te bemoedig in julle geloof,

3

sodat niemand verontrus mag word onder hierdie verdrukkinge nie; want julle weet self dat ons hiervoor bestemd is.

4

Want ook toe ons by julle was, het ons julle vooruit gesê dat ons verdruk sou word, soos dit ook gebeur het en soos julle weet.

5

Daarom, toe ek dit nie langer kon uithou nie, het ek ook gestuur om julle geloof te wete te kom, of die versoeker julle nie miskien versoek het en ons arbeid tevergeefs sou wees nie.

6

Maar nou dat Timothes net van julle af by ons aangekom het en ons die goeie tyding van julle geloof en liefde gebring het, en dat julle altyd 'n goeie herinnering aan ons behou en verlang om ons te sien, net soos ons ook vir julle --

7

daarom, broeders, is ons in al ons verdrukking en nood vertroos oor julle deur jul geloof.

8

Want nou leef ons, as julle vasstaan in die Here.

9

Want watter dank kan ons God vergelde oor julle vir al die blydskap waarmee ons om julle ontwil ons verbly voor onse God,

10

terwyl ons nag en dag baie ernstig bid om julle aangesig te sien en te voltooi wat aan julle geloof ontbreek?

11

Maar mag onse God en Vader self en onse Here Jesus Christus ons weg na julle toe rig;

12

en mag die Here julle ryk en oorvloedig maak in liefde vir mekaar en vir almal, soos ons ook teenoor julle is,

13

sodat Hy julle harte kan versterk om onberispelik te wees in heiligheid voor onse God en Vader by die wederkoms van onse Here Jesus Christus met al sy heiliges.

1 THESSALONICENSE 4


1 THESSALONICENSE Chapter 4 - Afrikaans Bible - SpeedBible by johnhurt.com

1 THESSALONICENSE 3

1 THESSALONICENSE

Return to Index

Chapter 4

1

Verder dan, broeders, vra en vermaan ons julle in die Here Jesus dat julle, soos julle van ons geleer het hoe julle moet wandel en God behaag, nog oorvloediger mag wees.

2

Want julle weet watter bevele ons julle deur die Here Jesus gegee het.

3

Want dit is die wil van God: julle heiligmaking; dat julle jul moet onthou van die hoerery;

4

dat elkeen van julle moet weet om sy eie vrou te verkry in heiligheid en eer,

5

nie in hartstogtelike begeerlikheid soos die heidene wat God nie ken nie;

6

dat niemand sy broeder in hierdie saak moet bedrieg en benadeel nie, omdat die Here 'n wreker is oor al hierdie dinge, soos ons aan julle ook vantevore gesê en betuig het.

7

Want God het ons nie tot onreinheid geroep nie, maar tot heiligmaking.

8

Daarom, hy wat dit verwerp, verwerp nie 'n mens nie, maar God wat ook sy Heilige Gees aan ons gegee het.

9

Oor die broederliefde het julle nie nodig dat ons julle skrywe nie, want julle is self deur God geleer om mekaar lief te hê;

10

en julle doen dit ook aan al die broeders in die hele Macedonië; maar ons vermaan julle, broeders, om oorvloediger te wees

11

en julle eer daarin te stel om rustig te lewe en julle eie sake te behartig en met julle eie hande te werk, soos ons julle beveel het,

12

sodat julle welvoeglik kan wandel teenoor die wat buite is, en aan niks behoefte mag hê nie.

13

Maar, broeders, ek wil nie hê dat julle onkundig moet wees met betrekking tot die ontslapenes nie, sodat julle nie treur soos die ander wat geen hoop het nie.

14

Want as ons glo dat Jesus gesterwe en opgestaan het, dan sal God ook so die wat in Jesus ontslaap het, saam met Hom bring.

15

Want dit sê ons vir julle deur die woord van die Here, dat ons wat in die lewe oorbly tot by die wederkoms van die Here, die ontslapenes hoegenaamd nie sal voor wees nie.

16

Want die Here self sal van die hemel neerdaal met 'n geroep, met die stem van 'n aartsengel en met geklank van die basuin van God; en die wat in Christus gesterf het, sal eerste opstaan.

17

Daarna sal ons wat in die lewe oorbly, saam met hulle in wolke weggevoer word die Here tegemoet in die lug; en so sal ons altyd by die Here wees.

18

Bemoedig mekaar dan met hierdie woorde.

1 THESSALONICENSE 5


1 THESSALONICENSE Chapter 5 - Afrikaans Bible - SpeedBible by johnhurt.com

1 THESSALONICENSE 4

1 THESSALONICENSE

Return to Index

Chapter 5

1

Maar oor die tye en geleenthede, broeders, het julle nie nodig dat aan julle geskryf word nie;

2

want julle weet self baie goed dat die dag van die Here kom net soos 'n dief in die nag.

3

Want wanneer hulle sê: Vrede en veiligheid -- dan oorval 'n skielike verderf hulle soos die barensnood 'n swanger vrou, en hulle sal sekerlik nie ontvlug nie.

4

Maar julle, broeders, is nie in duisternis, dat die dag julle soos 'n dief sou oorval nie.

5

Julle is almal kinders van die lig en kinders van die dag; ons is nie van die nag of die duisternis nie.

6

Laat ons dan nie slaap soos die ander nie, maar laat ons waak en nugter wees.

7

Want die wat slaap, slaap in die nag; en die wat dronk word, is in die nag dronk.

8

Maar laat ons wat van die dag is, nugter wees, met die borswapen van geloof en liefde aan, en as helm die hoop op die saligheid.

9

Want God het ons nie bestem tot toorn nie, maar om die saligheid te verkry deur onse Here Jesus Christus

10

wat vir ons gesterf het, sodat ons, of ons waak en of ons slaap, saam met Hom kan lewe.

11

Daarom, bemoedig mekaar en bou die een die ander op, soos julle ook doen.

12

Maar ons vra julle, broeders, erken die wat onder julle arbei en julle voorgangers in die Here is en julle vermaan;

13

en bewys hulle in liefde die hoogste agting ter wille van hulle werk. Hou vrede onder mekaar.

14

En ons versoek julle, broeders, vermaan die onordelikes, bemoedig die kleinmoediges, ondersteun die swakkes, wees lankmoedig teenoor almal.

15

Sorg dat niemand 'n ander kwaad vir kwaad vergeld nie; maar jaag altyd n wat goed is, teenoor mekaar sowel as teenoor almal.

16

Wees altyddeur bly.

17

Bid sonder ophou.

18

Wees in alles dankbaar, want dit is die wil van God in Christus Jesus oor julle.

19

Blus die Gees nie uit nie.

20

Verag die profesieë nie.

21

Beproef alle dinge; behou die goeie.

22

Onthou julle van elke vorm van kwaad.

23

En mag Hy, die God van die vrede, julle volkome heilig maak, en mag julle gees en siel en liggaam geheel en al onberispelik bewaar word by die wederkoms van onse Here Jesus Christus!

24

Hy wat julle roep, is getrou; Hy sal dit ook doen.

25

Broeders, bid vir ons.

26

Groet die broeders almal met 'n heilige kus.

27

Ek besweer julle by die Here dat hierdie brief aan al die heilige broeders voorgelees word.

28

Die genade van onse Here Jesus Christus sy met julle! Amen.

2 THESSALONICENSE 1


2 THESSALONICENSE Chapter 1 - Afrikaans Bible - SpeedBible by johnhurt.com

1 THESSALONICENSE 5

2 THESSALONICENSE

Return to Index

Chapter 1

1

Paulus en Silv nus en Timothes aan die gemeente van die Thessalonicense in God onse Vader en die Here Jesus Christus:

2

Genade vir julle en vrede van God onse Vader en die Here Jesus Christus!

3

Ons moet God altyd oor julle dank, broeders, soos dit billik is, omdat julle geloof grootliks toeneem en die wederkerige liefde van elkeen van julle almal groter word,

4

sodat ons self in die gemeentes van God oor julle roem vanweë jul volharding en geloof onder al julle vervolginge en die verdrukkinge wat julle verduur --

5

'n teken van die regverdige oordeel van God, dat julle die koninkryk van God waardig geag mag word, waarvoor julle ook ly;

6

aangesien dit reg is by God om aan die wat julle verdruk, verdrukking te vergelde,

7

en aan julle wat verdruk word, verligting te gee saam met ons in die openbaring van die Here Jesus uit die hemel met sy magtige engele

8

in vuur en vlam, wanneer Hy wraak uitoefen op die wat God nie ken nie en op die wat aan die evangelie van onse Here Jesus nie gehoorsaam is nie.

9

Hulle sal as straf ondergaan 'n ewige verderf, weg van die aangesig van die Here en van die heerlikheid van sy sterkte,

10

wanneer Hy kom om verheerlik te word in sy heiliges en bewonder te word in almal wat glo, in daardie dag; want ons getuienis het by julle geloof gevind.

11

Daarom bid ons ook altyd vir julle dat onse God julle die roeping waardig mag ag, en dat Hy alle welgevalle aan wat goed is, en alle werk van die geloof met krag volkome mag maak,

12

sodat die Naam van onse Here Jesus Christus in julle verheerlik kan word en julle in Hom, ooreenkomstig die genade van onse God en die Here Jesus Christus.

2 THESSALONICENSE 2


2 THESSALONICENSE Chapter 2 - Afrikaans Bible - SpeedBible by johnhurt.com

2 THESSALONICENSE 1

2 THESSALONICENSE

Return to Index

Chapter 2

1

Maar ons vra julle, broeders, met die oog op die wederkoms van onse Here Jesus Christus en ons vereniging met Hom,

2

om nie gou julle verstand te verloor of verskrik te word nie -- deur gees of deur woord of deur brief wat van ons afkomstig sou wees -- asof die dag van Christus al daar is.

3

Laat niemand julle op enige manier mislei nie, want eers moet die afval kom en die mens van sonde geopenbaar word, die seun van die verderf

4

die teëstander wat hom verhef bo al wat God genoem word of voorwerp van aanbidding is, sodat hy in die tempel van God as God sal sit en voorgee dat hy God is.

5

Onthou julle nie dat ek dit altyd vir julle gesê het toe ek nog by julle was nie?

6

En nou, julle weet wat hom teëhou, sodat hy op sy tyd geopenbaar kan word.

7

Want die verborgenheid van die ongeregtigheid is al aan die werk, net totdat hy wat nou teëhou, uit die weg geruim is;

8

en dan sal die ongeregtige geopenbaar word, hy wat die Here met die asem van sy mond sal verdelg en deur die verskyning van sy wederkoms tot niet sal maak,

9

hy wie se koms is volgens die werking van die Satan met allerhande kragtige dade en tekens en wonders van die leuen

10

en met allerhande verleiding van ongeregtigheid in die wat verlore gaan, omdat hulle die liefde tot die waarheid nie aangeneem het om gered te word nie.

11

En daarom sal God hulle die krag van die dwaling stuur, om die leuen te glo,

12

sodat almal geoordeel kan word wat die waarheid nie geglo het nie, maar behae gehad het in die ongeregtigheid.

13

Maar ons moet God altyd oor julle dank, broeders wat deur die Here bemin word, dat God julle van die begin af verkies het tot saligheid in heiligmaking van die Gees en geloof in die waarheid,

14

waartoe Hy julle geroep het deur ons evangelie om die heerlikheid van onse Here Jesus Christus te verkry.

15

So dan, broeders, staan vas en hou julle aan die voorskrifte wat julle geleer is f deur 'n woord f deur 'n brief van ons.

16

En mag onse Here Jesus Christus self en onse God en Vader, wat ons liefgehad het en 'n ewige troos en goeie hoop in genade gegee het,

17

julle harte vertroos en julle versterk in alle goeie woorde en werke!

2 THESSALONICENSE 3


2 THESSALONICENSE Chapter 3 - Afrikaans Bible - SpeedBible by johnhurt.com

2 THESSALONICENSE 2

2 THESSALONICENSE

Return to Index

Chapter 3

1

Verder, broeders, bid vir ons dat die woord van die Here sy snelle loop mag hê en verheerlik word net soos by julle;

2

en dat ons verlos mag word van die verkeerde en slegte mense, want die geloof is nie die deel van almal nie.

3

Maar die Here is getrou; Hy sal julle versterk en bewaar van die Bose.

4

En ons vertrou aangaande julle in die Here dat julle doen en ook sal doen wat ons julle beveel.

5

Mag die Here julle harte rig tot die liefde van God en die lydsaamheid van Christus!

6

Ons beveel julle, broeders, in die Naam van onse Here Jesus Christus, dat julle jul onttrek aan elke broeder wat onordelik wandel en nie volgens die oorlewering wat hy van ons ontvang het nie.

7

Want julle weet self hoe julle ons moet navolg, want ons het ons nie onordelik onder julle gedra nie;

8

ook het ons nie brood by iemand kosteloos geëet nie; maar ons het met arbeid en inspanning nag en dag gewerk om nie iemand van julle tot las te wees nie.

9

Nie dat ons nie die reg het nie, maar om onsself vir julle as 'n voorbeeld te stel, dat julle ons kan navolg.

10

Want ook toe ons by julle was, het ons julle dit altyd beveel: as iemand nie wil werk nie, moet hy ook nie eet nie.

11

Want ons hoor dat sommige onder julle onordelik wandel, dat hulle nie werk nie, maar bemoeisiek is.

12

Sulke mense beveel en vermaan ons deur onse Here Jesus Christus, om rustig te werk en hulle eie brood te eet.

13

En julle, broeders, moet nie in goeddoen verflou nie.

14

En as iemand aan ons woord in hierdie brief nie gehoorsaam is nie, teken die man en hou geen gemeenskap met hom nie, sodat hy skaam kan word.

15

En beskou hom nie as 'n vyand nie, maar vermaan hom as 'n broeder.

16

En mag Hy, die Here van die vrede, julle altyd vrede gee op allerlei wyse! Mag die Here met julle almal wees!

17

Die groete van Paulus, met my eie hand, wat 'n teken is in elke brief; so skryf ek.

18

Die genade van onse Here Jesus Christus sy met julle almal! Amen.

1 THIMOTHEUS 1


1 THIMOTHEUS Chapter 1 - Afrikaans Bible - SpeedBible by johnhurt.com

2 THESSALONICENSE 3

1 THIMOTHEUS

Return to Index

Chapter 1

1

Paulus, 'n apostel van Jesus Christus, volgens die bevel van God, ons Verlosser, en van die Here Jesus Christus, ons Hoop,

2

aan Timothes, my ware kind in die geloof: Genade, barmhartigheid, vrede van God onse Vader en Christus Jesus, onse Here!

3

Soos ek jou versoek het toe ek na Macedonië op reis was, moet jy in fese wag om sekere persone te beveel dat hulle geen ander leer moet leer nie,

4

en hulle nie besig hou met fabels en eindelose geslagsregisters nie, wat net twisvrae bevorder meer as stigting van God wat in die geloof is.

5

Maar die doel van die gebod is liefde uit 'n rein hart en 'n goeie gewete en 'n ongeveinsde geloof

6

waarvan sommige mense afgedwaal en hulle afgewend het na onsinnige praatjies;

7

hulle wil leraars van die wet wees, alhoewel hulle wat hulle sê, of die dinge wat hulle beslis beweer, nie verstaan nie.

8

Maar ons weet dat die wet goed is as iemand dit wettiglik gebruik

9

en as hy weet dat die wet nie gegee is vir die regverdige nie, maar vir die wettelose en tugtelose mense, goddelose en sondaars, onheiliges en ongewydes, vadermoorders en moedermoorders, moordenaars,

10

hoereerders, sodomiete, mensediewe, leuenaars, meinediges en wat daar anders met die gesonde leer in stryd is,

11

volgens die evangelie van die heerlikheid van die salige God wat aan my toevertrou is.

12

En ek dank Hom wat my krag gegee het, Christus Jesus, onse Here, dat Hy my getrou geag en in die bediening gestel het,

13

my wat vroeër 'n lasteraar en 'n vervolger en 'n geweldenaar was. Maar aan my is barmhartigheid bewys, omdat ek dit onwetend gedoen het in ongeloof.

14

En die genade van onse Here was baie oorvloedig met geloof en liefde wat in Christus Jesus is.

15

Dit is 'n betroubare woord en werd om ten volle aangeneem te word, dat Christus Jesus in die wêreld gekom het om sondaars te red, van wie ek die vernaamste is.

16

Maar daarom is aan my barmhartigheid bewys, dat Jesus Christus in my as die vernaamste al sy lankmoedigheid sou betoon, om 'n voorbeeld te wees vir die wat in Hom sal glo tot die ewige lewe.

17

Aan die Koning van die eeue, die onverderflike, onsienlike, alleenwyse God, kom toe die eer en die heerlikheid tot in alle ewigheid. Amen.

18

Hierdie boodskap vertrou ek aan jou toe, my kind Timothes, ooreenkomstig die profesieë wat vroeër aangaande jou uitgespreek is, sodat jy daardeur die goeie stryd kan stry

19

en aan die geloof en 'n goeie gewete vashou. Sommige het dit van hulle weggestoot en aan die geloof skipbreuk gely,

20

onder wie daar is Himens en Alexander, wat ek aan die Satan oorgegee het, sodat hulle kan leer om nie te laster nie.

1 THIMOTHEUS 2


1 THIMOTHEUS Chapter 2 - Afrikaans Bible - SpeedBible by johnhurt.com

1 THIMOTHEUS 1

1 THIMOTHEUS

Return to Index

Chapter 2

1

In die eerste plek vermaan ek dan dat smekinge, gebede, voorbedes, danksegginge gedoen moet word vir alle mense;

2

vir konings en almal wat hooggeplaas is, sodat ons 'n rustige en stil lewe kan lei in alle godsvrug en waardigheid.

3

Want dit is goed en aangenaam voor God, ons Verlosser,

4

wat wil hê dat alle mense gered word en tot kennis van die waarheid kom.

5

Want daar is een God en een Middelaar tussen God en die mense, die mens Christus Jesus,

6

wat Homself gegee het as 'n losprys vir almal, as die getuienis op die regte tyd,

7

waartoe ek aangestel is as 'n prediker en apostel -- ek sê die waarheid in Christus, ek lieg nie -- 'n leraar van die heidene in geloof en waarheid.

8

Ek wil dan hê dat die manne op elke plek moet bid en heilige hande ophef sonder toorn en twis.

9

So ook moet die vroue hulle versier met behoorlike kleding, gepaard met beskeidenheid en ingetoënheid, nie met vlegsels of goud of pêrels of kosbare klere nie,

10

maar, soos dit vroue betaam wat die godsvrug bely, met goeie werke.

11

Die vrou moet haar in stilte laat leer in alle onderdanigheid.

12

Ek laat die vrou egter nie toe om onderrig te gee of oor die man te heers nie, maar sy moet haar stil hou.

13

Want Adam is eerste gemaak, daarna Eva.

14

En Adam is nie verlei nie, maar die vrou het haar laat verlei en het in oortreding gekom.

15

Maar sy sal gered word deur kinders te baar, as hulle bly in geloof en liefde en heiligmaking, met ingetoënheid.

1 THIMOTHEUS 3


1 THIMOTHEUS Chapter 3 - Afrikaans Bible - SpeedBible by johnhurt.com

1 THIMOTHEUS 2

1 THIMOTHEUS

Return to Index

Chapter 3

1

Dit is 'n betroubare woord: as iemand na 'n opsienersamp verlang, begeer hy 'n voortreflike werk.

2

'n Opsiener dan moet onberispelik wees, die man van een vrou, nugter, ingetoë, fatsoenlik, gasvry, bekwaam om te onderrig;

3

geen drinker, geen vegter, geen vuilgewinsoeker nie, maar vriendelik; geen strydlustige, geen geldgierige nie;

4

een wat sy eie huis goed regeer en sy kinders met alle waardigheid in onderdanigheid hou.

5

Maar as iemand nie weet om sy eie huis te regeer nie, hoe sal hy vir die gemeente van God sorg dra?

6

Hy moet nie 'n nuweling wees nie, sodat hy nie verwaand word en in dieselfde oordeel as die duiwel val nie.

7

Maar hy moet ook goeie getuienis hê van die buitestaanders, sodat hy nie in veragting en in die strik van die duiwel val nie.

8

Net so moet die diakens waardig wees, nie uit twee monde spreek nie, nie verslaaf aan wyn nie, geen vuilgewinsoekers nie,

9

manne wat die verborgenheid van die geloof in 'n rein gewete hou.

10

En hulle moet ook eers 'n proeftyd deurmaak; daarna, as hulle onberispelik is, kan hulle dien.

11

Net so moet die vroue waardig wees, geen kwaadspreeksters nie, nugter, betroubaar in alles.

12

Die diakens moet manne van een vrou wees en hulle kinders en eie huis goed regeer.

13

Want die wat goed gedien het, verkry vir hulle 'n eervolle plek en veel vrymoedigheid in die geloof in Christus Jesus.

14

Ek skryf jou hierdie dinge in die hoop om gou na jou te kom.

15

Maar as ek vertoef, dan kan jy weet hoe iemand hom moet gedra in die huis van God, wat die gemeente is van die lewende God, 'n pilaar en grondslag van die waarheid.

16

En, onteenseglik, die verborgenheid van die godsaligheid is groot: God is geopenbaar in die vlees, is geregverdig in die Gees, het verskyn aan engele, is verkondig onder die heidene, is geglo in die wêreld, is opgeneem in heerlikheid.

1 THIMOTHEUS 4


1 THIMOTHEUS Chapter 4 - Afrikaans Bible - SpeedBible by johnhurt.com

1 THIMOTHEUS 3

1 THIMOTHEUS

Return to Index

Chapter 4

1

Maar die Gees sê uitdruklik dat in die laaste tye sommige van die geloof afvallig sal word en verleidende geeste en leringe van duiwels sal aanhang

2

deur die geveinsdheid van leuenaars wat gebrandmerk is in hulle eie gewete,

3

wat verbied om te trou en gebied dat die mense hulle moet onthou van voedsel wat God geskape het om met danksegging gebruik te word deur die gelowiges en die wat die waarheid ken.

4

Want alles wat deur God geskape is, is goed, en niks is verwerplik as dit met danksegging ontvang word nie;

5

want dit word geheilig deur die woord van God en die gebed.

6

As jy hierdie dinge aan die broeders voorhou, sal jy 'n goeie dienaar van Jesus Christus wees terwyl jy jouself voed met die woorde van die geloof en van die goeie leer waarvan jy 'n navolger geword het.

7

Maar verwerp onheilige en oudwyfse fabels, en oefen jou in die godsaligheid.

8

Want die liggaamlike oefening is tot weinig nut, maar die godsaligheid is nuttig vir alles, omdat dit die belofte van die teenwoordige en die toekomende lewe het.

9

Dit is 'n betroubare woord en werd om ten volle aangeneem te word;

10

want hiervoor arbei ons ook en word ons gesmaad, omdat ons gehoop het op die lewende God wat 'n behouder is van alle mense, insonderheid van die gelowiges.

11

Beveel en leer hierdie dinge.

12

Laat niemand jou jonkheid verag nie, maar wees 'n voorbeeld vir die gelowiges in woord, in wandel, in liefde, in gees, in geloof, in reinheid.

13

Totdat ek kom, moet jy aanhou met voorlesing, vermaning en lering.

14

Verwaarloos nie die genadegawe wat in jou is nie, wat jou gegee is deur die profesie met die handoplegging van die ouderlinge.

15

Wees vlytig in hierdie dinge, leef daarin, sodat jou vooruitgang vir almal duidelik kan wees.

16

Let op jouself en op die leer; volhard daarin; want deur dit te doen, sal jy jouself red sowel as die wat jou hoor.

1 THIMOTHEUS 5


1 THIMOTHEUS Chapter 5 - Afrikaans Bible - SpeedBible by johnhurt.com

1 THIMOTHEUS 4

1 THIMOTHEUS

Return to Index

Chapter 5

1

'n Bejaarde man moet jy nie hard bestraf nie, maar vermaan hom soos 'n vader, jongeres soos broers,

2

bejaarde vroue soos moeders, jongeres soos susters in alle reinheid.

3

Eer die weduwees wat waarlik weduwees is.

4

Maar as 'n weduwee kinders of kleinkinders het, laat hulle eers leer om teenoor hulle eie huis eerbied te betoon en vergelding te doen aan hulle ouers; want dit is goed en aangenaam voor God.

5

En sy wat waarlik weduwee is en alleen gelaat is, hoop op God en bly in smekinge en gebede nag en dag.

6

Maar sy wat losbandig is, is lewendig dood.

7

Beveel ook hierdie dinge, sodat hulle onberispelik kan wees.

8

Maar iemand wat vir sy eie mense, en veral sy huisgenote, nie sorg nie, het die geloof verloën en is slegter as 'n ongelowige.

9

Laat 'n weduwee gekies word, nie minder as sestig jaar oud nie, wat die vrou van een man gewees het

10

en getuienis het van goeie werke, as sy kinders grootgemaak het, gasvry gewees het, die voete van die heiliges gewas het, verdruktes gehelp en elke goeie werk nagestreef het.

11

Maar jy moet die jong weduwees afwys; want wanneer hulle tot oneer van Christus wellustig word, wil hulle trou

12

en kom onder 'n oordeel, omdat hulle hul eerste geloof verwerp het.

13

En tegelykertyd leer hulle ook om ledig by die huise rond te gaan; en nie alleen is hulle ledig nie, maar ook praatsiek en bemoeisiek, want hulle praat wat nie behoorlik is nie.

14

Ek wil dan hê dat die jong weduwees moet trou, kinders baar, hulle huise regeer en die teëparty geen aanleiding gee om kwaad te spreek nie.

15

Want sommige het al afgewyk agter die Satan aan.

16

As 'n gelowige man of 'n gelowige vrou weduwees by hulle het, moet die aan hulle hulp verleen; en laat die gemeente nie beswaar word nie, sodat dit die wat waarlik weduwees is, kan help.

17

Laat die ouderlinge wat goed regeer, dubbele eer waardig geag word, veral die wat arbei in woord en leer.

18

Want die Skrif sê: Jy mag 'n os wat graan dors, nie muilband nie; en: Die arbeider is sy loon werd.

19

Moenie 'n beskuldiging teen 'n ouderling aanneem nie, behalwe op die getuienis van twee of drie.

20

Bestraf die wat sondig, in die teenwoordigheid van almal, sodat ook die ander kan vrees.

21

Ek besweer jou voor God en die Here Jesus Christus en die uitverkore engele dat jy hierdie dinge sonder vooroordeel in ag neem en niks uit partydigheid doen nie.

22

Moenie haastig iemand die hande oplê nie, en moet ook nie met die sondes van ander gemeenskap hê nie. Hou jou rein.

23

Moenie langer water alleen drink nie, maar gebruik 'n bietjie wyn ter wille van jou maag en jou herhaalde ongesteldhede.

24

Die sondes van sommige mense is baie duidelik en gaan voor hulle uit tot die oordeel, maar volg ander eers agterna.

25

Net so is ook die goeie werke baie duidelik, en ook die wat anders is, kan nie weggesteek word nie.

1 THIMOTHEUS 6


1 THIMOTHEUS Chapter 6 - Afrikaans Bible - SpeedBible by johnhurt.com

1 THIMOTHEUS 5

1 THIMOTHEUS

Return to Index

Chapter 6

1

Almal wat diensknegte is onder 'n juk, moet hulle eie here alle eer waardig ag, sodat die Naam van God en die leer nie belaster mag word nie.

2

En die wat gelowige here het, moet hulle nie verag omdat hulle broeders is nie, maar moet hulle des te meer dien, omdat hulle wat die weldade ontvang, gelowiges en geliefdes is. Leer hierdie dinge en wek daartoe op.

3

As iemand iets anders leer en nie instem met die gesonde woorde van onse Here Jesus Christus en met die leer wat volgens die godsaligheid is nie,

4

die is verwaand en verstaan niks nie, maar het 'n sieklike sug na twisvrae en woordestryd waaruit ontstaan afguns, twis, lasteringe, bose agterdog,

5

nuttelose stryery van mense wat verdorwe in hulle verstand en van die waarheid beroof is en dink dat die godsaligheid winsgewend is. Onttrek jou aan sulke mense.

6

Maar die godsaligheid saam met vergenoegdheid is 'n groot wins.

7

Want ons het niks in die wêreld ingebring nie; dit is duidelik dat ons ook niks daaruit kan wegdra nie.

8

Maar as ons voedsel en klere het, moet ons daarmee vergenoeg wees.

9

Maar die wat ryk wil word, val in versoeking en strikke en baie dwase en skadelike begeerlikhede wat die mense laat wegsink in verderf en ondergang.

10

Want die geldgierigheid is 'n wortel van alle euwels; en omdat sommige dit begeer, het hulle afgedwaal van die geloof en hulleself met baie smarte deurboor.

11

Maar jy, man van God, vlug van hierdie dinge weg, en jaag n die geregtigheid, godsaligheid, geloof, liefde, lydsaamheid, sagmoedigheid.

12

Stry die goeie stryd van die geloof, gryp na die ewige lewe, waartoe jy ook geroep is en die goeie belydenis voor baie getuies afgelê het.

13

Ek gebied jou voor die aangesig van God wat aan alle dinge die lewe gee, en van Christus Jesus wat voor Pontius Pilatus die goeie belydenis betuig het,

14

dat jy die gebod onbevlek, onberispelik bewaar tot by die verskyning van onse Here Jesus Christus

15

wat op sy eie tyd vertoon sal word deur die salige en enigste Heerser, die Koning van die konings en Here van die here,

16

wat alleen onsterflikheid besit en 'n ontoeganklike lig bewoon, wat geen mens gesien het of kan sien nie, aan wie toekom eer en ewige krag. Amen.

17

Beveel die rykes in die teenwoordige wêreld om nie hoogmoedig te wees nie en ook nie hulle hoop te stel op die onsekerheid van die rykdom nie, maar op die lewende God wat ons alles ryklik verleen om te geniet;

18

dat hulle goed moet doen en ryk wees in goeie werke, vrygewig, mededeelsaam,

19

en vir hulle 'n skat weglê, 'n goeie fondament vir die toekoms, sodat hulle die ewige lewe kan verwerf.

20

o Timothes, bewaar jou pand en vermy die onheilige, onsinnige praatjies en teëwerpinge van die valslik sogenaamde kennis,

21

waarvan sommige belydenis gedoen het en, wat die geloof betref, op 'n dwaalweg geraak het. Mag die genade met jou wees! Amen.

2 THIMOTHEUS 1


2 THIMOTHEUS Chapter 1 - Afrikaans Bible - SpeedBible by johnhurt.com

1 THIMOTHEUS 6

1 THIMOTHEUS

Return to Index

Chapter 1

1

Paulus, 'n apostel van Jesus Christus deur die wil van God, ooreenkomstig die belofte van die lewe wat in Christus Jesus is,

2

aan Timothes, my geliefde kind: Genade, barmhartigheid, vrede van God die Vader en Christus Jesus, onse Here!

3

Ek dank God, wat ek van my voorouers af in 'n rein gewete dien, wanneer ek onophoudelik nag en dag aan jou in my gebede dink,

4

terwyl ek verlang om jou te sien as ek aan jou trane dink, sodat ek met blydskap vervul kan word,

5

en as ek my herinner die ongeveinsde geloof wat in jou is, wat eers gewoon het in jou grootmoeder Los en in jou moeder Eun¡ce, en wat -- daarvan is ek oortuig -- ook in jou is.

6

Om hierdie rede herinner ek jou daaraan om die genadegawe van God aan te wakker wat in jou is deur die oplegging van my hande.

7

Want God het ons nie 'n gees van vreesagtigheid gegee nie, maar van krag en liefde en selfbeheersing.

8

Skaam jou dan nie oor die getuienis van onse Here of oor my, sy gevangene nie, maar ly saam verdrukkinge vir die evangelie na die krag van God

9

wat ons gered en geroep het met 'n heilige roeping, nie volgens ons werke nie, maar volgens sy eie voorneme en genade wat ons van ewigheid af in Christus Jesus geskenk is,

10

maar wat nou geopenbaar is deur die verskyning van ons Verlosser, Jesus Christus, wat die dood tot niet gemaak het en die lewe en die onverderflikheid aan die lig gebring het deur die evangelie,

11

waarvoor ek aangestel is as prediker en apostel en leraar van die heidene.

12

Om hierdie rede ly ek ook hierdie dinge; maar ek skaam my nie, want ek weet in wie ek geglo het, en ek is oortuig dat Hy mag het om my pand te bewaar tot die dag toe.

13

Hou as voorbeeld van gesonde woorde die wat jy van my gehoor het, in die geloof en liefde wat in Christus Jesus is.

14

Bewaar jou goeie pand deur die Heilige Gees wat in ons woon.

15

Jy weet dit dat almal wat in Asië is, hulle van my afgekeer het, onder wie Figllus en Hermogenes is.

16

Mag die Here aan die huis van Ones¡forus barmhartigheid bewys, want hy het my dikwels verkwik en hom oor my kettings nie geskaam nie;

17

maar toe hy in Rome gekom het, het hy my baie ywerig gesoek en gevind.

18

Mag die Here hom skenk dat hy barmhartigheid mag verkry van die Here in die dag! En jy weet baie goed hoeveel dienste hy in fese bewys het.

2 THIMOTHEUS 2


2 THIMOTHEUS Chapter 2 - Afrikaans Bible - SpeedBible by johnhurt.com

2 THIMOTHEUS 1

1 THIMOTHEUS

Return to Index

Chapter 2

1

Jy dan, my seun, wees sterk deur die genade wat in Christus Jesus is;

2

en wat jy van my gehoor het onder baie getuies, vertrou dit toe aan getroue manne wat bekwaam sal wees om ook ander te leer.

3

Ly dan verdrukking soos 'n goeie krygsman van Jesus Christus.

4

Niemand wat 'n krygsman is, wikkel hom in die werksaamhede van die lewensonderhoud nie, sodat hy die een kan behaag wat hom vir die diens gewerf het.

5

En verder, as iemand aan 'n wedstryd deelneem, word hy nie bekroon as hy nie volgens die reëls gewedywer het nie.

6

Die landbouer wat swaar werk, behoort eerste van die vrugte te geniet.

7

Dink na oor wat ek sê; en mag die Here jou insig gee in alles!

8

Onthou dat Jesus Christus, uit die geslag van Dawid, uit die dode opgewek is volgens my evangelie,

9

waarin ek verdrukking ly tot die boeie toe soos 'n kwaaddoener; maar die woord van God is nie gebonde nie.

10

Daarom verdra ek alles ter wille van die uitverkorenes, sodat hulle ook die verlossing wat in Christus Jesus is, kan verkry met die ewige heerlikheid.

11

Dit is 'n betroubare woord; want as ons met Hom gesterf het, sal ons ook met Hom lewe.

12

As ons verdra, sal ons met Hom regeer. As ons Hom verloën, sal Hy ons ook verloën.

13

As ons ontrou is, Hy bly getrou; Hy kan Homself nie verloën nie.

14

Herinner aan hierdie dinge en betuig voor die Here dat hulle geen woordestryd moet voer wat tot geen nut is nie, maar net tot ondergang van die hoorders.

15

Lê jou daarop toe om jou beproef voor God te stel as 'n werker wat hom nie hoef te skaam nie, wat die woord van die waarheid reg sny.

16

Maar die onheilige, onsinnige praatjies moet jy vermy; want hulle sal al verder voortgaan in goddeloosheid,

17

en hulle woord sal voortwoeker soos 'n kanker, onder wie daar Himens en Filtus is,

18

wat van die waarheid afgedwaal het, omdat hulle sê dat die opstanding al plaasgevind het; en hulle keer die geloof van sommige om.

19

Ewenwel, die fondament van God staan vas met hierdie seël: Die Here ken die wat syne is; en: Laat elkeen wat die Naam van Christus noem, afstand doen van die ongeregtigheid.

20

Maar in 'n groot huis is daar nie alleen voorwerpe van goud en silwer nie, maar ook van hout en erdewerk; en sommige tot eer, maar ander tot oneer.

21

As iemand hom dus hiervan deeglik reinig, sal hy 'n voorwerp tot eer wees, geheilig en bruikbaar vir die Here, toeberei vir elke goeie werk.

22

Maar vlug vir die begeerlikhede van die jonkheid en jaag n geregtigheid, geloof, liefde, vrede, saam met die wat die Here uit 'n rein hart aanroep.

23

En die dwase en onverstandige strydvrae moet jy afwys, omdat jy weet dat dit twis verwek;

24

en 'n dienskneg van die Here moet nie twis nie, maar vriendelik wees teenoor almal, bekwaam om te onderrig en een wat kwaad kan verdra.

25

Hy moet die weerspanniges in sagmoedigheid teregwys, of God hulle nie miskien bekering sal gee tot die kennis van die waarheid nie,

26

en hulle weer nugter kan word, vry van die strik van die duiwel, nadat hulle deur hom gevang was om sy wil te doen.

2 THIMOTHEUS 3


2 THIMOTHEUS Chapter 3 - Afrikaans Bible - SpeedBible by johnhurt.com

2 THIMOTHEUS 2

1 THIMOTHEUS

Return to Index

Chapter 3

1

Maar weet dit, dat daar in die laaste dae swaar tye sal kom.

2

Want die mense sal liefhebbers van hulleself wees, geldgieriges, grootpraters, trotsaards, lasteraars, ongehoorsaam aan hulle ouers, ondankbaar, onheilig,

3

sonder natuurlike liefde, onversoenlik, kwaadsprekers, bandeloos, wreed, sonder liefde vir die goeie,

4

verraaiers, roekeloos, verwaand, meer liefhebbers van genot as liefhebbers van God;

5

mense wat 'n gedaante van godsaligheid het, maar die krag daarvan verloën het. Keer jou ook van hierdie mense af.

6

Want uit hulle is die wat in die huise insluip en arme vroue gevange neem wat met sondes belaai is en deur allerhande begeerlikhede gedryf word,

7

wat altyd leer en nooit tot die kennis van die waarheid kan kom nie.

8

En net soos Jannes en Jambres Moses teëgestaan het, so staan ook hierdie mense die waarheid teë, mense verdorwe in die verstand, onbetroubaar ten opsigte van die geloof.

9

Maar hulle sal nie verder voortgaan nie, want hulle dwaasheid sal vir almal duidelik wees, soos ook die van daardie manne geword het.

10

Maar jy het my navolger geword in leer, lewenswandel, planne, geloof, lankmoedigheid, liefde, lydsaamheid,

11

vervolginge, lyding, soos my te beurt geval het in Antioch¡ë, in Ikonium, in Listre. Watter vervolginge het ek nie al verdra nie! En die Here het my uit almal verlos.

12

En almal wat ook godvrugtig wil lewe in Christus Jesus, sal vervolg word.

13

Maar goddelose mense en bedrieërs sal voortgaan van kwaad tot erger, hulle wat verlei en verlei word.

14

Maar bly jy in wat jy geleer het en waarvan jy verseker is, omdat jy weet van wie jy dit geleer het,

15

en dat jy van kleins af die heilige Skrifte ken wat jou wys kan maak tot saligheid deur die geloof in Christus Jesus.

16

Die hele Skrif is deur God ingegee en is nuttig tot lering, tot weerlegging, tot teregwysing, tot onderwysing in die geregtigheid,

17

sodat die mens van God volkome kan wees, vir elke goeie werk volkome toegerus.

2 THIMOTHEUS 4


2 THIMOTHEUS Chapter 4 - Afrikaans Bible - SpeedBible by johnhurt.com

2 THIMOTHEUS 3

1 THIMOTHEUS

Return to Index

Chapter 4

1

Ek besweer jou dan voor God en die Here Jesus Christus, wat die lewende en die dode sal oordeel by sy verskyning en sy koninkryk:

2

verkondig die woord; hou aan tydig en ontydig; weerlê, bestraf, vermaan in alle lankmoedigheid en lering;

3

want daar sal 'n tyd wees wanneer hulle die gesonde leer nie sal verdra nie, maar, omdat hulle in hul gehoor gestreel wil wees, vir hulle 'n menigte leraars sal versamel volgens hulle eie begeerlikhede,

4

en die oor sal afkeer van die waarheid en hulle sal wend tot fabels.

5

Maar wees jy in alles nugter; ly verdrukking; doen die werk van 'n evangelis; vervul jou bediening.

6

Want ek word alreeds as 'n drankoffer uitgegiet, en die tyd van my heengaan is naby.

7

Ek het die goeie stryd gestry; ek het die wedloop voleindig; ek het die geloof behou.

8

Verder is vir my weggelê die kroon van die geregtigheid wat die Here, die regverdige Regter, my in die dag sal gee; en nie aan my alleen nie, maar ook aan almal wat sy verskyning liefgehad het.

9

Beywer jou om gou na my te kom.

10

Want Demas het my verlaat, omdat hy die teenwoordige wêreld liefgekry het, en het na Thessalon¡ka vertrek, Crescens na Gal sië, Titus na Dalm sië.

11

Lukas is alleen by my. Markus moet jy gaan haal en saam met jou bring, want hy kan my baie tot diens wees.

12

T¡chikus het ek na fese gestuur.

13

As jy kom, moet jy die reismantel bring wat ek by Carpus in Troas laat bly het, en die boeke, veral die perkamente.

14

Alexander, die kopersmid, het my baie kwaad aangedoen. Mag die Here hom vergeld na sy werke!

15

Jy moet ook vir hom oppas, want hy het ons woorde sterk teëgestaan.

16

In my eerste verdediging het niemand my bygestaan nie, maar almal het my verlaat. Mag dit hulle nie toegereken word nie!

17

Maar die Here het my bygestaan en my krag gegee, sodat deur my die prediking heeltemal volbring kan word en al die heidene dit kan hoor; en ek is uit die bek van die leeu verlos.

18

En die Here sal my verlos van elke bose werk en my red om in sy hemelse koninkryk in te gaan. Aan Hom die heerlikheid tot in alle ewigheid! Amen.

19

Groet Prisca en Aquila en die huis van Ones¡forus.

20

Er stus het in Korinthe gebly. Trofimus het ek siek in Milte agtergelaat.

21

Beywer jou om voor die winter te kom. Eubulus en Pudens en Linus en Claudia en al die broeders groet jou.

22

Mag die Here Jesus Christus met jou gees wees! Die genade sy met julle! Amen.

TITUS 1


TITUS Chapter 1 - Afrikaans Bible - SpeedBible by johnhurt.com

2 THIMOTHEUS 4

TITUS

Return to Index

Chapter 1

1

Paulus, 'n dienskneg van God en 'n apostel van Jesus Christus, volgens die geloof van die uitverkorenes van God en die kennis van die waarheid wat na die godsaligheid is,

2

in die hoop van die ewige lewe wat God, wat nie kan lieg nie, van ewigheid af beloof het,

3

en op die regte tyd sy woord bekend gemaak het deur die prediking wat aan my toevertrou is, ooreenkomstig die gebod van God, ons Verlosser -- aan Titus, my ware kind volgens die gemeenskaplike geloof:

4

Genade, barmhartigheid, vrede van God die Vader en die Here Jesus Christus, ons Verlosser!

5

Om hierdie rede het ek jou in Kreta agtergelaat, dat jy nog verder sou regmaak wat oorgebly het, en van stad tot stad ouderlinge sou aanstel soos ek jou beveel het --

6

as iemand onberispelik is, die man van een vrou, gelowige kinders het wat nie beskuldig word van losbandigheid of tugteloos is nie.

7

Want 'n opsiener moet as 'n rentmeester van God onberispelik wees, nie eiesinnig, nie oplopend, geen drinker, geen vegter, geen vuilgewinsoeker nie;

8

maar gasvry, een wat die goeie liefhet, ingetoë, regverdig, heilig, een wat homself beheers;

9

een wat vashou aan die betroubare woord wat volgens die leer is, sodat hy in staat kan wees om met die gesonde leer te vermaan sowel as om die teësprekers te weerlê.

10

Want daar is baie wat tugteloos is, wat onsin praat en verleiers is, veral die wat uit die besnydenis is;

11

hulle mond moet gestop word. Hulle keer hele huise onderstebo deur te leer wat nie betaam nie, ter wille van vuil wins.

12

Een uit hulle, hul eie profeet, het gesê: Die Kretense is altyd leuenaars, ongediertes, lui buike.

13

Hierdie getuienis is waar. Daarom moet jy hulle skerp bestraf, sodat hulle gesond in die geloof kan wees,

14

en hulle nie besig hou met Joodse fabels en gebooie van mense wat van die waarheid afwyk nie.

15

Alle dinge is rein vir die reines; vir die besoedeldes en ongelowiges egter is niks rein nie, maar hulle verstand sowel as hulle gewete is besoedel.

16

Hulle bely dat hulle God ken, maar hulle verloën Hom deur die werke, omdat hulle gruwelik en ongehoorsaam is en ongeskik vir elke goeie werk.

TITUS 2


TITUS Chapter 2 - Afrikaans Bible - SpeedBible by johnhurt.com

TITUS 1

TITUS

Return to Index

Chapter 2

1

Maar spreek jy wat by die gesonde leer pas.

2

Die ou manne moet nugter wees, waardig, ingetoë, gesond in die geloof, in die liefde, in die lydsaamheid.

3

Die ou vroue moet ook in hulle gedrag wees soos dit die heiliges betaam, geen kwaadspreeksters of aan baie wyn verslaaf nie, maar leraresse van wat goed is,

4

sodat hulle die jong vroue kan leer om versigtig te wees, hulle mans en kinders lief te hê,

5

ingetoë te wees, kuis, huislik, goed, aan hul eie mans onderdanig, sodat die woord van God nie belaster word nie.

6

Vermaan die jong manne net so om ingetoë te wees.

7

Betoon jou in alles 'n voorbeeld van goeie werke, met onvervalstheid in die leer, waardigheid, opregtheid.

8

Laat die woord gesond en onweerspreeklik wees, sodat die teëstanders beskaam kan word en niks slegs kan hê om van julle te sê nie.

9

Die diensknegte moet onderdanig wees aan hul eie here, hulle in alles behaag en nie teëpraat nie;

10

hulle moet niks ontvreemd nie, maar alle goeie trou betoon, sodat hulle die leer van God, ons Verlosser, in alles kan versier.

11

Want die reddende genade van God het aan alle mense verskyn

12

en leer ons om die goddeloosheid en wêreldse begeerlikhede te verloën, ingetoë en regverdig en vroom in die teenwoordige wêreld te lewe,

13

terwyl ons die salige hoop en die verskyning van die heerlikheid verwag van die grote God en ons Verlosser, Jesus Christus,

14

wat Homself vir ons gegee het om ons te verlos van alle ongeregtigheid en vir Homself 'n volk as sy eiendom te reinig, ywerig in goeie werke.

15

Spreek hierdie dinge en vermaan en bestraf in alle erns. Laat niemand jou verag nie.

TITUS 3


TITUS Chapter 3 - Afrikaans Bible - SpeedBible by johnhurt.com

TITUS 2

TITUS

Return to Index

Chapter 3

1

Herinner hulle daaraan om onderdanig te wees aan owerhede en magte, om gehoorsaam te wees, bereid tot elke goeie werk;

2

om niemand te belaster nie, nie strydlustig te wees nie, vriendelik te wees en aan alle mense alle sagmoedigheid te bewys.

3

Want ons was ook vroeër onverstandig, ongehoorsaam, op 'n dwaalweg, verslaaf aan allerhande begeerlikhede en singenot; ons het in boosheid en afguns gelewe; ons was haatlik en het mekaar gehaat.

4

Maar toe die goedertierenheid van God, ons Verlosser, en sy liefde tot die mens verskyn het --

5

nie op grond van die werke van geregtigheid wat ons gedoen het nie, maar na sy barmhartigheid het Hy ons gered deur die bad van die wedergeboorte en die vernuwing deur die Heilige Gees

6

wat Hy ryklik uitgestort het op ons deur Jesus Christus, ons Verlosser;

7

sodat ons, geregverdig deur sy genade, erfgename kan word ooreenkomstig die hoop van die ewige lewe.

8

Dit is 'n betroubare woord, en ek wil hê dat jy hierdie dinge beslis bevestig, sodat die wat in God glo, sorg kan dra om goeie werke voor te staan; d¡t is wat goed en nuttig is vir die mense.

9

Maar vermy dwase strydvrae en geslagsregisters en twis en stryery oor die wet, want dit is nutteloos en doelloos.

10

Aan 'n man wat partyskap verwek, moet jy jou onttrek n die eerste en tweede vermaning,

11

wetende dat so iemand op 'n verkeerde pad is en sonde doen en selfveroordeeld staan.

12

Wanneer ek Artemas of T¡chikus na jou stuur, doen dan jou bes om na my te kom in Nikopolis, want ek het besluit om daar te oorwinter.

13

Jy moet Senas, die wetgeleerde, en Apollos ywerig voorthelp, sodat dit hulle aan niks ontbreek nie.

14

Ons mense moet ook leer om vir die noodsaaklike behoeftes goeie werke voor te staan, sodat hulle nie onvrugbaar mag wees nie.

15

Almal wat saam met my is, groet jou. Groet die wat vir ons liefhet in die geloof. Die genade sy met julle almal! Amen.

FILEMON 1


FILEMON Chapter 1 - Afrikaans Bible - SpeedBible by johnhurt.com

TITUS 3

FILEMON

Return to Index

Chapter 1

1

Paulus, 'n gevangene van Christus Jesus, en die broeder Timothes, aan Filmon, die geliefde en ons medearbeider,

2

en aan Appia, die geliefde suster, en aan Arch¡ppus, ons medestryder, en aan die gemeente wat in jou huis is:

3

Genade vir julle en vrede van God onse Vader en die Here Jesus Christus!

4

Ek dank my God altyd wanneer ek aan jou in my gebede dink,

5

omdat ek van jou liefde en geloof hoor, wat jy met betrekking tot die Here Jesus en al die heiliges het,

6

dat die gemeenskap van jou geloof kragtig mag word deur die kennis van alles wat goed in julle is, tot eer van Christus Jesus.

7

Want ons het groot blydskap en troos oor jou liefde, omdat deur jou, broeder, die harte van die heiliges verkwik is.

8

Daarom, al het ek baie vrymoedigheid in Christus om jou te beveel wat betaamlik is,

9

pleit ek liewer ter wille van die liefde. Ek, Paulus, as 'n ou man en nou ook 'n gevangene van Jesus Christus,

10

pleit by jou vir my kind, Onsimus, wat ek verwek het in my boeie,

11

wat vroeër vir jou nutteloos was, maar nou baie nuttig vir jou en vir my. Ek stuur hom terug;

12

maar neem jy hom, dit is my eie hart, aan.

13

Ek wou hom by my hou, sodat hy my in die boeie van die evangelie in jou plek kan dien.

14

Maar sonder jou goedkeuring wou ek niks doen nie, sodat jou goedheid nie uit dwang sou wees nie, maar uit vrye keuse.

15

Want miskien is hy om hierdie rede 'n tydjie van jou geskei, dat jy hom vir altyd kan besit,

16

nie meer as 'n slaaf nie, maar mr as 'n slaaf, as 'n geliefde broeder in die vlees sowel as in die Here, veral vir my, hoeveel te meer vir jou.

17

As jy my dan vir 'n metgesel hou, neem hom aan net soos vir my.

18

En as hy jou benadeel het of iets skuld, sit dit op my rekening --

19

ek, Paulus, het dit met my eie hand geskrywe: ek sal betaal -- om nie te sê jou rekening nie, want jy is daarby jou eie persoon ook aan my verskuldig.

20

Ja, broeder, mag ek tog van jou voordeel trek in die Here! Verkwik my hart in die Here.

21

In vertroue op jou gehoorsaamheid het ek aan jou geskrywe, omdat ek weet dat jy nog meer sal doen as wat ek sê.

22

En berei tegelykertyd ook herberg vir my, want ek hoop dat ek op julle gebede aan julle sal geskenk word.

23

pafras, my medegevangene in Christus Jesus, groet jou;

24

ook Markus, Arist rchus, Demas en Lukas, my mede-arbeiders.

25

Die genade van onse Here Jesus Christus sy met julle gees! Amen.

HEBRE�RS 1


HEBRE�RS Chapter 1 - Afrikaans Bible - SpeedBible by johnhurt.com

FILEMON 1

HEBRE�RS

Return to Index

Chapter 1

1

Nadat God baiekeer en op baie maniere in die ou tyd gespreek het tot die vaders deur die profete, het Hy in hierdie laaste dae tot ons gespreek deur die Seun

2

wat Hy as erfgenaam van alles aangestel het, deur wie Hy ook die wêreld gemaak het.

3

Hy, wat die afskynsel is van sy heerlikheid en die afdruksel van sy wese en alle dinge dra deur die woord van sy krag, nadat Hy deur Homself die reiniging van ons sondes bewerk het, het gaan sit aan die regterhand van die Majesteit in die hoogte,

4

terwyl Hy soveel uitnemender geword het as die engele namate Hy 'n voortrefliker naam geërf het as hulle.

5

Want aan wie van die engele het Hy ooit gesê: U is my Seun, vandag het Ek U gegenereer? en weer: Ek sal vir Hom 'n Vader wees, en Hy sal vir My 'n Seun wees?

6

En wanneer Hy weer die Eersgeborene in die wêreld inbring, sê Hy: En al die engele van God moet Hom aanbid.

7

En van die engele sê Hy wel: Hy wat van sy boodskappers winde maak en van sy dienaars vuurvlamme;

8

maar van die Seun: U troon, o God, is tot in alle ewigheid, die septer van u koninkryk is 'n regverdige septer;

9

U het geregtigheid liefgehad en ongeregtigheid gehaat; daarom het, o God, u God U gesalf met vreugde-olie bo u metgeselle;

10

en: U, o Here, het in die begin die aarde gegrondves en die hemele is werke van u hande.

11

Hulle sal vergaan, maar U bly; en hulle sal almal soos 'n kleed verslyt,

12

en soos 'n mantel sal U hulle toerol, en hulle sal verander word, maar U is dieselfde, en u jare het geen einde nie.

13

En aan watter een van die engele het Hy ooit gesê: Sit aan my regterhand totdat Ek u vyande gemaak het 'n voetbank van u voete?

14

Is hulle nie almal dienende geeste wat vir diens uitgestuur word ter wille van die wat die saligheid sal beërwe nie?

HEBRE�RS 2


HEBREËRS Chapter 2 - Afrikaans Bible - SpeedBible by johnhurt.com

HEBREËRS 1

HEBREËRS

Return to Index

Chapter 2

1

Daarom moet ons des te meer ag gee op wat ons gehoor het, dat ons nie miskien wegdrywe nie.

2

Want as die woord deur engele gespreek, onwankelbaar was, en elke oortreding en ongehoorsaamheid regverdige vergelding ontvang het,

3

hoe sal ons ontvlug as ons so 'n groot saligheid veronagsaam wat, nadat dit eers deur die Here verkondig is, aan ons bevestig is deur die wat dit gehoor het,

4

terwyl God ook nog saam getuig het deur tekens en wonders en allerhande kragtige dade en bedÂ‚linge van die Heilige Gees volgens sy wil?

5

Want aan die engele het Hy die toekomstige wÃªreld waarvan ons spreek, nie onderwerp nie;

6

maar iemand het Ãªrens getuig en gesÃª: Wat is die mens, dat U aan hom dink, of die mensekind, dat U hom besoek?

7

U het hom 'n weinig minder as die engele gemaak; met heerlikheid en eer het U hom gekroon en hom oor die werke van u hande aangestel.

8

Alle dinge het U onder sy voete gestel. Want in die onderwerping van alle dinge aan hom het Hy niks uitgesonder wat aan hom nie onderworpe is nie. Maar nou sien ons nog nie dat alle dinge aan hom onderwerp is nie;

9

maar ons sien Hom, naamlik Jesus, wat vir 'n kort tydjie minder as die engele gemaak is, vanweÃ« die lyde van die dood met heerlikheid en eer gekroon, sodat Hy deur die genade van God vir elkeen die dood sou smaak.

10

Want dit het Hom betaam, ter wille van wie alle dinge en deur wie alle dinge is, as Hy baie kinders na die heerlikheid wou bring, om die bewerker van hulle saligheid deur lyde te volmaak.

11

Want Hy wat heilig maak, sowel as hulle wat geheilig word, is almal uit Een; om hierdie rede skaam Hy Hom nie om hulle broeders te noem nie,

12

wanneer Hy sÃª: Ek sal u Naam aan my broeders verkondig, in die midde van die gemeente sal Ek U prys;

13

en verder: Ek sal my vertroue op Hom stel; en verder: Hier is Ek en die kinders wat God My gegee het.

14

Aangesien die kinders dan vlees en bloed deelagtig is, het Hy dit ook op dieselfde manier deelagtig geword, sodat Hy deur die dood hom tot niet kon maak wat mag oor die dood het -- dit is die duiwel --

15

en almal kon bevry wat hulle hele lewe lank uit vrees vir die dood aan slawerny onderworpe was.

16

Want waarlik, Hy bekommer Hom nie oor die engele nie, maar oor die geslag van Abraham bekommer Hy Hom.

17

Daarom moes Hy in alle opsigte aan sy broeders gelyk word, sodat Hy 'n barmhartige en getroue hoÃ«priester kon wees in die dinge wat in betrekking tot God staan, om die sondes van die volk te versoen.

18

Want deurdat Hy self onder versoeking gely het, kan Hy die help wat versoek word.

HEBREËRS 3


HEBREËRS Chapter 3 - Afrikaans Bible - SpeedBible by johnhurt.com

HEBREËRS 2

HEBREËRS

Return to Index

Chapter 3

1

Daarom, heilige broeders, deelgenote van die hemelse roeping, let op die Apostel en HoÃ«priester van ons belydenis, Christus Jesus,

2

wat getrou was aan Hom wat Hom aangestel het, net soos Moses ook in sy hele huis.

3

Want Hy is meer heerlikheid waardig geag as Moses, namate hy wat die huis gebou het, meer eer het as die huis;

4

want elke huis word deur iemand gebou, maar Hy wat alle dinge gebou het, is God.

5

En Moses was wel getrou in sy hele huis as 'n dienaar, om te getuig van wat nog gespreek sou word,

6

maar Christus as Seun oor sy huis. En ons is sy huis as ons net die vrymoedigheid en die roem van die hoop tot die einde toe onwrikbaar vashou.

7

Daarom, soos die Heilige Gees spreek: Vandag as julle sy stem hoor,

8

verhard julle harte nie soos in die verbittering, in die dag van die versoeking in die woestyn nie,

9

waar julle vaders My versoek, My beproef het en my werke veertig jaar lank gesien het.

10

Daarom het Ek vertoornd geword op daardie geslag en gesÃª: Altyd dwaal hulle met die hart. Maar hulle het my weÃ« nie leer ken nie,

11

sodat Ek in my toorn gesweer het: Hulle sal in my rus nie ingaan nie.

12

Sorg daarvoor, broeders, dat daar nie miskien in een van julle 'n bose en ongelowige hart is deurdat hy van die lewende God afvallig word nie.

13

Maar vermaan mekaar elke dag so lank as dit vandag genoem word, sodat niemand van julle deur die verleiding van die sonde verhard word nie.

14

Want ons het deelgenote van Christus geword, as ons net die begin van ons vertroue tot die einde toe onwrikbaar vashou;

15

omdat daar gesÃª word: Vandag as julle sy stem hoor, verhard julle harte nie soos in die verbittering nie.

16

Wie was dit dan wat gehoor het en Hom verbitter het? Was dit nie almal wat onder leiding van Moses uit Egipte gegaan het nie?

17

En op wie was Hy veertig jaar lank vertoornd? Was dit nie op die wat gesondig het, wie se lyke in die woestyn geval het nie?

18

En aan wie het Hy gesweer dat hulle in sy rus nie sal ingaan nie, behalwe aan die ongehoorsames?

19

En ons sien dat hulle deur ongeloof nie kon ingaan nie.

HEBREËRS 4


HEBREËRS Chapter 4 - Afrikaans Bible - SpeedBible by johnhurt.com

HEBREËRS 3

HEBREËRS

Return to Index

Chapter 4

1

Laat ons dan vrees dat, terwyl die belofte om in sy rus in te gaan nog standhou, dit nie miskien sal blyk dat iemand van julle agtergebly het nie.

2

Want aan ons is die evangelie ook verkondig net soos aan hulle; maar die woord van die prediking het hulle nie gebaat nie, omdat dit by die hoorders nie met die geloof verenig was nie.

3

Want ons wat geglo het, gaan die rus in, soos Hy gesÃª het: Daarom het Ek in my toorn gesweer, hulle sal in my rus nie ingaan nie -- alhoewel sy werke van die grondlegging van die wÃªreld af volbring is.

4

Want Hy het Ãªrens van die sewende dag so gespreek: En God het op die sewende dag van al sy werke gerus;

5

en nou hier weer: Hulle sal in my rus nie ingaan nie.

6

Terwyl dit dan so is dat sommige daar ingaan, en diegene aan wie die evangelie eers verkondig is, deur ongehoorsaamheid nie ingegaan het nie,

7

bepaal Hy weer 'n sekere dag, naamlik vandag, as Hy soveel later deur Dawid spreek, soos gesÃª is: Vandag as julle sy stem hoor, verhard julle harte nie.

8

Want as Josua aan hulle rus gegee het, sou Hy nie van 'n ander dag daarnÂ spreek nie.

9

Daar bly dus 'n sabbatsrus oor vir die volk van God;

10

want wie in sy rus ingegaan het, rus ook self van sy werke soos God van syne.

11

Laat ons ons dan beywer om in te gaan in die rus, sodat niemand in dieselfde voorbeeld van ongehoorsaamheid mag val nie.

12

Want die woord van God is lewend en kragtig en skerper as enige tweesnydende swaard, en dring deur tot die skeiding van siel en gees en van gewrigte en murg, en is 'n beoordelaar van die oorlegginge en gedagtes van die hart.

13

En daar is geen skepsel onsigbaar voor Hom nie, maar alles is oop en bloot voor die oÃ« van Hom met wie ons te doen het.

14

Terwyl ons dan 'n groot HoÃ«priester het wat deur die hemele deurgegaan het, naamlik Jesus, die Seun van God, laat ons die belydenis vashou.

15

Want ons het nie 'n hoÃ«priester wat nie met ons swakhede medelye kan hÃª nie, maar een wat in alle opsigte versoek is net soos ons, maar sonder sonde.

16

Laat ons dan met vrymoedigheid na die troon van die genade gaan, sodat ons barmhartigheid kan verkry en genade vind om op die regte tyd gehelp te word.

HEBREËRS 5


HEBREËRS Chapter 5 - Afrikaans Bible - SpeedBible by johnhurt.com

HEBREËRS 4

HEBREËRS

Return to Index

Chapter 5

1

Want elke hoÃ«priester wat uit die mense geneem word, tree ten behoewe van mense op in die dinge wat in betrekking tot God staan, om gawes en offers vir die sondes te bring

2

as een wat kan saamvoel met die onwetendes en dwalendes, omdat hy self ook met swakheid bevange is.

3

En daarom juis moet hy, net soos vir die volk, so ook vir homself vanweÃ« die sondes offer.

4

En niemand neem die waardigheid vir homself nie, maar hy wat deur God geroep word, net soos AÃ¤ron.

5

So het Christus ook Homself nie verheerlik om HoÃ«priester te word nie, maar Hy het Hom verheerlik wat vir Hom gesÃª het: U is my Seun, vandag het Ek U gegenereer.

6

Soos Hy ook op 'n ander plek sÃª: U is priester vir ewig volgens die orde van MelgisÂ‚dek.

7

Hy wat in die dae van sy vlees gebede en smekinge met sterk geroep en trane aan Hom geoffer het wat Hom uit die dood kon red, en ook verhoor is uit die angs --

8

Hy, al was Hy die Seun, het gehoorsaamheid geleer uit wat Hy gely het;

9

en nadat Hy volmaak is, het Hy vir almal wat Hom gehoorsaam is, 'n bewerker van ewige saligheid geword

10

en is deur God genoem 'n hoÃ«priester volgens die orde van MelgisÂ‚dek;

11

waaroor ons veel te sÃª het wat swaar is om te verklaar, omdat julle traag geword het om te hoor.

12

Want hoewel julle vanweÃ« die tyd leraars behoort te wees, het julle weer nodig dat 'n mens julle die eerste beginsels van die woorde van God moet leer, en julle het weer behoefte aan melk en nie aan vaste spys nie.

13

Want elkeen wat melk gebruik, is onervare in die woord van geregtigheid, omdat hy 'n kind is.

14

Maar vaste spys is vir volwassenes, vir die wat geestesvermoÃ«ns besit deur die gewoonte geoefen, om goed van kwaad te onderskei.

HEBREËRS 6


HEBREËRS Chapter 6 - Afrikaans Bible - SpeedBible by johnhurt.com

HEBREËRS 5

HEBREËRS

Return to Index

Chapter 6

1

Daarom moet ons nie bly by die begin van die prediking aangaande Christus nie, maar na die volmaaktheid voortgaan sonder om weer die fondament te lÃª van die bekering uit dooie werke en van die geloof in God,

2

van die leer van die doop en van die handoplegging en van die opstanding van die dode en van die ewige oordeel.

3

En dit sal ons doen as God dit toelaat.

4

Want dit is onmoontlik om die wat eenmaal verlig geword het en die hemelse gawe gesmaak en die Heilige Gees deelagtig geword het,

5

en die goeie woord van God gesmaak het en die kragte van die toekomstige wÃªreld,

6

en afvallig geword het -- om die weer tot bekering te vernuwe, omdat hulle ten opsigte van hulleself die Seun van God weer kruisig en openlik tot skande maak.

7

Want die grond wat die reÃ«n indrink wat dikwels daarop val, en nuttige plante voortbring ter wille van hulle vir wie dit ook bewerk word, het deel aan die seÃ«n van God.

8

Maar as dit dorings en distels oplewer, deug dit nie en is naby die vervloeking -- die einde daarvan is verbranding.

9

Maar, geliefdes, ons is aangaande julle van beter dinge oortuig, dinge wat saamhang met die saligheid, al spreek ons ook so.

10

Want God is nie onregverdig om julle werk te vergeet nie en die liefde-arbeid wat julle betoon het vir sy Naam, omdat julle die heiliges gedien het en nog dien.

11

Maar ons verlang dat elkeen van julle dieselfde ywer mag toon om te kom tot die volkome sekerheid van die hoop tot die einde toe;

12

sodat julle nie traag word nie, maar navolgers van hulle wat deur geloof en lankmoedigheid erfgename van die belofte is.

13

Want toe God aan Abraham die belofte gegee het, het Hy, omdat Hy by geen meerdere kon sweer nie, by Homself gesweer

14

en gesÃª: Voorwaar, Ek sal jou ryklik seÃ«n en jou grootliks vermeerder.

15

En so het hy die belofte verkry nadat hy geduldig gewag het.

16

Want mense sweer by een wat meer is, en die eed van bevestiging is vir hulle die einde van alle teÃ«spraak.

17

Daarom het God, omdat Hy nog kragtiger aan die erfgename van die belofte die onveranderlikheid van sy raad wou toon, dit met 'n eed gewaarborg;

18

sodat ons deur twee onveranderlike dinge, waarin dit onmoontlik is dat God sou lieg, kragtige bemoediging kan hÃª, ons wat ontvlug het, om vas te hou aan die hoop wat voorlÃª;

19

en ons het dit as 'n anker van die siel wat veilig en vas is en ingaan tot binnekant die voorhangsel

20

waar Jesus as voorloper vir ons ingegaan het, Hy wat volgens die orde van MelgisÂ‚dek 'n hoÃ«priester geword het vir ewig.

HEBREËRS 7


HEBREËRS Chapter 7 - Afrikaans Bible - SpeedBible by johnhurt.com

HEBREËRS 6

HEBREËRS

Return to Index

Chapter 7

1

Want hierdie MelgisÂ‚dek was koning van Salem, priester van God, die Allerhoogste, wat vir Abraham tegemoetgegaan het by sy terugkeer toe hy die konings verslaan het, en hom geseÃ«nhet;

2

aan wie Abraham ook 'n tiende deel van alles gegee het -- hy was in die eerste plek, volgens uitleg, koning van die geregtigheid en dan ook koning van Salem, dit is koning van vrede;

3

sonder vader, sonder moeder, sonder geslagsregister, sonder begin van dae of lewenseinde, maar gelykgestel aan die Seun van God, bly hy priester altyddeur.

4

Let nou op hoe groot hierdie man was, aan wie selfs Abraham, die aartsvader, 'n tiende van die buit gegee het.

5

Nou het hulle wat uit die seuns van Levi die priesterskap ontvang, wel 'n gebod om, volgens die wet, van die volk tiendes te neem, dit is van hulle broers, ofskoon hulle uit die lendene van Abraham voortgekom het;

6

maar hy wat nie uit hulle sy geslagsregister aflei nie, het van Abraham tiendes geneem en die besitter van die beloftes geseÃ«n.

7

Nou word sonder enige teÃ«spraak die mindere deur die meerdere geseÃ«n.

8

En hier neem wel sterflike mense tiendes, maar dÂ Â r een van wie getuig word dat hy lewe.

9

En, om so te sÃª, het ook Levi wat tiendes ontvang, deur Abraham tiendes gegee;

10

want hy was nog in die lendene van sy vader toe MelgisÂ‚dek hom tegemoetgegaan het.

11

As daar dan volkomenheid deur die Levitiese priesterskap was -- want met die oog daarop het die volk die wet ontvang -- waarom was dit nog nodig dat 'n ander priester moes opstaan volgens die orde van MelgisÂ‚dek en dat hy dit nie volgens die orde van AÃ¤ron genoem word nie?

12

Want met verandering van die priesterskap kom daar noodsaaklik ook verandering van wet;

13

omdat Hy met die oog op wie hierdie dinge gesÃª word, aan 'n ander stam behoort het waaruit niemand die altaar bedien het nie.

14

Want dit is volkome duidelik dat onse Here uit Juda voortgespruit het, en met betrekking tot hierdie stam het Moses niks gesÃª van die priesterskap nie.

15

En nog baie duideliker is dit as daar 'n ander priester opstaan na die ewebeeld van MelgisÂ‚dek,

16

een wat dit geword het nie kragtens die wet van 'n vleeslike gebod nie, maar uit die krag van die onvernietigbare lewe.

17

Want Hy getuig: U is priester vir ewig volgens die orde van MelgisÂ‚dek.

18

Want aan die een kant is daar die opheffing van die voorafgaande gebod weens die swakheid en nutteloosheid daarvan,

19

omdat die wet niks volkome gemaak het nie; maar aan die ander kant is daar die invoering van 'n beter hoop waardeur ons tot God nader.

20

En vir sover dit nie sonder eedswering was nie -- want hulle het sonder eedswering priesters geword,

21

maar Hy met eedswering deur die Een wat aan Hom gesÃª het: Die Here het gesweer en dit sal Hom nie berou nie: U is priester vir ewig volgens die orde van MelgisÂ‚dek --

22

in sover het Jesus van 'n beter verbond borg geword.

23

En hulle het wel priesters geword in 'n groot aantal, omdat hulle deur die dood verhinder is om aan te bly;

24

maar Hy, omdat Hy vir ewig bly, besit 'n priesterskap wat nie op ander oorgaan nie.

25

Daarom kan Hy ook volkome red die wat deur Hom tot God gaan, omdat Hy altyd leef om vir hulle in te tree.

26

Want so 'n hoÃ«priester was vir ons gepas, een wat heilig, onskuldig, onbesmet, afgeskeie van die sondaars is, en wat hoÃ«r as die hemele geword het;

27

wat nie elke dag nodig het, soos die hoÃ«priesters, om eers vir sy eie sondes offers te bring en dan vir die van die volk nie. Want dit het Hy net een maal gedoen toe Hy Homself geoffer het.

28

Want die wet stel as hoÃ«priesters aan mense met swakhede, maar die woord van die eedswering wat nÂ die wet gekom het, stel die Seun aan, wat vir ewig volmaak is.

HEBREËRS 8


HEBREËRS Chapter 8 - Afrikaans Bible - SpeedBible by johnhurt.com

HEBREËRS 7

HEBREËRS

Return to Index

Chapter 8

1

Die hoofsaak nou van wat ons gesÃª het, is dÂ¡t: Ons het so 'n HoÃ«priester wat gaan sit het aan die regterhand van die troon van die Majesteit in die hemele,

2

'n Bedienaar van die heilige dinge en van die ware tabernakel wat die Here opgerig het en nie 'n mens nie.

3

Want elke hoÃ«priester word aangestel om gawes en offers te bring. Daarom moes Hy ook iets hÃª om te offer.

4

Want as Hy op aarde was, sou Hy selfs geen priester wees nie, omdat daar priesters is wat volgens die wet die gawes offer,

5

hulle wat 'n afbeeldsel en skaduwee van die hemelse dinge bedien, soos Moses 'n goddelike bevel ontvang het toe hy die tabernakel sou voltooi; want Hy het gesÃª: Kyk dat jy alles maak volgens die voorbeeld wat jou op die berg getoon is.

6

Maar nou het Hy 'n voortrefliker bediening verkry vir sover Hy ook Middelaar is van 'n beter verbond wat op beter beloftes wettelik gegrond is.

7

Want as daardie eerste een onberispelik was, sou daar nie plek vir 'n tweede gesoek word nie.

8

Want Hy berispe hulle en sÃª: Kyk, daar kom dae, spreek die Here, dat Ek met die huis van Israel en die huis van Juda 'n nuwe verbond tot stand sal bring,

9

nie volgens die verbond wat Ek met hulle vaders gemaak het op die dag toe Ek hulle aan die hand geneem het om hulle uit Egipteland uit te lei nie; want hulle het nie gebly by my verbond nie, en Ek het hulle veronagsaam, spreek die Here.

10

Want dit is die verbond wat Ek nÂ die dae sal sluit met die huis van Israel, spreek die Here: Ek sal my wette in hulle verstand gee en dit op hulle hart skrywe; en Ek sal vir hulle 'n God wees, en hulle sal vir My 'n volk wees.

11

En hulle sal nie meer elkeen sy naaste en elkeen sy broer leer en sÃª: Ken die Here nie; want almal sal My ken, klein en groot onder hulle.

12

Want Ek sal barmhartig wees oor hulle ongeregtighede en aan hulle sondes en hulle oortredinge nooit meer dink nie.

13

As Hy sÃª 'n nuwe verbond, het Hy die eerste oud gemaak; en wat oud word en verouder, is naby die verdwyning.

HEBREËRS 9


HEBREËRS Chapter 9 - Afrikaans Bible - SpeedBible by johnhurt.com

HEBREËRS 8

HEBREËRS

Return to Index

Chapter 9

1

So het dan die eerste verbond sowel verordeninge vir die erediens asook sy aardse heiligdom gehad.

2

Want die tabernakel is so ingerig: die eerste, waarin die kandelaar was en die tafel en die toonbrode, wat die Heilige genoem word;

3

en agter die tweede voorhangsel die tabernakel wat genoem word die Allerheiligste,

4

waarin 'n goue wierookbak was en die ark van die verbond, rondom heeltemal met goud oortrek, waarin die goue kruik met die manna was en die staf van AÃ¤ron wat gebloei het, en die tafels van die verbond;

5

en daar bo-op die gÂ‚rubs van die heerlikheid wat die versoendeksel oorskadu het, waaroor nie nou afsonderlik gespreek kan word nie.

6

En nadat hierdie dinge so ingerig was, het die priesters wel gedurig in die eerste tabernakel ingegaan om die dienste te vervul,

7

maar in die tweede die hoÃ«priester alleen, een maal in die jaar, nie sonder bloed nie, wat hy offer vir homself en vir die sondes van die volk uit onwetendheid begaan --

8

waarmee die Heilige Gees dÂ¡t duidelik maak, dat die weg na die heiligdom nog nie geopen is so lank as die eerste tabernakel nog standhou nie.

9

Dit was 'n beeld met die oog op die teenwoordige tyd waarin daar gawes en offers gebring word, wat hom wat die diens verrig, na die gewete nie volkome kan maak nie,

10

omdat dit net bestaan het in spys en drank en verskillende wassinge en vleeslike verordeninge wat opgelÃª is tot op die tyd van herstelling.

11

Maar Christus, wat opgetree het as HoÃ«priester van die toekomstige weldade, het deur die groter en volmaakter tabernakel wat nie met hande gemaak is nie, dit wil sÃª, wat nie aan hierdie skepping behoort nie,

12

ook nie met die bloed van bokke en kalwers nie, maar met sy eie bloed, een maal ingegaan in die heiligdom en 'n ewige verlossing teweeggebring.

13

Want as die bloed van stiere en bokke en die as van 'n vers wat die verontreinigdes besprinkel, heilig maak tot reiniging van die vlees,

14

hoeveel te meer sal die bloed van Christus, wat Homself deur die ewige Gees aan God sonder smet geoffer het, julle gewete reinig van dooie werke om die lewende God te dien.

15

En daarom is Hy Middelaar van 'n nuwe testament, sodat, terwyl daar 'n dood plaasgevind het vir die verlossing van die oortredinge onder die eerste testament, die wat geroepe is, die belofte van die ewige erfenis kan ontvang.

16

Want waar 'n testament is, moet noodsaaklik die dood van die testamentmaker aangekondig word;

17

want 'n testament is geldig by sterfgevalle, aangesien dit nooit van krag is so lank as die testamentmaker nog leef nie.

18

Daarom is ook die eerste testament nie sonder bloed ingewy nie;

19

want toe elke gebod volgens die wet deur Moses aan die hele volk aangekondig is, het hy die bloed van die kalwers en bokke saam met water en skarlakenrooi wol en hisop geneem en die boek self en die hele volk besprinkel

20

en gesÃª: Dit is die bloed van die testament wat God met die oog op julle verorden het.

21

En hy het ook die tabernakel en al die gereedskap van die diens net so met die bloed besprinkel.

22

En byna alles word met bloed gereinig volgens die wet, en sonder bloedvergieting vind daar geen vergifnis plaas nie.

23

Dit was dus nodig dat die afbeeldinge van die dinge in die hemele deur hierdie offers gereinig moes word, maar die hemelse dinge self deur beter offers as hierdie.

24

Want Christus het nie ingegaan in 'n heiligdom met hande gemaak, 'n teÃ«beeld van die ware nie, maar in die hemel self om nou voor die aangesig van God vir ons te verskyn;

25

ook nie om Homself dikwels te offer, soos die hoÃ«priester elke jaar in die heiligdom ingaan met bloed wat nie sy eie is nie,

26

want dan moes Hy dikwels gely het van die grondlegging van die wÃªreld af. Maar nou het Hy een maal in die voleinding van die eeue verskyn om die sonde deur sy offer weg te doen.

27

En net soos die mense bestem is om een maal te sterwe en daarna die oordeel,

28

so sal Christus ook, nadat Hy een maal geoffer is om die sondes van baie weg te neem, vir die tweede maal sonder sonde verskyn aan die wat Hom verwag tot saligheid.

HEBREËRS 10


HEBREËRS Chapter 10 - Afrikaans Bible - SpeedBible by johnhurt.com

HEBREËRS 9

HEBREËRS

Return to Index

Chapter 10

1

Want die wet, wat 'n skaduwee het van die toekomstige weldade, nie die beeld self van die dinge nie, kan nooit deur dieselfde offers wat jaar na jaar gedurig gebring word, die wat toetree, tot volmaaktheid lei nie.

2

Anders sou hulle opgehou het om geoffer te word, omdat die wat die diens verrig, nadat hulle een maal gereinig is, geen bewussyn meer van sondes sou gehad het nie.

3

Maar in die offers is daar jaar na jaar 'n herinnering aan die sondes;

4

want die bloed van stiere en bokke kan onmoontlik die sonde wegneem.

5

Daarom sÃª Hy, as Hy in die wÃªreld inkom: Slagoffer en spysoffer wou U nie hÃª nie, maar U het vir My 'n liggaam berei.

6

Brandoffers en sondoffers het U nie behaag nie.

7

Toe het Ek gesÃª: Kyk, Ek kom -- in die boekrol is dit van My geskrywe -- om u wil te doen, o God.

8

Nadat Hy hierbo gespreek het: Slagoffer en spysoffer en brandoffers en sondoffers wou U nie hÃª en het U nie behaag nie -- wat volgens die wet geoffer word --

9

het Hy daarna gesÃª: Kyk, Ek kom om u wil te doen, o God. Hy neem die eerste weg om die tweede te stel.

10

Deur hierdie wil is ons geheilig deur die offer van die liggaam van Jesus Christus, net een maal.

11

En elke priester staan wel dag vir dag om die diens waar te neem en dikwels dieselfde slagoffers te bring wat tog nooit die sondes kan wegneem nie;

12

maar Hy het, nadat Hy een slagoffer vir die sondes gebring het, vir altyd gaan sit aan die regterhand van God

13

en wag nou verder totdat sy vyande gemaak is 'n voetbank van sy voete.

14

Want deur een offer het Hy vir altyd volmaak die wat geheilig word.

15

En ook die Heilige Gees gee aan ons getuienis;

16

want nadat Hy tevore gesÃª het: Dit is die verbond wat Ek met hulle sal sluit nÂ die dae, spreek die Here verder: Ek sal my wette gee in hulle hart, en in hulle verstand sal Ek dit inskrywe,

17

en aan hulle sondes en hulle ongeregtighede sal Ek nooit meer dink nie.

18

Waar daar nou vergifnis van hierdie dinge is, is daar geen offer meer vir die sonde nie.

19

Terwyl ons dan, broeders, vrymoedigheid het om in die heiligdom in te gaan deur die bloed van Jesus

20

op die nuwe en lewende weg wat Hy vir ons ingewy het deur die voorhangsel heen, dit is sy vlees,

21

en ons 'n groot Priester oor die huis van God het,

22

laat ons toetree met 'n waaragtige hart in volle geloofsversekerdheid, die harte deur besprenkeling gereinig van 'n slegte gewete en die liggaam gewas met rein water.

23

Laat ons die belydenis van die hoop onwankelbaar vashou, want Hy wat dit beloof het, is getrou;

24

en laat ons op mekaar ag gee om tot liefde en goeie werke aan te spoor;

25

en laat ons ons onderlinge byeenkoms nie versuim soos sommige die gewoonte het nie, maar laat ons mekaar vermaan, en dit des te meer namate julle die dag sien nader kom.

26

Want as ons opsetlik sondig, nadat ons die kennis van die waarheid ontvang het, bly daar geen offer vir die sondes meer oor nie,

27

maar 'n verskriklike verwagting van oordeel en 'n vuurgloed wat die teÃ«standers sal verteer.

28

As iemand die wet van Moses verwerp het, sterf hy sonder ontferming op die getuienis van twee of drie;

29

hoeveel swaarder straf, dink julle, sal hy verdien wat die Seun van God vertrap het en die bloed van die testament waardeur hy geheilig is, onrein geag en die Gees van genade gesmaad het?

30

Want ons ken Hom wat gesÃª het: My kom die wraak toe, Ek sal vergelde, spreek die Here; en weer: Die Here sal sy volk oordeel.

31

Vreeslik is dit om te val in die hande van die lewende God.

32

Maar onthou die vorige dae waarin julle, toe julle verlig geword het, 'n groot lydensworsteling deurstaan het,

33

gedeeltelik omdat julle deur smaad en verdrukkinge 'n skouspel geword het, gedeeltelik omdat julle deelgenote geword het van die wat in so 'n toestand verkeer het.

34

Want julle het ook saam met my gevoel in my boeie, en julle het die berowing van julle goed met blydskap aanvaar, omdat julle geweet het dat julle in julself 'n beter en blywende besitting in die hemele het.

35

Werp dan julle vrymoedigheid, wat 'n groot beloning het, nie weg nie.

36

Want julle het lydsaamheid nodig, om, nadat julle die wil van God gedoen het, die belofte te verkry.

37

Want nog 'n klein tydjie, en Hy wat kom, sal kom en nie versuim nie.

38

Maar die regverdige sal uit die geloof lewe; en as hy hom onttrek, het my siel geen welbehae in hom nie.

39

Maar by ons is daar geen onttrekking tot verderf nie, maar geloof tot behoud van die lewe.

HEBREËRS 11


HEBREËRS Chapter 11 - Afrikaans Bible - SpeedBible by johnhurt.com

HEBREËRS 10

HEBREËRS

Return to Index

Chapter 11

1

Die geloof dan is 'n vaste vertroue op die dinge wat ons hoop, 'n bewys van die dinge wat ons nie sien nie.

2

Want daardeur het die mense van die ou tyd getuienis ontvang.

3

Deur die geloof verstaan ons dat die wÃªreld deur die woord van God toeberei is, sodat die dinge wat gesien word, nie ontstaan het uit sienlike dinge nie.

4

Deur die geloof het Abel 'n beter offer aan God gebring as Kain, waardeur hy getuienis ontvang het dat hy regverdig was, omdat God oor sy gawes getuienis gegee het; en deur dieselfde geloof spreek hy nog nadat hy dood is.

5

Deur die geloof is Henog weggeneem om die dood nie te sien nie; en hy is nie gevind nie, omdat God hom weggeneem het; want voor sy wegneming het hy getuienis ontvang dat hy God behaag het.

6

En sonder geloof is dit onmoontlik om God te behaag; want hy wat tot God gaan, moet glo dat Hy is en 'n beloner is van die wat Hom soek.

7

Deur die geloof het Noag, toe hy 'n goddelike waarskuwing ontvang het aangaande wat nog nie gesien was nie, met eerbiedige vrees die ark gereed gemaak tot redding van sy huisgesin, waardeur hy die wÃªreld veroordeel het en 'n erfgenaam geword het van die geregtigheid wat volgens die geloof is.

8

Deur die geloof het Abraham, toe hy geroep is, gehoorsaam weggetrek na die plek wat hy as 'n erfenis sou ontvang; en hy het weggetrek sonder om te weet waar hy sou kom.

9

Deur die geloof het hy as vreemdeling gaan woon in die land van belofte soos in 'n vreemde land en in tente gewoon met Isak en Jakob, die mede-erfgename van dieselfde belofte.

10

Want hy het die stad verwag wat fondamente het, waarvan God die boumeester en oprigter is.

11

Deur die geloof het Sara self ook krag ontvang om bevrug te word; en toe sy oor die leeftyd was, het sy gebaar, omdat sy Hom getrou geag het wat dit beloof het.

12

Daarom is daar ook gebore uit een vader, en dit 'n verstorwene, kinders soos sterre van die hemel in menigte en soos die sand aan die strand van die see, wat ontelbaar is.

13

In die geloof het hulle almal gesterwe sonder om die beloftes te verkry, maar hulle het dit uit die verte gesien en geglo en begroet, en het bely dat hulle vreemdelinge en bywoners op aarde was.

14

Want die wat sulke dinge sÃª, verklaar dat hulle 'n vaderland soek.

15

En as hulle bly dink het aan die vaderland waaruit hulle weggetrek het, sou hulle geleentheid gehad het om terug te keer.

16

Maar nou verlang hulle na 'n beter een, dit is 'n hemelse. Daarom skaam God Hom nie vir hulle om hulle God genoem te word nie, want Hy het vir hulle 'n stad berei.

17

Deur die geloof het Abraham, toe hy op die proef gestel is, Isak geoffer; ja, hy wat die beloftes ontvang het, het sy eniggeborene geoffer,

18

aan wie gesÃª is: In Isak sal jou nageslag genoem word -- want hy het gereken dat God mag het om selfs uit die dode op te wek;

19

daaruit het hy hom ook, om so te spreek, terug ontvang.

20

Deur die geloof het Isak vir Jakob en Esau geseÃ«nmet die oog op die toekoms.

21

Deur die geloof het Jakob op sy sterfbed altwee die seuns van Josef geseÃ«n; en hy het aanbid terwyl hy leun op die knop van sy staf.

22

Deur die geloof het Josef aan die einde van sy lewe melding gemaak van die uittog van die kinders van Israel en bevel gegee aangaande sy gebeente.

23

Deur die geloof is Moses nÂ sy geboorte deur sy ouers drie maande lank weggesteek, omdat hulle gesien het dat die seuntjie mooi was; en hulle het nie die gebod van die koning gevrees nie.

24

Deur die geloof het Moses, toe hy grootgeword het, geweier om die seun van Farao se dogter genoem te word,

25

omdat hy verkies het om liewer sleg behandel te word saam met die volk van God as om 'n tyd lank die genot van die sonde te hÃª,

26

en die smaad van Christus groter rykdom geag het as die skatte van Egipte, want hy het uitgesien na die beloning.

27

Deur die geloof het hy Egipte verlaat sonder om die toorn van die koning te vrees, want hy het volgehou soos een wat die Onsienlike sien.

28

Deur die geloof het hy die pasga gehou en die besprenkeling van die bloed, sodat die verderwer hulle eersgeborenes nie sou aanraak nie.

29

Deur die geloof het hulle die Rooi See deurgegaan soos oor droÃ« grond, terwyl die Egiptenaars, toe hulle dit probeer, verdrink het.

30

Deur die geloof het die mure van JÂ‚rigo geval nadat daar sewe dae lank omheen getrek was.

31

Deur die geloof het Ragab, die hoer, nie saam met die ongehoorsames omgekom nie, omdat sy die spioene in vrede ontvang het.

32

En wat sal ek nog meer sÃª? Want die tyd sal my ontbreek as ek van GÂ¡deon, Barak en Simson en Jefta, Dawid en Samuel en die profete sou verhaal,

33

wat deur die geloof koninkryke oorweldig het, geregtigheid uitgeoefen, beloftes verkry, bekke van leeus toegestop,

34

die krag van vuur uitgeblus, die skerpte van die swaard ontvlug, krag uit swakheid ontvang het, dapper gewees het in die oorlog, leÃ«rs van vreemdes op die vlug gedryf het.

35

Vroue het hulle dode deur opstanding teruggekry, en ander is gefolter en wou geen bevryding aanneem nie, om 'n beter opstanding te kan verkry.

36

Ander weer het die proef van bespottinge en geselinge deurstaan, ook van boeie en gevangenis.

37

Hulle is gestenig, in stukke gesaag, versoek, deur die swaard vermoor. Hulle het rondgeloop in skaapvelle en in bokvelle; hulle het gebrek gely, hulle is verdruk, mishandel --

38

die wÃªreld was hulle nie werd nie -- hulle het in woestyne rondgedwaal en op berge en in spelonke en skeure in die grond.

39

En alhoewel hulle almal deur die geloof getuienis ontvang het, het hulle die belofte nie verkry nie,

40

omdat God iets beters oor ons beskik het, sodat hulle nie sonder ons volmaak sou word nie.

HEBREËRS 12


HEBREËRS Chapter 12 - Afrikaans Bible - SpeedBible by johnhurt.com

HEBREËRS 11

HEBREËRS

Return to Index

Chapter 12

1

Daarom dan, terwyl ons so 'n groot wolk van getuies rondom ons het, laat ons ook elke las aflÃª en die sonde wat ons so maklik omring, en met volharding die wedloop loop wat voor ons lÃª,

2

die oog gevestig op Jesus, die Leidsman en Voleinder van die geloof, wat vir die vreugde wat Hom voorgehou is, die kruis verdra het, die skande verag het en aan die regterkant van die troon van God gaan sit het.

3

Want julle moet ag gee op Hom wat so 'n teÃ«spraak van die sondaars teen Hom verdra het, sodat julle in jul siele nie vermoeid word en verslap nie.

4

Julle het nog nie ten bloede toe weerstand gebied in julle stryd teen die sonde nie.

5

En julle het die vermaning heeltemal vergeet wat tot julle as seuns spreek: My seun, ag die tugtiging van die Here nie gering nie en beswyk nie as jy deur Hom bestraf word nie;

6

want die Here tugtig hom wat Hy liefhet, en Hy kasty elke seun wat Hy aanneem.

7

As julle die tugtiging verdra, behandel God julle as seuns; want watter seun is daar wat die vader nie tugtig nie?

8

Maar as julle sonder tugtiging is, wat almal deelagtig geword het, dan is julle onegte kinders en nie seuns nie.

9

Verder, ons het ons vaders na die vlees as kastyders gehad, en ons het vir hulle ontsag gehad; moet ons nie veel meer aan die Vader van die geeste onderworpe wees en lewe nie?

10

Want hulle het ons wel 'n kort tydjie na hulle beste wete getugtig; maar Hy tot ons beswil, sodat ons sy heiligheid kan deelagtig word.

11

Nou lyk elke tugtiging of dit op die oomblik nie 'n saak van blydskap is nie, maar van droefheid; later lewer dit egter 'n vredevolle vrug van geregtigheid vir die wat daardeur geoefen is.

12

Daarom, rig die slap hande en die verlamde knieÃ« weer op;

13

en maak reguit paaie vir julle voete, sodat wat kreupel is, nie uit lit raak nie, maar liewer gesond gemaak word.

14

Jaag die vrede na met almal, en die heiligmaking waarsonder niemand die Here sal sien nie;

15

en pas op dat niemand in die genade van God veragter nie; dat geen wortel van bitterheid opskiet en onrus verwek en baie hierdeur besoedel word nie.

16

Laat niemand 'n hoereerder wees nie, of 'n onheilige soos Esau, wat vir Â‚Â‚n spysgereg sy eersgeboortereg verkoop het.

17

Want julle weet dat hy, toe hy ook later die seÃ«n wou beÃ«rwe, verwerp is, want hy het geen geleentheid vir berou gevind nie, al het hy dit met trane vurig begeer.

18

Want julle het nie gekom by 'n tasbare berg nie en 'n brandende vuur en donkerheid en duisternis en storm

19

en basuingeklank en die geluid van woorde waarby die hoorders gesmeek het dat hulle geen woord meer sou toegevoeg word nie --

20

want hulle kon die gebod nie verdra nie: selfs as 'n dier die berg aanraak, moet dit gestenig word of met 'n pyl neergeskiet word.

21

En Moses, so vreeslik was die gesig, het gesÃª: Ek is verskrik en ek sidder.

22

Maar julle het gekom by die berg Sion en die stad van die lewende God, die hemelse Jerusalem en tien duisende engele,

23

by die feestelike vergadering en die gemeente van eersgeborenes wat in die hemele opgeskrywe is, en by God, die Regter van almal, en by die geeste van die volmaakte regverdiges,

24

en by Jesus, die Middelaar van die nuwe testament, en die bloed van die besprenkeling wat van beter dinge spreek as Abel.

25

Pas op dat julle Hom wat spreek, nie afwys nie; want as hulle nie ontvlug het nie wat Hom afgewys het toe Hy op aarde 'n goddelike waarskuwing gegee het, veel minder ons wat ons van Hom afkeer nou dat Hy uit die hemele spreek.

26

Toe het sy stem die aarde geskud; maar nou het Hy belowe en gesÃª: Nog een maal laat Ek nie alleen die aarde nie, maar ook die hemel bewe.

27

En hierdie woord: nog. een maal, wys duidelik op die verandering van die wankelbare dinge as geskape dinge, sodat die onwankelbare kan bly.

28

Daarom, omdat ons 'n onwankelbare koninkryk ontvang, laat ons dankbaar wees, en so God welbehaaglik dien met eerbied en vrees.

29

Want onse God is 'n verterende vuur.

HEBREËRS 13


HEBRE�RS Chapter 13 - Afrikaans Bible - SpeedBible by johnhurt.com

HEBRE�RS 12

HEBRE�RS

Return to Index

Chapter 13

1

Die broederliefde moet bly.

2

Vergeet die gasvryheid nie, want daardeur het sommige, sonder om dit te weet, engele as gaste geherberg.

3

Dink aan die gevangenes asof julle medegevangenes is, en aan die wat mishandel word, as mense wat self ook 'n liggaam het.

4

Laat die huwelik in alle opsigte eerbaar wees en die bed onbesmet; want God sal hoereerders en egbrekers oordeel.

5

Julle gedrag moet vry van geldgierigheid wees. Wees tevrede met wat julle het, want Hy het gesê: Ek sal jou nooit begewe en jou nooit verlaat nie.

6

Daarom kan ons met alle vrymoedigheid sê: Die Here is vir my 'n Helper, en ek sal nie vrees nie; wat sal 'n mens aan my doen?

7

Gedenk julle voorgangers wat die woord van God aan julle verkondig het; aanskou die uiteinde van hulle lewenswandel en volg hulle geloof na.

8

Jesus Christus is gister en vandag dieselfde en tot in ewigheid.

9

Moenie rondgeslinger word deur allerhande en vreemde leringe nie; want dit is goed dat die hart versterk word deur genade, nie deur voedsel nie, waarvan die wat daarin gewandel het, geen voordeel gehad het nie.

10

Ons het 'n altaar waarvan die wat die tabernakel bedien, geen reg het om te eet nie;

11

want die diere waarvan die bloed vir die sonde deur die hoëpriester in die heiligdom ingedra word -- hulle liggame word buitekant die laer verbrand.

12

Daarom het Jesus ook, om die volk deur sy eie bloed te heilig, buitekant die poort gely.

13

Laat ons dan uitgaan na Hom toe buitekant die laer en sy smaad dra.

14

Want ons het hier geen blywende stad nie, maar ons soek die toekomstige.

15

Laat ons dan gedurig deur Hom aan God 'n lofoffer bring, dit is die vrug van die lippe wat sy Naam bely.

16

Vergeet die weldadigheid en mededeelsaamheid nie, want God het 'n welbehae aan sulke offers.

17

Wees gehoorsaam aan julle voorgangers en onderdanig, want hulle waak vir julle siele as diegene wat rekenskap moet gee, sodat hulle dit met blydskap kan doen en nie al sugtende nie; want dit is vir julle nie nuttig nie.

18

Bid vir ons, want ons is oortuig dat ons 'n goeie gewete het, omdat ons in alles goed wil wandel.

19

Des te meer vermaan ek julle om dit te doen, sodat ek gouer aan julle teruggegee kan word.

20

Mag die God van die vrede, wat die groot Herder van die skape, naamlik onse Here Jesus Christus, deur die bloed van die ewige testament uit die dode teruggebring het,

21

julle volmaak in elke goeie werk, om sy wil te doen, deur in julle te werk wat welbehaaglik is voor Hom deur Jesus Christus aan wie die heerlikheid toekom tot in alle ewigheid! Amen.

22

En ek vermaan julle, broeders, verdra die woord van vermaning, want ek het ook maar kort aan julle geskrywe.

23

Julle moet weet dat die broeder Timothes vrygelaat is, saam met wie ek julle sal sien as hy spoedig kom.

24

Groet al julle voorgangers en al die heiliges. Die wat van Italië is, groet julle.

25

Die genade sy met julle almal! Amen.

JAKOBUS 1


JAKOBUS Chapter 1 - Afrikaans Bible - SpeedBible by johnhurt.com

HEBRE�RS 13

JAKOBUS

Return to Index

Chapter 1

1

Jakobus, 'n dienskneg van God en die Here Jesus Christus, aan die twaalf stamme wat in die verstrooiing is: Groete!

2

Ag dit louter vreugde, my broeders, wanneer julle in allerhande versoekinge val,

3

omdat julle weet dat die beproewing van julle geloof lydsaamheid bewerk.

4

Maar die lydsaamheid moet tot volle verwerkliking kom, sodat julle volmaak en sonder gebrek kan wees en in niks kortkom nie.

5

En as iemand van julle wysheid kortkom, laat hom dit van God bid, wat aan almal eenvoudig gee sonder om te verwyt, en dit sal aan hom gegee word.

6

Maar hy moet in die geloof bid, sonder om te twyfel; want hy wat twyfel, is soos 'n golf van die see wat deur die wind gedrywe en voortgesweep word.

7

Want die mens moenie dink dat hy iets van die Here sal ontvang nie --

8

so 'n dubbelhartige man, onbestendig in al sy weë.

9

Maar laat die broeder wat gering is, roem in sy hoogheid,

10

en die ryke in sy geringheid, want soos 'n blom van die gras sal hy verbygaan.

11

Want die son gaan op met sy hitte en laat die gras verdor, en sy blom val af, en die sierlikheid van sy gedaante vergaan; so sal die ryke ook in sy weë verwelk.

12

Salig is die man wat versoeking verdra, want as hy die toets deurstaan het, sal hy die kroon van die lewe ontvang wat die Here beloof het aan die wat Hom liefhet.

13

Laat niemand, as hy in versoeking kom, sê: Ek word deur God versoek nie. Want God kan deur die kwaad nie versoek word nie, en self versoek Hy niemand nie.

14

Maar elkeen word versoek as hy deur sy eie begeerlikheid weggesleep en verlok word.

15

Daarna, as die begeerlikheid ontvang het, baar dit sonde; en as die sonde tot volle ontwikkeling gekom het, bring dit die dood voort.

16

Moenie dwaal nie, my geliefde broeders.

17

Elke goeie gif en elke volmaakte gawe daal van bo af neer, van die Vader van die ligte, by wie daar geen verandering of skaduwee van omkering is nie.

18

Volgens sy wil het Hy ons voortgebring deur die woord van die waarheid, sodat ons as eerstelinge van sy skepsele kan wees.

19

So dan, my geliefde broeders, elke mens moet gou wees om te hoor, stadig om te praat, stadig om toornig te word.

20

Want die toorn van 'n man bewerk nie die geregtigheid voor God nie.

21

Daarom, doen afstand van alle vuiligheid en oorvloed van boosheid, en ontvang met sagmoedigheid die ingeplante woord, wat in staat is om julle siele te red.

22

En word daders van die woord en nie net hoorders wat julleself bedrieg nie.

23

Want as iemand 'n hoorder van die woord is en nie 'n dader nie, die is soos 'n man wat sy natuurlike gesig in 'n spieël sien;

24

want hy sien homself en gaan weg en vergeet dadelik hoe hy gelyk het.

25

Maar hy wat diep insien in die volmaakte wet van die vryheid en daarby bly, hy sal, omdat hy nie 'n vergeetagtige hoorder is nie, maar 'n dader van die werk, gelukkig wees in wat hy doen.

26

As iemand onder julle meen dat hy godsdienstig is en sy tong nie in toom hou nie, maar sy hart mislei, die godsdiens van hierdie man is tevergeefs.

27

Reine en onbesmette godsdiens voor God en die Vader is d¡t: om wese en weduwees in hulle verdrukking te besoek en jouself vlekkeloos te bewaar van die wêreld.

JAKOBUS 2


JAKOBUS Chapter 2 - Afrikaans Bible - SpeedBible by johnhurt.com

JAKOBUS 1

JAKOBUS

Return to Index

Chapter 2

1

My broeders, laat julle geloof in onse Here Jesus Christus, die Here van die heerlikheid, nie wees met aanneming van die persoon nie.

2

Want as daar in julle vergadering 'n man inkom met goue ringe aan die vingers, met 'n pragtige kleed aan, en daar kom ook 'n arm man in met vuil klere aan;

3

en as julle opsien na hom wat die pragtige kleed dra, en vir hom sê: Gaan u op hierdie goeie plek sit, en vir die arme sê julle: Gaan jy daar staan of hier onder my voetbank sit --

4

het julle dan nie by julleself onderskeid gemaak en regters met verkeerde oorlegginge geword nie?

5

Luister, my geliefde broeders -- het God nie die armes van hierdie wêreld uitverkies as rykes in die geloof en erfgename van die koninkryk wat Hy beloof het aan die wat Hom liefhet nie?

6

Maar julle het die arm man oneer aangedoen. Is dit nie juis die rykes wat julle oorweldig en julle voor die regbanke sleep nie?

7

Is dit nie hulle wat die edele Naam belaster wat oor julle aangeroep is nie?

8

As julle ewenwel die koninklike wet volbring volgens die Skrif: Jy moet jou naaste liefhê soos jouself -- dan doen julle goed.

9

Maar as julle partydig is, doen julle sonde en word deur die wet as oortreders bestraf.

10

Want wie die hele wet onderhou, maar in een opsig struikel, het aan almal skuldig geword.

11

Want Hy wat gesê het: Jy mag nie egbreek nie, het ook gesê: Jy mag nie doodslaan nie. As jy nou nie egbreek nie, maar doodslaan, het jy 'n oortreder van die wet geword.

12

Julle moet so spreek en so doen soos diegene wat deur die wet van vryheid geoordeel sal word.

13

Want die oordeel sal onbarmhartig wees oor die wat geen barmhartigheid bewys het nie; en die barmhartigheid roem teen die oordeel.

14

Wat baat dit, my broeders, as iemand sê dat hy die geloof het, maar hy het nie die werke nie? Di geloof kan hom tog nie red nie?

15

As daar nou 'n broeder of suster naak is en aan die daaglikse voedsel gebrek het,

16

en een uit julle sou vir hulle sê: Gaan heen in vrede, word warm, word versadig, maar julle gee hulle nie wat vir die liggaam nodig is nie -- wat baat dit?

17

Net so is ook die geloof, as dit geen werke het nie, in sigself dood.

18

Maar iemand sal sê: Jy het die geloof en ek die werke. Toon my jou geloof uit jou werke, en ek sal jou uit my werke my geloof toon.

19

Jy glo dat God n is. Jy doen goed; die duiwels glo dit ook, en hulle sidder.

20

Maar wil jy weet, o nietige mens, dat die geloof sonder die werke dood is?

21

Is Abraham, ons vader, nie uit die werke geregverdig toe hy Isak, sy seun, op die altaar geoffer het nie?

22

Sien jy dat die geloof saamgewerk het met sy werke en dat die geloof volkome geword het uit die werke?

23

En die Skrif is vervul wat sê: En Abraham het God geglo, en dit is hom tot geregtigheid gereken, en hy is 'n vriend van God genoem.

24

Sien julle dan nou dat die mens geregverdig word uit die werke en nie alleen uit die geloof nie?

25

En is Ragab, die hoer, nie ook net so geregverdig uit die werke toe sy die boodskappers ontvang en met 'n ander pad weggestuur het nie?

26

Want soos die liggaam sonder gees dood is, so is ook die geloof sonder die werke dood.

JAKOBUS 3


JAKOBUS Chapter 3 - Afrikaans Bible - SpeedBible by johnhurt.com

JAKOBUS 2

JAKOBUS

Return to Index

Chapter 3

1

Moenie baie leermeesters wees nie, my broeders, omdat julle weet dat ons 'n groter oordeel sal ondergaan.

2

Want ons almal struikel dikwels. As iemand in woorde nie struikel nie, is hy 'n volmaakte man, in staat om ook die hele liggaam in toom te hou.

3

Kyk, ons sit stange in die perde se bekke, sodat hulle ons gehoorsaam kan wees, en ons stuur hulle hele liggaam daarmee.

4

Kyk, ook die skepe, alhoewel hulle so groot is en deur hewige winde voortgedryf word, word gestuur deur 'n baie klein roer net waarheen die stuurman wil.

5

Net so is die tong ook 'n klein lid en beroem hom op groot dinge -- kyk hoe 'n groot hoop hout steek 'n klein vuurtjie aan die brand.

6

Die tong is ook 'n vuur, die wêreld van ongeregtigheid. Net so 'n plek neem die tong onder ons lede in; dit besmet die hele liggaam en steek die hele lewensloop aan die brand en word uit die hel aangesteek.

7

Want elke soort natuur van wilde diere en voëls en kruipende sowel as seediere word getem en is getem deur die menslike natuur.

8

Maar die tong kan geen mens tem nie; dit is 'n onbedwingbare kwaad, vol dodelike gif.

9

Daarmee loof ons God en die Vader, en daarmee vervloek ons die mense wat na die gelykenis van God gemaak is.

10

Uit dieselfde mond kom seën en vervloeking. Dit, my broeders, behoort nie so te wees nie.

11

'n Fontein laat tog nie uit dieselfde oog vars en bitter water opborrel nie?

12

'n Vyeboom, my broeders, kan tog nie olywe voortbring, of 'n wingerdstok vye nie? So kan geen fontein brak en vars water voortbring nie.

13

Wie is wys en verstandig onder julle? Laat hom uit sy goeie lewenswandel sy werke in sagmoedige wysheid toon.

14

Maar as julle bittere afguns en selfsug in julle hart het, moenie roem en lieg teen die waarheid nie.

15

D¡t is nie die wysheid wat van bo kom nie, maar is aards, natuurlik, duiwels;

16

want waar afguns en selfsug is, daar is wanorde en allerhande gemene dade.

17

Maar die wysheid van bo is ten eerste rein, dan vredeliewend, vriendelik, geseglik, vol barmhartigheid en goeie vrugte, onpartydig en ongeveins.

18

En die vrug van die geregtigheid word gesaai in vrede vir die wat vrede maak.

JAKOBUS 4


JAKOBUS Chapter 4 - Afrikaans Bible - SpeedBible by johnhurt.com

JAKOBUS 3

JAKOBUS

Return to Index

Chapter 4

1

Waarvandaan kom oorloë en vegterye onder julle? Kom hulle nie hiervandaan, van julle welluste wat in julle lede stryd voer nie?

2

Julle begeer en julle het nie, julle pleeg moord en is naywerig en julle kan niks verkry nie. Julle veg en maak oorlog, en julle het nie, omdat julle nie bid nie.

3

Julle bid en julle ontvang nie, omdat julle verkeerd bid, om dit in julle welluste deur te bring.

4

Egbrekers en egbreeksters, weet julle nie dat die vriendskap van die wêreld vyandskap teen God is nie? Wie dan 'n vriend van die wêreld wil wees, word 'n vyand van God.

5

Of meen julle dat die Skrif tevergeefs sê: Met jaloersheid begeer die Gees wat in ons woon?

6

Maar Hy gee groter genade; daarom sê Hy: God weerstaan die hoogmoediges, maar aan die nederiges gee Hy genade.

7

Onderwerp julle dan aan God; weerstaan die duiwel, en hy sal van julle wegvlug.

8

Nader tot God, en Hy sal tot julle nader. Reinig die hande, julle sondaars, en suiwer die harte, julle dubbelhartiges!

9

Weeklaag, treur en ween. Laat julle gelag in treurigheid verander word en julle blydskap in bedruktheid.

10

Verneder julle voor die Here, en Hy sal julle verhoog.

11

Broeders, moenie van mekaar kwaad spreek nie. Di wat kwaad spreek van sy broeder en sy broeder oordeel, spreek kwaad van die wet en oordeel die wet; en as jy die wet oordeel, is jy nie 'n dader van die wet nie, maar 'n regter.

12

Een is die Wetgewer, Hy wat mag het om te red en te verderf. Maar jy, wie is jy wat 'n ander oordeel?

13

Kom nou, julle wat sê: Vandag of môre sal ons na die en die stad gaan en daar een jaar deurbring en handel drywe en wins maak --

14

julle wat nie eens weet wat môre sal gebeur nie. Want hoedanig is julle lewe? Dit is tog maar 'n damp wat vir 'n kort tydjie verskyn en daarna verdwyn.

15

In plaas dat julle sê: As die Here wil en ons lewe, dan sal ons dit of dat doen.

16

Maar nou roem julle in jul grootpratery. Al sulke roem is verkeerd.

17

Wie dan weet om goed te doen en dit nie doen nie, vir hom is dit sonde.

JAKOBUS 5


JAKOBUS Chapter 5 - Afrikaans Bible - SpeedBible by johnhurt.com

JAKOBUS 4

JAKOBUS

Return to Index

Chapter 5

1

Kom nou, julle rykes, ween en huil oor die ellendes wat oor julle kom.

2

Julle rykdom is bedorwe, en julle klere is deur die motte verniel.

3

Julle goud en silwer is verroes, en hulle roes sal tot 'n getuienis teen julle wees en sal soos 'n vuur julle vlees verteer. Julle het skatte vergader in die laaste dae.

4

Kyk, die loon van die arbeiders wat julle lande afgeoes het, wat deur julle agtergehou is, roep uit; en die geroep van die maaiers het gekom tot in die ore van die Here van die leërskare.

5

Julle het op die aarde 'n weelderige en losbandige lewe gelei; julle het jul harte vet gevoer soos op 'n slagdag.

6

Veroordeel, vermoor het julle die regverdige; hy versit hom nie teen julle nie.

7

Wees dan geduldig, broeders, tot op die wederkoms van die Here. Kyk, die landbouer wag op die kostelike vrug van die aarde en het geduld daarmee totdat dit die vroeë en die laat reën ontvang het.

8

Julle moet ook geduldig wees; versterk julle harte, want die wederkoms van die Here is naby.

9

Moenie teen mekaar sug nie, broeders, sodat julle nie veroordeel word nie. Kyk, die Regter staan voor die deur.

10

Neem as voorbeeld van lyding, my broeders, en van geduld die profete wat in die Naam van die Here gespreek het.

11

Kyk, ons reken hulle geluksalig wat verdra. Julle het gehoor van die lydsaamheid van Job, en julle het die einddoel van die Here met hom gesien, dat die Here vol medelye en ontferming is.

12

Maar bo alles, my broeders, moenie sweer nie: nie by die hemel nie, ook nie by die aarde nie en ook geen ander eed nie; maar laat julle ja ja wees en julle nee nee, sodat julle nie onder 'n oordeel val nie.

13

Is daar iemand onder julle wat ly? Laat hom bid. Is iemand opgeruimd? Laat hom psalmsing.

14

Is daar iemand siek onder julle? Laat hom die ouderlinge van die gemeente inroep, en laat hulle oor hom bid nadat hulle hom in die Naam van die Here met olie gesalf het.

15

En die gebed van die geloof sal die kranke red, en die Here sal hom oprig. Selfs as hy sonde gedoen het, sal dit hom vergewe word.

16

Bely mekaar julle misdade en bid vir mekaar, sodat julle gesond kan word. Die vurige gebed van 'n regverdige het groot krag.

17

El¡a was 'n mens net soos ons, en hy het ernstig gebid dat dit nie moes reën nie, en dit het op die aarde drie jaar en ses maande lank nie gereën nie;

18

en hy het weer gebid, en die hemel het reën gegee en die aarde het sy vrug laat uitspruit.

19

Broeders, as een onder julle van die waarheid afgedwaal het en iemand hom bekeer,

20

laat hy weet dat die een wat 'n sondaar van sy dwaalweg bekeer, 'n siel uit die dood sal red en 'n menigte sondes sal bedek.

1 PETRUS 1


1 PETRUS Chapter 1 - Afrikaans Bible - SpeedBible by johnhurt.com

JAKOBUS 5

1 PETRUS

Return to Index

Chapter 1

1

Petrus, 'n apostel van Jesus Christus, aan die vreemdelinge van die verstrooiing in Pontus, Gal sië, Kappadocië, Asië en Bith¡nië,

2

uitverkore volgens die voorkennis van God die Vader, in die heiligmaking van die Gees, tot gehoorsaamheid en besprenkeling met die bloed van Jesus Christus: Mag genade en vrede vir julle vermenigvuldig word!

3

Geseënd is die God en Vader van onse Here Jesus Christus wat na sy grote barmhartigheid ons die wedergeboorte geskenk het tot 'n lewende hoop deur die opstanding van Jesus Christus uit die dode,

4

sodat ons 'n onverganklike en onbesmette en onverwelklike erfenis kan verkry, wat in die hemele bewaar is vir ons

5

wat in die krag van God bewaar word deur die geloof tot die saligheid wat gereed is om geopenbaar te word in die laaste tyd.

6

Daarin verheug julle jul, al word julle nou -- as dit nodig is -- 'n kort tydjie bedroef onder allerhande beproewinge,

7

sodat die beproefdheid van julle geloof, wat baie kosbaarder is as goud wat vergaan maar deur vuur gelouter word, bevind mag word tot lof en eer en heerlikheid by die openbaring van Jesus Christus;

8

vir wie julle, al het julle Hom nie gesien nie, tog liefhet; in wie julle, al sien julle Hom nou nie, tog glo en julle verbly met 'n onuitspreeklike en heerlike blydskap,

9

en die einddoel van julle geloof, die saligheid van julle siele, verkry.

10

Aangaande hierdie saligheid het die profete wat geprofeteer het oor die genade wat vir julle bestem is, ondersoek en nagevors,

11

en hulle het nagespeur op watter of hoedanige tyd die Gees van Christus wat in hulle was, gewys het, toe Hy vooruit getuig het van die lyde wat oor Christus sou kom en die heerlikheid daarna.

12

Aan hulle is geopenbaar dat hulle nie vir hulleself nie, maar vir ons die dinge bedien het wat julle nou aangekondig is deur die wat die evangelie aan julle verkondig het in die Heilige Gees wat van die hemel gestuur is -- dinge waarin die engele begerig is om in te sien.

13

Daarom, omgord die lendene van julle verstand, wees nugter en hoop volkome op die genade wat julle deel word by die openbaring van Jesus Christus.

14

Soos gehoorsame kinders moet julle nie jul lewe inrig volgens die begeerlikhede wat tevore in julle onwetendheid bestaan het nie.

15

Maar soos Hy wat julle geroep het, heilig is, moet julle ook in jul hele lewenswandel heilig word,

16

omdat daar geskrywe is: Wees heilig, want Ek is heilig.

17

En as julle Hom as Vader aanroep wat sonder aanneming van die persoon oordeel volgens elkeen se werk, wandel dan in vrees gedurende die tyd van julle vreemdelingskap;

18

omdat julle weet dat julle nie deur verganklike dinge, silwer of goud, losgekoop is uit julle ydele lewenswandel wat deur die vaders oorgelewer is nie,

19

maar deur die kosbare bloed van Christus, soos van 'n lam sonder gebrek en vlekkeloos,

20

wat wel vooruit geken is voor die grondlegging van die wêreld, maar in hierdie laaste tye geopenbaar is om julle ontwil,

21

julle wat deur Hom glo in God wat Hom uit die dode opgewek en Hom heerlikheid gegee het, sodat julle geloof en hoop op God kan wees.

22

As julle in gehoorsaamheid aan die waarheid julle siele deur die Gees tot ongeveinsde broederliefde gereinig het, moet julle mekaar vurig liefhê uit 'n rein hart;

23

want julle is wedergebore nie uit verganklike saad nie, maar uit onverganklike, deur die lewende woord van God wat tot in ewigheid bly.

24

Want alle vlees is soos gras, en al die heerlikheid van die mens soos 'n blom van die gras. Die gras verdor en sy blom val af,

25

maar die woord van die Here bly tot in ewigheid. En dit is die woord wat aan julle verkondig is.

1 PETRUS 2


1 PETRUS Chapter 2 - Afrikaans Bible - SpeedBible by johnhurt.com

1 PETRUS 1

1 PETRUS

Return to Index

Chapter 2

1

Lê dan af alle boosheid en alle bedrog en geveinsdheid en afguns en alle kwaadpratery;

2

en verlang sterk soos pasgebore kindertjies na die onvervalste melk van die woord, dat julle daardeur kan opgroei,

3

as julle ten minste gesmaak het dat die Here goedertieren is.

4

Kom na Hom toe, die lewende steen wat deur die mense wel verwerp is, maar by God uitverkore en kosbaar is;

5

en laat julle ook soos lewende stene opbou, tot 'n geestelike huis, 'n heilige priesterdom, om geestelike offers te bring wat aan God welgevallig is deur Jesus Christus.

6

Daarom staan dit ook in die Skrif: Kyk, Ek lê in Sion 'n uitverkore en kosbare hoeksteen, en die wat in Hom glo, sal nooit beskaam word nie.

7

Vir julle dan wat glo, is Hy kosbaar; maar vir die ongelowiges geld die woord: Die steen wat die bouers verwerp het, dit het 'n hoeksteen geword; en: 'n Steen des aanstoots en 'n rots van struikeling --

8

vir die wat hulle daarteen stamp, omdat hulle aan die woord ongehoorsaam is, waarvoor hulle ook bestem is.

9

Maar julle is 'n uitverkore geslag, 'n koninklike priesterdom, 'n heilige volk, 'n volk as eiendom verkry, om te verkondig die deugde van Hom wat julle uit die duisternis geroep het tot sy wonderbare lig,

10

julle wat vroeër geen volk was nie, maar nou die volk van God is; aan wie toe geen barmhartigheid bewys is nie, maar nou bewys is.

11

Geliefdes, ek vermaan julle as bywoners en vreemdelinge om julle te onthou van vleeslike begeertes wat stryd voer teen die siel;

12

en hou julle lewenswandel onder die heidene skoon, sodat as hulle van julle kwaad spreek soos van kwaaddoeners, hulle op grond van die goeie werke wat hulle aanskou, God kan verheerlik in die dag van besoeking.

13

Wees dan onderdanig aan elke menslike verordening ter wille van die Here -- of dit die koning is as opperheer,

14

of die goewerneurs as sy gesante, om wel kwaaddoeners te straf, maar die wat goed doen, te prys.

15

Want so is dit die wil van God dat julle deur goed te doen die onkunde van die dwase mense tot swye sal bring,

16

as vrymense en nie asof julle die vryheid het as 'n dekmantel vir die boosheid nie, maar as diensknegte van God.

17

Julle moet almal eer, die broederskap liefhê, God vrees, die koning eer.

18

Diensknegte, wees julle here onderdanig met alle vrees, nie alleen aan die wat goed en vriendelik is nie, maar ook aan die wat verkeerd is.

19

Want dit is genade as iemand, ter wille van die gewete voor God, leed verdra deur onregverdig te ly.

20

Want watter roem is daar as julle verdra wanneer julle sonde doen en geslaan word? Maar as julle verdra wanneer julle goed doen en ly -- dit is genade by God.

21

Want hiertoe is julle geroep, omdat Christus ook vir julle gely het en julle 'n voorbeeld nagelaat het, sodat julle sy voetstappe kan navolg;

22

Hy wat geen sonde gedoen het nie, en in wie se mond geen bedrog gevind is nie;

23

wat, toe Hy uitgeskel is, nie terug uitgeskel het nie; toe Hy gely het, nie gedreig het nie, maar dit oorgegee het aan Hom wat regverdig oordeel;

24

wat self ons sondes in sy liggaam op die kruishout gedra het, sodat ons die sondes kan afsterwe en vir die geregtigheid lewe; deur wie se wonde julle genees is.

25

Want julle was soos dwalende skape, maar nou het julle teruggekeer na die Herder en Opsiener van julle siele.

1 PETRUS 3


1 PETRUS Chapter 3 - Afrikaans Bible - SpeedBible by johnhurt.com

1 PETRUS 2

1 PETRUS

Return to Index

Chapter 3

1

Net so moet julle, vroue, aan jul eie mans onderdanig wees, sodat, as sommige aan die woord ongehoorsaam is, hulle ook deur die wandel van die vroue sonder woorde gewin kan word

2

as hulle jul reine, godvresende wandel aanskou het.

3

Julle versiering moet nie uiterlik wees nie: haarvlegtery en omhang van goud en aantrek van klere nie,

4

maar die verborge mens van die hart in die onverganklike versiering van 'n sagmoedige en stille gees, wat baie kosbaar is voor God.

5

Want so het vroeër ook die heilige vroue wat op God gehoop het, hulleself versier, en hulle was aan hul eie mans onderdanig,

6

soos Sara gehoorsaam was aan Abraham en hom heer genoem het; wie se kinders julle geword het as julle goed doen en geen enkele verskrikking vrees nie.

7

Net so moet julle, manne, verstandig met hulle saamlewe en aan die vroulike geslag, as die swakkere, eer bewys, omdat julle ook mede-erfgename van die genade van die lewe is -- sodat julle gebede nie verhinder mag word nie.

8

En eindelik, wees almal eensgesind, medelydend, vol broederliefde en ontferming, vriendelik.

9

Vergeld geen kwaad met kwaad of skeldwoorde met skeldwoorde nie, maar seën inteendeel, omdat julle weet dat julle hiertoe geroep is, sodat julle seën kan beërwe.

10

Want wie die lewe wil liefhê en goeie dae wil sien, moet sy tong bewaar vir wat verkeerd is, en sy lippe dat hulle geen bedrog spreek nie.

11

Hy moet afwyk van wat verkeerd is, en doen wat goed is; hy moet vrede soek en dit najaag.

12

Want die oë van die Here is op die regverdiges en sy ore tot hulle gebed, maar die aangesig van die Here is teen die kwaaddoeners.

13

En wie is dit wat julle kwaad sal aandoen as julle navolgers is van die goeie?

14

Maar as julle ook moet ly ter wille van die geregtigheid, salig is julle. En vrees hulle glad nie, en wees nie ontsteld nie.

15

Maar heilig die Here God in julle harte en wees altyd bereid om verantwoording te doen aan elkeen wat van julle rekenskap eis omtrent die hoop wat in julle is, met sagmoedigheid en vrees;

16

met behoud van 'n goeie gewete, sodat in die saak waarin hulle van julle kwaad spreek soos van kwaaddoeners, hulle beskaam mag word wat julle goeie lewenswandel in Christus belaster.

17

Want dit is beter, as die wil van God dit eis, dat julle ly wanneer julle goed doen as wanneer julle kwaad doen.

18

Want Christus het ook eenmaal vir die sondes gely, Hy die Regverdige vir die onregverdiges, om ons tot God te bring -- Hy wat wel gedood is na die vlees, maar lewend gemaak deur die Gees;

19

in wie Hy ook heengegaan en gepreek het vir die geeste in die gevangenis,

20

wat eertyds ongehoorsaam was toe die lankmoedigheid van God een maal gewag het in die dae van Noag, onderwyl die ark gereed gemaak is, waarin weinig, dit is agt, siele deur water heen gered is;

21

waarvan die teëbeeld, die doop, ons nou ook red, nie as 'n aflegging van die vuilheid van die vlees nie, maar as 'n bede tot God om 'n goeie gewete -- deur die opstanding van Jesus Christus

22

wat heengegaan het na die hemel en aan die regterhand van God is, terwyl engele en magte en kragte aan Hom onderwerp is.

1 PETRUS 4


1 PETRUS Chapter 4 - Afrikaans Bible - SpeedBible by johnhurt.com

1 PETRUS 3

1 PETRUS

Return to Index

Chapter 4

1

Omdat Christus dan vir ons na die vlees gely het, moet julle jul ook wapen met dieselfde gedagte, dat wie na die vlees gely het, opgehou het met die sonde,

2

om die orige tyd in die vlees nie meer volgens die begeerlikhede van die mense te leef nie, maar volgens die wil van God.

3

Want dit is genoeg dat ons die afgelope lewenstyd die wil van die heidene volbring het deur te wandel in ongebondenheid, begeerlikheid, dronkenskap, brasserye, drinkpartye en ongeoorloofde afgoderye.

4

Daarom vind hulle dit vreemd as julle nie saamloop in dieselfde uitgieting van losbandigheid nie, en hulle laster.

5

Hulle sal rekenskap gee aan Hom wat gereed staan om die lewende en die dode te oordeel.

6

Want daarom is ook aan die dode die evangelie verkondig, sodat hulle wel geoordeel kan word na die mens in die vlees, maar lewe na God in die gees.

7

En die einde van alle dinge is naby; wees dan ingetoë en nugter, om te kan bid.

8

Maar bo alles moet julle mekaar vurig liefhê, want die liefde sal 'n menigte sondes bedek.

9

Wees gasvry jeens mekaar sonder om te murmureer.

10

Namate elkeen 'n genadegawe ontvang het, moet julle mekaar daarmee dien soos goeie bedienaars van die veelvuldige genade van God.

11

As iemand spreek, laat dit wees soos woorde van God; as iemand dien, laat dit wees soos uit die krag wat God verleen, sodat God in alles verheerlik kan word deur Jesus Christus, aan wie die heerlikheid en krag toekom tot in alle ewigheid. Amen.

12

Geliefdes, verbaas julle nie oor die vuurgloed van vervolging onder julle wat tot julle beproewing dien, asof iets vreemds oor julle kom nie;

13

maar namate julle gemeenskap het aan die lyde van Christus, moet julle bly wees, sodat julle ook by die openbaring van sy heerlikheid met blydskap kan jubel.

14

As julle beledig word oor die Naam van Christus, is julle gelukkig, omdat die Gees van die heerlikheid en van God op julle rus. Wat hulle betref, word Hy wel gelaster; maar wat julle betref, word Hy verheerlik.

15

Want niemand van julle moet ly as moordenaar of dief of kwaaddoener of as een wat hom met die sake van 'n ander bemoei nie.

16

Maar wanneer iemand as 'n Christen ly, moet hy hom nie skaam nie, maar God verheerlik in hierdie opsig.

17

Want die tyd is daar dat die oordeel moet begin by die huis van God. En as dit eers by ons begin, wat sal die einde wees van die wat aan die evangelie van God ongehoorsaam is?

18

En as die regverdige nouliks gered word, waar sal die goddelose en die sondaar verskyn?

19

So laat dan ook die wat volgens die wil van God ly, hulle siele aan Hom as die getroue Skepper toevertrou met goeie dade.

1 PETRUS 5


1 PETRUS Chapter 5 - Afrikaans Bible - SpeedBible by johnhurt.com

1 PETRUS 4

1 PETRUS

Return to Index

Chapter 5

1

Ek vermaan die ouderlinge onder julle, ek wat 'n mede-ouderling en getuie van die lyde van Christus is, wat ook 'n deelgenoot is van die heerlikheid wat geopenbaar sal word:

2

Hou as herders toesig oor die kudde van God wat onder julle is, nie uit dwang nie, maar gewilliglik; nie om vuil gewin nie, maar met bereidwilligheid;

3

ook nie as heersers oor die erfdeel nie, maar as voorbeelde vir die kudde.

4

En wanneer die Opperherder verskyn, sal julle die onverwelklike kroon van heerlikheid ontvang.

5

Net so moet julle, jongeres, aan die oueres onderdanig wees; en wees almal met ootmoed bekleed in onderdanigheid aan mekaar, want God weerstaan die hoogmoediges, maar aan die nederiges gee Hy genade.

6

Verneder julle dan onder die kragtige hand van God, sodat Hy julle kan verhoog op die regte tyd.

7

Werp al julle bekommernis op Hom, want Hy sorg vir julle.

8

Wees nugter en waaksaam, want julle teëstander, die duiwel, loop rond soos 'n brullende leeu, en soek wie hy kan verslind.

9

Hom moet julle teëstaan, standvastig in die geloof, omdat julle weet dat dieselfde lyding opgelê word aan julle broederskap wat in die wêreld is.

10

En mag die God van alle genade self, wat ons geroep het tot sy ewige heerlikheid in Christus Jesus, nadat ons 'n kort tyd gely het, julle volmaak, bevestig, versterk en grondves!

11

Aan Hom die heerlikheid en die krag tot in alle ewigheid! Amen.

12

Deur Silv nus, die getroue broeder, soos ek meen, het ek kortliks aan julle geskrywe om julle te vermaan en om te betuig dat dit die ware genade van God is waarin julle staan.

13

Die mede-uitverkorene in Babilon en Markus, my seun, groet julle.

14

Groet mekaar met 'n kus van liefde. Vrede vir julle almal wat in Christus Jesus is! Amen.

2 PETRUS 1


2 PETRUS Chapter 1 - Afrikaans Bible - SpeedBible by johnhurt.com

1 PETRUS 5

2 PETRUS

Return to Index

Chapter 1

1

Simeon Petrus, 'n dienskneg en apostel van Jesus Christus, aan die wat net so 'n kosbare geloof as ons verkry het deur die geregtigheid van onse God en Saligmaker, Jesus Christus:

2

Mag genade en vrede vir julle vermeerder word deur die kennis van God en Jesus, onse Here!

3

Immers, sy goddelike krag het ons alles geskenk wat tot die lewe en godsvrug dien, deur die kennis van Hom wat ons geroep het deur sy heerlikheid en deug,

4

waardeur Hy ons die grootste en kosbare beloftes geskenk het, sodat julle daardeur deelgenote kan word van die goddelike natuur, nadat julle die verdorwenheid ontvlug het wat deur begeerlikheid in die wêreld is.

5

En juis daarom ook moet julle met aanwending van alle ywer by julle geloof voeg die deug, en by die deug die kennis,

6

en by die kennis die selfbeheersing, en by die selfbeheersing die lydsaamheid, en by die lydsaamheid die godsvrug,

7

en by die godsvrug die broederliefde, en by die broederliefde die naasteliefde.

8

Want as hierdie dinge by julle aanwesig is en toeneem, dan laat dit julle nie ledig of onvrugbaar tot die kennis van onse Here Jesus Christus nie;

9

want hy by wie hierdie dinge nie aanwesig is nie, is blind en kortsigtig, en het die reiniging van sy vorige sondes vergeet.

10

Daarom, broeders, moet julle jul des te meer beywer om julle roeping en verkiesing vas te maak; want as julle dit doen, sal julle nooit struikel nie.

11

Want so sal ryklik aan julle verleen word die ingang in die ewige koninkryk van onse Here en Saligmaker, Jesus Christus.

12

Daarom sal ek nie nalaat om julle altyd hieraan te herinner nie, alhoewel julle dit weet en vasstaan in die waarheid wat by julle is.

13

En ek beskou dit as reg, so lank as ek in hierdie tentwoning is, om julle deur herinnering op te wek,

14

omdat ek weet dat die aflegging van my tentwoning ophande is, soos onse Here Jesus Christus dit ook aan my bekend gemaak het.

15

En ek sal my beywer, dat julle ook gedurig n my heengaan hierdie dinge in gedagtenis kan hou.

16

Want ons het nie kunstig verdigte fabels nagevolg toe ons julle die krag en koms van onse Here Jesus Christus bekend gemaak het nie, maar ons was aanskouers van sy majesteit;

17

want Hy het van God die Vader eer en heerlikheid ontvang toe hierdie stem uit die luisterryke heerlikheid tot Hom gekom het: Dit is my geliefde Seun in wie Ek 'n welbehae het.

18

En hierdie stem het ons uit die hemel hoor kom toe ons saam met Hom op die heilige berg was.

19

En ons het die profetiese woord wat baie vas is, waarop julle tog moet ag gee soos op 'n lamp wat in 'n donker plek skyn, totdat die dag aanbreek en die môre ster opgaan in julle harte;

20

terwyl julle veral d¡t moet weet, dat geen profesie van die Skrif 'n saak van eie uitlegging is nie;

21

want geen profesie is ooit deur die wil van 'n mens voortgebring nie, maar, deur die Heilige Gees gedrywe, het die heilige mense van God gespreek.

2 PETRUS 2


2 PETRUS Chapter 2 - Afrikaans Bible - SpeedBible by johnhurt.com

2 PETRUS 1

2 PETRUS

Return to Index

Chapter 2

1

Maar daar was ook valse profete onder die volk, net soos daar onder julle valse leraars sal wees wat verderflike ketterye heimlik sal invoer, en ook die Here wat hulle gekoop het, verloën en 'n vinnige verderf oor hulleself bring;

2

en baie sal hulle verderflikhede navolg, en om hulle ontwil sal die weg van die waarheid gelaster word;

3

en uit hebsug sal hulle met verdigte woorde voordeel uit julle trek. Oor hulle is die oordeel van lankal af nie werkeloos nie, en hulle verderf sluimer nie.

4

Want as God die engele wat gesondig het, nie gespaar het nie, maar hulle in die hel gewerp en aan kettings van duisternis oorgegee het, om vir die oordeel in bewaring gehou te word;

5

en die ou wêreld nie gespaar het nie, maar Noag, die prediker van geregtigheid, met sewe ander bewaar het toe Hy die sondvloed oor die wêreld van goddelose mense gebring het;

6

en deur die stede van Sodom en Gomorra tot as te verbrand, hulle tot ondergang veroordeel het en as 'n voorbeeld gestel het vir die wat in die toekoms goddeloos sou wees;

7

en die regverdige Lot gered het, wat hom baie gekwel het oor die losbandige lewe van die sedelose mense;

8

want deur wat hy gesien en gehoor het, het die regverdige man, wat onder hulle gewoon het, dag vir dag sy regverdige siel gepynig oor hulle wettelose werke --

9

die Here weet om die godsaliges uit versoeking te verlos en die onregverdiges te bewaar vir die dag van oordeel om gestraf te word;

10

en veral die wat die vlees in vuile begeerlikheid agternaloop en die heerskappy verag. Vermetel en aanmatigend, skroom hulle nie om die heerlike wesens te belaster nie,

11

terwyl die engele, hoewel groter in sterkte en krag, geen lasterlike oordeel teen hulle by die Here voorbring nie.

12

Maar hulle sal, omdat hulle belaster wat hulle nie ken nie, soos redelose diere wat die natuur volg, gebore om gevang en vernietig te word, in hulle verdorwenheid te gronde gaan

13

en die loon van die ongeregtigheid ontvang. Hulle ag die weelderigheid oordag 'n genot; hulle is skandvlekke en smette, weelderig in hul bedrieërye as hulle met julle saamsmul;

14

met oë vol van owerspel, wat nie ophou om te sondig nie; hulle verlok onvaste siele, hulle het 'n hart geoefen in hebsug, hulle is kinders van die vervloeking.

15

Hulle het die regte pad verlaat en verdwaal, en die weg gevolg van B¡leam, die seun van Beor, wat die loon van ongeregtigheid liefgehad het,

16

maar die bestraffing van sy eie oortreding ontvang het: die stom lasdier het met die stem van 'n mens gepraat en die waansinnigheid van die profeet verhinder.

17

Hulle is waterlose fonteine, miswolke voortgedrywe deur 'n stormwind, vir wie die donkerheid van die duisternis vir ewig bewaar word.

18

Want deur trotse woorde vol onsin uit te spreek, verlok hulle deur begeerlikhede van die vlees en ongebondenheid die wat waarlik die mense ontvlug het wat in dwaling wandel.

19

Hulle belowe vryheid aan hulle, terwyl hulle self slawe van die verdorwenheid is; want waar 'n mens deur oorwin is, daarvan het hy ook 'n slaaf geword.

20

Want as hulle, nadat hulle deur die kennis van die Here en Saligmaker, Jesus Christus, die besmettinge van die wêreld ontvlug het, hulle tog weer deur hierdie dinge laat verstrik en oorwin word, dan het vir hulle die laaste erger geword as die eerste.

21

Want dit sou vir hulle beter wees as hulle die weg van die geregtigheid nie geken het nie, as dat hulle, nadat hulle dit leer ken het, hulle afkeer van die heilige gebod wat aan hulle oorgelewer is.

22

Maar oor hulle het gekom wat die ware spreekwoord sê: Die hond het omgedraai na sy eie uitbraaksel, en die gewaste sog om in die modder te rol.

2 PETRUS 3


2 PETRUS Chapter 3 - Afrikaans Bible - SpeedBible by johnhurt.com

2 PETRUS 2

2 PETRUS

Return to Index

Chapter 3

1

Dit is reeds die tweede brief, geliefdes, wat ek aan julle skrywe. In albei wil ek deur herinnering julle suiwere gesindheid opwek,

2

sodat julle die woorde kan onthou wat deur die heilige profete tevore gespreek is, en die gebod van ons, apostels van die Here en Verlosser.

3

Dit moet julle veral weet, dat daar aan die einde van die dae spotters sal kom wat volgens hulle eie begeerlikhede wandel

4

en sê: Waar is die belofte van sy wederkoms? Want vandat die vaders ontslaap het, bly alles soos dit was van die begin van die skepping af.

5

Want moedswillig vergeet hulle dat daar van lankal af hemele was en 'n aarde wat uit water en deur water ontstaan het deur die woord van God,

6

waardeur die toenmalige wêreld met water oorstroom is en vergaan het.

7

Maar die teenswoordige hemele en die aarde is deur dieselfde woord as 'n skat weggelê en word vir die vuur bewaar teen die dag van die oordeel en die verderf van die goddelose mense.

8

Maar laat hierdie een ding julle nie ontgaan nie, geliefdes, dat een dag by die Here soos duisend jaar is en duisend jaar soos een dag.

9

Die Here vertraag nie die belofte soos sommige dit vertraging ag nie, maar Hy is lankmoedig oor ons en wil nie hê dat sommige moet vergaan nie, maar dat almal tot bekering moet kom.

10

Maar die dag van die Here sal kom soos 'n dief in die nag, waarin die hemele met gedruis sal verbygaan en die elemente sal brand en vergaan, en die aarde en die werke wat daarop is, sal verbrand.

11

Terwyl al hierdie dinge dan vergaan, hoedanig moet julle nie wees in heilige wandel en godsvrug nie? --

12

julle wat die koms van die dag van God verwag en verhaas, waardeur die hemele deur vuur sal vergaan en die elemente sal brand en versmelt.

13

Maar ons verwag volgens sy belofte nuwe hemele en 'n nuwe aarde waarin geregtigheid woon.

14

Daarom, geliefdes, terwyl julle hierdie dinge verwag, beywer julle dat julle vlekkeloos en onberispelik voor Hom bevind mag word in vrede.

15

En ag die lankmoedigheid van onse Here as saligheid, soos ons geliefde broeder Paulus ook met die wysheid wat aan hom gegee is, aan julle geskryf het,

16

net soos in al die briewe. Hy spreek daarin oor hierdie dinge, waarvan sommige swaar is om te verstaan, wat die ongeleerde en onvaste mense verdraai, net soos die ander Skrifte, tot hul eie verderf.

17

Noudat julle dit dan vooruit weet, geliefdes, moet julle op jul hoede wees dat julle nie miskien meegesleep word deur die dwaling van sedelose mense en wegval uit jul eie vastigheid nie.

18

Maar julle moet toeneem in die genade en kennis van onse Here en Saligmaker, Jesus Christus. Aan Hom kom die heerlikheid toe, nou sowel as in die dag van die ewigheid. Amen.

1 JOHANNES 1


1 JOHANNES Chapter 1 - Afrikaans Bible - SpeedBible by johnhurt.com

2 PETRUS 3

1 JOHANNES

Return to Index

Chapter 1

1

Wat van die begin af was, wat ons gehoor het, wat ons met ons oë gesien het, wat ons aanskou het en ons hande getas het aangaande die Woord van die lewe --

2

en die lewe is geopenbaar, en ons het dit gesien, en ons getuig en verkondig aan julle die ewige lewe wat by die Vader was en aan ons geopenbaar is --

3

wat ons gesien en gehoor het, verkondig ons aan julle, sodat julle ook gemeenskap met ons kan hê; en ons gemeenskap is met die Vader en met sy Seun, Jesus Christus.

4

En ons skrywe hierdie dinge aan julle, sodat julle blydskap volkome kan wees.

5

En dit is die verkondiging wat ons van Hom gehoor het en aan julle verkondig: God is lig, en geen duisternis is in Hom nie.

6

As ons sê dat ons met Hom gemeenskap het en in die duisternis wandel, dan lieg ons en doen nie die waarheid nie.

7

Maar as ons in die lig wandel soos Hy in die lig is, dan het ons gemeenskap met mekaar; en die bloed van Jesus Christus, sy Seun, reinig ons van alle sonde.

8

As ons sê dat ons geen sonde het nie, mislei ons onsself en die waarheid is nie in ons nie.

9

As ons ons sondes bely, Hy is getrou en regverdig om ons die sondes te vergewe en ons van alle ongeregtigheid te reinig.

10

As ons sê dat ons nie gesondig het nie, dan maak ons Hom tot 'n leuenaar en is sy woord nie in ons nie.

1 JOHANNES 2


1 JOHANNES Chapter 2 - Afrikaans Bible - SpeedBible by johnhurt.com

1 JOHANNES 1

1 JOHANNES

Return to Index

Chapter 2

1

My kinders, ek skryf hierdie dinge aan julle, dat julle nie moet sondig nie; en as iemand gesondig het, ons het 'n Voorspraak by die Vader, Jesus Christus, die Regverdige.

2

En Hy is 'n versoening vir ons sondes, en nie alleen vir ons s'n nie, maar ook vir die van die hele wêreld.

3

En hieraan weet ons dat ons Hom ken: as ons sy gebooie bewaar.

4

Hy wat sê: Ek ken Hom, en sy gebooie nie bewaar nie, is 'n leuenaar en in hom is die waarheid nie.

5

Maar elkeen wat sy woord bewaar, in hom het die liefde van God waarlik volmaak geword. Hieraan weet ons dat ons in Hom is.

6

Hy wat sê dat hy in Hom bly, behoort self ook so te wandel soos Hy gewandel het.

7

Broeders, dit is geen nuwe gebod wat ek aan julle skryf nie, maar 'n ou gebod wat julle van die begin af gehad het. Die ou gebod is die woord wat julle van die begin af gehoor het.

8

En tog skryf ek aan julle 'n nuwe gebod wat waar is in Hom en in julle, want die duisternis gaan verby en die waaragtige lig skyn alreeds.

9

Hy wat sê dat hy in die lig is en sy broeder haat, is in die duisternis tot nou toe.

10

Wie sy broeder liefhet, bly in die lig, en in hom is geen oorsaak van struikeling nie.

11

Maar hy wat sy broeder haat, is in die duisternis en wandel in die duisternis en weet nie waarheen hy gaan nie, omdat die duisternis sy oë verblind het.

12

Ek skryf aan julle, my kinders, omdat die sondes julle vergewe is om sy Naam ontwil.

13

Ek skryf aan julle, vaders, omdat julle Hom ken wat van die begin af is. Ek skryf aan julle, jongmanne, omdat julle die Bose oorwin het. Ek skryf aan julle, kinders, omdat julle die Vader ken.

14

Ek het aan julle geskrywe, vaders, omdat julle Hom ken wat van die begin af is. Ek het aan julle geskrywe, jongmanne, omdat julle sterk is en die woord van God in julle bly en julle die Bose oorwin het.

15

Moenie die wêreld liefhê of die dinge wat in die wêreld is nie. As iemand die wêreld liefhet, dan is die liefde van die Vader nie in hom nie.

16

Want alles wat in die wêreld is -- die begeerlikheid van die vlees en die begeerlikheid van die oë en die grootsheid van die lewe -- is nie uit die Vader nie, maar is uit die wêreld.

17

En die wêreld gaan verby en sy begeerlikheid, maar hy wat die wil van God doen, bly vir ewig.

18

Kinders, dit is die laaste uur; en soos julle gehoor het dat die Antichris kom, bestaan daar ook nou baie antichriste, waaruit ons weet dat dit die laaste uur is.

19

Hulle het van ons uitgegaan, maar hulle was nie van ons nie; want as hulle van ons was, sou hulle by ons gebly het; maar dit moes aan die lig kom dat hulle nie almal van ons is nie.

20

En julle het die salwing van die Heilige en weet alles.

21

Ek het nie aan julle geskrywe omdat julle die waarheid nie ken nie, maar omdat julle dit ken en omdat geen leuen uit die waarheid is nie.

22

Wie is die leuenaar, behalwe hy wat ontken dat Jesus die Christus is? Dit is die Antichris wat die Vader en die Seun loën.

23

Elkeen wat die Seun loën, het ook nie die Vader nie.

24

Wat julle dan van die begin af gehoor het, laat dit in julle bly. As in julle bly wat julle van die begin af gehoor het, dan sal julle ook in die Seun en in die Vader bly.

25

En dit is die belofte wat Hy ons beloof het, naamlik die ewige lewe.

26

Dit het ek aan julle geskrywe met betrekking tot die wat julle mislei.

27

En die salwing wat julle van Hom ontvang het, bly in julle, en julle het nie nodig dat iemand julle leer nie; maar soos dieselfde salwing julle aangaande alles leer, so is dit ook waar en geen leuen nie; en soos die julle geleer het, so moet julle in Hom bly.

28

En nou, my kinders, bly in Hom, sodat ons vrymoedigheid kan hê wanneer Hy verskyn en nie beskaamd van Hom weggaan by sy wederkoms nie.

29

As julle weet dat Hy regverdig is, dan weet julle dat elkeen wat die geregtigheid doen, uit Hom gebore is.

1 JOHANNES 3


1 JOHANNES Chapter 3 - Afrikaans Bible - SpeedBible by johnhurt.com

1 JOHANNES 2

1 JOHANNES

Return to Index

Chapter 3

1

Kyk wat 'n groot liefde die Vader aan ons bewys het, dat ons kinders van God genoem kan word! Om hierdie rede ken die wêreld ons nie, omdat dit Hom nie geken het nie.

2

Geliefdes, nou is ons kinders van God, en dit is nog nie geopenbaar wat ons sal wees nie; maar ons weet dat ons, as Hy verskyn, aan Hom gelyk sal wees, omdat ons Hom sal sien soos Hy is.

3

En elkeen wat hierdie hoop op Hom het, reinig homself soos Hy rein is.

4

Elkeen wat die sonde doen, doen ook die wetteloosheid, want die sonde is wetteloosheid.

5

En julle weet dat Hy verskyn het om ons sondes weg te neem, en geen sonde is in Hom nie.

6

Elkeen wat in Hom bly, sondig nie. Elkeen wat sondig, het Hom nie gesien en Hom nie geken nie.

7

My kinders, laat niemand julle mislei nie: wie die geregtigheid doen, is regverdig soos Hy regverdig is.

8

Hy wat die sonde doen, is uit die duiwel, want die duiwel sondig van die begin af. Vir hierdie doel het die Seun van God verskyn, om die werke van die duiwel te verbreek.

9

Elkeen wat uit God gebore is, doen geen sonde nie, omdat sy saad in hom bly; en hy kan nie sondig nie, want hy is uit God gebore.

10

Hierin is die kinders van God en die kinders van die duiwel openbaar: elkeen wat die geregtigheid nie doen nie, is nie uit God nie, en hy ook wat sy broeder nie liefhet nie.

11

Want dit is die boodskap wat julle van die begin af gehoor het, dat ons mekaar moet liefhê;

12

nie soos Kain wat uit die Bose was en sy broer doodgeslaan het nie. En waarom het hy hom doodgeslaan? Omdat sy werke boos was en die van sy broer regverdig.

13

Verwonder julle nie, my broeders, as die wêreld julle haat nie.

14

Ons weet dat ons oorgegaan het uit die dood in die lewe, omdat ons die broeders liefhet. Hy wat sy broeder nie liefhet nie, bly in die dood.

15

Elkeen wat sy broeder haat, is 'n moordenaar; en julle weet dat geen moordenaar die ewige lewe as iets blywends in hom het nie.

16

Hieraan het ons die liefde leer ken, dat Hy sy lewe vir ons afgelê het; en ons behoort ons lewe vir die broeders af te lê.

17

Maar wie die goed van die wêreld het en sy broeder sien gebrek ly en sy hart vir hom toesluit, hoe bly die liefde van God in hom?

18

My kinders, laat ons nie liefhê met woorde of met die tong nie, maar met die daad en in waarheid.

19

En hieraan weet ons dat ons uit die waarheid is; en ons sal ons harte voor Hom gerusstel,

20

want as ons hart ons veroordeel, God is meer as ons hart, en Hy weet alles.

21

Geliefdes, as ons hart ons nie veroordeel nie, dan het ons vrymoedigheid teenoor God;

22

en wat ons ook al bid, ontvang ons van Hom, omdat ons sy gebooie bewaar en doen wat welgevallig is voor Hom.

23

En dit is sy gebod, dat ons in die Naam van sy Seun, Jesus Christus, moet glo en mekaar liefhê soos Hy ons 'n gebod gegee het.

24

En hy wat sy gebooie bewaar, bly in Hom, en Hy in hom. En hieraan weet ons dat Hy in ons bly aan die Gees wat Hy ons gegee het.

1 JOHANNES 4


1 JOHANNES Chapter 4 - Afrikaans Bible - SpeedBible by johnhurt.com

1 JOHANNES 3

1 JOHANNES

Return to Index

Chapter 4

1

Geliefdes, glo nie elke gees nie, maar stel die geeste op die proef of hulle uit God is, want baie valse profete het in die wêreld uitgegaan.

2

Hieraan ken julle die Gees van God: elke gees wat bely dat Jesus Christus in die vlees gekom het, is uit God;

3

en elke gees wat nie bely dat Jesus Christus in die vlees gekom het nie, is nie uit God nie; en dit is die gees van die Antichris waarvan julle gehoor het dat hy kom, en hy is nou al in die wêreld.

4

Julle is uit God, my kinders, en het hulle oorwin, omdat Hy wat in julle is, groter is as hy wat in die wêreld is.

5

Hulle is uit die wêreld; daarom praat hulle uit die wêreld, en die wêreld luister na hulle.

6

Ons is uit God; hy wat God ken, luister na ons; hy wat nie uit God is nie, luister nie na ons nie. Hieruit ken ons die Gees van die waarheid en die gees van die dwaling.

7

Geliefdes, laat ons mekaar liefhê; want die liefde is uit God, en elkeen wat liefhet, is uit God gebore en ken God.

8

Hy wat nie liefhet nie, het God nie geken nie, want God is liefde.

9

Hierin is die liefde van God tot ons geopenbaar, dat God sy eniggebore Seun in die wêreld gestuur het, sodat ons deur Hom kan lewe.

10

Hierin is die liefde: nie dat ons God liefgehad het nie, maar dat Hy ons liefgehad het en sy Seun gestuur het as 'n versoening vir ons sondes.

11

Geliefdes, as God ons so liefgehad het, behoort ons ook mekaar lief te hê.

12

Niemand het God ooit aanskou nie. As ons mekaar liefhet, bly God in ons en het sy liefde in ons volmaak geword.

13

Hieraan weet ons dat ons in Hom bly en Hy in ons, dat Hy ons van sy Gees gegee het.

14

En ons het aanskou en ons getuig dat die Vader die Seun as Verlosser van die wêreld gestuur het.

15

Elkeen wat bely dat Jesus die Seun van God is -- God bly in hom, en hy in God.

16

En ons het die liefde wat God tot ons het, leer ken en geglo. God is liefde; en hy wat in die liefde bly, bly in God, en God in hom.

17

Hierin het die liefde by ons volmaak geword, dat ons vrymoedigheid kan hê in die oordeelsdag; want soos Hy is, is ons ook in hierdie wêreld.

18

Daar is geen vrees in die liefde nie; maar die volmaakte liefde dryf die vrees buite, want die vrees sluit straf in, en hy wat vrees, het nie volmaak geword in die liefde nie.

19

Ons het Hom lief, omdat Hy ons eerste liefgehad het.

20

As iemand sê: Ek het God lief -- en sy broeder haat, is hy 'n leuenaar; want wie sy broeder wat hy gesien het, nie liefhet nie, hoe kan hy God liefhê wat hy nie gesien het nie?

21

En hierdie gebod het ons van Hom dat hy wat God liefhet, ook sy broeder moet liefhê.

1 JOHANNES 5


1 JOHANNES Chapter 5 - Afrikaans Bible - SpeedBible by johnhurt.com

1 JOHANNES 4

1 JOHANNES

Return to Index

Chapter 5

1

Elkeen wat glo dat Jesus die Christus is, is uit God gebore; en elkeen wat die Vader liefhet, het ook die een lief wat uit Hom gebore is.

2

Hieraan weet ons dat ons die kinders van God liefhet: wanneer ons God liefhet en sy gebooie bewaar.

3

Want dit is die liefde tot God, dat ons sy gebooie bewaar; en sy gebooie is nie swaar nie.

4

Want alles wat uit God gebore is, oorwin die wêreld; en dit is die oorwinning wat die wêreld oorwin het, naamlik ons geloof.

5

Wie anders is dit wat die wêreld oorwin as hy wat glo dat Jesus die Seun van God is?

6

Dit is Hy wat deur water en bloed gekom het, Jesus die Christus; nie deur die water alleen nie, maar deur die water en die bloed; en dit is die Gees wat getuig, want die Gees is die waarheid.

7

Want daar is drie wat getuig in die hemel: die Vader, die Woord en die Heilige Gees, en hierdie drie is een;

8

en daar is drie wat getuig op die aarde: die Gees en die water en die bloed, en die drie is eenstemmig.

9

As ons die getuienis van die mense aanneem -- die getuienis van God is groter, omdat dit die getuienis is van God wat Hy aangaande sy Seun getuig het.

10

Wie in die Seun van God glo, het die getuienis in homself. Hy wat God nie glo nie, het Hom tot leuenaar gemaak, omdat hy die getuienis nie geglo het wat God aangaande sy Seun getuig het nie.

11

En dit is die getuienis: dat God ons die ewige lewe gegee het, en die lewe is in sy Seun.

12

Hy wat die Seun het, het die lewe; wie die Seun van God nie het nie, het nie die lewe nie.

13

Dit het ek geskrywe aan julle wat glo in die Naam van die Seun van God, sodat julle kan weet dat julle die ewige lewe het en kan glo in die Naam van die Seun van God.

14

En dit is die vrymoedigheid wat ons teenoor Hom het, dat Hy ons verhoor as ons iets vra volgens sy wil.

15

En as ons weet dat Hy ons verhoor, dan weet ons dat, wat ons ook al vra, ons die bedes verkry wat ons van Hom gevra het.

16

As iemand sy broeder 'n sonde sien doen wat nie tot die dood is nie, moet hy bid, en Hy sal hom die lewe gee -- vir die wat nie 'n sonde tot die dood doen nie. Daar is 'n sonde tot die dood; daarvoor sê ek nie dat hy moet bid nie.

17

Alle ongeregtigheid is sonde, en daar is 'n sonde wat nie tot die dood is nie.

18

Ons weet dat elkeen wat uit God gebore is, nie sondig nie; maar hy wat uit God gebore is, bewaar homself, en die Bose het geen vat op hom nie.

19

Ons weet dat ons uit God is en die hele wêreld in die mag van die Bose lê.

20

En ons weet dat die Seun van God gekom het en ons verstand gegee het om die Waaragtige te ken; en ons is in die Waaragtige, in sy Seun, Jesus Christus. Hy is die waaragtige God en die ewige lewe.

21

My kinders, bewaar julleself van die afgode. Amen.

2 JOHANNES 1


2 JOHANNES Chapter 1 - Afrikaans Bible - SpeedBible by johnhurt.com

1 JOHANNES 5

2 JOHANNES

Return to Index

Chapter 1

1

Die ouderling aan die uitverkore vrou en aan haar kinders -- wat ek in waarheid liefhet, en nie ek alleen nie, maar ook almal wat die waarheid leer ken het;

2

ter wille van die waarheid wat in ons bly en by ons vir ewig sal wees --

3

genade, barmhartigheid, vrede sal met julle wees van God die Vader en van die Here Jesus Christus, die Seun van die Vader, in waarheid en liefde.

4

Ek was baie bly dat ek van u kinders gevind het wat in die waarheid wandel, soos ons 'n gebod van die Vader ontvang het.

5

En nou bid ek u, uitverkore vrou, nie asof ek u 'n nuwe gebod skryf nie, maar een wat ons van die begin af gehad het: dat ons mekaar moet liefhê.

6

En dit is die liefde, dat ons wandel volgens sy gebooie. Dit is die gebod soos julle van die begin af gehoor het dat julle daarin moet wandel.

7

Want baie verleiers het in die wêreld ingekom: die wat nie bely dat Jesus Christus in die vlees gekom het nie. Dit is die verleier en die Antichris.

8

Wees op julle hoede, dat ons nie verloor wat ons deur arbeid verkry het nie, maar 'n volle loon ontvang.

9

Elkeen wat 'n oortreder is en nie bly in die leer van Christus nie, hy het God nie. Wie in die leer van Christus bly, hy het die Vader sowel as die Seun.

10

As iemand na julle kom en hierdie leer nie bring nie, ontvang hom nie in die huis nie en groet hom nie.

11

Want die een wat hom groet, het gemeenskap aan sy bose werke.

12

Alhoewel ek baie het om aan julle te skrywe, wou ek dit nie met papier en ink doen nie, maar ek hoop om na julle te kom en van mond tot mond te spreek, sodat ons blydskap volkome kan wees.

13

Die kinders van u uitverkore suster groet u. Amen.

3 JOHANNES 1


3 JOHANNES Chapter 1 - Afrikaans Bible - SpeedBible by johnhurt.com

2 JOHANNES 1

3 JOHANNES

Return to Index

Chapter 1

1

Die ouderling aan die geliefde Gajus wat ek in waarheid liefhet.

2

Geliefde, ek wens dat dit met jou in alles goed mag gaan en dat jy gesond is, soos dit met jou siel goed gaan;

3

want ek was baie bly as daar broeders kom en van jou waarheid getuig, soos jy in die waarheid wandel.

4

Ek het geen groter blydskap as dit nie, dat ek hoor dat my kinders in die waarheid wandel.

5

Geliefde, jy handel getrou in alles wat jy doen vir die broeders, en dit vir vreemdelinge,

6

wat van jou liefde voor die gemeente getuig het. Jy sal goed doen as jy hulle voorthelp op 'n voor God waardige wyse.

7

Want vir sy Naam het hulle uitgegaan sonder om iets van die heidene te neem.

8

Ons behoort dan sulke mense goed te ontvang, sodat ons mede-arbeiders van die waarheid kan word.

9

Ek het aan die gemeente geskrywe, maar Diotrefes, wat onder hulle die eerste wil wees, steur hom nie aan ons nie.

10

Daarom, as ek kom, sal ek hom herinner aan die werke wat hy doen deur met slegte woorde teen ons uit te vaar; en hiermee nie tevrede nie, ontvang hy nie alleen self die broeders nie gasvry nie, maar verhinder ook die wat dit wil doen en werp hulle uit die gemeente.

11

Geliefde, moenie navolg wat kwaad is nie, maar wat goed is. Hy wat goed doen, is uit God; maar hy wat kwaad doen, het God nie gesien nie.

12

Van Demtrius is deur almal getuienis gegee en deur die waarheid self; en ons getuig ook, en julle weet dat ons getuienis waar is.

13

Ek het baie dinge gehad om te skrywe, maar ek wil nie met ink en pen aan jou skryf nie.

14

Maar ek hoop om jou gou te sien, en ons sal van mond tot mond spreek. [ (III John 1:15) Vrede vir jou! Die vriende groet jou. Groet die vriende by die naam. ]

JUDAS 1


JUDAS Chapter 1 - Afrikaans Bible - SpeedBible by johnhurt.com

3 JOHANNES 1

JUDAS

Return to Index

Chapter 1

1

Judas, 'n dienskneg van Jesus Christus en broer van Jakobus, aan die wat geroep, in God die Vader geheilig en vir Jesus Christus bewaar is:

2

Mag barmhartigheid en vrede en liefde vir julle vermenigvuldig word!

3

Geliefdes, terwyl ek alle ywer aanwend om aan julle oor ons gemeenskaplike saligheid te skrywe, het ek die noodsaaklikheid gevoel om julle deur my skrywe te vermaan om kragtig te stry vir die geloof wat eenmaal aan die heiliges oorgelewer is.

4

Want sekere mense het ingesluip wat lank tevore al opgeskryf is vir hierdie oordeel, goddelose mense wat die genade van onse God verander in ongebondenheid, en die enigste Heerser, God, en onse Here Jesus Christus verloën.

5

Maar ek wil julle daaraan herinner, al weet julle dit nou eenmaal, dat die Here, nadat Hy die volk uit Egipteland gered het, daarna die wat ongelowig was, omgebring het.

6

En die engele wat hul eie beginsel nie bewaar het nie, maar hul eie woning verlaat het, het Hy vir die oordeel van die groot dag met ewige boeie onder die duisternis bewaar;

7

soos Sodom en Gomorra en die stede rondom hulle, wat op dieselfde manier as hierdie mense gehoereer en agter vreemde vlees aangeloop het, as 'n voorbeeld gestel is, terwyl hulle die straf van die ewige vuur ondergaan.

8

Tog besoedel ook hierdie mense net so in hulle dromerye die vlees en verag die heerskappy en laster die heerlike wesens.

9

Maar toe M¡gael, die aartsengel, met die duiwel in woordestryd was oor die liggaam van Moses, het hy geen oordeel van lastering durf uitspreek nie, maar het gesê: Die Here bestraf jou!

10

Maar hierdie mense belaster alles wat hulle nie ken nie; en alles wat hulle, soos die redelose diere, op natuurlike wyse verstaan, daardeur gaan hulle te gronde.

11

Wee hulle, want hulle het die weg van Kain bewandel en om loon hulleself in die verleiding van B¡leam gestort en in die verset van Korag omgekom.

12

Hulle is skandvlekke in julle liefdemaaltye, wat sonder vrees saam fees hou en hulleself voer, waterlose wolke deur winde rondgedrywe, bome in die nasomer, wat sonder vrugte is, twee maal gestorwe, ontworteld;

13

woeste golwe van die see wat hulle eie skandes laat opskuim, dwaalsterre vir wie die donkerheid van die duisternis vir ewig bewaar word.

14

En Henog, die sewende van Adam af, het ook teen hulle geprofeteer en gesê: Kyk, die Here het gekom met sy heilige tien duisendtalle,

15

om gerig te hou oor almal en al die goddelose mense onder hulle te straf oor al hulle goddelose werke wat hulle goddelooslik gedoen het, en oor al die harde woorde wat die goddelose sondaars teen Hom gespreek het.

16

Hulle is murmureerders wat oor hul lot klae, en volgens hulle begeerlikhede wandel; en hulle mond spreek trotse woorde, terwyl hulle mense vlei ter wille van voordeel.

17

Maar julle, geliefdes, moet die woorde onthou wat tevore gespreek is deur die apostels van onse Here Jesus Christus,

18

dat hulle vir julle gesê het: In die laaste tyd sal daar spotters wees wat volgens hul eie goddelose begeerlikhede wandel.

19

Dit is hulle wat skeuring maak, sinnelike mense wat die Gees nie het nie.

20

Maar julle, geliefdes, moet julleself opbou in jul allerheiligste geloof en in die Heilige Gees bid

21

en julleself in die liefde van God bewaar, terwyl julle die barmhartigheid van onse Here Jesus Christus tot die ewige lewe verwag.

22

En aan sommige wat twyfel, moet julle barmhartigheid bewys;

23

maar ander moet julle met vrees red deur hulle uit die vuur te ruk; en ook die kleed moet julle haat wat deur sonde bevlek is.

24

Aan Hom nou wat magtig is om julle van struikeling te bewaar en julle sonder gebrek voor sy heerlikheid te stel met gejuig,

25

aan die alleenwyse God, ons Verlosser, kom toe heerlikheid en majesteit, krag en mag, nou en tot in alle ewigheid! Amen.

OPENBARING 1


OPENBARING Chapter 1 - Afrikaans Bible - SpeedBible by johnhurt.com

JUDAS 1

OPENBARING

Return to Index

Chapter 1

1

Die openbaring van Jesus Christus wat God Hom gegee het om aan sy diensknegte te toon wat gou moet gebeur, en wat Hy deur die sending van sy engel aan sy dienskneg Johannes te kenne gegee het,

2

wat getuig het van die woord van God en die getuienis van Jesus Christus alles wat hy gesien het.

3

Salig is hy wat die woorde van die profesie lees, en die wat dit hoor en bewaar wat daarin geskrywe is, want die tyd is naby.

4

Johannes aan die sewe gemeentes in Asië: Genade vir julle en vrede van Hom wat is en wat was en wat kom, en van die sewe Geeste wat voor sy troon is,

5

en van Jesus Christus, die getroue getuie, die eersgeborene uit die dode en die Owerste oor die konings van die aarde! Aan Hom wat ons liefgehad het en ons van ons sondes gewas het in sy bloed

6

en ons gemaak het konings en priesters vir sy God en Vader, aan Hom die heerlikheid en die krag tot in alle ewigheid! Amen.

7

Kyk, Hy kom met die wolke, en elke oog sal Hom sien, ook hulle wat Hom deursteek het; en al die geslagte van die aarde sal oor Hom rou bedryf; ja, amen!

8

Ek is die Alfa en die Omga, die begin en die einde, sê die Here, wat is en wat was en wat kom, die Almagtige.

9

Ek, Johannes, julle broeder en deelgenoot in die verdrukking en in die koninkryk en lydsaamheid van Jesus Christus, was op die eiland wat Patmos genoem word, ter wille van die woord van God en om die getuienis van Jesus Christus.

10

Ek was in die Gees op die dag van die Here, en ek het agter my 'n groot stem gehoor, soos van 'n basuin, wat sê:

11

Ek is die Alfa en die Omga, die eerste en die laaste, en skryf wat jy sien in 'n boek en stuur dit na die sewe gemeentes wat in Asië is: na fese en Smirna en Prgamus en Thiat¡re en Sardis en Filadelf¡a en Laodica.

12

Toe draai ek my om, om te sien watter stem met my gespreek het; en toe ek my omgedraai het, sien ek sewe goue kandelaars,

13

en tussen die sewe kandelaars Een soos die Seun van die mens met 'n kleed aan wat tot op die voete hang, en gegord om die bors met 'n goue gordel.

14

Sy hoof en hare was wit soos wit wol, soos sneeu, en sy oë soos 'n vuurvlam,

15

en sy voete soos blink koper wat gloei soos in 'n oond, en sy stem soos die stem van baie waters.

16

En in sy regterhand het Hy sewe sterre gehou, en 'n skerp tweesnydende swaard het uit sy mond uitgegaan, en sy aangesig was soos die son wat skyn in sy krag.

17

En toe ek Hom sien, val ek soos 'n dooie aan sy voete; en Hy het sy regterhand op my gelê en vir my gesê: Moenie vrees nie; Ek is die eerste en die laaste

18

en die lewende; en Ek was dood en kyk, Ek leef tot in alle ewigheid. Amen. En Ek het die sleutels van die doderyk en van die dood.

19

Skryf die dinge op wat jy gesien het, die wat is, sowel as die wat gaan gebeur;

20

die verborgenheid van die sewe sterre wat jy in my regterhand gesien het, en die sewe goue kandelaars: die sewe sterre is die engele van die sewe gemeentes, en die sewe kandelaars wat jy gesien het, is die sewe gemeentes.

OPENBARING 2


OPENBARING Chapter 2 - Afrikaans Bible - SpeedBible by johnhurt.com

OPENBARING 1

OPENBARING

Return to Index

Chapter 2

1

Skryf aan die engel van die gemeente in fese: D¡t sê Hy wat die sewe sterre in sy regterhand hou, wat wandel tussen die sewe goue kandelaars:

2

Ek ken jou werke en jou arbeid en jou lydsaamheid, en dat jy slegte mense nie kan verdra nie; en dat jy die op die proef gestel het wat sê dat hulle apostels is en dit nie is nie, en hulle leuenaars bevind het;

3

en dat jy verdra het en lydsaamheid besit, en ter wille van my Naam gearbei en nie moeg geword het nie.

4

Maar Ek het teen jou dat jy jou eerste liefde verlaat het.

5

Onthou dan waarvandaan jy uitgeval het, en bekeer jou en doen die eerste werke. Anders kom Ek gou na jou toe en sal jou kandelaar van sy plek verwyder as jy jou nie bekeer nie.

6

Maar dit het jy, dat jy die werke van die Nikolaete haat, wat Ek ook haat.

7

Wie 'n oor het, laat hom hoor wat die Gees aan die gemeentes sê. Aan hom wat oorwin, sal Ek gee om te eet van die boom van die lewe wat binne in die paradys van God is.

8

En skryf aan die engel van die gemeente in Smirna: D¡t sê die eerste en die laaste, wat dood was en lewend geword het:

9

Ek ken jou werke en verdrukking en armoede maar jy is ryk en die lastering van die wat sê dat hulle Jode is en dit nie is nie, maar 'n sinagoge van die Satan.

10

Vrees vir niks wat jy sal ly nie. Kyk, die duiwel gaan sommige van julle in die gevangenis werp, sodat julle op die proef gestel kan word; en julle sal tien dae lank verdrukking hê. Wees getrou tot die dood toe, en Ek sal jou die kroon van die lewe gee.

11

Wie 'n oor het, laat hom hoor wat die Gees aan die gemeentes sê. Die wat oorwin, sal deur die tweede dood geen skade ly nie.

12

En skryf aan die engel van die gemeente in Prgamus: D¡t sê Hy wat die skerp tweesnydende swaard het:

13

Ek ken jou werke en die plek waar jy woon, waar die troon van die Satan is. En jy hou vas aan my Naam en het die geloof in My nie verloën nie, selfs in die dae waarin Antipas my getroue getuie was, wat gedood is by julle waar die Satan woon.

14

Maar Ek het enkele dinge teen jou: dat jy daar mense het wat vashou aan die leer van B¡leam wat Balak geleer het om 'n struikelblok voor die kinders van Israel te werp, naamlik om afgodsoffers te eet en te hoereer.

15

So het jy ook mense wat vashou aan die leer van die Nikolaete, wat Ek haat.

16

Bekeer jou; anders kom Ek gou na jou toe en sal teen hulle oorlog voer met die swaard van my mond.

17

Wie 'n oor het, laat hom hoor wat die Gees aan die gemeentes sê. Aan hom wat oorwin, sal Ek gee om te eet van die verborge manna, en Ek sal hom gee 'n wit keursteen, en op die steen 'n nuwe naam geskrywe wat niemand ken nie, behalwe hy wat dit ontvang.

18

En skryf aan die engel van die gemeente in Thiat¡re: D¡t sê die Seun van God wat oë het soos 'n vuurvlam, en sy voete is soos blink koper:

19

Ek ken jou werke en liefde en diens en geloof en jou lydsaamheid en jou werke, en dat die laaste meer is as die eerste.

20

Maar Ek het enkele dinge teen jou; dat jy die vrou Isbel, wat haarself 'n profetes noem, toelaat om te leer en my diensknegte te verlei om te hoereer en afgodsoffers te eet.

21

En Ek het haar tyd gegee om haar van haar hoerery te bekeer, en sy het haar nie bekeer nie.

22

Kyk, Ek werp haar neer op 'n siekbed, en die wat met haar owerspel bedryf, in 'n groot verdrukking, as hulle hul nie van hul werke bekeer nie.

23

En haar kinders sal Ek sekerlik doodmaak, en al die gemeentes sal weet dat dit Ek is wat niere en harte deursoek, en Ek sal aan elkeen van julle gee volgens sy werke.

24

En ek sê vir julle en die ander wat in Thiat¡re is, almal wat hierdie leer nie het nie, en die wat die dieptes van die Satan, soos hulle dit noem, nie leer ken het nie: Ek sal op julle geen ander las lê nie.

25

Hou maar net vas wat julle het, totdat Ek kom.

26

En aan hom wat oorwin en my werke tot die einde toe bewaar, sal Ek mag oor die nasies gee,

27

en hy sal hulle regeer met 'n ysterstaf; soos erdegoed word hulle verbrysel, net soos Ek ook van my Vader ontvang het.

28

En Ek sal hom die môre ster gee.

29

Wie 'n oor het, laat hom hoor wat die Gees aan die gemeentes sê.

OPENBARING 3


OPENBARING Chapter 3 - Afrikaans Bible - SpeedBible by johnhurt.com

OPENBARING 2

OPENBARING

Return to Index

Chapter 3

1

En skryf aan die engel van die gemeente in Sardis: D¡t sê Hy wat die sewe Geeste van God en die sewe sterre het: Ek ken jou werke, dat jy die naam het dat jy leef en jy is dood.

2

Wees wakker en versterk die wat oorbly, wat op die punt staan om te sterwe, want Ek het jou werke nie volkome voor God gevind nie.

3

Onthou dan hoe jy dit ontvang en gehoor het, en bewaar dit en bekeer jou; as jy dan nie wakker word nie, sal Ek op jou afkom soos 'n dief, en jy sal nie weet in watter uur Ek op jou afkom nie.

4

Maar jy het enkele persone ook in Sardis wat hulle klere nie besoedel het nie, en hulle sal saam met My in wit klere wandel, omdat hulle dit waardig is.

5

Wie oorwin, sal beklee word met wit klere, en Ek sal sy naam nooit uitwis uit die boek van die lewe nie, en Ek sal sy naam bely voor my Vader en voor sy engele.

6

Wie 'n oor het, laat hom hoor wat die Gees aan die gemeentes sê.

7

En skryf aan die engel van die gemeente in Filadelf¡a: D¡t sê die Heilige, die Waaragtige, wat die sleutel van Dawid het, wat oopmaak en niemand sluit nie, en Hy sluit en niemand maak oop nie:

8

Ek ken jou werke. Kyk, Ek het voor jou 'n geopende deur gegee, en niemand kan dit sluit nie, want jy het min krag en jy het my woord bewaar en my Naam nie verloën nie.

9

Kyk, Ek gee jou uit die sinagoge van die Satan, van die wat sê dat hulle Jode is en dit nie is nie, maar lieg Ek sal maak dat hulle kom en voor jou voete neerbuig en erken dat Ek jou liefgehad het.

10

Omdat jy die woord van my lydsaamheid bewaar het, sal Ek jou ook bewaar in die uur van beproewing wat oor die hele wêreld kom om die bewoners van die aarde op die proef te stel.

11

Kyk, Ek kom gou! Hou vas wat jy het, sodat niemand jou kroon kan neem nie.

12

Wie oorwin, Ek sal hom 'n pilaar in die tempel van my God maak, en hy sal daar nooit weer uitgaan nie; en Ek sal op hom die Naam van my God skrywe en die naam van die stad van my God, van die nuwe Jerusalem, wat uit die hemel van my God neerdaal, en my nuwe Naam.

13

Wie 'n oor het, laat hom hoor wat die Gees aan die gemeentes sê.

14

En skryf aan die engel van die gemeente van die Laodicense: D¡t sê die Amen, die getroue en waaragtige Getuie, die begin van die skepping van God:

15

Ek ken jou werke, dat jy nie koud is en ook nie warm nie. Was jy tog maar koud of warm!

16

Maar nou, omdat jy lou is en nie koud of warm nie, sal Ek jou uit my mond spuug.

17

Want jy sê: Ek is ryk en het verryk geword en het aan niks gebrek nie; en jy weet nie dat dit jy is wat ellendig en beklaenswaardig en arm en blind en naak is nie.

18

Ek raai jou aan om van My te koop goud wat deur vuur gelouter is, sodat jy kan ryk word; en wit klere, dat jy jou kan aantrek en die skande van jou naaktheid nie openbaar word nie; en salf om jou oë te salf, sodat jy kan sien.

19

Almal wat Ek liefhet, bestraf en tugtig Ek. Wees dan ywerig en bekeer jou.

20

Kyk, Ek staan by die deur en Ek klop. As iemand my stem hoor en die deur oopmaak, sal Ek ingaan na hom toe en saam met hom maaltyd hou, en hy met My.

21

Aan hom wat oorwin, sal Ek gee om saam met My te sit op my troon, soos Ek ook oorwin het en saam met my Vader op sy troon gaan sit het.

22

Wie 'n oor het, laat hom hoor wat die Gees aan die gemeentes sê.

OPENBARING 4


OPENBARING Chapter 4 - Afrikaans Bible - SpeedBible by johnhurt.com

OPENBARING 3

OPENBARING

Return to Index

Chapter 4

1

N hierdie dinge het ek gesien kyk, 'n geopende deur in die hemel, en die eerste stem wat ek soos 'n basuin met my hoor spreek het, het gesê: Kom op hierheen, en Ek sal jou toon wat n hierdie dinge moet gebeur.

2

En dadelik was ek in die Gees, en kyk, daar staan 'n troon in die hemel en Een sit op die troon.

3

En Hy wat daarop sit, het in sy voorkoms gelyk soos die steen jaspis en sardius; en rondom die troon was 'n reënboog wat in sy voorkoms gelyk het soos 'n smarag.

4

En rondom die troon was daar vier en twintig trone, en op die trone het ek die vier en twintig ouderlinge sien sit, bekleed met wit klere; en hulle het goue krone op hulle hoofde gehad.

5

En daar het weerligte en donderslae en stemme uit die troon uitgegaan, en sewe vuurfakkels wat die sewe Geeste van God is, het voor die troon gebrand;

6

en voor die troon was daar 'n see van glas soos kristal, en in die middel van die troon en rondom die troon vier lewende wesens vol oë van voor en van agter.

7

En die eerste lewende wese was soos 'n leeu, en die tweede lewende wese was soos 'n kalf, en die derde lewende wese het 'n gesig gehad soos 'n mens, en die vierde lewende wese was soos 'n arend wat vlieg.

8

En die vier lewende wesens het elkeen vir homself ses vlerke gehad, en hulle was rondom en van binne vol oë; en hulle het sonder ophou dag en nag gesê: Heilig, heilig, heilig is die Here God, die Almagtige, wat was en wat is en wat kom!

9

En elke keer as die lewende wesens heerlikheid en eer en danksegging gee aan Hom wat op die troon sit, wat tot in alle ewigheid lewe,

10

val die vier en twintig ouderlinge neer voor Hom wat op die troon sit, en aanbid Hom wat tot in alle ewigheid lewe, en werp hulle krone voor die troon en sê:

11

U is waardig, o Here, om te ontvang die heerlikheid en die eer en die krag, want U het alles geskape en deur u wil bestaan hulle en is hulle geskape.

OPENBARING 5


OPENBARING Chapter 5 - Afrikaans Bible - SpeedBible by johnhurt.com

OPENBARING 4

OPENBARING

Return to Index

Chapter 5

1

En ek het in die regterhand van Hom wat op die troon sit, 'n boek gesien, van binne en van buite beskrywe en met sewe seëls goed verseël.

2

En ek het 'n sterk engel gesien wat met 'n groot stem uitroep: Wie is waardig om die boek oop te maak en sy seëls te breek?

3

En niemand in die hemel of op die aarde of onder die aarde kon die boek oopmaak of daarin kyk nie.

4

En ek het baie geween, omdat daar niemand waardig bevind is om die boek oop te maak en te lees of daarin te kyk nie.

5

Toe sê een van die ouderlinge vir my: Moenie ween nie; kyk, die Leeu wat uit die stam van Juda is, die wortel van Dawid, het oorwin om die boek oop te maak en sy sewe seëls te breek.

6

En ek het gesien, en kyk, in die middel van die troon en die vier lewende wesens en in die midde van die ouderlinge staan daar 'n Lam asof Hy geslag is, met sewe horings en sewe oë, wat die sewe Geeste van God is wat uitgestuur is oor die hele aarde.

7

Hy het gekom en die boek geneem uit die regterhand van Hom wat op die troon sit;

8

en toe Hy die boek neem, val die vier lewende wesens en die vier en twintig ouderlinge voor die Lam neer, elkeen met siters en goue skale vol reukwerk, wat die gebede van die heiliges is.

9

Toe sing hulle 'n nuwe lied en sê: U is waardig om die boek te neem en sy seëls oop te maak, want U is geslag en het ons vir God met u bloed gekoop uit elke stam en taal en volk en nasie,

10

en het ons konings en priesters vir onse God gemaak, en ons sal as konings op die aarde heers.

11

Toe sien ek, en ek hoor 'n stem van baie engele rondom die troon en van die lewende wesens en die ouderlinge; en hulle getal was tien duisende van tien duisende en duisende van duisende;

12

en met 'n groot stem het hulle gesê: Die Lam wat geslag is, is waardig om te ontvang die krag en rykdom en wysheid en sterkte en eer en heerlikheid en lof.

13

En elke skepsel wat in die hemel en op die aarde en onder die aarde en wat op die see is, en alles wat in hulle is, het ek hoor sê: Aan Hom wat op die troon sit, en aan die Lam kom toe die lof en die eer en die heerlikheid en die krag tot in alle ewigheid!

14

En die vier lewende wesens het gesê: Amen! En die vier en twintig ouderlinge het neergeval en Hom aanbid wat lewe tot in alle ewigheid.

OPENBARING 6


OPENBARING Chapter 6 - Afrikaans Bible - SpeedBible by johnhurt.com

OPENBARING 5

OPENBARING

Return to Index

Chapter 6

1

En ek het gesien toe die Lam een van die seëls oopmaak; en ek het een van die vier lewende wesens hoor sê, soos die geluid van 'n donderslag: Kom kyk!

2

En ek het gesien, en kyk, daar was 'n wit perd. En hy wat daarop sit, het 'n boog; en aan hom is 'n kroon gegee, en hy het uitgegaan as 'n oorwinnaar en om te oorwin.

3

En toe Hy die tweede seël oopgemaak het, hoor ek die tweede lewende wese sê: Kom kyk!

4

En 'n ander perd, 'n vuurrooie, het uitgekom, en aan hom wat daarop sit, is dit gegee om die vrede van die aarde af weg te neem en dat hulle mekaar sou doodmaak; en 'n groot swaard is aan hom gegee.

5

En toe Hy die derde seël oopgemaak het, hoor ek die derde lewende wese sê: Kom kyk! En ek het gesien, en kyk, daar was 'n swart perd; en hy wat daarop sit, het 'n skaal in sy hand.

6

En ek het 'n stem tussen die vier lewende wesens hoor sê: 'n Rantsoen koring vir 'n penning en drie rantsoene gars vir 'n penning; en moenie die olie en die wyn beskadig nie.

7

En toe Hy die vierde seël oopgemaak het, hoor ek die stem van die vierde lewende wese sê: Kom kyk!

8

En ek het gesien, en kyk, daar was 'n vaal perd. En hy wat daarop sit, sy naam is die dood, en die doderyk het hom gevolg. En aan hulle is mag gegee oor die vierde deel van die aarde om dood te maak met swaard en hongersnood en pes en deur die wilde diere van die aarde.

9

En toe Hy die vyfde seël oopgemaak het, sien ek onder die altaar die siele van die wat gedood is ter wille van die woord van God en die getuienis wat hulle gehad het.

10

En hulle het met 'n groot stem uitgeroep en gesê: Hoe lank, o heilige en waaragtige Heerser, oordeel en wreek U nie ons bloed op die bewoners van die aarde nie?

11

En aan elkeen van hulle is wit klere gegee; en aan hulle is gesê dat hulle nog 'n klein tydjie moes rus totdat ook hulle medediensknegte en hulle broeders wat nog gedood sou word soos hulle, voltallig sou wees.

12

En ek het gesien toe Hy die sesde seël oopgemaak het, en kyk, daar was 'n groot aardbewing; en die son het swart geword soos 'n harige sak, en die maan het geword soos bloed;

13

en die sterre van die hemel het op die aarde geval, soos 'n vyeboom wat deur 'n groot wind geskud word, sy navye laat afval;

14

en die hemel het weggewyk soos 'n boek wat toegerol word, en al die berge en eilande is uit hulle plekke versit;

15

en die konings van die aarde en die grotes en die rykes en die owerstes oor duisend en die magtiges en al die slawe en al die vrymense het hulle weggesteek in die spelonke en in die rotse van die berge,

16

en vir die berge en die rotse gesê: Val op ons en verberg ons vir die aangesig van Hom wat op die troon sit, en vir die toorn van die Lam;

17

want die groot dag van sy toorn het gekom, en wie kan bestaan?

OPENBARING 7


OPENBARING Chapter 7 - Afrikaans Bible - SpeedBible by johnhurt.com

OPENBARING 6

OPENBARING

Return to Index

Chapter 7

1

En n hierdie dinge het ek vier engele op die vier hoeke van die aarde sien staan, en hulle het die vier winde van die aarde vasgehou, sodat geen wind sou waai op die aarde of op die see of teen enige boom nie.

2

En ek het 'n ander engel sien opkom van die opgang van die son, met die seël van die lewende God; en hy het met 'n groot stem geroep na die vier engele aan wie dit gegee is om die aarde en die see te beskadig

3

en gesê: Moenie die aarde of die see of die bome beskadig voordat ons die diensknegte van onse God op hulle voorhoofde verseël het nie.

4

En ek het die getal van die verseëldes gehoor: honderd vier en veertig duisend verseëldes uit al die stamme van die kinders van Israel

5

uit die stam van Juda twaalf duisend verseëldes; uit die stam van Ruben twaalf duisend verseëldes; uit die stam van Gad twaalf duisend verseëldes;

6

uit die stam van Aser twaalf duisend verseëldes; uit die stam van N ftali twaalf duisend verseëldes; uit die stam van Manasse twaalf duisend verseëldes;

7

uit die stam van S¡meon twaalf duisend verseëldes; uit die stam van Levi twaalf duisend verseëldes; uit die stam van Issaskar twaalf duisend verseëldes;

8

uit die stam van Sbulon twaalf duisend verseëldes; uit die stam van Josef twaalf duisend verseëldes; uit die stam van Benjamin twaalf duisend verseëldes.

9

N hierdie dinge het ek gesien, en kyk, daar was 'n groot menigte wat niemand kon tel nie, uit alle nasies en stamme en volke en tale; hulle het gestaan voor die troon en voor die Lam, bekleed met wit klere en met palmtakke in hulle hande;

10

en hulle het met 'n groot stem geroep en gesê: Heil aan onse God wat op die troon sit, en aan die Lam!

11

En al die engele het rondom die troon en die ouderlinge en die vier lewende wesens gestaan, en hulle het voor die troon op hulle aangesig neergeval en God aanbid en gesê:

12

Amen! Die lof en die heerlikheid en die wysheid en die danksegging en die eer en die krag en die sterkte aan onse God tot in alle ewigheid! Amen.

13

Toe het een van die ouderlinge gespreek en vir my gesê: Hulle wat bekleed is met die wit klere, wie is hulle en waarvandaan het hulle gekom?

14

En ek sê vir hom: My heer, u weet dit. En hy sê vir my: Dit is hulle wat uit die groot verdrukking kom, en hulle het hul klere gewas en hul klere wit gemaak in die bloed van die Lam.

15

Daarom is hulle voor die troon van God en dien Hom dag en nag in sy tempel; en Hy wat op die troon sit, sal sy tent oor hulle oopspan.

16

Hulle sal nie meer honger en nie meer dors hê nie, en nooit sal die son of enige hitte op hulle val nie;

17

want die Lam wat in die middel van die troon is, sal hulle laat wei en hulle na lewende waterfonteine lei, en God sal alle trane van hulle oë afvee.

OPENBARING 8


OPENBARING Chapter 8 - Afrikaans Bible - SpeedBible by johnhurt.com

OPENBARING 7

OPENBARING

Return to Index

Chapter 8

1

En toe Hy die sewende seël oopgemaak het, kom daar stilte in die hemel omtrent 'n halfuur lank.

2

En ek het die sewe engele gesien wat voor God staan, en sewe basuine is aan hulle gegee.

3

En 'n ander engel het gekom en met 'n goue wierookbak by die altaar gaan staan, en baie reukwerk is aan hom gegee, om dit met die gebede van al die heiliges op die goue altaar voor die troon te lê;

4

en die rook van die reukwerk het met die gebede van die heiliges uit die hand van die engel opgegaan voor God.

5

En die engel het die wierookbak geneem en dit met vuur van die altaar volgemaak en dit op die aarde gegooi; en daar het stemme gekom en donderslae en weerligte en aardbewing.

6

En die sewe engele met die sewe basuine het hulle gereed gemaak om te blaas.

7

En die eerste engel het geblaas, en daar het hael en vuur gekom met bloed gemeng, en dit is op die aarde gegooi. En 'n derde van die bome het verbrand, en al die groen gras het verbrand.

8

En die tweede engel het geblaas, en iets soos 'n groot berg wat brand met vuur, is in die see gegooi. En 'n derde van die see het bloed geword,

9

en 'n derde van die lewende skepsele in die see het gesterwe, en 'n derde van die skepe het vergaan.

10

En die derde engel het geblaas, en 'n groot ster wat soos 'n fakkel brand, het uit die hemel geval, en dit het geval op 'n derde van die riviere en op die waterfonteine.

11

En die naam van die ster word genoem Alsem; en 'n derde van die waters het als geword, en baie mense het gesterwe van die water, omdat dit bitter geword het.

12

En die vierde engel het geblaas, en 'n derde van die son is getref en 'n derde van die maan en 'n derde van die sterre, sodat 'n derde van hulle donker sou word en die dag vir sy derde deel nie lig sou gee nie, en die nag net so.

13

En ek het gesien en gehoor 'n engel wat in die middel van die hemel vlieg, wat met 'n groot stem sê: Wee, wee, wee hulle wat op die aarde woon, vanweë die orige geluide van die basuin van die drie engele wat nog sal blaas!

OPENBARING 9


OPENBARING Chapter 9 - Afrikaans Bible - SpeedBible by johnhurt.com

OPENBARING 8

OPENBARING

Return to Index

Chapter 9

1

En toe die vyfde engel blaas, sien ek 'n ster wat uit die hemel op die aarde geval het, en aan hom is die sleutel van die put van die afgrond gegee.

2

En hy het die put van die afgrond oopgemaak, en daar het rook opgekom uit die put soos rook van 'n groot oond, en die son en die lug is deur die rook van die put verduister.

3

En uit die rook het daar sprinkane uitgekom op die aarde, en aan hulle is mag gegee soos die skerpioene van die aarde mag het.

4

En aan hulle is gesê dat hulle nie die gras van die aarde of enige groenigheid of enige boom moet beskadig nie, maar net alleen die mense wat die seël van God nie op hulle voorhoofde het nie.

5

En dit is aan hulle gegee, nie om hulle dood te maak nie, maar dat hulle vyf maande lank gepynig sou word; en hulle pyniging was soos die pyniging van 'n skerpioen wanneer hy 'n mens steek.

6

En in die dae sal die mense die dood soek en dit nie vind nie; en hulle sal verlang om te sterwe, en die dood sal vir hulle wegvlug.

7

En die voorkoms van die sprinkane was soos die van perde wat vir die oorlog toegerus is, en op hulle koppe was iets soos krone wat net soos goud gelyk het, en hulle gesigte was soos die gesigte van mense.

8

En hulle het hare gehad soos vrouehare, en hulle tande was soos die van leeus.

9

En hulle het borsharnasse gehad soos van yster, en die gedruis van hulle vlerke was soos die gedruis van baie strydwaens met perde wat opruk na die oorlog.

10

En hulle het sterte gehad soos die van skerpioene, en daar was angels in hulle sterte, en hulle mag was om die mense vyf maande lank skade aan te doen.

11

En hulle het as koning oor hulle die engel van die afgrond; sy naam in Hebreeus is Ab ddon, en in Grieks het hy die naam van Apollion.

12

Die een wee het verbygegaan; hierna kom daar nog twee weë.

13

En die sesde engel het geblaas, en ek het 'n stem gehoor uit die vier horings van die goue altaar wat voor God is,

14

en die het aan die sesde engel met die basuin gesê: Maak die vier engele los wat gebind is by die groot rivier, die Eufraat.

15

Toe is die vier engele losgemaak wat gereed gehou was vir die uur en dag en maand en jaar, om 'n derde van die mense dood te maak.

16

En die getal van die leërs van perderuiters was twee maal tien duisend maal tien duisend; en ek het hulle getal gehoor.

17

En so het ek in hierdie gesig die perde gesien en die wat op hulle sit, met vuurrooi en blou en swawelgeel borsharnasse. En die koppe van die perde was soos leeukoppe, en uit hulle bekke het vuur en rook en swawel uitgegaan.

18

Deur hierdie drie plae is 'n derde van die mense gedood, deur die vuur en deur die rook en deur die swawel wat uit hulle bekke uitgegaan het;

19

want hulle mag is in hulle bek en in hulle sterte; want hulle sterte is soos slange en het koppe, en daarmee rig hulle skade aan.

20

En die orige mense wat deur hierdie plae nie gedood is nie, het hulle nie bekeer van die werke van hul hande, om die duiwels te aanbid, of die afgode van goud en silwer en koper en klip en hout wat nie kan sien of hoor of loop nie.

21

En hulle het hul nie bekeer van hul moorde en hul towerye en hul hoerery en hul diefstalle nie.

OPENBARING 10


OPENBARING Chapter 10 - Afrikaans Bible - SpeedBible by johnhurt.com

OPENBARING 9

OPENBARING

Return to Index

Chapter 10

1

En ek het 'n ander sterk engel uit die hemel sien neerdaal, bekleed met 'n wolk, en 'n reënboog was oor sy hoof, en sy aangesig was soos die son, en sy voete soos pilare van vuur;

2

en in sy hand het hy 'n geopende boekie gehad, en hy het sy regtervoet op die see gesit en sy linkervoet op die land;

3

en hy het met 'n groot stem uitgeroep soos 'n leeu wat brul, en toe hy uitgeroep het, het die sewe donderslae hulle stemme laat hoor.

4

En toe die sewe donderslae hulle stemme laat hoor het, wou ek skrywe; maar ek het 'n stem uit die hemel vir my hoor sê: Verseël wat die sewe donderslae gespreek het, en skryf dit nie op nie.

5

En die engel wat ek op die see en op die land sien staan het, het sy hand na die hemel opgehef,

6

en hy het gesweer by Hom wat tot in alle ewigheid lewe, wat die hemel geskape het en wat daarin is, en die aarde en wat daarin is, en die see en wat daarin is, dat daar geen tyd meer sal wees nie;

7

maar in die dae van die stem van die sewende engel, wanneer hy met die basuin sal blaas, dan is die verborgenheid van God volbring, soos Hy die blye tyding verkondig het aan sy diensknegte, die profete.

8

En die stem wat ek uit die hemel gehoor het, het weer tot my gespreek en gesê: Gaan, neem die geopende boekie in die hand van die engel wat op die see en op die land staan.

9

En ek het na die engel gegaan en aan hom gesê: Gee my die boekie. Toe sê hy vir my: Neem en eet dit op, en dit sal jou maag bitter maak, maar in jou mond sal dit soet wees soos heuning.

10

Toe neem ek die boekie uit die hand van die engel en eet dit op, en in my mond was dit soet soos heuning; maar toe ek dit geëet het, het my maag bitter geword.

11

En hy het vir my gesê: Jy moet weer profeteer oor baie volke en nasies en tale en konings.

OPENBARING 11


OPENBARING Chapter 11 - Afrikaans Bible - SpeedBible by johnhurt.com

OPENBARING 10

OPENBARING

Return to Index

Chapter 11

1

En 'n riet soos 'n stok is aan my gegee, en die engel het gestaan en gesê: Staan op en meet die tempel van God en die altaar en die wat daarin aanbid.

2

Maar die voorhof buitekant die tempel moet jy uitlaat en dit nie meet nie, want dit is aan die heidene gegee; en hulle sal die heilige stad twee en veertig maande lank vertrap.

3

En Ek sal aan my twee getuies gee dat hulle, met sakke bekleed, duisend twee honderd en sestig dae lank sal profeteer.

4

Hulle is die twee olyfbome en die twee kandelaars wat voor die God van die aarde staan.

5

En as iemand hulle wil beskadig, gaan daar vuur uit hulle mond en verslind hulle vyande; en as iemand hulle wil beskadig, moet hy op dieselfde manier gedood word.

6

Hulle het mag om die hemel te sluit, sodat daar in die dae van hulle profesie geen reën val nie; en hulle het mag oor die waters, om dit in bloed te verander en om die aarde te tref met allerhande plae so dikwels as hulle wil.

7

En wanneer hulle hul getuienis voleindig het, sal die dier wat uit die afgrond opkom, teen hulle oorlog voer en hulle oorwin en hulle doodmaak;

8

en hulle lyke sal lê op die straat van die groot stad wat geestelik genoem word Sodom en Egipte, waar ook onse Here gekruisig is.

9

En mense uit die volke en stamme en tale en nasies sal hulle lyke drie en 'n halwe dag lank sien en nie toelaat dat hulle lyke in die graf gelê word nie.

10

Die bewoners van die aarde sal bly en verheug wees oor hulle en sal vir mekaar geskenke stuur, omdat die twee profete die bewoners van die aarde gepynig het.

11

En n die drie en 'n halwe dag het 'n gees van die lewe uit God in hulle ingegaan, en hulle het op hul voete gaan staan, en 'n groot vrees het geval op die wat hulle aanskou het.

12

En hulle het 'n groot stem uit die hemel vir hulle hoor sê: Kom op hierheen! En hulle het opgevaar na die hemel in die wolk, en hul vyande het hulle aanskou.

13

En in die uur het daar 'n groot aardbewing gekom, en 'n tiende van die stad het geval, en sewe duisend mense het in die aardbewing omgekom, en die ander het bevrees geword en aan die God van die hemel heerlikheid toegebring.

14

Die tweede wee het verbygegaan; kyk, die derde kom gou.

15

En die sewende engel het geblaas, en daar was groot stemme in die hemel wat sê: Die koninkryke van die wêreld het die eiendom van onse Here geword en van sy Christus, en Hy sal as Koning heers tot in alle ewigheid.

16

En die vier en twintig ouderlinge wat voor God op hulle trone sit, het op hulle aangesig geval en God aanbid en gesê:

17

Ons dank U, Here God, Almagtige, wat is en wat was en wat kom, dat U u groot mag aangeneem en as koning geheers het.

18

En die nasies was vertoornd, en u toorn het gekom en die tyd van die dode om geoordeel te word en om die loon te gee aan u diensknegte, die profete, en aan die heiliges en aan die wat u Naam vrees, klein en groot, en om die verderwers van die aarde te verderf.

19

En die tempel van God het in die hemel oopgegaan, en sy verbondsark is in sy tempel gesien, en daar was weerligte en stemme en donderslae en aardbewing en groot hael.

OPENBARING 12


OPENBARING Chapter 12 - Afrikaans Bible - SpeedBible by johnhurt.com

OPENBARING 11

OPENBARING

Return to Index

Chapter 12

1

En 'n groot teken het in die hemel verskyn: 'n vrou wat met die son bekleed was, en die maan was onder haar voete, en op haar hoof 'n kroon van twaalf sterre;

2

en sy was swanger en het uitgeroep in haar weë en barensnood.

3

En 'n ander teken het in die hemel verskyn, en daar was 'n groot vuurrooi draak met sewe koppe en tien horings, en op sy koppe sewe krone;

4

en sy stert het die derde van die sterre van die hemel meegesleep en hulle op die aarde gegooi. En die draak het gestaan voor die vrou wat op die punt was om te baar, sodat hy haar kind sou verslind sodra sy gebaar het.

5

En sy het 'n manlike kind gebaar, wat al die nasies met 'n ystersepter sou regeer; en haar kind is weggeruk na God en sy troon.

6

En die vrou het na die woestyn gevlug waar sy 'n plek het wat deur God gereed gemaak is, dat hulle haar daar sou onderhou duisend twee honderd en sestig dae lank.

7

En daar het oorlog in die hemel gekom: M¡gael en sy engele het oorlog gevoer teen die draak, en die draak en sy engele het oorlog gevoer;

8

en hulle kon nie oorwin nie, en hulle plek was in die hemel nie meer te vinde nie.

9

En die groot draak is neergewerp, die ou slang wat genoem word duiwel en Satan, wat die hele wêreld verlei, hy is neergewerp op die aarde, en sy engele is saam met hom neergewerp.

10

Toe hoor ek 'n groot stem in die hemel sê: Nou het die heil en die krag en die koningskap die eiendom van onse God geword, en die mag van sy Christus; want die aanklaer van ons broeders is neergewerp, hy wat hulle aanklaag voor onse God, dag en nag.

11

En hulle het hom oorwin deur die bloed van die Lam en deur die woord van hulle getuienis, en hulle het tot die dood toe hulle lewe nie liefgehad nie.

12

Daarom, wees verheug, o hemele en die wat daarin woon; wee die bewoners van die aarde en die see, want die duiwel het na julle neergedaal met groot woede, omdat hy weet dat hy min tyd het.

13

En toe die draak sien dat hy neergewerp is op die aarde, het hy die vrou vervolg wat die seuntjie gebaar het;

14

maar die twee vlerke van die groot arend is aan die vrou gegee, sodat sy na die woestyn, na haar plek, kon vlieg, waar sy uit die gesig van die slang onderhou word, 'n tyd en tye en 'n halwe tyd.

15

En die slang het uit sy bek water soos 'n rivier agter die vrou aan uitgegooi, om haar te laat wegvoer deur die rivier.

16

En die aarde het die vrou te hulp gekom, en die aarde het sy mond oopgemaak en die rivier opgesluk, wat die draak uit sy bek uitgegooi het.

17

En die draak was vertoornd op die vrou, en hy het weggegaan om oorlog te voer teen haar ander nakomelinge wat die gebooie van God bewaar en die getuienis van Jesus Christus hou. [ (Revelation of John 12:18) En ek het op die sand van die see gaan staan. ]

OPENBARING 13


OPENBARING Chapter 13 - Afrikaans Bible - SpeedBible by johnhurt.com

OPENBARING 12

OPENBARING

Return to Index

Chapter 13

1

En ek het 'n dier uit die see sien opkom met sewe koppe en tien horings, en op sy horings tien krone en op sy koppe 'n naam van godslastering.

2

En die dier wat ek gesien het, was soos 'n luiperd, en sy pote soos die van 'n beer, en sy bek soos die bek van 'n leeu; en die draak het hom sy krag gegee en sy troon en groot mag.

3

En ek het een van sy koppe gesien net of dit dodelik gewond was, en sy dodelike wond is genees. En die hele wêreld het verwonderd agter die dier aan gegaan.

4

En hulle het die draak aanbid wat die dier mag gegee het, en die dier aanbid en gesê: Wie is aan die dier gelyk? Wie kan teen hom oorlog voer?

5

En 'n mond is aan hom gegee wat groot woorde en godslasteringe uitspreek, en aan hom is mag gegee om dit twee en veertig maande lank te doen.

6

En hy het sy mond oopgemaak om te laster teen God, om sy Naam en sy tabernakel en die wat in die hemel woon, te laster.

7

Dit is ook aan hom gegee om oorlog te voer teen die heiliges en hulle te oorwin, en aan hom is mag gegee oor elke stam en taal en nasie.

8

En al die bewoners van die aarde sal hom aanbid, almal wie se name nie van die grondlegging van die wêreld af in die boek van die lewe van die Lam wat geslag is, geskrywe is nie.

9

As iemand 'n oor het, laat hom hoor.

10

As iemand krygsgevangenes maak, gaan hy in krygsgevangenskap; as iemand met die swaard doodmaak, moet hy met die swaard doodgemaak word. Hier is die lydsaamheid en die geloof van die heiliges.

11

En uit die aarde het ek 'n ander dier sien opkom, en hy het twee horings gehad net soos 'n lam en het gepraat soos 'n draak.

12

En hy oefen al die mag van die eerste dier uit voor sy oë, en hy maak dat die aarde en die wat daarop woon, die eerste dier aanbid, waarvan die dodelike wond genees is.

13

Hy doen ook groot tekens, sodat hy selfs vuur uit die hemel laat neerdaal op die aarde voor die oë van die mense.

14

En hy verlei die bewoners van die aarde deur die tekens wat hom gegee is om voor die oë van die dier te doen, deur aan die bewoners van die aarde te sê dat hulle 'n beeld moet maak vir die dier wat die swaardwond ontvang en lewendig geword het.

15

En dit is hom gegee om 'n gees aan die dier se beeld te gee, sodat die dier se beeld ook sal praat en maak dat almal gedood word wat die dier se beeld nie aanbid nie.

16

En hy maak dat aan almal, klein en groot, en die rykes en die armes, en die vrymense en die slawe 'n merk op hulle regterhand en op hulle voorhoofde gegee word;

17

sodat niemand kan koop of verkoop nie, behalwe hy wat die merk of die naam van die dier of die getal van sy naam het.

18

Hier kom die wysheid te pas. Wie die verstand het, laat hom die getal van die dier bereken, want dit is die getal van 'n mens; en sy getal is ses honderd ses en sestig.

OPENBARING 14


OPENBARING Chapter 14 - Afrikaans Bible - SpeedBible by johnhurt.com

OPENBARING 13

OPENBARING

Return to Index

Chapter 14

1

En ek het gesien, en kyk, die Lam staan op die berg Sion, en saam met Hom honderd vier en veertig duisend met sy Naam en die Naam van sy Vader op hulle voorhoofde geskrywe.

2

En ek het 'n geluid uit die hemel gehoor soos die geluid van baie waters en soos die geluid van 'n harde donderslag, en ek het die geluid gehoor van siterspelers wat speel op hulle siters.

3

En hulle het 'n nuwe lied gesing voor die troon en voor die vier lewende wesens en die ouderlinge; en niemand kon die lied leer nie, behalwe die honderd vier en veertig duisend wat van die aarde vrygekoop is.

4

Dit is hulle wat hulself met vroue nie besoedel het nie, want hulle is maagdelik rein; dit is hulle wat die Lam volg waar Hy ook heengaan; dit is hulle wat gekoop is uit die mense as eerstelinge vir God en die Lam.

5

En in hulle mond is daar geen bedrog gevind nie; want hulle is sonder gebrek voor die troon van God.

6

En ek het 'n ander engel in die middel van die lug sien vlieg met 'n ewige evangelie om te verkondig aan die bewoners van die aarde en aan alle nasies en stamme en tale en volke.

7

En hy het met 'n groot stem gesê: Vrees God en gee Hom heerlikheid, want die uur van sy oordeel het gekom; en aanbid Hom wat die hemel en die aarde en die see en die waterfonteine gemaak het.

8

En 'n ander engel het gevolg en gesê: Geval, geval het Babilon, die groot stad, omdat sy al die nasies laat drink het van die wyn van die grimmigheid van haar hoerery.

9

En 'n derde engel het hulle gevolg en met 'n groot stem gesê: As iemand die dier en sy beeld aanbid en 'n merk op sy voorhoof of op sy hand ontvang,

10

sal hy self ook drink van die wyn van die grimmigheid van God wat ongemeng ingeskink is in die beker van sy toorn, en hy sal gepynig word met vuur en swawel voor die heilige engele en voor die Lam.

11

En die rook van hulle pyniging gaan op tot in alle ewigheid, en hulle het dag en nag geen rus nie hulle wat die dier en sy beeld aanbid, en elkeen wat die merk van sy naam ontvang.

12

Hier kom die lydsaamheid van die heiliges te pas; hier is hulle wat die gebooie van God en die geloof in Jesus bewaar.

13

En ek het 'n stem uit die hemel aan my hoor sê: Skryf salig is van nou af die dode wat in die Here sterwe. Ja, sê die Gees, sodat hulle kan rus van hul arbeid, en hulle werke volg met hulle.

14

En ek het gesien, en kyk, daar was 'n wit wolk en een soos 'n Menseseun wat op die wolk sit, met 'n goue kroon op sy hoof en in sy hand 'n skerp sekel.

15

En 'n ander engel het uit die tempel gekom en met 'n groot stem geroep na Hom wat op die wolk sit: Slaan u sekel in en maai, want die uur het vir U gekom om te maai, omdat die oes van die aarde oorryp geword het.

16

En Hy wat op die wolk sit, het sy sekel oor die aarde laat gaan, en die aarde is afgemaai.

17

En 'n ander engel het uitgekom uit die tempel wat in die hemel is, en hy het ook 'n skerp sekel gehad;

18

en 'n ander engel wat mag oor die vuur gehad het, het uit die altaar uitgekom en met 'n groot stem geroep na hom wat die skerp sekel het, en gesê: Slaan jou skerp sekel in en samel die trosse van die wingerdstok van die aarde in, want sy druiwe het ryp geword.

19

En die engel het sy sekel oor die aarde laat gaan en die wingerdstok van die aarde afgeoes en dit gegooi in die groot parskuip van die grimmigheid van God.

20

En die parskuip is buitekant die stad getrap, en bloed het uit die parskuip gekom tot aan die tooms van die perde, twee honderd myl ver.

OPENBARING 15


OPENBARING Chapter 15 - Afrikaans Bible - SpeedBible by johnhurt.com

OPENBARING 14

OPENBARING

Return to Index

Chapter 15

1

En ek het 'n ander teken in die hemel gesien, groot en wonderlik: sewe engele met die sewe laaste plae, want daarmee is die grimmigheid van God voleindig.

2

En ek het gesien iets soos 'n see van glas, gemeng met vuur. En die oorwinnaars oor die dier en oor sy beeld en oor sy teken, oor die getal van sy naam, het ek by die see van glas sien staan, met siters van God.

3

En hulle het die lied gesing van Moses, die dienskneg van God, en die lied van die Lam, en gesê: Groot en wonderlik is u werke, Here God, Almagtige; regverdig en waaragtig is u weë, o Koning van die heiliges!

4

Wie sal U nie vrees nie, Here, en u Naam nie verheerlik nie? Want U alleen is heilig; want al die nasies sal kom en voor U aanbid, omdat u regverdige dade openbaar geword het.

5

En n hierdie dinge het ek gesien, en kyk, die tempel van die tent van die getuienis in die hemel is geopen.

6

En die sewe engele met die sewe plae het uit die tempel uitgekom, bekleed met rein, blink linne, en om die bors omgord met goue gordels.

7

En een van die vier lewende wesens het aan die sewe engele sewe goue skale gegee, vol van die grimmigheid van God wat leef tot in alle ewigheid.

8

En die tempel het vol rook geword uit die heerlikheid van God en uit sy krag, en niemand kon ingaan in die tempel voordat die sewe plae van die sewe engele voleindig was nie.

OPENBARING 16


OPENBARING Chapter 16 - Afrikaans Bible - SpeedBible by johnhurt.com

OPENBARING 15

OPENBARING

Return to Index

Chapter 16

1

En ek het 'n groot stem uit die tempel aan die sewe engele hoor sê: Gaan gooi die skale van die grimmigheid van God op die aarde uit.

2

Toe gaan die eerste een weg en gooi sy skaal op die aarde uit, en kwaai en bose swere het aan die mense gekom wat die merk van die dier gehad het en sy beeld aanbid het.

3

En die tweede engel het sy skaal op die see uitgegooi, en dit het bloed geword soos van 'n dooie, en al die lewende wesens in die see het gesterwe.

4

En die derde engel het sy skaal uitgegooi op die riviere en op die waterfonteine, en dit het bloed geword.

5

En ek het die engel van die waters hoor sê: Regverdig, Here, is U wat is en wat was, U, die Heilige, omdat U hierdie oordeel uitgevoer het;

6

want hulle het die bloed van heiliges en profete vergiet, en U het aan hulle bloed gegee om te drink, want hulle het dit verdien.

7

En ek het 'n ander een uit die altaar hoor sê: Ja, Here God, Almagtige, waaragtig en regverdig is u oordele.

8

En die vierde engel het sy skaal op die son uitgegooi, en daaraan is dit gegee om die mense met vuur te skroei.

9

En die mense is geskroei met 'n groot hitte, en hulle het die Naam van God gelaster wat mag het oor hierdie plae, en hulle het hul nie bekeer om Hom heerlikheid te gee nie.

10

En die vyfde engel het sy skaal uitgegooi op die troon van die dier, en sy koninkryk is verduister, en hulle het hul tonge gekou van pyn;

11

en hulle het die God van die hemel gelaster oor hulle pyne en oor hulle swere, en het hulle nie bekeer van hul werke nie.

12

En die sesde engel het sy skaal uitgegooi op die groot rivier, die Eufraat, en sy water het opgedroog, sodat die pad van die konings wat van die ooste af kom, reggemaak kon word.

13

En ek het uit die bek van die draak en uit die bek van die dier en uit die mond van die valse profeet drie onreine geeste soos paddas sien kom.

14

Want dit is geeste van duiwels wat tekens doen, wat uitgaan na die konings van die aarde en die hele wêreld, om hulle te versamel vir die oorlog van daardie groot dag van die almagtige God.

15

Kyk, Ek kom soos 'n dief. Salig is hy wat waak en sy klere bewaar, sodat hy nie miskien naak rondloop en hulle sy skaamte sien nie.

16

En hulle het hul versamel op die plek wat in Hebreeus genoem word Armagddon.

17

En die sewende engel het sy skaal uitgegooi in die lug, en 'n groot stem het uit die tempel van die hemel gekom, van die troon af, wat gesê het: Dit is verby!

18

En daar het stemme gekom en donderslae en bliksemstrale, en daar het 'n groot aardbewing gekom soos daar nog nie gewees het vandat die mense op die aarde was nie so 'n geweldige groot aardbewing.

19

En die groot stad is in drie dele verdeel, en die stede van die nasies het geval. En die groot Babilon is in gedagtenis gebring voor God, om haar te gee die beker met die wyn van die grimmigheid van sy toorn.

20

En alle eilande het gevlug, en berge is daar nie gevind nie;

21

en groot hael, omtrent 'n talent swaar, het uit die hemel op die mense geval; en die mense het God gelaster oor die plaag van die hael, omdat sy plaag ontsettend groot was.

OPENBARING 17


OPENBARING Chapter 17 - Afrikaans Bible - SpeedBible by johnhurt.com

OPENBARING 16

OPENBARING

Return to Index

Chapter 17

1

En een van die sewe engele met die sewe skale het gekom en met my gespreek en vir my gesê: Kom hierheen, ek sal jou toon die oordeel van die groot hoer wat op die baie waters sit,

2

met wie die konings van die aarde gehoereer het, en die bewoners van die aarde het dronk geword van die wyn van haar hoerery.

3

En hy het my in die gees weggevoer na 'n woestyn, en ek het 'n vrou sien sit op 'n skarlakenrooi dier, vol godslasterlike name, met sewe koppe en tien horings.

4

En die vrou was bekleed met purper en skarlaken en versierd met goud en kosbare stene en pêrels, en sy het in haar hand 'n goue beker gehad, vol gruwels en die onreinheid van haar hoerery;

5

en op haar voorhoof was 'n naam geskrywe: Verborgenheid, die groot Babilon, die moeder van die hoere en van die gruwels van die aarde.

6

En ek het die vrou gesien, dronk van die bloed van die heiliges en van die bloed van die getuies van Jesus, en ek het my uitermate verwonder toe ek haar sien.

7

Toe sê die engel vir my: Waarom het jy jou verwonder? Ek sal jou die verborgenheid van die vrou vertel en van die dier met die sewe koppe en die tien horings, wat haar dra.

8

Die dier wat jy gesien het, was en is nie, en sal uit die afgrond opkom en na die verderf vaar; en die bewoners van die aarde wie se name nie van die grondlegging van die wêreld af in die boek van die lewe geskryf is nie, sal hulle verwonder as hulle die dier sien wat was en nie is nie, alhoewel hy is.

9

Hier kom die verstand wat wysheid het, te pas. Die sewe koppe is sewe berge waar die vrou op sit.

10

En hulle is sewe konings: vyf het geval en een is; die ander een het nog nie gekom nie; en wanneer hy kom, moet hy 'n kort tydjie bly.

11

En die dier wat was en nie is nie, is self ook die agtste, en hy behoort by die sewe en gaan na die verderf.

12

En die tien horings wat jy gesien het, is tien konings wat nog geen koningskap ontvang het nie, maar hulle ontvang mag soos konings een uur lank saam met die dier.

13

Hulle het een gesindheid en sal hulle krag en mag oorgee aan die dier.

14

Hulle sal teen die Lam oorlog voer, en die Lam sal hulle oorwin want Hy is die Here van die here en die Koning van die konings en die wat saam met Hom is, geroepe en uitverkore en getrou.

15

En hy sê vir my: Die waters wat jy gesien het, waar die hoer op sit, is volke en menigtes en nasies en tale.

16

En die tien horings wat jy op die dier gesien het, hulle sal die hoer haat en haar verlate maak en naak, en haar vlees eet en haar met vuur verbrand.

17

Want God het dit in hulle harte gegee om sy bedoeling uit te voer en een bedoeling uit te voer, en hulle heerskappy aan die dier te gee totdat die woorde van God volbring is.

18

En die vrou wat jy gesien het, is die groot stad wat heerskappy voer oor die konings van die aarde.

OPENBARING 18


OPENBARING Chapter 18 - Afrikaans Bible - SpeedBible by johnhurt.com

OPENBARING 17

OPENBARING

Return to Index

Chapter 18

1

En n hierdie dinge het ek 'n engel sien neerdaal uit die hemel, met groot mag, en die aarde is verlig deur sy heerlikheid.

2

En hy het met 'n groot stem kragtig uitgeroep en gesê: Geval, geval het die groot Babilon, en dit het geword 'n woonplek van duiwels en 'n versamelplek van allerhande onreine geeste en 'n versamelplek van allerhande onreine en haatlike voëls,

3

omdat al die nasies gedrink het van die wyn van die grimmigheid van haar hoerery, en die konings van die aarde met haar gehoereer het, en die handelaars van die aarde ryk geword het deur die mag van haar weelderigheid.

4

En ek het 'n ander stem uit die hemel hoor sê: Gaan uit haar uit, my volk, sodat julle nie gemeenskap met haar sondes mag hê en van haar plae ontvang nie.

5

Want haar sondes reik tot aan die hemel, en God het haar ongeregtighede onthou.

6

Vergeld haar soos sy ook julle vergeld het, en verdubbel dit vir haar volgens haar werke. Skink vir haar dubbel in die beker waarin sy geskink het.

7

Namate sy haarself verheerlik het en weelderig geleef het, na die mate moet julle haar pyniging en droefheid aandoen. Omdat sy in haar hart sê: Ek sit as koningin en is geen weduwee nie, en droefheid sal ek nooit sien nie

8

daarom sal haar plae op een dag kom: dood en droefheid en honger; en met vuur sal sy verbrand word, want sterk is die Here God wat haar oordeel.

9

En die konings van die aarde wat met haar gehoereer en weelderig geleef het, sal oor haar ween en oor haar weeklaag wanneer hulle die rook van haar verbranding sien,

10

terwyl hulle ver weg staan uit vrees vir haar pyniging, en sê: Wee, wee jou, o groot stad Babilon, o sterk stad, want in een uur het jou oordeel gekom!

11

En die handelaars van die aarde sal ween en rou bedrywe oor haar, omdat niemand hulle koopware meer koop nie,

12

koopware van goud en silwer en edelgesteente en pêrels en fyn linne en purper en sy en skarlaken; en allerhande geurige hout en allerhande voorwerpe van ivoor en allerhande voorwerpe van die kosbaarste hout en van koper en yster en marmer

13

en kaneel en reukwerk en salf en wierook en wyn en olyfolie en fynmeel en koring en grootvee en skape; en van perde en waens en slawe en mensesiele.

14

En die vrugte wat jou siel begeer, het van jou gewyk, en al die blinkende en die skitterende dinge het van jou gewyk, en jy sal dit nooit weer kry nie.

15

Die handelaars in hierdie dinge, wat van haar ryk geword het, sal ver weg staan uit vrees vir haar pyniging, terwyl hulle ween en rou bedrywe en sê:

16

Wee, wee die groot stad wat bekleed was met fyn linne en purper en skarlaken en versierd met goud en edelgesteente en pêrels, omdat in een uur soveel rykdom verwoes is!

17

En elke stuurman en die hele menigte op die skepe, en die matrose en almal wat die see bevaar, het ver weg gaan staan

18

en het uitgeroep toe hulle die rook van haar verbranding sien, en gesê: Watter stad is soos die groot stad?

19

En hulle het stof op hul hoofde gegooi en onder geween en weeklag uitgeroep en gesê: Wee, wee die groot stad waarin almal wat skepe op die see het, deur haar kostelike skatte ryk geword het; want dit is in een uur verwoes!

20

Verbly jou oor haar, o hemel, en o heilige apostels en profete, omdat God julle oordeel aan haar voltrek het!

21

En een sterk engel het 'n klip opgetel soos 'n groot meulsteen en dit in die see gegooi en gesê: So, met 'n vaart, sal Babilon, die groot stad, neergegooi word en nooit meer gevind word nie.

22

En die stem van siterspelers en sangers en fluitspelers en basuinblasers sal nooit meer in jou gehoor word nie, en geen kunstenaar van enige kuns sal ooit weer in jou gevind word nie, en die geluid van die meul sal nooit meer in jou gehoor word nie.

23

En die lig van 'n lamp sal nooit meer in jou skyn nie, en die stem van bruidegom en bruid sal nooit meer in jou gehoor word nie; want jou handelaars was die grotes van die aarde; want deur jou towery is al die nasies verlei.

24

En die bloed van profete en heiliges is in haar gevind, en van almal wat op die aarde gedood is.

OPENBARING 19


OPENBARING Chapter 19 - Afrikaans Bible - SpeedBible by johnhurt.com

OPENBARING 18

OPENBARING

Return to Index

Chapter 19

1

En n hierdie dinge het ek iets soos 'n groot stem van 'n groot menigte in die hemel gehoor wat sê: Halleluja, die heil en die heerlikheid en die eer en die krag aan die Here onse God!

2

Want sy oordele is waaragtig en regverdig; want Hy het die groot hoer geoordeel wat die aarde met haar hoerery verderf het, en Hy het die bloed van sy diensknegte op haar gewreek.

3

En vir die tweede maal het hulle gesê: Halleluja! En haar rook gaan op tot in alle ewigheid.

4

En die vier en twintig ouderlinge en die vier lewende wesens het neergeval en God aanbid wat op die troon sit, en gesê: Amen, Halleluja!

5

En 'n stem het uit die troon uitgegaan en gesê: Prys onse God, al sy diensknegte, en julle wat Hom vrees, klein en groot!

6

En ek het iets gehoor soos die stem van 'n groot menigte en soos die geluid van baie waters en soos die geluid van sterk donderslae wat sê: Halleluja! want die Here God, die Almagtige, het die koningskap aanvaar.

7

Laat ons bly wees en ons verheug en aan Hom die heerlikheid gee, want die bruilof van die Lam het gekom en sy vrou het haar gereed gemaak.

8

En aan haar is gegee om bekleed te wees met rein en blink fyn linne, want die fyn linne is die regverdige dade van die heiliges.

9

Toe sê hy vir my: Skryf salig is die wat genooi is na die bruilofsmaal van die Lam. En hy sê vir my: Dit is die waaragtige woorde van God.

10

En ek het voor sy voete neergeval om hom te aanbid; maar hy het vir my gesê: Moenie! Ek is 'n mededienskneg van jou en van jou broeders wat die getuienis van Jesus het. Aanbid God. Want die getuienis van Jesus is die gees van die profesie.

11

Toe het ek die hemel geopend gesien; en daar was 'n wit perd, en Hy wat daarop sit, word genoem Getrou en Waaragtig, en Hy oordeel en voer oorlog in geregtigheid.

12

En sy oë was soos 'n vuurvlam, en op sy hoof was baie krone; en Hy het 'n Naam wat geskrywe is, wat niemand ken nie, behalwe Hy self.

13

En Hy was bekleed met 'n kleed wat in bloed gedoop was, en sy Naam is: Die Woord van God.

14

En die leërs in die hemel het Hom gevolg op wit perde, bekleed met wit en rein fyn linne.

15

En uit sy mond gaan daar 'n skerp swaard om die nasies daarmee te slaan; en Hy sal hulle met 'n ysterstaf regeer, en Hy trap die parskuip van die wyn van die grimmigheid en van die toorn van God, die Almagtige.

16

En Hy dra op sy kleed en op sy heup die Naam wat geskrywe is: Die Koning van die konings en die Here van die here.

17

En ek het een engel sien staan in die son; en hy het met 'n groot stem uitgeroep en vir al die voëls gesê wat in die middel van die lug vlieg: Kom hierheen en versamel julle tot die maaltyd van die grote God,

18

dat julle kan eet die vlees van konings en die vlees van owerstes oor duisend en die vlees van sterkes en die vlees van perde en van die wat daarop sit, en die vlees van almal, vrymense sowel as slawe, klein sowel as groot.

19

En ek het die dier en die konings van die aarde en hulle leërs versameld gesien, om oorlog te voer teen Hom wat op die perd sit, en teen sy leër.

20

En die dier is gevange geneem, en saam met hom die valse profeet wat die tekens in sy teenwoordigheid gedoen het, waarmee hy hulle verlei het wat die merk van die dier ontvang en sy beeld aanbid het. Lewend is die twee gewerp in die vuurpoel wat met swawel brand.

21

En die ander is gedood met die swaard wat uit die mond gaan van Hom wat op die perd sit; en al die voëls is versadig van hulle vlees.

OPENBARING 20


OPENBARING Chapter 20 - Afrikaans Bible - SpeedBible by johnhurt.com

OPENBARING 19

OPENBARING

Return to Index

Chapter 20

1

En ek het 'n engel uit die hemel sien neerdaal, met die sleutel van die afgrond en 'n groot ketting in sy hand.

2

En hy het die draak gegryp die ou slang wat die duiwel en die Satan is en hy het hom gebind duisend jaar lank,

3

en hom in die afgrond gewerp en hom toegesluit en dit bo hom verseël, sodat hy die nasies nie meer sou verlei totdat die duisend jaar voleindig is nie. Daarna moet hy dan 'n kort tydjie ontbind word.

4

En ek het trone gesien, en hulle het daarop gaan sit, en aan hulle is die oordeel gegee; en ek het die siele gesien van die wat onthoof is oor die getuienis van Jesus en oor die woord van God, en die wat die dier en sy beeld nie aanbid het nie, en die merk op hulle voorhoof en op hulle hand nie ontvang het nie; en hulle het geleef en as konings geregeer saam met Christus die duisend jaar lank.

5

En die ander dode het nie herlewe totdat die duisend jaar voleindig was nie. Dit is die eerste opstanding.

6

Salig en heilig is hy wat deel het aan die eerste opstanding; oor hulle het die tweede dood geen mag nie, maar hulle sal priesters van God en van Christus wees en sal saam met Hom as konings regeer duisend jaar lank.

7

En wanneer die duisend jaar voleindig is, sal die Satan uit sy gevangenis ontbind word;

8

en hy sal uitgaan om die nasies te verlei wat in die vier hoeke van die aarde is, die Gog en die Magog, om hulle te versamel vir die oorlog; en hulle getal is soos die sand van die see.

9

En hulle het opgekom oor die breedte van die aarde en die laer van die heiliges en die geliefde stad omsingel, en vuur het van God uit die hemel neergedaal en hulle verslind.

10

En die duiwel wat hulle verlei het, is in die poel van vuur en swawel gewerp waar die dier en die valse profeet is; en hulle sal dag en nag gepynig word tot in alle ewigheid.

11

En ek het 'n groot wit troon gesien en Hom wat daarop sit, voor wie se aangesig die aarde en die hemel weggevlug het; en daar is geen plek vir hulle gevind nie.

12

En ek het die dode, klein en groot, voor God sien staan, en die boeke is geopen; en 'n ander boek, die boek van die lewe, is geopen. En die dode is geoordeel na wat in die boeke geskryf is, volgens hulle werke.

13

En die see het die dode gegee wat daarin was, en die dood en die doderyk het die dode gegee wat daarin was; en hulle is geoordeel, elkeen volgens sy werke.

14

En die dood en die doderyk is in die poel van vuur gewerp. Dit is die tweede dood.

15

En as dit bevind is dat iemand nie opgeskryf was in die boek van die lewe nie, is hy in die poel van vuur gewerp.

OPENBARING 21


OPENBARING Chapter 21 - Afrikaans Bible - SpeedBible by johnhurt.com

OPENBARING 20

OPENBARING

Return to Index

Chapter 21

1

En ek het 'n nuwe hemel en 'n nuwe aarde gesien, want die eerste hemel en die eerste aarde het verbygegaan; en die see was daar nie meer nie.

2

En ek, Johannes, het die heilige stad, die nuwe Jerusalem, sien neerdaal van God uit die hemel, toeberei soos 'n bruid wat vir haar man versier is.

3

En ek het 'n groot stem uit die hemel hoor sê: Kyk, die tabernakel van God is by die mense, en Hy sal by hulle woon, en hulle sal sy volk wees; en God self sal by hulle wees as hulle God.

4

En God sal al die trane van hulle oë afvee, en daar sal geen dood meer wees nie; ook droefheid en geween en moeite sal daar nie meer wees nie, want die eerste dinge het verbygegaan.

5

En Hy wat op die troon sit, het gesê: Kyk, Ek maak alles nuut. En Hy het aan my gesê: Skryf, want hierdie woorde is waaragtig en betroubaar.

6

En Hy het vir my gesê: Dit is verby! Ek is die Alfa en die Omga, die begin en die einde. Aan die dorstige sal Ek gee uit die fontein van die water van die lewe, verniet.

7

Hy wat oorwin, sal alles beërwe; en Ek sal vir hom 'n God wees, en hy sal vir My 'n seun wees.

8

Maar wat die vreesagtiges aangaan en die ongelowiges en gruwelikes en moordenaars en hoereerders en towenaars en afgodedienaars en al die leuenaars hulle deel is in die poel wat brand met vuur en swawel: dit is die tweede dood.

9

En een van die sewe engele wat die sewe skale gehad het, vol van die sewe laaste plae, het na my gekom en met my gespreek en gesê: Kom hierheen, ek sal jou die bruid toon, die vrou van die Lam.

10

En hy het my in die gees weggevoer op 'n groot en hoë berg en my die groot stad getoon, die heilige Jerusalem, wat uit die hemel van God neerdaal;

11

en dit het die heerlikheid van God gehad, en sy lig was soos 'n baie kosbare steen, soos die kristalhelder jaspissteen.

12

En dit het 'n groot en hoë muur met twaalf poorte gehad, en by die poorte twaalf engele, en name daarop geskrywe, naamlik die van die twaalf stamme van die kinders van Israel.

13

Aan die oostekant was daar drie poorte, aan die noordekant drie poorte, aan die suidekant drie poorte, aan die westekant drie poorte.

14

En die muur van die stad het twaalf fondamente gehad, en daarop was die name van die twaalf apostels van die Lam.

15

En hy wat met my gespreek het, het 'n goue meetroede gehad, om die stad en sy poorte en sy muur te meet.

16

En die stad het vierkantig gelê, en sy lengte was net so groot as sy breedte. En hy het die stad met die meetroede gemeet op duisend vyf honderd myl; sy lengte en breedte en hoogte was gelyk.

17

En hy het sy muur gemeet op honderd vier en veertig el, volgens 'n mens se maat, wat die maat van 'n engel is.

18

En die boustof van sy muur was jaspis, en die stad was suiwer goud soos suiwer glas.

19

En die fondamente van die muur van die stad was versierd met allerhande edelgesteentes. Die eerste fondament was jaspis, die tweede saffier, die derde chalcedoon, die vierde smarag;

20

die vyfde sardoniks, die sesde sardius, die sewende chrisoliet, die agtste beril, die negende topaas, die tiende chr¡sopraas, die elfde hias¡nt, die twaalfde amet¡s.

21

En die twaalf poorte was twaalf pêrels; elkeen van die poorte was uit een pêrel, en die straat van die stad was suiwer goud soos deurskynende glas.

22

En 'n tempel het ek nie daarin gesien nie, want die Here God, die Almagtige, is sy tempel, en die Lam.

23

En die stad het die son of die maan nie nodig om in hom te skyn nie, want die heerlikheid van God het hom verlig, en die Lam is sy lamp.

24

En die nasies van die wat gered word, sal in die lig daarvan wandel, en die konings van die aarde bring hulle heerlikheid en eer daarin.

25

En bedags want nag sal daar nie meer wees nie sal sy poorte nooit gesluit word nie;

26

en hulle sal die heerlikheid en die eer van die nasies daarin bring.

27

En daarin sal nie inkom iets wat verontreinig en gruwelikheid en leuens doen nie; maar net die wat geskrywe is in die boek van die lewe van die Lam.

OPENBARING 22


OPENBARING Chapter 22 - Afrikaans Bible - SpeedBible by johnhurt.com

OPENBARING 21

OPENBARING

Return to Index

Chapter 22

1

En hy het my getoon 'n suiwer rivier van die water van die lewe, helder soos kristal, wat uitstroom uit die troon van God en van die Lam.

2

In die middel van sy straat en weerskante van die rivier was die boom van die lewe wat twaalf maal vrugte dra en elke maand sy vrugte gee, en die blare van die boom is tot genesing van die nasies.

3

En daar sal geen enkele vervloeking meer wees nie, en die troon van God en van die Lam sal daarin wees, en sy diensknegte sal Hom dien.

4

En hulle sal sy aangesig sien, en sy Naam sal op hulle voorhoofde wees.

5

En nag sal daar nie wees nie; en hulle het geen lamp of sonlig nodig nie, omdat die Here God hulle verlig; en hulle sal as konings regeer tot in alle ewigheid.

6

En hy het vir my gesê: Hierdie woorde is betroubaar en waaragtig; en die Here, die God van die heilige profete, het sy engel gestuur om sy diensknegte te toon wat gou moet gebeur.

7

Kyk, Ek kom gou. Salig is hy wat die woorde van die profesie van hierdie boek bewaar.

8

En dit is ek, Johannes, wat dit gesien en gehoor het; en toe ek dit gehoor en gesien het, het ek neergeval om te aanbid voor die voete van die engel wat my hierdie dinge getoon het.

9

Toe sê hy vir my: Moenie! want ek is 'n mededienskneg van jou en van jou broeders, die profete, en van hulle wat die woorde van hierdie boek bewaar. Aanbid God.

10

En hy het vir my gesê: Moenie die woorde van die profesie van hierdie boek verseël nie, want die tyd is naby.

11

Wie onreg doen, laat hom nog meer onreg doen; en wie vuil is, laat hom nog vuiler word; en laat die regverdige nog regverdiger word, en laat die heilige nog heiliger word.

12

En kyk, Ek kom gou, en my loon is by My, om elkeen te vergeld soos sy werk sal wees.

13

Ek is die Alfa en die Omga, die begin en die einde, die eerste en die laaste.

14

Salig is die wat sy gebooie doen, sodat hulle reg kan hê op die boom van die lewe en ingaan deur die poorte in die stad.

15

Maar buite is die honde en die towenaars en die hoereerders en die moordenaars en die afgodedienaars en elkeen wat leuens liefhet en doen.

16

Ek, Jesus, het my engel gestuur om hierdie dinge aan julle voor die gemeentes te betuig. Ek is die wortel en die geslag van Dawid, die blink môre ster.

17

En die Gees en die bruid sê: Kom! En laat hom wat hoor, sê: Kom! En laat hom wat dors het, kom; en laat hom wat wil, die water van die lewe neem, verniet.

18

Want ek betuig aan elkeen wat die woorde van die profesie van hierdie boek hoor: As iemand by hierdie dinge byvoeg, dan sal God oor hom die plae byvoeg waarvan in hierdie boek geskrywe is.

19

En as iemand iets van die woorde van die boek van hierdie profesie wegneem, dan sal God sy deel wegneem uit die boek van die lewe en uit die heilige stad en uit die dinge waarvan in hierdie boek geskrywe is.

20

Hy wat dit getuig, sê: Ja, Ek kom gou. Amen, ja kom, Here Jesus!

21

Die genade van onse Here Jesus Christus sy met julle almal! Amen.


Albanian SpeedBible - Read the Bible in One Year - SpeedBible by johnhurt.com

 Return to Index

Albanian SpeedBible

Read the Bible In One Year

January | February | March | April
May | June | July | August
September | October | November | December

January

Day

Reading

January 1

Genesis 1, 2, 3

January 2

Genesis 4, 5, 6

January 3

Genesis 7, 8, 9

January 4

Genesis 10, 11, 12, 13

January 5

Genesis 14, 15, 16, 17

January 6

Genesis 18, 19

January 7

Genesis 20, 21, 22, 23

January 8

Genesis 24

January 9

Genesis 25, 26

January 10

Genesis 27, 28, 29

January 11

Genesis 30, 31

January 12

Genesis 32, 33, 34

January 13

Genesis 35, 36

January 14

Genesis 37, 38, 39

January 15

Genesis 40, 41

January 16

Genesis 42, 43, 44

January 17

Genesis 45, 46

January 18

Genesis 47, 48, 49, 50

January 19

Exodus 1, 2, 3

January 20

Exodus 4, 5, 6

January 21

Exodus 7, 8, 9

January 22

Exodus 10, 11, 12

January 23

Exodus 13, 14, 15

January 24

Exodus 16, 17, 18

January 25

Exodus 19, 20, 21

January 26

Exodus 22, 23, 24

January 27

Exodus 25, 26, 27

January 28

Exodus 28, 29

January 29

Exodus 30, 31

January 30

Exodus 32, 33, 34

January 31

Exodus 35, 36, 37

February

Day

Reading

February 1

Exodus 38, 39, 40

February 2

Leviticus 1, 2, 3

February 3

Leviticus 4, 5, 6

February 4

Leviticus 7, 8, 9

February 5

Leviticus 10, 11, 12

February 6

Leviticus 13, 14

February 7

Leviticus 15, 16

February 8

Leviticus 17, 18, 19

February 9

Leviticus 20, 21, 22

February 10

Leviticus 23, 24

February 11

Leviticus 25, 26, 27

February 12

Numbers 1, 2

February 13

Numbers 3, 4

February 14

Numbers 5, 6

February 15

Numbers 7, 8

February 16

Numbers 9, 10

February 17

Numbers 11, 12

February 18

Numbers 13, 14

February 19

Numbers 15, 16, 17

February 20

Numbers 18, 19, 20

February 21

Numbers 21, 22

February 22

Numbers 23, 24, 25

February 23

Numbers 26, 27

February 24

Numbers 28, 29, 30

February 25

Numbers 31, 32

February 26

Numbers 33, 34

February 27

Numbers 35, 36, Deuteronomy 1

February 28

Deuteronomy 2, 3

March

Day

Reading

March 1

Deuteronomy 4, 5, 6

March 2

Deuteronomy 7, 8, 9

March 3

Deuteronomy 10, 11, 12

March 4

Deuteronomy 13, 14, 15, 16

March 5

Deuteronomy 17, 18, 19, 20

March 6

Deuteronomy 21, 22, 23

March 7

Deuteronomy 24, 25, 26, 27

March 8

Deuteronomy 28, 29

March 9

Deuteronomy 30, 31

March 10

Deuteronomy 32, 33, 34, Joshua 1

March 11

Joshua 2, 3, 4, 5

March 12

Joshua 6, 7, 8

March 13

Joshua 9, 10, 11

March 14

Joshua 12, 13, 14

March 15

Joshua 15, 16, 17

March 16

Joshua 18, 19, 20

March 17

Joshua 21, 22

March 18

Joshua 23, 24, Judges 1

March 19

Judges 2, 3, 4

March 20

Judges 5, 6, 7

March 21

Judges 8, 9

March 22

Judges 10, 11, 12

March 23

Judges 13, 14, 15, 16

March 24

Judges 17, 18, 19

March 25

Judges 20, 21

March 26

Ruth 1, 2, 3, 4

March 27

1st Samuel 1, 2, 3

March 28

1st Samuel 4, 5, 6, 7

March 29

1st Samuel 8, 9, 10, 11

March 30

1st Samuel 12, 13, 14

March 31

1st Samuel 15, 16

April

Day

Reading

April 1

1st Samuel 17, 18, 19

April 2

1st Samuel 20, 21, 22

April 3

1st Samuel 23, 24, 25

April 4

1st Samuel 26, 27, 28, 29

April 5

1st Samuel 30, 31, 2nd Samuel 1, 2

April 6

2nd Samuel 3, 4, 5

April 7

2nd Samuel 6, 7, 8, 9, 10

April 8

2nd Samuel 11, 12

April 9

2nd Samuel 13, 14, 15

April 10

2nd Samuel 16, 17, 18

April 11

2nd Samuel 19, 20, 21

April 12

2nd Samuel 22, 23

April 13

2nd Samuel 24, 1st Kings 1

April 14

1st Kings 2, 3

April 15

1st Kings 4, 5, 6

April 16

1st Kings 7, 8

April 17

1st Kings 9, 10

April 18

1st Kings 11, 12

April 19

1st Kings 13, 14, 15

April 20

1st Kings 16, 17

April 21

1st Kings 18, 19, 20

April 22

1st Kings 21, 22

April 23

2nd Kings 1, 2, 3

April 24

2nd Kings 4, 5, 6

April 25

2nd Kings 7, 8, 9

April 26

2nd Kings 10, 11, 12

April 27

2nd Kings 13, 14, 15

April 28

2nd Kings 16, 17

April 29

2nd Kings 18, 19, 20

April 30

2nd Kings 21, 22, 23, 24

May

Day

Reading

May 1

2nd Kings 25, 1st Chronicles 1

May 2

1st Chronicles 2, 3

May 3

1st Chronicles 4, 5

May 4

1st Chronicles 6, 7

May 5

1st Chronicles 8, 9

May 6

1st Chronicles 10, 11

May 7

1st Chronicles 12, 13, 14

May 8

1st Chronicles 15, 16, 17

May 9

1st Chronicles 18, 19, 20, 21, 22

May 10

1st Chronicles 23, 24

May 11

1st Chronicles 25, 26, 27

May 12

1st Chronicles 28, 29, 2nd Chronicles 1, 2, 3

May 13

2nd Chronicles 4, 5, 6

May 14

2nd Chronicles 7, 8, 9, 10

May 15

2nd Chronicles 11, 12, 13, 14

May 16

2nd Chronicles 15, 16, 17, 18, 19

May 17

2nd Chronicles 20, 21, 22

May 18

2nd Chronicles 23, 24, 25, 26

May 19

2nd Chronicles 27, 28, 29

May 20

2nd Chronicles 30, 31, 32

May 21

2nd Chronicles 33, 34, 35

May 22

2nd Chronicles 36, Ezra 1, 2

May 23

Ezra 3, 4, 5, 6

May 24

Ezra 7, 8, 9

May 25

Ezra 10, Nehemiah 1, 2

May 26

Nehemiah 3, 4, 5, 6

May 27

Nehemiah 7, 8

May 28

Nehemiah 9, 10

May 29

Nehemiah 11, 12

May 30

Nehemiah 13, Esther 1, 2, 3, 4

May 31

Esther 5, 6, 7, 8

June

Day

Reading

June 1

Esther 9, 10, Job 1, 2, 3, 4

June 2

Job 5, 6, 7

June 3

Job 8, 9, 10

June 4

Job 11, 12, 13, 14

June 5

Job 15, 16, 17

June 6

Job 18, 19, 20

June 7

Job 21, 22, 23, 24

June 8

Job 25, 26, 27, 28

June 9

Job 29, 30, 31

June 10

Job 32, 33

June 11

Job 34, 35, 36, 37

June 12

Job 38, 39, 40

June 13

Job 41, 42, Psalms 1, 2, 3, 4

June 14

Psalms 5, 6, 7, 8, 9

June 15

Psalms 10, 11, 12, 13, 14, 15, 16, 17

June 16

Psalms 18, 19, 20, 21

June 17

Psalms 22, 23, 24, 25, 26, 27, 28

June 18

Psalms 29, 30, 31, 32, 33

June 19

Psalms 34, 35, 36

June 20

Psalms 37, 38, 39, 40, 41, 42

June 21

Psalms 43, 44, 45, 46, 47, 48

June 22

Psalms 49, 50, 51, 52, 53, 54

June 23

Psalms 55, 56, 57, 58, 59, 60

June 24

Psalms 61, 62, 63, 64, 65, 66, 67

June 25

Psalms 68, 69, 70

June 26

Psalms 71, 72, 73, 74, 75

June 27

Psalms 76, 77

June 28

Psalms 78, 79, 80, 81, 82

June 29

Psalms 83, 84, 85, 86, 87, 88

June 30

Psalms 89, 90, 91

July

Day

Reading

July 1

Psalms 92, 93, 94, 95, 96, 97, 98

July 2

Psalms 99, 100, 101, 102, 103

July 3

Psalms 104, 105

July 4

Psalms 106, 107, 108

July 5

Psalms 109, 110, 111, 112, 113, 114, 115

July 6

Psalms 116, 117, 118, 119:1-35

July 7

Psalms 119:36-120

July 8

Psalms 119:121 120, 121, 122, 123

July 9

Psalms 124, 125, 126, 127, 128, 129, 130, 131, 132, 133, 134

July 10

Psalms 135, 136, 137, 138, 139

July 11

Psalms 140, 141, 142, 143, 144, 145, 146

July 12

Psalms 147, 148, 149, 150, Proverbs 1

July 13

Proverbs 2, 3, 4

July 14

Proverbs 5, 6, 7

July 15

Proverbs 8, 9, 10

July 16

Proverbs 11, 12, 13

July 17

Proverbs 14, 15

July 18

Proverbs 16, 17, 18, 19

July 19

Proverbs 20, 21

July 20

Proverbs 22, 23, 24

July 21

Proverbs 25, 26, 27

July 22

Proverbs 28, 29, 30

July 23

Proverbs 31, Ecclesiastes 1, 2, 3

July 24

Ecclesiastes 4, 5, 6, 7

July 25

Ecclesiastes 8, 9, 10, 11, 12

July 26

Song of Solomon 1, 2, 3, 4, 5, 6

July 27

Song of Solomon 7, 8, Isaiah 1, 2

July 28

Isaiah 3, 4, 5, 6, 7

July 29

Isaiah 8, 9, 10

July 30

Isaiah 11, 12, 13, 14, 15

July 31

Isaiah 16, 17, 18, 19, 20, 21

August

Day

Reading

August 1

Isaiah 22, 23, 24, 25

August 2

Isaiah 26, 27, 28, 29

August 3

Isaiah 30, 31, 32, 33

August 4

Isaiah 34, 35, 36, 37

August 5

Isaiah 38, 39, 40, 41

August 6

Isaiah 42, 43, 44

August 7

Isaiah 45, 46, 47, 48

August 8

Isaiah 49, 50, 51, 52, 53, 54

August 9

Isaiah 55, 56, 57, 58, 59

August 10

Isaiah 60, 61, 62, 64, 63

August 11

Isaiah 65, 66, Jeremiah 1

August 12

Jeremiah 2, 3, 4

August 13

Jeremiah 5, 6, 7

August 14

Jeremiah 8, 9, 10, 11

August 15

Jeremiah 12, 13, 14, 15

August 16

Jeremiah 16, 17, 18, 19

August 17

Jeremiah 20, 21, 22

August 18

Jeremiah 23, 24, 25, 26

August 19

Jeremiah 27, 28, 29

August 20

Jeremiah 30, 31

August 21

Jeremiah 32, 33, 34, 35

August 22

Jeremiah 36, 37, 38

August 23

Jeremiah 39, 40, 41, 42, 43

August 24

Jeremiah 44, 45, 46, 47

August 25

Jeremiah 48, 49

August 26

Jeremiah 50, 51

August 27

Jeremiah 52, Lamentations 1, 2

August 28

Lamentations 3, 4

August 29

Lamentations 5, Ezekiel 1, 2, 3

August 30

Ezekiel 4, 5, 6, 7

August 31

Ezekiel 8, 9, 10, 11

September

Day

Reading

September 1

Ezekiel 12, 13, 14, 15

September 2

Ezekiel 16, 17

September 3

Ezekiel 18, 19, 20

September 4

Ezekiel 21, 22

September 5

Ezekiel 23, 24, 25, 26

September 6

Ezekiel 27, 28, 29

September 7

Ezekiel 30, 31, 32

September 8

Ezekiel 33, 34, 35

September 9

Ezekiel 36, 37, 38

September 10

Ezekiel 39, 40, 41

September 11

Ezekiel 42, 43, 44

September 12

Ezekiel 45, 46, 47

September 13

Ezekiel 48, Daniel 1, 2

September 14

Daniel 3, 4

September 15

Daniel 5, 6, 7

September 16

Daniel 8, 9, 10

September 17

Daniel 11, 12, Hosea 1, 2, 3, 4

September 18

Hosea 5, 6, 7, 8, 9

September 19

Hosea 10, 11, 12, 13, 14, Joel 1

September 20

Joel 2, 3, Amos 1, 2

September 21

Amos 3, 4, 5, 6, 7

September 22

Amos 8, 9, Obadiah 1, Jonah 1, 2, 3, 4

September 23

Micah 1, 2, 3, 4, 5, 6

September 24

Micah 7, Nahum 1, 2, 3, Habakkuk 1

September 25

Habakkuk 2, 3, Zephaniah 1, 2

September 26

Zephaniah 3, Haggai 1, 2, Zechariah 1, 2

September 27

Zechariah 3, 4, 5, 6, 7, 8

September 28

Zechariah 9, 10, 11, 12, 13, 14

September 29

Malachi 1, 2, 3, 4, Matthew 1

September 30

Matthew 2, 3, 4

October

Day

Reading

October 1

Matthew 5, 6, 7

October 2

Matthew 8, 9

October 3

Matthew 10, 11

October 4

Matthew 12, 13

October 5

Matthew 14, 15

October 6

Matthew 16, 17, 18

October 7

Matthew 19, 20

October 8

Matthew 21, 22

October 9

Matthew 23, 24

October 10

Matthew 25, 26

October 11

Matthew 27, 28

October 12

Mark 1, 2

October 13

Mark 3, 4

October 14

Mark 5, 6

October 15

Mark 7, 8,

October 16

Mark 9 10,

October 17

Mark 11 12,

October 18

Mark 13 14,

October 19

Mark 15, 16

October 20

Luke 1

October 21

Luke 2, 3

October 22

Luke 4, 5

October 23

Luke 6, 7

October 24

Luke 8, 9

October 25

Luke 10, 11

October 26

Luke 12, 13

October 27

Luke 14, 15

October 28

Luke 16, 17

October 29

Luke 18, 19

October 30

Luke 20, 21

October 31

Luke 22

November

Day

Reading

November 1

Luke 23

November 2

Luke 24

November 3

John 1, 2

November 4

John 3, 4

November 5

John 5, 6

November 6

John 7

November 7

John 8, 9

November 8

John 10, 11

November 9

John 12, 13

November 10

John 14, 15

November 11

John 16, 17, 18

November 12

John 19, 20, 21

November 13

Acts 1, 2

November 14

Acts 3, 4

November 15

Acts 5, 6, 7

November 16

Acts 8, 9

November 17

Acts 10, 11

November 18

Acts 12, 13

November 19

Acts 14, 15

November 20

Acts 16, 17, 18

November 21

Acts 19, 20

November 22

Acts 21, 22, 23

November 23

Acts 24, 25, 26

November 24

Acts 27, 28

November 25

Romans 1, 2, 3

November 26

Romans 4, 5, 6, 7

November 27

Romans 8, 9

November 28

Romans 10, 11, 12, 13

November 29

Romans 14, 15, 16

November 30

1st Corinthians 1, 2, 3, 4

December

Day

Reading

December 1

1st Corinthians 5, 6, 7, 8

December 2

1st Corinthians 9, 10

December 3

1st Corinthians 11, 12, 13

December 4

1st Corinthians 14, 15, 16

December 5

2nd Corinthians 1, 2, 3, 4

December 6

2nd Corinthians 5, 6, 7, 8

December 7

2nd Corinthians 9, 10, 11, 12

December 8

2nd Corinthians 13, Galatians 1, 2, 3

December 9

Galatians 4, 5, 6

December 10

Ephesians 1, 2, 3, 4

December 11

Ephesians 5, 6, Phillipians 1

December 12

Phillipians 2, 3, 4

December 13

Colossians 1, 2, 3, 4

December 14

1st Thessalonians 1, 2, 3, 4, 5

December 15

2nd Thessalonians 1, 2, 3, 1st Timothy 1, 2

December 16

1st Timothy 3, 4, 5, 6

December 17

2nd Timothy 1, 2, 3, 4, Titus 1

December 18

Titus 2, 3, Philemon 1, Hebrews 1

December 19

Hebrews 2, 3, 4, 5, 6

December 20

Hebrews 7, 8, 9

December 21

Hebrews 10, 11, 12

December 22

Hebrews 13, James 1, 2

December 23

James 3, 4, 5, 1st Peter 1

December 24

1st Peter 2, 3, 4, 5, 2nd Peter 1

December 25

2nd Peter 2, 3, 1st John 1, 2

December 26

1st John 3, 4, 5, 2nd John 1, 3rd John 1

December 27

Jude 1, Revelation 1, 2

December 28

Revelation 3, 4, 5, 6, 7, 8

December 29

Revelation 9, 10, 11, 12, 13

December 30

Revelation 14, 15, 16, 17

December 31

Revelation 18, 19, 20, 21, 22

SpeedBible Software © 2001 by johnhurt.com


 Return to Index

SpeedBible by johnhurt.com

How to Use The Search Engine

  1. Searching for help topics

  2. To find information with advanced full-text search

  3. Searching for words or phrases using wildcard expressions

  4. Using nested expressions when searching

  5. Using the AND, OR, NOT, and NEAR operators

  6. To find words similar to your search term

  7. To search only the last group of topics you searched

  8. To search for words in the titles of HTML files

  9. To highlight words in searched topics


Searching for help topics

 Return to Index
Return to Search Index

Searching for help topics

A basic search consists of the word or phrase you want to find. You can use wildcard expressions, nested expressions, boolean operators, similar word matches, a previous results list, or topic titles to further define your search.

The basic rules for formulating queries are as follows:

  • Searches are not case-sensitive, so you can type your search in uppercase or lowercase characters.
  • You may search for any combination of letters (a-z) and numbers (0-9).
  • Punctuation marks such as the period, colon, semicolon, comma, and hyphen are ignored during a search.
  • Group the elements of your search using double quotes or parentheses to set apart each element. You cannot search for quotation marks.
Note
  • If you are searching for a file name with an extension, you should group the entire string in double quotes, ("filename.ext"). Otherwise, the period will break the file name into two separate terms. The default operation between terms is AND, so you will create the logical equivalent to "filename AND ext."


To find information with advanced full-text search

 Return to Index
Return to Search Index

To find information with advanced full-text search

  1. Click the Search tab, and then type the word or phrase you want to find.
  2. Click [image] to add boolean operators to your search.
  3. Click List Topics, select the topic you want, and then click Display.
  4. To sort the topic list, click the Title, Location, or Rank column heading.
Notes
  • You can precisely define a search by using wildcard expressions, nested expressions, and boolean operators.
  • You can request similar word matches, search only the topic titles, or search the results of a previous search.
  • You can set the Help Viewer to highlight all instances of search terms that are found in topic files. Click the Options button, and then click Search Highlight On. This feature only works with Internet Explorer 4.0 or later.


Searching for words or phrases

 Return to Index
Return to Search Index

Searching for words or phrases

You can search for words or phrases and use wildcard expressions. Wildcard expressions allow you to search for one or more characters using a question mark or asterisk. The table below describes the results of these different kinds of searches.

Search for

Example

Results

A single word

select

Topics that contain the word "select." (You will also find its grammatical variations, such as "selector" and "selection.")

A phrase

"new operator"
or
new operator

Topics that contain the literal phrase "new operator" and all its grammatical variations.

Without the quotation marks, the query is equivalent to specifying "new AND operator," which will find topics containing both of the individual words, instead of the phrase.

Wildcard expressions

esc*
or
80?86

Topics that contain the terms "ESC," "escape," "escalation," and so on. The asterisk cannot be the only character in the term.

Topics that contain the terms "80186," "80286," "80386," and so on. The question mark cannot be the only character in the term.

Note
  • Select the Match similar words check box to include minor grammatical variations for the phrase you search.


Using nested expressions when searching

 Return to Index
Return to Search Index

Using nested expressions when searching

Nested expressions allow you to create complex searches for information. For example, "control AND ((active OR dde) NEAR window)" finds topics containing the word "control" along with the words "active" and "window" close together, or containing "control" along with the words "dde" and "window" close together.

The basic rules for searching help topics using nested expressions are as follows:

  • You can use parentheses to nest expressions within a query. The expressions in parentheses are evaluated before the rest of the query.
  • If a query does not contain a nested expression, it is evaluated from left to right. For example: "Control NOT active OR dde" finds topics containing the word "control" without the word "active," or topics containing the word "dde." On the other hand, "control NOT (active OR dde)" finds topics containing the word "control" without either of the words "active" or "dde."
  • You cannot nest expressions more than five levels deep.


Defining search terms

 Return to Index
Return to Search Index

Defining search terms

The AND, OR, NOT, and NEAR operators enable you to precisely define your search by creating a relationship between search terms. The following table shows how you can use each of these operators. If no operator is specified, AND is used. For example, the query "spacing border printing" is equivalent to "spacing AND border AND printing."

Search for | Example | Results
Both terms in the same topic. | dib AND palette | Topics containing both the words "dib" and "palette."
Either term in a topic. | raster OR vector | Topics containing either the word "raster" or the word "vector" or both.
The first term without the second term. | ole NOT dde | Topics containing the word "OLE," but not the word "DDE."
Both terms in the same topic, close together. | user NEAR kernel | Topics containing the word "user" within eight words of the word "kernel."

Note
  • The |, &, and ! characters don't work as boolean operators (you must use OR, AND, and NOT).


To find words similar to your search term

 Return to Index
Return to Search Index

To find words similar to your search term

This feature enables you to include minor grammatical variations for the phrase you search. For example, a search on the word "add" will find "add," "adds," and "added."

  1. Click the Search tab, type the word or phrase you want to find, and then select the Match similar words check box.
  2. Click List Topics, select the topic you want, and then click Display.
Note
  • This feature only locates variations of the word with common suffixes. For example, a search on the word "add" will find "added," but it will not find "additive."


To search only the last group of topics you searched

 Return to Index
Return to Search Index

To search only the last group of topics you searched

This feature enables you to narrow a search that results in too many topics found. You can search through your results list from previous search by using this option.

  1. On the Search tab, select the Search previous results check box.
  2. Click List Topics, select the topic you want, and then click Display.
Notes
  • If you want to search through all of the files in a help system, this check box must be cleared.
  • The Search tab will open with this check box selected if you previously used this feature.


To search for words in the titles of HTML files

 Return to Index
Return to Search Index

To search for words in the titles of HTML files

  1. Click the Search tab, type the word or phrase you want to find, and then select the Search titles only check box.
  2. Click List Topics, select the topic you want, and then click Display.
Note
  • If you use this option, all HTML topic files will be searched, including any that are not listed in the table of contents.


To highlight words in searched topics

 Return to Index
Return to Search Index

To highlight words in searched topics

When searching for words in help topics, you can have each occurrence of the word or phrase highlighted in the topics that are found.

To highlight all instances of a search word or phrase, click Options on the toolbar, and then click Search Highlight On.

Notes

  • To turn off this option, click Options on the toolbar, and then click Search Highlight Off.
  • If you are viewing a long topic, only the first 500 instances of a search word or phrase will be highlighted.


About the Afrikaans SpeedBible - by johnhurt.com

 Return to Index
About the
Afrikaans SpeedBible

How to download this Software

Copyright / Public Domain Information

General Notes and Troubleshooting

Questions and Support

How to Download this Software

Download this software from one of the following sites:

  • www.speedbible.com

  • www.htmlbible.com

  • www.speakingbible.com

This software is free.

Copyright /Public Domain Information

The this format of the Afrikaans SpeedBible has been placed in Public Domain by johnhurt.com.

To Jesus Christ be the glory, now and forever, Amen.

You may freely distribute this software, without restriction, and without any monetary payment to the author or any distributor of the software.

To provide protection to the distributors of this software, each copy you possess is licensed to you in accordance with our Licensing Agreement.

General Notes and Troubleshooting
Notes for First Time Users!

You must use Internet Explorer 4.0 or better to use this software effectively.

Netscape will not work.

To install, save the .chm file on your computer. Open the .chm file with your browser.

To un-install, delete the .chm file. There have been no updates to your registry.

Software Support

Limited software support for this free product, is available from johnhurt.com through email at:

support@johnhurt.com

Questions and Support

Your emails are welcome!

For questions or comments: support@johnhurt.com

For Dealer/Distributor inquiries: sales@johnhurt.com


Albanian SpeedBible License Agreement

 Return to Index

Licensing Agreement
The Albanian SpeedBible is simple HTML code, and operates only under your browser. It cannot create files, or perform other functions that could conceivably damage a computer. But, because there are people who use lawsuits to prevent the spread of the gospel of Jesus Christ, the following "fine print" has been added to protect those that distribute the Albanian SpeedBible.

Licensing Agreement for the Albanian SpeedBible

By using or distributing any part or whole of the Albanian SpeedBible, you indicate that you agree to and accept the following terms, conditions and disclaimers as an express agreement between you or your organization, and John M. Hurt, (designated as "Author), and any distributors of this software (designated as "Distributors"). If you do not understand these terms, conditions, and disclaimers, or do not agree to and accept them, then you may not use, view, or distribute any part or whole thereof of the Albanian SpeedBible.

(1) The Albanian SpeedBible may contain errors or defects (herein designated as "Defects"). These Defects may contain but are not limited to the following:

(a) incomplete, inaccurate, or corrupt data,
(b) transcription or programming errors,
(c) unauthorized distribution containing copies of this software with defects contained therein,
(d) a defective or damaged disk or other medium,
(e) a computer virus,
(f) data that cannot be read by your equipment, or that damages your equipment.

(2) If there are Defects, you have the responsibility to contact the Author (John M. Hurt, PO Box 31, Elmwood, TN 38560 USA - email address: help@johnhurt.com) so that any Defects can be corrected.

Disclaimer.

As to every real and alleged Defect in the Albanian SpeedBible,

(1) the Author and any Distributor disclaims all liability to you for damages, costs and expenses, including legal fees, and

(2) you have no remedies for negligence or under strict liability, or for breach of warranty or contract, including but not limited to indirect, consequential, punitive, or incidental damages, even if you give notice of the possibility of such damages.

The Albanian SpeedBible is provided to you "as-is". No other warranties of any kind, express or implied, are made to you as to the Albanian SpeedBible or any medium it may be on, including but not limited to the fitness for a particular purpose.

If any part of the Terms, Conditions, or the Disclaimer are not legally binding, it shall in no wise affect the validity of the other Terms, Conditions, or the Disclaimer for the Albanian SpeedBible.

If you distribute the Albanian SpeedBible, then you expressly agree to the following:

(1) You will indemnify and hold the Author and other Distributors, members, officers, and agents harmless from all liability, cost and expense, including legal fees, that arise by reason of your distribution and either a Defect in the Albanian SpeedBible, or any alteration, modification or addition to the Albanian SpeedBible by you or for which you are responsible. This provision applies to every distribution of the Albanian SpeedBible by you, whether or not for profit, and whether or not under or referencing the Author's name.

(2) You will only distribute while you have a valid existing agreement with johnhurt.com to distribute the software.

As a Distributor, you agree to the following:

(1) You will only give exact copies of the Albanian SpeedBible. Among other things, this requires that you do not remove, alter or modify the Albanian SpeedBible or this Licensing Agreement.

(2) You will notify the Author of any defect in the Albanian SpeedBible.

(3) You will use the Albanian SpeedBible to promote the Christian religion, and not as a parody or in any other negative manner that would harm the cause of Jesus Christ.